Роберт Сильверберг - Волшебники Маджипура

1 Роберт Сильверберг

Часть первая. КНИГА ИГР

1

Год выдался обильным на предзнаменования: сначала над Ни-мойей пролился кровавый дождь, затем три города на склонах Замковой горы оказались засыпанными гладкими градинами, по форме точь-в-точь напоминавшими слезы, и, наконец, случился настоящий кошмар наяву: над портовым городом Алаизором в вечерних сумерках проплыла по воздуху чудовищная тварь - гигантское четвероногое черное животное с пылавшими рубиновым блеском глазами и витым рогом во лбу. Таких животных никогда еще не видели на Маджипуре - ни на суше, ни уж тем более в небе. И вот теперь престарелый понтифекс Пранкипин лежит на одре смерти в своей недоступной почти ни для кого опочивальне на самом глубоком уровне Лабиринта, окруженный сонмом магов, волшебников и чудотворцев, которые составляли утеху последних лет старика.
Для всего мира это было время напряженного ожидания и предвкушения перемен. Кто мог предугадать, какие изменения и тревоги может принести с собой смерть понтифекса? Ведь положение оставалось практически неизменным на протяжении очень долгого периода - последняя смена императора Маджипура произошла более чем четыре десятилетия тому назад.
Как только слова о болезни понтифекса впервые были произнесены вслух, в обширную подземную столицу сразу же начали съезжаться правители, принцы и герцоги Маджипура. Их ожидало двойное событие, печальную сторону коего должна была составить кончина прославленного лорда, а радостную - начало нового великолепного царствования. А пока что они с непреодолимым и еле-еле скрываемым нетерпением ожидали того, что, как всем было известно, неминуемо должно было вот-вот произойти.
Но проходили недели, а старый понтифекс упорно цеплялся за жизнь и умирал крохотными порциями, расставаясь с миром очень медленно и с чрезвычайным нежеланием. Императорские доктора давно пришли к выводу о безнадежности его случая. Искусство императорских волшебников и магов также не могло подсказать им средства для спасения владыки. На самом деле они уже много месяцев назад предсказали его неизбежную смерть, хотя и не сообщили об этом больному. И сейчас они, как и весь Маджипур, ожидали подтверждения своего собственного пророчества.
Принц Корсибар, великолепный и пользующийся всеобщим восхищением сын короналя лорда Конфалюма, первым из сильных мира сего прибыл в столицу понтифекса. До Корсибара новость о том, что понтифексу осталось жить недолго, дошла, когда он охотился в суровых пустынях, простиравшихся на юг от Лабиринта. Вместе с ним была его сестра, прекрасная темноглазая леди Тизмет, и несколько обычных компаньонов по охоте. Затем, спустя несколько дней, прибыли Великий адмирал королевства принц Гонивол и двоюродный брат короналя герцог Олджеббин Стойензарский, носивший звание Верховного канцлера, и почти сразу же вслед за ними неправдоподобно богатый принц Сирифорн Самивольский, утверждавший, что к его роду принадлежали не менее четырех короналей древних времен.
Энергичный, непоседливый молодой принц Престимион Малдемарский - он, как все были уверены, станет новым короналем Маджипура, после того как лорд Конфалюм сменит Пранкипина на посту понтифекса - тоже покинул свою обитель в замке короналя на вершине гигантской Замковой горы и прибыл в Лабиринт вместе с Сирифорном. Престимиона сопровождали трое его неразлучных компаньонов: неуклюжий мрачный Гиялорис, высоченный, с подчеркнуто утонченными манерами Септах Мелайн и маленький хитрый герцог Свор. Вскоре появились и другие высокие властители: бесцеремонный гигант прокуратор Ни-мойи Дантирия Самбайл, веселый Кантеверел Байлемунский, а также иерарх Маркатейн, личный представитель Хозяйки Острова Сна. И наконец - великий корональ лорд Конфалюм собственной персоной. Кое-кто утверждал, что он был величайшим из правителей за всю долгую историю Маджипура. Уже несколько десятилетий он в счастливом согласии с верховным монархом Пранкипином управлял планетой, и это время являло собой беспрецедентный период всемирного процветания.
Таким образом, все, чье присутствие было необходимо в момент провозглашения новых правителей, были на месте. И прибытие в Лабиринт лорда Конфалюма, конечно, свидетельствовало о том, что кончина Пранкипина близка. Но событие, ради которого все собрались, по-прежнему не происходило, и высокие гости томились в ожидании - день за днем, неделю за неделей.
Из всех беспокойных принцев именно Корсибар, дюжий и энергичный сын короналя, казалось, переносил задержку тяжелее всех. Прославленный охотник, подвижный широкоплечий человек с лицом, загоревшим почти дочерна от непрерывного пребывания под палящим солнцем, он предпочитал открытые просторы - тоскливое времяпрепровождение в огромной подземной пещере, которой по сути был Лабиринт, выводило его из себя.
Корсибар потратил почти целый год на планирование, подготовку и экипировку грандиозной охотничьей экспедиции по всей южной оконечности Алханроэля. Именно о чем-то подобном он мечтал большую часть своей жизни: о длительном и увлекательном путешествии, охватывающем просторы в тысячи миль, благодаря которому он смог бы заполнить заблаговременно сооруженный в замке лорда Конфалюма зал Трофеев изумительной экспозицией вновь обнаруженных диковинных животных. И вот спустя всего десять дней после начала экспедиции он был вынужден прервать ее и мчаться сюда, в мрачную, заплесневелую дыру, в лишенное солнца безрадостное царство, затаившееся глубоко под кожей планеты.
Здесь он благодаря положению своего отца и собственному высокому происхождению был принужден в течение недель или даже месяцев беспокойно и бессмысленно вышагивать по множеству ярусов бесконечных спиральных проходов, не смея покинуть подземелье и пребывая в бесконечном ожидании того часа, когда старый понтифекс испустит последнее дыхание и лорд Конфалюм займет его место на опустевшем императорском троне.
А тем временем у него над головой другие люди куда менее благородного происхождения вправе свободно, по велению сердца выбирать себе охотничьи угодья. Корсибар дошел до предела; он был не в состоянии долее переносить такое положение. Он мечтал об охоте, а еще сильнее - о том, чтобы увидеть светлое, ясное небо, почувствовать щекой приятную прохладу северного ветра. По мере того как тянулись его праздные дни и ночи в Лабиринте, энергия нетерпения накапливалась в нем и уже подходила к критической массе, грозившей взрывом.
- Ожидание, вот что хуже всего, - сказал Корсибар, окидывая взглядом группу, собравшуюся в величественном вестибюле зала Правосудия под великолепным потолком из оникса. Этот вестибюль, находившийся в трех уровнях от палат императора, стал постоянным местом встреч прибывших властителей. - Это беспросветное ожидание! О, боги! Когда же он умрет? Позвольте этому свершиться, раз уж нет никакой возможности предотвратить такой исход! Позвольте этому свершиться и позвольте нам наконец покончить с этим.
- Все свершится во благовременье, - высокопарно и набожно произнес герцог Олджеббин Стойензарский.
- Сколько еще мы должны сидеть здесь?! - сердито воскликнул Корсибар. - Весь мир впал в оцепенение. - Только что был оглашен утренний бюллетень о состоянии здоровья понтифекса: в течение ночи не произошло никаких изменений, состояние его величества остается серьезным, но он сохраняет присутствие духа. Корсибар с силой стукнул кулаком по ладони: - Мы ждем, и ждем, и ждем. И снова ждем, но так ничего и не случается. Не слишком ли рано мы все собрались сюда?
- Все доктора единодушно сошлись во мнении, что его величество проживет недолго, - заметил ближайший друг Престимиона Септах Мелайн. Высокий, стройный и всегда элегантный, он на первый взгляд казался фатом и щеголем, но благодаря своему искусству в обращении с оружием пользовался всеобщим уважением. - Поэтому с нашей стороны было вполне разумно прибыть сюда именно тогда, когда мы это сделали, и…
Его перебил звук оглушительной отрыжки, сразу же перешедшей во взрыв громкого хохота. Это был Фархольт, грубый и шумный человек из окружения принца Корсибара. Он возводил свою родословную к короналю древних времен лорду Гуаделуму.
- Доктора… сошлись? Во мнении… сошлись… вы говорите? Клянусь костями бога, да ведь эти доктора просто-напросто фальшивые волшебники, чьи заклинания не имеют никакой силы!
- А вы возьметесь утверждать, что заклинания истинных волшебников действуют верно? - спросил Септах Мелайн, в ленивой, явно насмешливой манере растягивая слова. Он с нескрываемым отвращением разглядывал массивную фигуру Фархольта. - Ответьте мне, добрый друг Фархольт: допустим, на турнире кто-то проткнул вам руку рапирой, и вы лежите на поле в луже крови и смотрите, как из вашего тела изливается алый сверкающий поток. Кого вы предпочли бы в этой ситуации: волшебника, который стал бы бормотать над вами заклинания, или же опытного хирурга, способного быстро зашить вашу рану?
- А разве кому-либо хоть раз удавалось проткнуть рапирой мою руку или какую-либо иную часть тела? - угрюмо спросил Фархольт.
- Ах, дорогой друг, похоже, вы просто не поняли мою метафору.
- Метафорой является сама суть вашего вопроса или же острие рапиры? - поинтересовался сообразительный маленький герцог Свор, хитрый, подвижный как ртуть человечек, который на протяжении долгого времени был компаньоном принца Корсибара, но теперь числился среди наиболее близких товарищей Престимиона.
Кто-то рассмеялся, но Корсибар, яростно вращая глазами, с отвращением воздел руки над головой.
- Прекратите всю эту праздную болтовню раз и навсегда! Разве вы не видите, насколько глупо проводить подобным образом день за днем? Тратить свое время в этом сыром, душном городе-тюрьме, вместо того чтобы жить наверху - именно жить, в самом прямом значении этого слова…
- Скоро, - сказал герцог Олджеббин Стойензарский, успокаивающим жестом поднимая руку. Он был старше остальных лет на двадцать - о прожитых годах свидетельствовали густая шапка снежно-белых волос, глубокие морщины на щеках и исполненная спокойствия и зрелости манера говорить. - Теперь это уже не может затянуться надолго.
- На неделю? На месяц? На год? - Корсибар никак не желал смириться с положением.
- Полушку на голову старику - и со всем этим делом можно было бы покончить этим же утром, - пробормотал Фархольт.
Эта реплика вызвала еще один взрыв смеха - на сей раз более натянутого, - но также и изумленные взгляды, и даже несколько вздохов по поводу излишней прямолинейности (а может быть, тупости) великана. Особенно удивленным казался Корсибар.
- Грубо, Фархольт, слишком грубо. - Холодная улыбка герцога Свора на мгновение обнажила мелкие острые передние зубы. - Куда изящнее было бы, если понтифекс пожелает еще задержаться на этом свете, подкупить одного из его собственных некромантов: за двадцать реалов можно купить несколько быстродействующих заклинаний, которые наконец-то направят старика на путь истинный.
- Что это значит, Свор? - По вестибюлю разнесся новый, но безошибочно узнаваемый густой и раскатистый бас. - Измена словом, если мне не изменяет слух?
Держа под руку принца Престимиона, в зал вошел корональ лорд Конфалюм. И тот и другой взирали на мир так, словно уже обрели свои новые титулы и теперь - Конфалюм как понтифекс и Престимион как корональ - весело переделывали мир по своему вкусу. Все глаза обратились к вошедшим.
- Я прошу у вас прощения, лорд, - спокойно сказал Свор, поворачиваясь к короналю. Он изящно, хотя, может быть, несколько резко поклонился и быстрым движением сделал знак Горящей Звезды - традиционный жест приветствия в адрес второго лица на планете. - Это была не более чем глупая шутка. И я, конечно, не считаю, что Фархольт минуту назад говорил серьезно, когда предлагал задушить понтифекса его собственной подушкой.
- И вы туда же, Фархольт? - обратился корональ к великану. Его тон казался шутливым, но тем не менее в нем слышалась явная угроза.
Фархольт не славился сообразительностью, и, пока он пытался найти ответ, в разговор вмешался Корсибар.
- Отец, вот уже на протяжении нескольких недель в этой комнате не произносилось ни единого слова всерьез. Единственное, что серьезно - это бесконечное ожидание того момента, ради которого мы собрались сюда. Оно действует на нервы.
- И мне тоже, Корсибар. Мы все должны еще на некоторое время запастись терпением. Но, возможно, лекарство от твоего нетерпения - более действенное, чем для Свора или Фархольта - находится совсем рядом, - улыбнулся корональ. Он легкими шагами прошел в центр помещения и расположился под алым шелковым балдахином, на котором, вышитая золотом и черными бриллиантами, бесчисленное множество раз повторялась эмблема понтифекса.
Конфалюм был человеком не более чем среднего роста, но очень крепкого сложения: коренастый, с мощными ногами; подходящий отец для своего рослого сына. От него исходило безмятежное сияние персоны, на протяжении очень длительного времени пребывающей на высоте собственного величия. Шел уже сорок третий год правления Конфалюма - рекорд, превысить который на всем протяжении истории Маджипура удалось очень немногим. Тем не менее он, казалось, по-прежнему находится в расцвете сил. Даже теперь его глаза ярко сверкали, а в густой шапке каштановых волос только-только начали появляться первые седые пряди.
К высокому воротнику мягкого зеленого вязаного жакета короналя был приколот маленький астрологический амулет из тех, что известны под названием «рохилья»: тонкие нити синего золота, сложным образом обернутые вокруг куска нефрита. Он прикоснулся к амулету - сначала быстрым, словно ласкающим, движением, а затем задержал на украшении пальцы, словно вбирая в себя исходящую от него силу. И остальные, присутствовавшие в зале, в ответ тоже притронулись к своим амулетам, возможно даже не сознавая, что делают. В не так давно прошедшие годы лорд Конфалюм, следуя примеру гораздо более привязанного к оккультным премудростям понтифекса, продемонстрировал возрастающую симпатию к новым эзотерическим философиям, которые тогда воспринимались как курьез, а теперь широко распространились во всех слоях общества Маджипура. За ним последовал и весь двор, хотя и там осталось несколько упрямых скептиков.
Когда корональ вновь заговорил, то казалось, что он по-дружески обращается к каждому из присутствующих.
- Сегодня утром Престимион пришел ко мне с предложением, в котором, на мой взгляд, содержится большой смысл. Он знает, в каком напряжении все мы находимся из-за этого вынужденного безделья. Вот почему принц Престимион посчитал возможным не ожидать смерти его величества и лишь потом начинать традиционные похоронные Игры, а немедленно приступить к первому кругу соревнований. Благодаря им время пройдет быстрее.
Раздалось невнятное ворчание, в котором явственно слышалось удивление, смешанное, правда, с оттенком одобрения. Радовался, конечно, Фархольт. Но остальные, даже Корсибар, на мгновение умолкли.
Затем вновь заговорил герцог Свор.
- А будет ли такой поступок верным, мой лорд? - очень спокойным голосом спросил он.
- В смысле отсутствия прецедента?
- В смысле хорошего тона, - ответил герцог. Взгляд, которым корональ окинул Свора, светился дружелюбием.
- А что, Свор, разве не мы определяем нормы хорошего тона для всего мира?
В кучке близких друзей и спутников по охоте принца Корсибара началось какое-то брожение. Мандрикарн Стиский прошептал что-то на ухо графу Венте Хаплиорскому а тот увлек в сторону Корсибара и сказал ему несколько слов. Судя по виду, принц был обеспокоен и удивлен словами Венты.
- Отец, можно мне сказать? - Тон Корсибара был весьма жестким, лицо - хмурым, резкие черты искажала гримаса глубокого волнения. Он подергал кончик густого черного уса, положил мощную руку себе на шею и стиснул ладонью затылок. - Мне, как и Свору, эта мысль кажется неподходящей. Начинать похоронные Игры до того, как понтифекс ляжет в могилу…
- А я не нахожу в этом ничего дурного, кузен, - возразил герцог Олджеббин. - Если мы отложим шествия, пиры и прочие сопутствующие процедуры на должное время, то какое будет иметь значение, немного раньше или немного позже мы начнем Игры? Пранкипин вот-вот скончается, это бесспорно. Императорские волшебники изучили свои руны и сообщили нам, что понтифекс должен вскоре умереть. Его медики предсказывают то же самое.
- У них, смею надеяться, есть более существенные обоснования предсказаний, чем у волшебников, - вставил Септах Мелайн, который в эту самую суеверную из всех эпоху был печально известен своим вольнодумным презрением к любому волшебству.
Корсибар недовольно отмахнулся, словно Септах Мелайн был всего-навсего назойливым комаром, зудящим над ухом.
- Вы все знаете, что никто не стремится вырваться из этого омута безделья с большим нетерпением, чем я. Но… - Он на мгновение умолк и еще сильнее нахмурился, раздувая ноздри, как будто затруднялся найти нужные слова, но затем, бросив быстрый взгляд на Мандрикарна и Венту и словно ожидая от них поддержки, наконец выговорил: - Я прошу прощения у великого герцога Олджеббина, если своим несогласием наношу ему обиду. Но ведь существуют правила приличия, отец. Существуют освященные веками нормы поведения. И - клянусь Божеством, Свор прав! - правила хорошего тона.
- Ты поражаешь меня, Корсибар, - удивленно произнес лорд Конфалюм, - а я-то был уверен, что ты первым поддержишь эту идею. И вдруг… такая неожиданная с твоей стороны привередливость…
- Что? Корсибар привередлив? - раздался громкий хриплый голос из дверей зала. - Ну да: вода суха, огонь холоден, а сладкое кисло. Корсибар! Привередлив! Вот уж не ожидал услышать эти два слова рядом. - Язвительный и необузданный принц Дантирия Самбайл, обладавший титулом прокуратора Ни-мойи, вошел в вестибюль, громко стуча подкованными каблуками по черному мрамору, и немедленно оказался в центре всеобщего внимания. Прокуратор не. приветствовал лорда Конфалюма полагающимся по этикету знаком Горящей Звезды. - Умоляю, скажите мне, о чем идет спор. Видимо, случилось нечто удивительное, раз уж дело дошло до столь неправдоподобного совмещения противоположных понятий? - спросил он, глядя прямо в глаза короналю.
- А случилось то, - ответил лорд Конфалюм, противопоставляя желчной громогласности Дантирии Самбайла свой самый сладкий и приятный тон, - что ваш родственник Малдемар предложил немедленно начать похоронные Игры, поскольку все мы, к несчастью, застряли здесь из-за того, что Пранкипин так цепляется за жизнь. А мой сын, кажется, выступает против этого предложения.
- Ну надо же! - провозгласил Дантирия Самбайл в притворном восхищении.
И после секундного молчания повторил: - Ну надо же!
По обыкновению широко расставив ноги, прокуратор остановился перед балдахином, под которым расположился лорд Конфалюм. Лет примерно пятидесяти, он обладал впечатляющей внешностью и мог быть самым высоким из присутствующих, если бы не до странности непропорциональные его длинному и массивному торсу короткие ноги. Тем не менее его внушительная фигура уступала габаритами только Фархольту.
Всем своим видом Дантирия Самбайл производил крайне отталкивающее впечатление. Он был поразительно, если можно так выразиться, величественно уродлив. Его голова напоминала огромный глянцевый купол, густо обросший грубыми огненно-рыжими, даже, пожалуй, оранжевыми волосами, а бледную кожу в несметном количестве усыпали пылающие веснушки; нос представлял собой бесформенный комок плоти; уголки широченного рта резко загибались книзу, придавая лицу жестокое - вполне соответствующее его истинному характеру - выражение; мясистые щеки свисали тяжелыми брылями, а подбородок вызывающе выпирал. Но самым поразительным было то, что с этого жесткого и неприятного лица глядели неожиданно чувствительные и нежные фиолетово-серые глаза - глаза поэта, глаза влюбленного. Он был дальним родственником Престимиона во втором колене со стороны матери и как правитель отдаленного континента Зимроэля подчинялся только понтифексу и короналю Маджипура. Все знали, что корональ его, мягко говоря, не жаловал. Многие другие, впрочем, тоже. Но Самбайл обладал слишком большой силой и властью, чтобы его можно было проигнорировать.
- А почему же добрый Корсибар возражает против начала Игр? - спросил Дантирия Самбайл, все так же обращаясь исключительно к короналю. - Я-то был уверен, что он больше всех обрадуется им. - В обманчиво поэтических глазах внезапно вспыхнул ядовитый огонек. - А не в том ли все дело, что предложение исходит от принца Престимиона?
Даже лорд Конфалюм на мгновение онемел от смелости этого замечания.
Что и говорить, в последнее время между Корсибаром и Престимионом возникла глубоко скрытая, невысказанная неприязнь. Корсибар был единственным сыном короналя, обладал врожденным благородством и повсюду пользовался уважением и любовью. Однако древняя традиция запрещала ему наследовать трон отца. Престимион был гораздо ниже по происхождению и не отличался столь притягательной внешностью, но, по всей вероятности, нынешний корональ намеревался назвать его своим преемником. Кое-кто втайне сожалел о конституционных нормах, которые не дозволяли Корсибару занять трон короналя сразу же после того, как отец освободит его, однако вслух об этом не говорилось, особенно в присутствии самих Корсибара и Престимиона. И уж, конечно, ни словом, ни намеком об этом ни разу не обмолвился лорд Конфалюм.
- Можно ли мне сказать, мой лорд? - негромко произнес Престимион, хранивший молчание с того момента, как вошел в зал.
Конфалюм в рассеянности лениво махнул рукой, давая согласие.
Изящно сложенный, невысокого роста принц обладал, однако, неординарной физической силой. Его тускло-золотистые волосы против моды того времени были коротко острижены, а глаза яркого зеленовато-голубого цвета смотрели остро и пристально. Они казались слишком близко посаженными - возможно, виной тому залегшие под ними глубокие тени. На бледном и узком лице слабо выделялись тонкие губы.
Из-за своего маленького роста Престимион едва ли был заметной фигурой в собрании принцев Замковой горы. Но этот недостаток он с лихвой восполнял проворством, силой мышц, врожденной проницательностью и энергией. Ни в детстве, ни даже потом, когда он стал уже молодым мужчиной, никто не рискнул бы предсказать ему выдающееся будущее, и тем не менее постепенно, особенно в последние годы, он выдвинулся на самые первые позиции при дворе короналя. К настоящему времени всем обитателям Замка и его окрестностей Престимион был известен как избранник короналя, хотя информация эта была, конечно, неофициальной, ибо, пока жив понтифекс, лорд Конфалюм не имел права формально назвать своего преемника.
Принц холодным кивком подтвердил, что заметил разрешение короналя говорить. Бестактные, если не скандально провокационные, слова его родственника из Ни-мойи, казалось, вовсе не задели Престимиона. Но, глядя со стороны, можно было подумать, что его вообще мало что задевает. Он всегда производил впечатление человека крайне рассудочного и вроде бы не предпринимал никаких действий без серьезного обдумывания и расчета. Даже в моменты импульсивных вспышек Престимиона - а такие случались нередко - у тех, кто был их свидетелем, частенько возникали подозрения, что эти эмоциональные взрывы тоже соответствующим образом подготовлены.
Спокойно улыбнувшись Корсибару, затем прокуратору, Престимион, не обращаясь ни к кому конкретно, заговорил:
- Что в конечном счете мы празднуем в ходе Игр, которые традиционно устраиваются по случаю смерти понтифекса? Да, несомненно, завершение жизни великого монарха. Но также и начало нового правления, переход выдающегося короналя на еще более высокий уровень власти - к понтифексату - и выбор одного из принцев царства в качестве всемирного правителя-венценосца. Один цикл завершается, другой начинается. Поэтому Игры должны иметь двойную цель: приветствовать вступление на соответствующие престолы новых монархов, да, но также и почтить того, кто оставляет нас. И потому я считаю вполне допустимым, достойным и естественным начать Игры при живом Пранкипине. Поступая так, мы словно перебрасываем мост между старым и новым правлением.
Он умолк, и в зале воцарилась тишина, которая, правда, почти сразу же была нарушена громкими рукоплесканиями. Конечно же, это Дантирия Самбайл.
- Браво, кузен Малдемар! Браво! Блестящая аргументация! Я голосую за немедленное начало Игр! А что может сказать на это придирчивый Корсибар?
Корсибар, в темных глазах которого тлел лишь частично подавленный гнев, раздраженно взглянул на прокуратора.
- Я с удовольствием начну Игры сегодня же, если так решит большинство, - ответил он напряженным голосом. - И ничего против них не имею. Я лишь поднял вопрос об уместности такого поступка. О непристойной поспешности, если хотите.
- И на этот вопрос блестяще ответил принц Престимион, - сказал герцог Олджеббин Стойензарский. - Да будет так. Я предлагаю изменить формулировку, мой лорд, и объявить Игры обитателей Лабиринта не похоронными, но Играми, проводимыми в честь нашего возлюбленного понтифекса.
- Согласен, - ответил Корсибар.
- Есть ли у кого-нибудь возражения? - обратился к присутствующим лорд Конфалюм. - Нет? Отлично. Быть по сему. Что ж, господа, начинайте готовиться к тому, что мы назовем Понтифексальными играми. Древними и традиционными Понтифексальными играми. Во имя Божества, кому же придет в голову, что ничего подобного прежде не бывало? С тех пор как почил предыдущий понтифекс, минуло сорок с лишним лет, и сейчас едва ли кто-нибудь вспомнит, как на самом деле все должно происходить. Ну, а даже если и вспомнит, вряд ли посмеет высказаться - не так ли? - Корональ широко улыбнулся и обвел взглядом по очереди всех присутствовавших в зале; лишь когда он дошел до Дантирии Самбайла, тепла в его улыбке несколько поубавилось. Затем он повернулся, собираясь уйти, и все расступились, освобождая ему проход к двери. Уже на пороге Конфалюм обернулся к сыну: - Корсибар, если не возражаешь, я желал бы видеть тебя через десять минут в моих покоях.

2

Сообщения о критическом состоянии здоровья понтифекса разлетелись по необъятным просторам Маджипура, от города к городу, от берега до берега - от Пятидесяти Городов Замковой горы по всему широко раскинувшемуся Алханроэлю, через Внутреннее море к Острову Сна, откуда возлюбленная Повелительница Снов рассылала повсюду свои умиротворяющие сновидения, дальше на запад, в гигантские города Зимроэля, вниз, в жаркую зону и раскаленные сухие пустыни южного континента - Сувраэля. «Понтифекс умирает! Понтифекс умирает!» И вряд ли среди неисчислимых миллиардов обитателей Маджипура нашелся хоть один, кто вовсе не испытывал беспокойства, думая о последствиях этой кончины. Ведь считанные единицы способны были припомнить то время, когда Пранкипин еще не занимал один из двух тронов Маджипура. И кто знает, в какую сторону изменится жизнь, когда его не станет?
Весь континент замер в ожидании, опасаясь разрушения сложившихся иерархий, крушения порядка, возникновения хаоса. Смена правителей происходила в последний раз так давно, что люди забыли, насколько сильны освященные традицией уложения. Казалось, что, как только старый император покинет этот мир, возможным станет все, что угодно; а потому жители планеты боялись худшего - ужасных перемен, которые охватят и землю, и море, и отдаленные небеса.
Однако повсюду стояли наготове когорты волшебников и магов, чтобы вести за собой людей в этот трудный период. Время понтифекса Пранкипина было на Маджипуре эпохой расцвета и широкого распространения колдовства.
Давным-давно, когда высокий красавец молодой герцог Пранкипин Халанкский стал короналем, никто не мог даже предположить, что именно по его воле мир буквально заполонят волшебники и чародеи.
Оккультные знания всегда представляли собой существенный элемент в жизни Маджипура, особенно в области толкования сновидений. Но до прихода к власти Пранкипина тайные искусства, такие, например, как умение, лежа рядом с человеком, жаждущим узнать скрытый смысл своего сна, погрузиться в его «я» и дать верное истолкование, были принадлежностью только низших слоев общества - бесчисленных масс рыбаков и ткачей, сборщиков хвороста и красильщиков, тележных мастеров и гончаров, кузнецов и колбасников, брадобреев и мясников, акробатов и жонглеров, лодочников и торговцев вяленым мясом морских драконов…
В этой среде издавна процветали любопытные культы - странные верования, зачастую исполненные дикости и насилия и обращенные к силам, которые находились вне пределов понимания простых смертных. Сторонники такого рода культов имели собственных пророков и шаманов, собственные амулеты и талисманы, устраивали собственные празднества, ритуалы и шествия. Те же, кто принадлежал к более высоким сферам общества - торговцы, промышленники и тем более представители аристократии - не усматривали в древних религиях никакого серьезного вреда. Возможно, считали они, бедняки, уверовавшие в эти бредни, способны извлечь из них даже какую-то пользу для себя. С другой стороны, мало кто из представителей высшего общества осмелился бы сознаться в своей хоть какой-либо причастности к «фантазиям и суевериям» низших классов.
Но просвещенная политика короналя лорда Пранкипина позволила Маджипуру вступить в великолепный золотой век экономического процветания, благодаря которому благосостояние всех слоев общества заметно возросло. А вслед за приобретением богатства часто приходит чувство неуверенности, опасение утратить достигнутое. Такие чувства в свою очередь порождают тоску по новой сверхъестественной защите. Ощущение собственного благосостояния вызывает стремление к повышенному самооправданию, ненависть к прозе жизни и жажду новизны.
Но наступившему на Маджипуре процветанию сопутствовала не только доверчивая готовность воспринять новые религии, но также и жадность, непорядочность, лень, жестокость, распущенность, дикая невоздержанность, пристрастие к роскоши и множество подобных человеческих недостатков, большая часть которых была доселе практически не известна обитателям планеты. И эти новообретения также оказали заметное влияние на перемены, произошедшие в обществе Маджипура.
Одним из таких изменений оказалось распространение среди имущих классов оккультных течений, созданных нечеловеческими расами вруунов и су-сухирисов, которые прибыли на Маджипур как раз во время понтифексата лорда Пранкипина. Эти народы давно и активно практиковались в искусствах гадания и предсказания будущего, и благодаря хитрости их волшебников и загадочным устройствам, которые они создавали, люди, стремившиеся познать чудеса, видели не только внешний облик предстоящих событий, но еще и огромное множество иных диковин: горгон и кокатрис, саламандр и крылатых змей, покрытых перьями василисков, которые, шипя, плевались струйками пламени; люди получили возможность заглядывать сквозь полные темного дыма пропасти и двери из белого огня в иные вселенные и владения богов, полубогов и демонов. Возможно, так лишь казалось тем, кто верил своим глазам, поскольку было и немало скептиков, утверждавших, что это просто-напросто мошенничество, ловкость рук и прискорбные заблуждения. Правда, количество ироничных наблюдателей неуклонно сокращалось.
Амулеты и талисманы носили все и повсюду, везде пахло фимиамом, огромным спросом пользовались мази, которыми натирали дверные косяки и пороги для защиты от сил зла. Среди нуворишей стало модным консультироваться с предсказателями по поводу ведения дел и вложения капиталов. А позднее наиболее респектабельные из новых культов и мистических учений получили одобрение и более высокородных и образованных людей. Аристократки, а потом и аристократы начали нанимать личных астрологов и предсказателей, и в конце концов сам лорд Пранкипин дал формальное благословение многим из такого рода экзотических увлечений. Все больше и больше времени проводил он в обществе магов, кудесников, прорицателей и прочих знатоков эзотерических искусств. Мудрость обширного штата волшебников при его дворе находила постоянное применение в государственных делах.
К тому времени, когда Пранкипин унаследовал титул понтифекса и переселился в Лабиринт, а Конфалюм принял от него звание короналя, такое положение вещей укоренилось настолько глубоко, что изменить его было практически невозможно. Ни один из ближайших советников нового правителя не мог сказать, почему лорд Конфалюм на первых порах поддерживал оккультные дисциплины, - следовал ли он своим внутренним убеждениям или же просто желал сохранить статус-кво. Но со временем он стал столь же искренним защитником философий магии, каким прежде был Пранкипин. Ну а поскольку и понтифекс и корональ оказались едины в этом вопросе, колдовство получило на Маджипуре широчайшее распространение.
И потому в это смутное время множество последователей тех темных искусств, которые еще недавно воспринимались лишь как странные и курьезные, предлагали не менее странные и курьезные утешения миллионам и даже миллиардам испуганных обывателей, в чьих душах поселилось глубокое беспокойство по поводу предстоящих перемен.
В Сайсивондэйле, деловом и торговом центре, через который проходили все караваны, направлявшиеся из западной части Алханроэля в процветающие города Замковой горы, происходила Мистерия Зрящих - обряд, призванный обратить вспять злобных демонов, которые - таково было всеобщее убеждение - непременно должны были вырваться на волю в момент кончины понтифекса.
Расположенный посреди обширной равнины Сайсивондэйл посещали не ради архитектурных достопримечательностей и изысканных городских пейзажей. Двигаясь от него в любом направлении, можно было преодолеть тысячу миль и не встретить ничего, кроме сухой, пыльной, безжизненной степи. Совершенно плоский унылый город в самом сердце плоских унылых земель. Единственное достоинство Сайсивондэйла состояло в том, что к нему сходилось более десятка крупнейших дорог континента.
Широкие тракты, во всех направлениях пересекавшие лишенный жизненных красок ландшафт, скрещивались здесь, словно спицы гигантского колеса. Один шел из большого портового города Алаизора на запад, три протянулись с севера, еще три - с юга; не менее пяти трактов связывали Сайсивондэйл с грандиозной Замковой горой, возвышавшейся далеко на востоке. Бульвары и проспекты Сайсивондэйла были проложены в форме концентрических окружностей, что позволяло без труда попасть с каждой из радиальных дорог на любую другую. А все улицы, соединявшие между собой кольца проспектов, представляли собой ряды похожих, как близнецы, девятиэтажных складских помещений с плоскими крышами, в которых хранились товары, предназначенные для доставки в различные провинции континента.
Внешний облик этого непривлекательного, но игравшего важную роль в экономике планеты города полностью соответствовал его функциям. Расположенный в той области Алханроэля, где почти не бывало дождей, - лишь в течение двух зимних месяцев выпадало немного моросящих осадков - Сайсивондэйл был лишен величественных, прекрасных и причудливо оформленных садов, составлявших отличительную черту едва ли не всех городов Маджипура. Однообразие его широких, пустых и пыльных улиц, на которые, не мигая, взирал золотисто-зеленый глаз солнца, лишь кое-где оживляли неприхотливые колючие кустарники да высаженные длинными редкими рядами по обеим сторонам деревья; приземистые пузатые камагандовые пальмы, бессильно свешивающие свои серовато-сиреневые ветви, неприветливые кусты лумма-лумма, похожие на валуны с листьями (они росли чрезвычайно медленно, словно на самом деле были вырезаны из камня), остроконечные гараведы, которые цветут лишь раз в сто лет, устремляя к небу свой единственный зловеще-черный конусообразный цветок, высотой в три человеческих роста.
Словом, Сайсивондэйл не отличался прелестью. Но в нем зародился культ Зрящих, а процессии, которые устраивали Зрящие во время своих мистерий, хотя бы на непродолжительное время приносили на серые улицы города не свойственную им красоту.
Вот и сейчас они с танцами и песнопениями шествовали вдоль бесконечных и однообразных рядов складских построек, обрамлявших Большой Алаизорский бульвар. Во главе процессии бежала многочисленная группа молодых женщин в белоснежных одеждах; они на бегу мели мостовую халатинговыми ветками, усыпанными великолепными темно-алыми и золотыми цветами - их за баснословную цену доставляли с Замковой горы. Следом за ними танцующей походкой выступали юноши в куртках-безрукавках, расшитых сверкающими осколками зеркал; они умащивали улицы бальзамами и благовонными мазями. Потом стройными рядами шли коренастые певцы, тянувшие под аккомпанемент пронзительных звуков труб и флейт одну и ту же фразу: «Дорогу святыням! Дорогу! Дорогу!»
За ними в гордом одиночестве шествовала устрашающе гигантская женщина в алых башмаках с толстенными подошвами. Она держала обеими руками огромный двуглавый посох, то и дело вздымая его над головой. К широким плечам великанши были прикреплены два больших темных крыла - они мерно взлетали и опускались в такт резким ударам барабанов, которые несли двое барабанщиков в масках, выступавшие сзади на почтительном расстоянии. Следом за этой группой по шестеро-семеро в ряд шли посвященные культа, чьи лица скрывались под черной вуалью. Головы как мужчин, так и женщин были тщательно выбриты и покрыты для блеска особой мазью, а потому возвышавшиеся над скрученными вуалями макушки походили на глыбы полированного мрамора.
Посвященные, шедшие в первом ряду, несли семь предметов, которые Зрящие относили к числу своих главных святынь и выставляли на публичное обозрение только в наиболее важных и торжественных случаях. Один держал над головой украшенный чудесной резьбой каменный светильник диковинной формы, из которого с устрашающим рокотом вздымались высокие языки желтого пламени; второй нес пальмовую ветвь, оплетенную изящно сделанными золотыми змейками с широко раскрытыми ртами; рядом плыло в воздухе огромное изваяние раскрытой человеческой длани, средний палец которой был неестественным и угрожающим образом выгнут назад; четвертый посвященный нес серебряный сосуд в форме женских грудей, из которых на мостовую изливалась неиссякаемая струя дымящегося благоуханного млека; пятый держал огромное деревянное опахало и размахивал им с такой энергией, что толпившиеся по сторонам улиц зеваки в испуге отшатывались. Шестой тащил изображение маленького пухлотелого божества с лишенным черт лицом, а седьмой брел, согнувшись под тяжестью мужского полового органа чудовищной величины, вырезанного из цельного куска искривленного пурпурного дерева.
- Воззрите и поклонитесь! - взывали участники шествия.
- Мы зрим! Мы зрим! - отвечали им из толпы зрителей.
Следом двигались новые танцоры, но эти уже пребывали в состоянии безумного горячечного экстаза. Они метались по всей ширине улицы из стороны в сторону, как будто с тротуаров их хлестали жгучие огненные бичи, и испускали короткие нечленораздельные вопли, напоминавшие визг обезумевших животных. Когда они прошли, появилась пара угрюмых величавых скандаров; осторожно ступая, они несли на крепком деревянном шесте Ковчег Мистерий, где, как говорили, хранились наиболее почитаемые и ценные реликвии, которые не должны открываться человеческому взору вплоть до самого конца времен.
И наконец, в великолепной сверкающей колеснице черного дерева, сплошь инкрустированного серебром, явилась устрашающая фигура верховного жреца, Провозвестника Мистерий - обнаженного мужчины феноменального роста, костлявое тело которого было окрашено наполовину в черный, наполовину в золотой цвет. Лицо его скрывалось под маской, а голову венчало резное изваяние ужасной собачьей морды с желтыми глазами, широко раскрытой пастью и стоящими торчком острыми ушами. В одной руке Провозвестник Мистерий держал тонкий жезл, обвитый золотыми змеями с раздутыми шеями и красными сверкающими глазами, а в другой - ременный кнут.
Проезжая вдоль выстроившихся толп, он в знак благословения непрерывно кивал головой направо и налево, а время от времени сплеча хлестал зрителей кнутом. Люди приветствовали его радостными воплями и падали перед ним ниц - сотни, тысячи простых обывателей Сайсивондэйла, здравомыслящих тружеников, сейчас, пребывая в экстазе, всхлипывали, визгливо хохотали, обливались слезами, подпрыгивали, как безумные, воздевали руки к небу и пронизывали взглядами пустынную ширь в ожидании знамения, свидетельствующего о высшем милосердии. Струйки слюны стекали по их подбородкам, глаза закатывались так, что порой были видны одни лишь белки.
- Спасите нас! - кричали они. - Спасите нас!!!
Но от чего они стремились спастись и кто, по их представлениям, должен был принести им спасение, в этой мятущейся толпе, протянувшейся вдоль Большого Алаизорского бульвара, могли сказать лишь немногие, а может быть, и никто не мог.
В тот же самый день в продуваемом всеми ветрами городе Сефараде, что разлегся на вершине большого холма на западном побережье Алханроэля, группка магов, облаченных в шафранного цвета ризы, ярко-пурпурные стихари и желтые башмаки, держала путь к скале, известной в округе под названием Кресло лорда Залимокса, откуда открывался широкий вид на вечно бурлящие воды Внутреннего моря. Это были пятеро мужчин и три женщины человеческой расы, все высокие и представительные; облик и манеры позволяли безошибочно определить их благородное происхождение. Их лица были раскрашены голубой пудрой, а глаза обведены ярко-алыми кругами. В руках все они держали длинные белые жезлы из ребер морского дракона, сплошь покрытые резьбой, изображавшей мистические руны. Считалось, что это была письменность Старших богов.
За магами длинной неровной цепочкой тянулись обитатели Сефарада, бормотавшие молитвы, обращенные к неведомым древним богам. Направляясь к морю, они вновь и вновь делали руками знак морского дракона: шевеление пальцев должно было символизировать взмахи широких кожистых крыльев, а изгибание запястья - движение могучей шеи.
Многие из тех, кто следовал за магами к Креслу лорда Залимокса, относились к расе лиименов. Они составляли самую тихую и незаметную часть населения города; хрупкие человечки с грубой шершавой кожей. С их темных плоских лиц, ширина которых превосходила высоту, смотрели три круглых глаза, сверкавшие, как раскаленные угли. Эти простые рыбаки и крестьяне, дворники и разносчики сосисок уже на протяжении многих веков считали обитавших в морях Маджипура нелетающих драконов с широкими крыльями полубожественными существами. По их верованию, драконы занимали промежуточное положение между населявшими планету смертными созданиями, принадлежавшими к множеству различных гуманоидных и негуманоидных рас, и богами, которые некогда владели гигантской планетой, но давным-давно по неведомым причинам покинули ее, направившись неведомо куда. Они верили, что в один прекрасный день эти боги вернутся, чтобы вновь вступить во владение тем, что принадлежит им по праву. И сейчас кучка - пятьдесят, а может быть, и сто - лиименов из Сефарада торопилась на берег моря, чтобы умолять своих отсутствующих богов поторопиться с возвращением.
Но сегодня они были не одиноки. По городу пронесся слух о том, что стая морских драконов должна нынче подойти чуть ли не вплотную к берегу. Это было потрясающе само по себе, ибо мало кто мог припомнить, когда еще пребывающие в бесконечных странствиях драконы подходили к этому побережью Алханроэля настолько близко, чтобы их можно было рассмотреть с земли. А слухи о том, что эти гигантские существа имеют мистическое происхождение и обладают способностью сообщаться с теми самыми таинственными древними богами, о которых на протяжении долгих лет талдычат лиимены, усиливали всеобщее возбуждение. Эти слухи охватили все расы, населявшие город, с такой же скоростью, с какой огонь в ветреный день охватывает высохший кустарник. В цепочке пилигримов, упрямо карабкавшихся на прибрежные скалы, чтобы попасть на берег, были люди, хьорты, гэйроги и даже несколько вруунов и су-сухирисов.
А далеко в море сегодня можно было различить какие-то тени, контуры, и их вполне можно было принять за очертания драконов.
- Я вижу их! - в изумлении и восторге прокричал соседу один из паломников. - Чудо! Драконы здесь!
Возможно, они действительно приближались? Плывущие в морской дали горбатые серые тени, похожие на большие бочки. Широко распростертые над водой темные крылья. Драконы? Да, может быть. А может быть, обман зрения, порожденный игрой солнечных бликов среди пенистых гребней волн.
- Я вижу их! Вижу! - продолжали на разные голоса вопить паломники. Каждый из них набирался уверенности от соседа и в свою очередь заражал его собственной убежденностью.
На самой вершине скалы, известной под названием Кресло лорда Залимокса, маги в шафранных одеяниях и ярких шелковых стихарях один за другим воздели горе свои жезлы из гладкой белой кости, уставили их в море и исполненными величайшей торжественности голосами принялись выпевать слова никому не ведомого языка:
- Маазмурн… Сейзимур… Шейтун… Сепп!
Из собравшейся близ воды толпы давних приверженцев этой веры, новообращенных и просто любопытных вырвался ответный многоголосый крик:
- Маазмурн… Сейзимур… Шейтун… Сепп!
А с моря, как всегда, доносились ритмичные шелестящие вздохи прибоя, которые каждый из собравшихся богомольцев был волен истолковать как ему заблагорассудится.
В Дюлорне, изумительном, искрящемся алмазным блеском городе, возведенном из полупрозрачного камня на западе Зимроэля гэйрогами - похожими на рептилий существами - были отменены представления, проходившие в Непрерывном цирке. В это тревожное время колоссальное круглое здание служило более высоким, святым целям.
Все здания Дюлорна, кроме этого, представляли собой легкие искрящиеся творения ничем не сдерживаемой фантазии. Гэйроги возвели Дюлорн из беловатого, почти прозрачного минерала - кальцита - с очень высокой степенью преломления. Они с замечательным искусством создали из него изящные башни прихотливых форм, обильно изукрашенные, с многогранными выступами и готовыми взлететь в небо контрфорсами и аркбутанами, стройными шпилями и удивительными диагональными амбразурами - и все это сверкало и переливалось, словно было постоянно залито лучами полуденного солнца.
Одно лишь здание Непрерывного цирка, расположенное в восточной части города, представляло собой очень простой с виду круглый барабан высотой в девяносто футов и такого диаметра, что туда могли легко вместиться несколько сотен тысяч зрителей. Поскольку гэйроги с похожими на змей волосами и раздвоенными языками спали по несколько месяцев кряду, а в оставшееся время жадно стремились наверстать упущенные развлечения, в цирке постоянно проходили разнообразнейшие представления. Выступали жонглеры, акробаты, клоуны, дрессировщики, фокусники, левитаторы, пожиратели огня и живых тварей… Каждый номер неизбежно должен понравиться хоть кому-нибудь, и множество артистов - по двадцать, а то и более - одновременно выступали на гигантской арене; непрерывно, каждый час, каждый день года.
Но сейчас вся эта масса развлечений уступила место цирку иного рода. В городе потрясающей, единственной в своем роде красоты с некоторых пор возникло новое отношение к телесному уродству: его стали воспринимать как воплощение чего-то божественного. И теперь со всех концов Маджипура сюда везли самых разных монстров, чтобы поклоняться им и умолять вступиться за народ перед темными силами, надвигающимися на мир.
По арене цирка, горделивые, словно полубоги, расхаживали карлики и гиганты, горбуны и гномы, полоумные и живые скелеты, туго обтянутые кожей - образчики всевозможных врожденных деформаций, жалкие порождения несчастных родителей. Здесь были представлены все страшилища, когда-либо являвшиеся людям в кошмарах, немыслимые чудовища, создания с настолько фантастическим обликом, что и вообразить невозможно: люди, гэйроги, скандары, хьорты… Монстры не были разделены по расам, все шли вперемешку: два гэйрога, сросшиеся спинами от плеч до ягодиц, причем их тела были вывернуты так, что головы были обращены лицами одна к другой, а ноги смотрели в разные стороны; лишенная костей женщина, руки которой по-змеиному извивались во всех направлениях; мужчина, чью рыжеволосую голову украшал оранжевый птичий клюв, загнутый, как у милуфты, но куда более острый и опасный на вид; и другой мужчина, тело которого в ширину было больше, чем в высоту, а руки походили на недоразвитые ласты; четверка тощих лиименов, связанных друг с другом длинной пуповиной, похожей на черную веревку; человек с одним огромным глазом посреди лба и другой - с одной ногой, подобно пьедесталу начинавшейся от обоих бедер; и еще один - со ступнями на руках и кистями рук, росшими из щиколоток..
Все эти создания по очереди демонстрировались каждому сектору колоссального зрительного зала: арена плавала в огромном бассейне, наполненном ртутью, и, приводимая в движение скрытыми механизмами, медленно вращалась, совершая полный оборот за час с небольшим. Во время регулярных представлений цирка зрители, занимавшие места в бесчисленных ярусах, разбегавшихся концентрическими окружностями от сцены до самого потолка огромного барабана, спокойно сидели на своих местах, а вращающаяся арена постепенно представляла им всех выступавших.
Но сейчас на арене происходило религиозное таинство. И потому зрителям было позволено то, что никогда не допускалось на обычных представлениях: спускаться с трибун на сцену. Отряд стражников-скандаров поддерживал порядок; резкими ударами длинных дубинок они заставляли взволнованных богомольцев, сорвавшихся с мест, выстраиваться в очереди и поторапливали тех, кто уже получил желанное благословение и должен был уступить место следующим. Медленно, терпеливо присутствовавшие пробирались на возвышение, преклоняли колени перед тем или иным уродцем, благоговейно прикасались к его колену, или ступне, или краю одежды и уходили прочь.
И лишь в пяти точках, находившихся на равном расстоянии одна от другой, - на остриях огромной воображаемой звезды - среди этого несчетного множества чудищ и их поклонников можно было найти островки свободного пространства. Там обретались существа, обладавшие наивысшей святостью из всех; гермафродиты - создания, сочетавшие в своем теле признаки и мужской и женской природы и таким образом воплощавшие единство и гармоничность космоса. Сохранение этой гармонии было предметом самых страстных чаяний всех обитателей Маджипура.
Никто не имел представления о происхождении гермафродитов. Кое-кто утверждал, что родиной их является Триггойн, полумифический город, расположенный в северных пределах Алханроэля, где, по легендам, обитали исключительно волшебники. Некоторые где-то слышали, что они пришли из Тиломона, или Нарабаля, или Ни-мойи, или еще какого-то города на Зимроэле. Было мнение, согласно которому они явились из Нату-Горвину, что на отдаленном Сувраэле - правда, тем, кто так говорил, сразу же возражали, что они происходят из одного из великих городов Замковой горы. Так что единого мнения о том, откуда гермафродиты приходят в мир, не было. Однако подавляющее большинство пребывали в убеждении, что все они родились одновременно от ведьмы, которая оплодотворила самое себя без постороннего участия, с помощью одних лишь могущественных заклинаний.
Гермафродиты были хилыми, бледными, маленькими существами, ростом не выше детей, но при этом их тела обладали всеми внешними признаками зрелости. У троих были нежные женские лица, определенно женские, хотя и небольшие, груди и в то же время хорошо развитые мужские гениталии. Оставшиеся двое имели мужские торсы: мускулистые, поросшие курчавыми жесткими волосами, с широкими плечами и плоской грудной клеткой, но тем не менее плавные линии бедер и пухлые округлые ягодицы, а там, где ноги соединялись, не было и намека на мужские органы размножения.
Обнаженные, безразличные, они весь день и всю ночь демонстрировали себя в пяти вершинах невидимой звезды, надежно огражденные от изумленных, жаждущих чудес толп народа линиями холодного алого колдовского пламени, через которые никто не осмеливался переступить, и отрядами вооруженных дубинками невозмутимых и непреклонных скандаров.
Словно пришельцы из какой-то совершенно иной сферы бытия, гермафродиты отстраненно взирали на проходившие неподалеку от них толпы народа. Испуганные неведомым будущим жители Дюлорна день и ночь нескончаемым потоком текли через барабан Непрерывного цирка; тысячи, сотни тысяч поклонялись священным чудовищам, умоляюще протягивали руки к бесстрастным гермафродитам и отрывисто выкрикивали мольбы срывающимися от волнения голосами, настолько визгливыми, что, казалось, способны были проткнуть само небо. Богомольцы беспрестанно повторяли те же слова, что обращали к небесам участники шествия по улицам Сайсивондэйла: «Спасите нас… Спасите нас…»
Далеко к югу от Дюлорна, в сердце огромного Зимроэля, располагался населенный людьми город Нарабаль, где не знали, что такое зима, где буйная растительность чувствовала себя в полной безопасности под защитой густого, влажного, теплого воздуха и где процветал культ флагеллантов. Мужчины в белых одеждах, перекрещенных широкими желтыми полосами, бешеными прыжками носились по улицам, потрясая мечами, булавами и кинжалами. Время от времени они неожиданно останавливались, склоняли головы так, чтобы длинные волосы закрывали их лица, и принимались приплясывать сначала на одной, а потом на другой ноге, неистово мотая головами и безжалостно кусая себя за руки, но при этом, казалось, не чувствуя боли. Исполненные дикого веселья, они полосовали свои тела ножами или же подставляли обнаженные спины женщинам, которые хлестали их плетьми, сделанными из гибких лоз сокки с вплетенными в них тяжелыми бабками блавов. На мостовых блестели лужи крови, которую смывали и уносили прочь струи благодатных нарабальских дождей.
- Ямагай! Ямага! - непрерывно выкрикивали флагелланты. Никто не знал значения этих слов, но окружающие были убеждены, что в них кроется великая мощь и эти люди остаются нечувствительными к боли от ножей и плетей, пока кричат: «Ямагай! Ямага! Ямагай! Ямага!»
Кровь буйволов-бидлаков - вот чем надеялись очиститься жители находившейся в семи тысячах миль к востоку от Дюлорна блистательной Ни-мойи, величайшего из городов западного континента. Сотнями они набивались во вновь выкопанные подземные святилища и, тесно прижимаясь друг к другу плечами, жадно вглядывались сквозь частые решетки вверх, где стояли, распевая, маги в богатых ритуальных облачениях и золотых шлемах, увенчанных трепещущими султанами в виде крестов из красных перьев. А на решетки заводили медлительных толстоногих бидлаков: сверкали длинные ножи, и кровь яркими струями текла вниз, на молящихся, которые, грубо отталкивая друг друга, стремились подставить запрокинутые лица под алый поток, поймать кровь губами, набрать ее в ладони, смочить ею глаза, размазать кровь по одежде… С нечленораздельными криками безумной радости они принимали кровавое причастие; от него кружились головы, воспламенялся дух. А потом они поднимались наверх; одни, приплясывая, уходили в неизвестном направлении, другие, нетвердо держась на ногах, брели куда глаза глядят, а третьи, видя, как на решетку заводят очередного обреченного бидлака, возвращались в подземный полумрак.
В золотом Сиппульгаре, расположившемся на противоположном конце света, на солнечном стойенском побережье Алханроэля, поклонялись Времени. Люди возносили мольбы безжалостной крылатой змее с ликом хищной всепожирающей джаккоболы, извечно летавшей над миром. Стеная, причитая, распевая, они под гром литавр, режущий уши звон цимбал и похожие на лошадиное ржание вопли труб возили по улицам образ божества, установленный на специальной повозке, сделанной из свежевыдубленной кожи вольванта, натянутой на раму из ярко-зеленой древесины габелы. А вслед за избранными, коим выпала честь везти повозку божества, следовали прочие добрые горожане золотого Сиппульгара, раздетые до набедренных повязок и сандалий; на их потных телах пестрели широкие полосы яркой краски, а лица были неотрывно обращены к небу.
В Банглкоде, расположенном на широком уступе неподалеку от вершины Замковой горы, причиной всеобщего страха являлись затмения лун. Особенно ужасным было исчезновение с небес Великой Луны. Чуть ли не каждую ночь кто-нибудь замечал, что свет одной из лун блекнет, и с выпученными от ужаса глазами, завывая, кидался бежать по улицам. Но в Банглкоде имелись могучие волшебники, чьей специальностью как раз и было возвращение лун в небеса. И, когда народ принимался горестно оплакивать исчезновение лун, эти колдуны выходили на улицы и принимались колотить в медные тарелки, дуть в трубы, испускавшие громкие визгливые вопли, звенеть цимбалами и воздевать к небесам священные жезлы. «Пойте!» - требовали они. Люди принимались петь, и постепенно - не спеша, потихоньку - луна послушно вновь обретала свой утраченный было блеск, а толпы все еще стенающих, но тем не менее радующихся очередному избавлению от злой напасти людей возвращались в свои дома. А на следующую ночь все повторялось снова.
- До чего же тревожное время эта эпоха чудес и таинств, - заметила Кунигарда, Хозяйка Острова Сна, а иерарх Внутреннего храма Табин Эмилда, ближайшая наперсница Повелительницы Снов, в ответ лишь кивнула со вздохом, так как в последние дни они уже не раз беседовали на эту тему.
Обязанностью Хозяйки Острова Сна было еженощно нести умиротворение и мудрость в мысли миллионов спящих, и сейчас она пускала в ход всю имеющуюся в ее распоряжении колоссальную энергию, чтобы вернуть миру покой. Древние аппараты, установленные в рукотворных каменных пещерах, рассылали нежные послания Повелительницы Снов и ее многочисленных помощников по всему свету, чтобы возродить в людях спокойствие, терпение, веру в себя и будущее. Для тревог нет никаких оснований, говорили эти послания. Понтифексы Маджипура умирали уже множество раз, Пранкипин заслужил отдых. Корональ лорд Конфалюм готов к исполнению своих новых обязанностей; его место займет новый корональ, пригодный для этой должности ничуть не меньше, чем Конфалюм; грядущее бытие будет столь же гармоничным, каким оно было прежде, и таким оно пребудет вовеки, ибо мир будет существовать вечно.
Все это леди Кунигарда доподлинно знала и каждую ночь сообщала всему населению планеты. Но ее усилия были тщетны, так как она собственной персоной являлась одним из знамений грядущих перемен, и потому сновидения, посылаемые ею, внушали не меньше тревоги, чем все остальные события, лишь потому, что она самолично присутствовала в них.
Ее пребывание в качестве Хозяйки Острова приближалось к неизбежному завершению вместе с жизнью понтифекса. По давней традиции, власть над островом получала мать короналя или кто-либо из его ближайших родственниц. И потому после воцарения Конфалюма на вершине Острова Сна поселилась его мать. Но Пранкипин пребывал на посту понтифекса столь долго, что мать Конфалюма скончалась, и ей наследовала Кунигарда, старшая сестра короналя. Кунигарда была Хозяйкой Острова Сна уже двадцать лет. И вскоре ей предстояло уступить место принцессе Териссе, матери Престимиона, раскрыть ей тайну древних механизмов, скрытых в недрах острова, а затем удалиться на террасу Теней, где, согласно той же традиции, доживали свой век отошедшие от дел Повелительницы Снов. Всем на свете это было известно, и это было еще одной причиной всеобщего смятения и нестроения в мыслях.
- Я уверена лишь в том, что истина и мир в конце концов восторжествуют, - сказала Кунигарда иерарху Табин Эмилде. - Старый император умрет, на трон сядет новый корональ, а сюда прибудет новая Хозяйка. Возможно, возникнут определенные трудности, но в конце концов все придет в порядок. Я верю в это всей душой.
- И я тоже, госпожа, - ответила Табин Эмилда. Но при этих словах она опять вздохнула и отвернулась в сторону, чтобы Хозяйка не увидела печали и сомнения в ее глазах.
Итак, ничто в мире нельзя было противопоставить магии и всеобщему страху. В тысячах городов устрашающе уверенные в себе маги заявляли: «Вот путь спасения, вот те заклинания, которые спасут мир». А исполненные печали и страха люди, жаждущие спасения от неведомой, но неизбежной опасности, отвечали им: «Да, мы согласны, покажите нам этот путь». Внешние проявления во всех городах были различными, но тем не менее повсюду события происходили в сущности одинаково: процессии, дикие пляски, стоны флейт, завывания труб, знамения и чудеса… бойкая торговля амулетами, многие из которых были просто омерзительными… потоки крови и вина, зачастую смешивавшиеся между собой… благовонные курения, отвратительная вонь, заунывные напевы участников мистерий, заклинание демонов, поклонение богам… яростно сверкающие ножи и страшный свист кнутов. Каждый день что-то новое, неведомое. Такой была жизнь на гигантской планете, населенной мириадами различных существ, охваченных лихорадочной тревогой в ожидании завершения эпохи понтифекса Пранкипина и короналя лорда Конфалюма и наступления эпохи понтифекса Конфалюма и короналя лорда Престимиона.

3

Покои, в которых проживал корональ, когда у него возникала необходимость посетить столицу понтифексата, были расположены на самом глубоком уровне императорского сектора Лабиринта, на противоположной стороне от той, где находилась уединенная опочивальня, в которой лежал, ожидая смерти, понтифекс Пранкипин. Когда принц Корсибар вступил в извилистый коридор, ведущий к апартаментам отца, слева от него из тени беззвучно выступила высокая угловатая фигура.
- Не согласится ли принц уделить несколько мгновений, чтобы выслушать меня? - спросила фигура.
Корсибар узнал говорившего. Это был его личный маг, астролог, толкователь снов и предсказатель судьбы, Санибак-Тастимун, которого принц ввел во внутренний круг своих приближенных. Внешне равнодушный ко всему и холодный в обращении, он принадлежал к расе су-сухирисов.
- Меня ожидает корональ, - ответил Корсибар.
- Я понимаю это, господин, и прошу всего лишь несколько мгновений.
- Но…
- Возможно, это принесет вам большую пользу.
- Тогда ладно, Санибак-Тастимун. Но это должно быть действительно несколько мгновений. Куда мне идти?
Су-сухирис жестом указал на полуоткрытую дверь полутемной комнаты по другую сторону коридора. Корсибар шагнул вслед за собеседником. Они оказались в тесной и пыльной, с низким потолком кладовой, загроможденной метлами, ведрами и прочими инструментами для уборки.

1 Следующая страница


Волшебники Маджипура 2

- Это что, склад уборщика, Санибак-Тастимун?
- Это подходящее место для важного разговора, - ответил су-сухирис, закрывая дверь.
Единственным освещением здесь была тусклая лампочка. Корсибар отдавал должное мудрости Санибак-Тастимуна, но ему еще никогда прежде не доводилось находиться настолько близко от су-сухириса, и он ощущал неприятное волнение, граничившее с недоверием. Стройная двухголовая фигура Санибак-Тастимуна возвышалась над ним на добрых семь дюймов, а длинноногому принцу редко приходилось смотреть на кого-либо снизу вверх. От чародея исходил свежий сухой аромат, напоминавший запах опавших листьев, сжигаемых теплым осенним днем. Этот запах не был неприятным, но сейчас, на столь близком расстоянии, казался слишком сильным.
Народ су-сухирисов появился на Маджипуре, по историческим меркам, совсем недавно. В большинстве своем они прибыли благодаря политике, принятой лет шестьдесят тому назад, в начале правления короналя Пранкипина, и возродившей переселение на гигантскую планету народов нечеловеческих рас. Конусообразно сужавшиеся кверху безволосые туловища су-сухирисов переходили в длинную - в целый фут - крепкую шею, на раздвоенной верхушке которой сидели две узкие, похожие на веретена головы. Корсибар сомневался, что когда-либо полностью привыкнет к их странной, на человеческий взгляд, внешности. Но в такие времена было бы безумием не иметь в своем окружении одного-двух надежных некромантов, а с тем, что народ су-сухирисов достиг высшей степени искушенности в искусствах некромантии и предсказания будущего и прочих подобных вещах, были согласны все.
- Ну?.. - нетерпеливо спросил Корсибар. Обычно беседу вела левая голова су-сухириса, и лишь во время прорицаний звучал холодный, четкий голос правой. Но на сей раз обе головы говорили одновременно; их голоса, различавшиеся по тону на половину октавы, звучали вместе так же согласно и разборчиво, как и по отдельности.
- Вниманию вашего отца были предложены тревожные новости, касающиеся непосредственно вас, господин.
- Что, мне грозит опасность? Но если это так, то почему он узнает новости раньше меня?
- Вам ничего не угрожает, ваше превосходительство. Но лишь в том случае, если вы позаботитесь о том, чтобы не пробудить волнения в груди вашего отца.
- Что за волнение? Объяснитесь наконец, - резко бросил Корсибар.
- Если вы припомните, в гороскопе, который я составлял для вас несколько месяцев тому назад, было сказано, что вас в ближайшем будущем ждет величие. «Вам предстоит потрясти мир, принц Корсибар» - вот что я сказал вам тогда. Вы помните это?
- Конечно. Кто же может забыть подобное пророчество?
- А теперь то же самое предсказание было сделано относительно вас одним из оракулов вашего отца. Причем слово в слово: «Ему предстоит потрясти мир». Это, безусловно, не может быть простым совпадением, Пророчество вызвало чрезвычайное беспокойство короналя. Его высочеству предстоит в скором времени расстаться с миром активных действий, и он, конечно, не одобрит никаких потрясений в это время. Эти сведения попали ко мне из заслуживающих доверия источников в ближайшем окружении вашего отца, господин.
Корсибар хотел было взглянуть волшебнику прямо в глаза, но эта попытка не привела ни к чему, кроме мимолетной вспышки раздражения: он не смог решить, в которую из двух пар льдистых изумрудно-зеленых глаз следует смотреть. К тому же ему приходилось задирать голову вверх.
- Я не могу понять, какое же беспокойство могло у него вызвать это предсказание, - напряженным голосом произнес он. - Я не желаю причинять ему какой-либо вред, и он знает об этом. Как я могу сделать что-то подобное? Он мой отец, он мой король. И если мне суждено потрясти мир, то это означает, что свершенные мною большие дела порадуют его. Вся моя прежняя жизнь была наполнена охотой, едой, попойками да азартными играми, но теперь, вероятно, мне предстоит нечто важное - вот о чем, скорее всего, говорит ваш гороскоп. Что ж, тогда крикнем «ура!» в мою честь. Может быть, я проведу морскую экспедицию от одного берега Великого моря до другого или же углублюсь в пустыню и обнаружу там захороненное и всеми забытое сокровище меняющих форму, а может быть… Да кто знает?.. Во всяком случае, не я. Так или иначе, это будет нечто грандиозное, и лорд Конфалюм, конечно, останется очень доволен.
- Я подозреваю, что он опасается какого-нибудь опрометчивого и безумного поступка с вашей стороны, который принесет миру большой вред.
- Что?!
- Да, я уверен в этом.
- Неужели же он относится ко мне, как к капризному ребенку, не желающему задумываться о последствиях своих поступков?
- Он глубоко верит оракулам.
- И все мы тоже. «Ему предстоит потрясти мир…» Прекрасно. Что же здесь говорит о том, что эти слова следует интерпретировать так мрачно? Мир можно потрясти не только дурными, но и хорошими поступками, не так ли? Ведь я не землетрясение, Санибак-Тастимун, которое грозит скинуть замок моего отца с вершины Горы. А может быть, вы скрываете от меня нечто такое, чего я и сам не осознаю?
- Я всего лишь хочу предупредить вас, господин, что его высочество питает подозрения по отношению к вам и вашим намерениям. Когда вы придете к нему, он, возможно, станет задавать вам странные и, на первый взгляд, трудные вопросы, и вам не следует давать ему какие-либо поводы для подозрений.
- Каких подозрений? - воскликнул Корсибар, не скрывая досады. - У меня нет вообще никаких намерений! Санибак-Тастимун, я обыкновенный дворянин! Моя совесть чиста!
Но су-сухирис, видимо, уже сказал все, что хотел. Он «пожал плечами», то есть до половины втянул свою раздвоенную шею в грудную клетку и изогнул в суставах, аналогичных человеческим запястьям, шестипалые руки. Четыре зеленых глаза стали абсолютно прозрачными и ничего не выражали, на резко, угловато очерченных лицах с как будто прорезанными безгубыми ртами невозможно было хоть что-нибудь прочесть. Так что ждать от него помощи в решении проблемы бесполезно.
«Вам предстоит потрясти мир…»
Что бы это значило? У Корсибара и в мыслях не было что-либо потрясать. Все его желания в жизни сводились к весьма незатейливым развлечениям: пошляться по Пятидесяти Городам Замковой горы в поисках тех или иных удовольствий, углубиться в отдаленные глухие уголки и поохотиться на кровожадных диких тварей, пострелять в цель, посоревноваться в гонках на колесницах, проводить длинные ночи в Замке, бражничая и веселясь в кругу товарищей… Что еще у него могло быть в жизни? Да, он был принцем королевской крови, но ни при каких условиях не мог занять более высокое положение, поскольку сыну короналя запрещалось наследовать отцовский трон.
С незапамятных времен младшая монархия традиционно наследовалась через усыновление; так всегда было и всегда будет. Спустя неделю, а может быть, три, когда лорд Конфалюм станет наконец понтифексом, он официально объявит Престимиона Малдемарского своим сыном и наследником, а Корсибар, его настоящий сын, плоть от плоти и кровь от крови, будет сослан в какое-нибудь великолепное поместье неподалеку от вершины Замковой горы. Там ему, так же как и всем другим отставным принцам, предстоит в беззаботной праздности провести остаток жизни - так же бесцельно, как и ее первые двадцать с лишним лет. Такова его судьба, и это было известно всем. Он сам знал об этом с самого детства, с тех пор как смог осознать, что его отец - король.
Зачем же понадобилось Санибак-Тастимуну волновать его сейчас этой пророческой ерундой относительно потрясения мира? И почему, кстати, хладнокровный суровый волшебник принялся напоследок так настоятельно убеждать его отказаться от удовольствий жизни в роскоши и безделье и сообщил о каком-то высшем предназначении? Ведь не мог же Санибак-Тастимун не понимать, что это совершенно невозможно.
«Вам предстоит потрясти мир…» Н-да…
Корсибар нетерпеливым жестом указал Санибак-Тастимуну, чтобы тот отошел в сторону, и вышел в коридор.
Спустя несколько секунд он оказался перед огромной дверью, за которой располагались покои короналя и на створках которой ослепительно сверкали украшавшие их многочисленные золотые инкрустации - эмблемы с изображением Горящей Звезды и монограммы его отца - «ЛКК», которую вскоре должна будет сменить монограмма Престимиона - «ЛПК», Перед дверью стояли три могучих важных скандара, одетые в зеленую с золотом униформу личной охраны короналя. Эти мохнатые четверорукие существа не менее пяти футов в плечах были намного выше Корсибара ростом.
- Корональ вызвал меня к себе, - сказал принц, глядя на них снизу вверх.
Хотя он и был сыном короналя, но в Замке, если его высочество бывал занят со своими министрами и советниками или принимал правителей территорий, охранники зачастую заставляли его ожидать у дверей, как любого другого молодого рыцаря. Сын короналя не имел никакого личного формального статуса, и преимуществом перед ним владели очень многие. Но сегодня охранники сразу же расступились и жестами указали, что он может войти.
Лорд Конфалюм сидел за огромным письменным столом из отполированной до зеркального блеска алой древесины симбаджиндера, стоявшем на возвышении из черного полупрозрачного гелимонда. Три толстые витые свечи черного воска, укрепленные в тяжелых железных подсвечниках, горели ярким оранжевым светом. Воздух был напоен приторно-сладким ароматом благовонных курений; струйки голубовато-серого дыма, клубясь, поднимались из золотых курильниц, стоявших по обе стороны от кресла короналя.
А сам правитель был с головой погружен в составление какого-то заклинания. По всему столу в беспорядке валялись листы и клочки бумаги с записями вперемешку с разнообразными инструментами, имевшими отношение к искусству геомантики - гадания по геометрическим фигурам или контурам на географических картах. Корсибар, всегда имевший под рукой для таких занятий людей наподобие Санибак-Тастимуна, и понятия не имел о назначении большинства этих устройств. Тем не менее он узнал метелочку из прутьев ивы-амматепалалы, при помощи которой гадатель обрызгивал лоб магической водой, просветляющей разум, сверкающие кольца и спирали армиллярной сферы1 и треугольный каменный сосуд, именуемый вералистией - в нем гадающие воскуривали ароматические порошки, увеличивавшие способность проницания будущего.
Корсибар терпеливо ждал, пока его отец, не поднимая головы, занимался, как ему показалось, суммированием длинного ряда чисел. И, когда лорд Конфалюм, видимо, закончил, спокойно сказал:
- Ты хотел видеть меня, отец?
- Еще момент. Один момент…
Корональ три раза провел пальцем в направлении часовой стрелки по рохилье, приколотой к его воротнику. Затем опустил большие пальцы в многоугольный костяной кубок, содержавший какую-то синеватую жидкость, а после прикоснулся ими к векам. Склонив голову и закрыв глаза, корональ пробормотал какие-то слова, прозвучавшие для Корсибара совершенной бессмыслицей, нечто вроде: «Адабамбо, адабамболи, адамбо» - и с силой сжал кончики больших пальцев и мизинцев. Наконец лорд Конфалюм много раз подряд резко выдохнул носом, освобождая легкие, опустил голову на ввалившуюся грудь, ссутулил плечи и закатил глаза.
Корсибар ничуть не меньше других верил в могущество магии. И все же он был удивлен и немного встревожен, увидев своего коронованного отца столь глубоко погрузившимся в эти сокровенные обряды, тратящим на них неведомо сколько своей уменьшающейся с возрастом энергии. Видимо, чересчур много.
Черты лица лорда Конфалюма заострились, кожа посерела, и он казался сильно утомленным, хотя утро еще было в самом разгаре. От внутреннего напряжения над бровями и на щеках появились морщины, которых Корсибар прежде не видел.
Принц и его сестра Тизмет появились на свет, когда годы короналя уже клонились к закату и разница в возрасте между отцом и детьми составила несколько десятилетий. Но, пожалуй, только сейчас она впервые проявилась с такой отчетливостью. Действительно, совсем недавно в вестибюле зала Правосудия корональ показался Корсибару намного моложе, чем сейчас. Хотя принц не исключал, что утреннее поведение отца, под стать молодому мужчине, было не более чем позой, личиной, которую лорду Конфалюму удавалось надевать на себя в присутствии принцев и герцогов, Но в уединении личных покоев во время разговора с сыном сил на это уже не хватало.
При виде столь явной усталости отца у Корсибара сжалось сердце. Он отлично знал, что у короналя и без колдовских упражнений имелось достаточно причин для утомления. В течение минувших сорока трех лет - Корсибару такой срок было трудно даже представить - на короналя лорда Конфалюма было возложено управление всей гигантской планетой. Безусловно, он правил от имени понтифекса, на которого в конечном итоге ложилась вся ответственность за принимаемые решения. Но понтифекс был сокрыт от мира в загадочных глубинах Лабиринта. А короналю приходилось вести публичную жизнь под пристальными взорами всего населения Маджипура, держать открытым двор в Замке на вершине Горы, а кроме того, по традиции каждые шесть-семь лет выходить в мир, отправляться в великое паломничество, являясь собственной персоной перед обитателями каждого из крупнейших городов всех трех континентов.
В ходе каждой из таких великих процессий младший монарх должен был посетить Пятьдесят Городов Замковой горы, переправиться через море, навестить прекрасную столицу Зимроэля Ни-мойю и мрачный Пилиплок с на удивление прямыми улицами, и Кинтор, и Дюлорн, и цветущий Тил-омон, и Пидруид, и неисчислимое множество других отдаленных мест, существование которых представлялось Корсибару скорее легендарным, нежели реальным. Толпы народа взирали на него как на живой символ системы, руководившей бытием этого гигантского мира с самого начала его исторического периода, уже много тысяч лет. И потому не было ничего удивительного в том, что лорд Конфалюм выглядел утомленным. Он прожил достаточно долго и принял участие не в одной, а в целых пяти великих процессиях, Более четырех десятилетий он нес на своих плечах весь Маджипур.
Корсибар молча стоял в ожидании. Прошло уже довольно много времени… и еще… и еще… И тем не менее корональ по-прежнему увлеченно занимался гаданием, как будто забыл о том, что рядом с ним находится сын. А Корсибар все ждал…
Он безмолвно застыл поодаль. Если корональ находил нужным, чтобы кто-нибудь дожидался его, тот дожидался, не спрашивая о причинах задержки. Даже если ждать приходилось собственного отца.
По прошествии изрядного времени лорд Конфалюм наконец поднял глаза и несколько раз моргнул, словно впервые увидев в своем кабинете Корсибара.
Затем без всякого вступления корональ сказал:
- Ты изрядно удивил меня сегодня утром, Корсибар. Я и подумать не мог, что у тебя появятся какие-то возражения против досрочного начала Игр.
- А меня удивляет твое удивление, отец. Неужели ты считаешь меня настолько никчемным созданием? Или думаешь, что я не имею никакого представления об этикете?
- Разве я когда-нибудь давал тебе повод для подобных мыслей?
- Ты не давал мне повода мыслить по-другому. Я уже взрослый, а мне по-прежнему, словно слабоумному мальчишке-переростку, предоставляются лишь широчайшие возможности для увеселения. Разве меня приглашают на заседания советов? Может быть, мне поручают важные должности, сопряженные с высокой ответственностью? Нет и нет. Все, что у меня есть, это счастливая жизнь с неограниченным простором как для лени, так и для развлечений, чтобы отдыхать от нее. «Смотри, Корсибар, тебе нравится этот прекрасный меч? А это седло, этот лук работы кинторских оружейников? Эти горячие скакуны, которых нам только что прислали заводчики из Марраитиса, - нравятся, Корсибар? Выбирай, мой мальчик; даже самый лучший из них недостаточно хорош для тебя. Где ты будешь охотиться в этом сезоне, Корсибар? На северных землях или в джунглях Пулидандры?» И так на протяжении всей моей жизни, отец.
По мере того как Корсибар произносил эту тираду, выражение усталости на лице короналя становилось все заметнее.
- Ты сам желал для себя такой жизни, - произнес он, когда принц умолк. - По крайней мере, я был в этом уверен.
- Да, твоя уверенность справедлива. Но разве был у меня иной выбор?
- Ты мог бы стать кем угодно, стоило только сделать выбор. Ты получил наилучшее королевское образование, мой мальчик.
- Да, образование действительно прекрасное! Но для чего я смогу его применить, отец? Я могу назвать по порядку сотню понтифексов, от Дворна до Вильдивара, а потом добавить еще полсотни. Я изучил Кодексы законов, установления, Декретный и Синодальный своды, я могу начертить по памяти карты Зимроэля и Алханроэля, поместив все города на должные места. Я знаю пути звезд и могу цитировать вдохновенные строки всех лучших эпических поэтов, начиная от Фёрвайна и кончая Олиаси. Ну, и что из этого? Какой мне самому от этого прок? Может быть, я должен сам писать стихи? Стать стряпчим? Или философом?
Веки короналя затрепетали и на мгновение опустились; он прижал кончики пальцев к вискам. Потом открыл глаза, прищурился и вперил в лицо сына сердитый и одновременно исполненный сурового терпения взгляд.
- Установления, говоришь… Ты изучал установления? Если так, то ты должен понимать непреложные правила нашей системы управления и обязан знать, почему тебе давали мечи, седла и прекрасных скакунов, а не высокие общественные должности. У нас нет наследственной монархии. Ты выбрал себе не того отца, мальчик. Для тебя, единственного из всех принцев Замковой горы, никогда не найдется места в правительстве.
- И даже места в совете?
- И даже этого. Стали бы говорить, что одно влечет за собой другое, что если тебя включить в совет, то вскоре ты станешь претендовать на регентство в мое отсутствие или на звание Верховного канцлера, или даже будешь стремиться стать короналем, когда придет мое время переселиться в Лабиринт. Мне пришлось бы постоянно защищаться от обвинений…
- Отец…
- …Бесконечных сплетен и инсинуаций, возможно, даже от настоящего бунта, если…
- Отец, я прошу…
Конфалюм умолк на полуслове и вновь заморгал.
- Ну?
- Все это я понимаю. Я давно примирился с особенностями моего положения. Престимион станет короналем, и да будет так Я никогда не надеялся стать короналем, право же, никогда. Я не желал этого, даже не мечтал об этом. Но, с твоего позволения, я хотел бы вернуться к исходному пункту нашей дискуссии. Я спросил тебя: неужели ты на самом деле считаешь меня недоумком, все мысли которого сводятся лишь к стремлению избыть скуку пребывания в этой злосчастной дыре, усевшись верхом и размахивая мечом на каком-нибудь турнире, и который даже не помышляет ни о традициях, ни об этикете?
Корональ не стал отвечать сразу. Его глаза подернулись пеленой, словно он углубился в себя и не слушал сына, а омраченное тенью лицо ничего не выражало. После длительной паузы он наконец заговорил:
- Корсибар, тебя задевает, что Престимион станет короналем?
- Ты имеешь в виду, завидую ли я ему? Да. Он будет королем, а кто не позавидует человеку, которому предстоит получить корону? А что касается возможной обиды на то, что короналем станет он, а не я - нет. И еще раз - нет. Мне известно, что это звание не для меня. На нашей планете обитают девять миллиардов жителей, и я единственный из них с самого рождения твердо знал, что никогда не смогу стать короналем.
- И это вызывает у тебя ожесточение?
- Почему ты продолжаешь так настойчиво расспрашивать меня об этом, отец? Я признаю законы. И с удовольствием, решительно и безоговорочно отрекаюсь от моих несуществующих притязаний на трон. Его займет Престимион.
А смысл всего мною сказанного сводится к одному: я уверен, что у меня за душой и в голове имеется гораздо больше, чем все привыкли видеть, и мне хотелось бы получить разрешение исполнять больше обязанностей в правительстве. Точнее говоря, исполнять хоть какие-нибудь обязанности вообще.
- И все-таки что ты на самом деле думаешь о Престимионе? - спросил корональ, с трудом дослушав сына.
Теперь уже Корсибар замялся, перед тем как ответить.
- Он действительно умный человек, - осторожно сказал он, - Рассудительный. Честолюбивый.
- Честолюбивый, да. Но способный ли?
- Полагаю, да. Ты же выбрал его своим наследником.
- Мое мнение о Престимионе я знаю. И хочу узнать твое.
- Я восхищаюсь им. Он быстро соображает и к тому же чрезвычайно силен для своего маленького роста. Умело обращается с мечом, а с луком и того лучше.
- Но он симпатичен тебе?
- Нет.
- Во всяком случае, честно сказано. Как ты считаешь, из него выйдет хороший корональ?
- Надеюсь на это.
- Все мы надеемся на это, Корсибар. Но как ты считаешь: выйдет или нет?
Наступила очередная пауза. Глядя сейчас на лорда Конфалюма, нельзя было даже предположить, что совсем недавно он являл собой воплощение глубокой, непреодолимой усталости. Глаза короналя вновь обрели свойственный им обычно яркий блеск и беспощадно изучали лицо Корсибара.
- Да. Да, я думаю, что, вероятно, выйдет.
- Ты сказал - вероятно?
- Отец, я не пророк Я могу лишь, опираясь на свой жизненный опыт, без твердой уверенности предполагать, что может произойти в будущем.
- Конечно. Но ты ведь знаешь, что прокуратор считает тебя заклятым врагом Престимиона.
У Корсибара задергалась щека.
- Неужели он так и сказал тебе?
- Не столь определенно. Я имею в виду его недавнее замечание насчет того, что ты возражаешь против досрочного начала Игр якобы лишь потому, что эта идея принадлежит Престимиону.
- Отец, Дантирия Самбайл - опасный и злобный сплетник.
- Согласен с тобой. Но он еще и весьма проницательный человек. Ты на самом деле заклятый враг Престимиона?
- Отец, даже будь это так на самом деле, неужели я признался бы? Но - нет. Нет. Я сказал тебе о Престимионе почти все, что думаю о нем, А если совсем откровенно, то я считаю его расчетливым политиком, умеющим использовать других людей в своих целях, хитрым приспособленцем, способным с равным успехом отстаивать противоположные позиции; человеком, вырвавшимся из небытия и теперь занесшим ногу для того, чтобы вступить на вторую ступень в иерархии власти Маджипура. Люди подобного сорта мне не по душе, но это вовсе не означает, что он не заслуживает положения второго человека на Маджипуре. Он лучше многих разбирается в искусстве управления. И уж, конечно, лучше меня. Престимион станет короналем, это ясно, и я, как и все остальные, преклоню перед ним колено. У нас какой-то неприятный разговор, отец. Ты вызвал меня для того, чтобы задать эти вопросы?
- Да.
- А колдовство, которым ты занимался, когда я вошел? Тоже имеет отношение к разговору?
Корональ провел рукой над столом, заваленным магическими атрибутами:
- Я просто попытался определить, сколько еще может прожить понтифекс.
Корсибар улыбнулся.
- Значит, отец, ты теперь на самом деле стал адептом магических искусств?
- Адептом? Нет, на такую высоту я не претендую, Но, как и многие другие, стремлюсь овладеть основами. Я постоянно сверяюсь с реальным развитием событий - только так и не иначе можно выяснить, владею ли я хоть в малейшей степени способностью предсказывать будущее.
- И что? Тебе удалось обнаружить у себя пророческий дар? - Задавая эти вопросы, Корсибар думал о странном, касавшемся его самого предсказании - «Ему предстоит потрясти мир», - которое, как считалось, его отец услышал от волшебников. Но ведь вполне возможно, что корональ сам разобрал тайные письмена и узнал из них о предстоящих важных переменах в судьбе сына, в то время как Корсибар о них даже не подозревал. - Можно ли включить этот расчет в твою самопроверку? - поинтересовался он, довольный тем, что тема разговора наконец сменилась. - Скажи мне, какой получился результат, а потом посмотрим, когда это произойдет на самом деле. Итак, какова же дата смерти несчастного Пранкипина?
- Дату мне определить не удалось - не такой уж я мастер. Возможно, никто не в силах дать совершенно точный ответ. Согласно моим вычислениям, это произойдет в пределах следующих девятнадцати дней. Давай, Корсибар, посчитаем вдвоем.
- Девятнадцать дней или даже меньше. И ожидание наконец закончится, наступит время торжественных церемоний: Престимион станет короналем, а ты - понтифексом. И тогда все мы выберемся из этой мерзкой дыры и вернемся к сладкому воздуху Замковой горы… Все, кроме тебя, отец, - чуть дрогнувшим голосом добавил Корсибар.
- Да, все, кроме меня. Моим домом теперь станет Лабиринт.
- Позволь спросить: как ты относишься к этому?
- У меня было сорок лет, чтобы смириться с такой перспективой, - ответил лорд Конфалюм. - И теперь я спокоен.
- Никогда не выйти вновь к дневному свету, никогда больше не увидеть Замок…
Корональ хмыкнул.
- Но ведь у меня будет возможность время от времени выбираться отсюда.
И Пранкипин так поступал, ты же знаешь. Хотя, наверное, уже и не помнишь - когда он в последний раз появился на поверхности, ты был еще ребенком. Нет, понтифекс не обязан все время находиться под землей.
- Но мне не хватило бы кратковременных визитов к солнцу. Даже тех нескольких недель, которые я провел здесь, для меня больше чем достаточно.
Лорд Конфалюм улыбнулся.
- К счастью, Корсибар, от тебя никогда не потребуют переселиться сюда.
Для того, кто не станет короналем, лучшее утешение состоит в том, что ему не грозит стать понтифексом.
- В таком случае, я должен быть благодарен судьбе.
- Да, должен.
- И ты чувствуешь себя готовым к этой новой жизни, отец?
- Да. Полностью готовым.
- Ты будешь великим понтифексом - потому что был великим короналем.
- Благодарю тебя за эти слова. - Лорд Конфалюм с улыбкой поднялся из-за стола. Однако улыбка была напряженной, вымученной, и прижатая к телу левая рука короналя заметно дрожала. Что-то оставалось недоговоренным, что-то болезненное для короналя, что-то опасное, как взрыв.
Что же такое известно лорду Конфалюму, о чем он не пожелал разговаривать с сыном?
«Вам предстоит потрясти мир…»
Вероятно, невысказанное имело отношение к этим словам. Но вопреки предположениям Санибак-Тастимуна относительно темы беседы короналя с Корсибаром таинственное пророчество упомянуто не было.
Так или иначе, но Корсибар понял, что беседа окончена. Он изобразил перед короналем положенный по этикету знак Горящей Звезды, а потом они обнялись, уже как отец с сыном. Корсибар повернулся, чтобы выйти, и услышал за спиной звуки, свидетельствующие, что отец, не дожидаясь, пока закроется дверь, снова взялся за свои магические инструменты.

4

Септах Мелайн вошел в зал, который обычно называли Палатой Меликанда - неширокое извилистое помещение в имперском секторе Лабиринта, примыкавшее к покоям Престимиона. Апартаменты здесь были предназначены для спутников будущего короналя. Там уже находились герцог Свор и Гиялорис Пилиплокский.
- Ну вот, - заявил с порога Септах Мелайн, - у меня есть хоть какие-то новости. Названы три кандидата на должность распорядителя Игр: Великий адмирал, прокуратор и наш маленький друг Свор. По крайней мере, так мне сообщил один из лакеев понтифекса.
- Полагаю, вы полностью доверяете этому человеку, - заметил Свор.
- Не меньше, чем собственной матери, - ответил Септах Мелайн. - Или вашей, если бы я когда-либо имел удовольствие быть с нею знакомым. - Он поправил свой изумительно расшитый плащ из темно-синего шелка с частыми вкраплениями серебряных нитей, который и без того прекрасно сидел на нем, и принялся быстрыми резкими шагами мерить отполированный до зеркального блеска серый каменный пол, не теряя при этом от природы присущей ему ленивой кошачьей грации. Выражения на лицах наблюдавших за ним Свора и Гиялориса были разными: губы Свора скривились в усмешке, а во взгляде Гиялориса читалось обычное для него меланхолическое неодобрение элегантности и блеска Септаха Мелайна.
Трое ближайших друзей будущего короналя никоим образом не походили друг на друга ни телосложением, ни манерами, ни характерами. Худой и долговязый Септах Мелайн с чрезмерно длинными руками и ногами выглядел изможденным. При этом он обладал тонким юмором, держался изящно и легко. Кожа у него была очень бледной, а блестящие глаза - светло-голубыми. Золотые волосы, ниспадавшие тщательно завитыми локонами на плечи, сделали бы честь любой девушке. Лицо его украшали коротенькая аккуратно подстриженная бородка и тонкая золотая полоска усов над верхней губой. Рыцари немало потешались над этими усами у него за спиной, но никто не осмеливался высказать эти насмешки ему в лицо, так как Септах Мелайн никогда не прощал обид и был искусным и неутомимым фехтовальщиком.
Невысокий Гиялорис, напротив, был чрезвычайно массивным и выделялся среди окружающих колоссальным объемом груди и могучими плечами. На его плоском широком лице можно было прочесть не больше эмоций, чем на куске мяса, лежащем на столе в кухне. Руки его выше локтей равнялись по толщине ляжкам среднего человека, пальцы были толстыми, как колбасы. Он коротко стриг свои темные волосы, а лицо брил начисто, оставляя только грозного вида щетинистые темно-бурые бакенбарды, доходившие до нижней челюсти.
Он владел клинком не так искусно, как Септах Мелайн, однако тоже обладал репутацией человека, которого опасно задевать, поскольку ни один противник не смог бы устоять против его ярости и физической силы. По характеру Гиялорис был мрачным и задумчивым, как и приличествует человеку, появившемуся на свет в непривлекательном городе Пилиплоке на Зимроэле и воспитывавшемуся там же в семье суровых скандаров. Престимион встретил его в Пилиплоке лет десять назад во время одного из посещений западного континента, и благодаря извечному, хотя и непостижимому, притяжению противоположностей они сразу стали друзьями.
Что касается Свора, носившего титул герцога Толагайского, но не имевшего ни владений, ни богатства, которыми можно было бы распоряжаться, то он рядом с этими двумя казался карликом: хрупкий, хилый человечек маленького роста, смуглый почти до черноты, как большинство людей, рожденных под яростным солнцем южного континента, с жесткой копной непослушных темных волос, темными ядовитыми глазками и еще более темной, исковерканной душой. Его тонкий, острый, крючковатый нос с первого взгляда говорил о хитрости хозяина, рот был слишком мал для крупных зубов, подбородок окаймляла короткая жесткая бородка, а верхнюю губу он брил начисто. Свор не имел ни малейшей склонности к военным искусствам, зато был политиком и интриганом, а его невероятный успех у женщин многие относили за счет колдовских чар.
В прежнее время он принадлежал к числу компаньонов молодого Корсибара - был, можно сказать, своего рода домашним животным или придворным шутом, которого рослый, спортивного склада принц держал при себе ради развлечения. Но как только стало ясно, что Престимион может занять трон короналя, Свор начал чрезвычайно тонко и осторожно маневрировать в его направлении и постепенно прочно вошел в окружение претендента на престол. Столь явная смена привязанности стала предметом долгих пересудов в Замке - правда, мнениями обменивались лишь вполголоса - и расценивали ее как пример широко известной страсти Свора к достижению выгоды и весьма эластичного толкования им понятия лояльности.
Казалось, эти трое не могли иметь между собой ничего общего, однако их объединяла труднообъяснимая взаимная привязанность, Каждый из них, в свою очередь, был всецело погружен в заботы об успехе и благосостоянии Престимиона. Никто из окружающих не сомневался в том, что, как только Престимион наденет корону с изображением Горящей Звезды, его ближайшие друзья станут высокими сановниками при новом дворе.
- Что касается проблемы контроля над проведением Игр, - вновь заговорил Септах Мелайн, - следует подумать, должны ли мы повлиять на выбор распорядителя. Если, конечно, это имеет для нас какое-то значение.
- Я считаю, что имеет, - решительно заявил Гиялорис, - и, уверен, вы того же мнения. - Уроженец восточного Зимроэля, он говорил с заметным акцентом, который зачастую смешил окружающих, но, конечно, не в том случае, когда звучал из уст Гиялориса, чей гулкий, рокочущий голос, казалось, исходил из недр земли. - Распорядитель составляет пары. Может быть, вы желаете сразиться на поле с несколькими болванами подряд - только потому, что ему захочется посмеяться над вами? Я не хочу, чтобы распорядитель Игр затевал со мною собственные игры. И всякий раз, когда на тех или иных соревнованиях возникают моменты, связанные с риском, все мы хотим, чтобы детали определял наш человек. В конце концов, от этого иногда зависят жизни.
- Значит, вы советуете поддержать кандидатуру герцога Свора, - подытожил Септах Мелайн. - Я займусь этим.
- Отпадает, - немедленно откликнулся герцог Свор из дальнего угла комнаты, где рассматривал какие-то эзотерические хартии, написанные на длинных свитках из желтовато-коричневого пергамента. - Я понятия не имею о том, как составляются подобающие пары, и…
- Мы можем подсказать… - перебил его Гиялорис.
- …И в любом случае, - продолжал Свор, - я не хочу принимать никакого участия в ваших глупых ссорах. Наверняка противники будут что-нибудь кричать в лицо распорядителю. Так вот, пусть это лицо принадлежит кому-нибудь другому.
- Что ж, Свор, быть по сему, - улыбнулся Септах Мелайн. - Умоляю вас, - игривым тоном обратился он к Гиялорису, - объясните, что вы подразумеваете, говоря «наш человек»? Что у нас тут есть разные фракции и тех, кто входит в одну из них, можно определенно рассматривать как людей Престимиона, а остальных следует в целом считать недружелюбными по отношению к нему? Разве мы все не объединились, чтобы отпраздновать начало нового царствования?
- Глупейшие рассуждения! - рявкнул Гиялорис. Но Септах Мелайн, казалось, не заметил оскорбления.
- Естественно, вы считаете Свора нашим человеком, я понимаю. Но разве прокуратор наш враг? Или адмирал Гонивол?
- Они могут быть врагами. Любой из них.
- Боюсь, я не в состоянии понять вас.
- Переход от одного царствования к другому никогда не проходит гладко.
Всегда находится кто-нибудь, кто тайно, а иногда и явно возражает против кандидатуры вновь выбранного короналя. И может продемонстрировать свое несогласие самыми неожиданными способами.
- Вы только послушайте его! - воскликнул Септах Мелайн. - Мыслитель! Ученый историк! Приведите мне хоть один пример такого предательства, друг Гиялорис!
- Что ж… - Гиялорис на некоторое время задумался, закусив нижнюю губу. - Когда Хэвилбоув стал понтифексом, - сказал он наконец, - и объявил, что его короналем будет Трайм, то, насколько мне известно, какой-то очень недовольный лорд, не питавший ни малейшей любви к Трайму, устроил заговор, чтобы посадить на трон Дизимаула, и чуть не…

Предыдущая страница 2 Следующая страница


3 Роберт Сильверберг

- Вообще-то короналем Хэвилбоува был лорд Канаба, - спокойно перебил его Свор. - Трайм стал короналем на три царствования позже. А Дизимаул жил за тысячу лет до них.
- Значит, я спутал имена или порядок королей, - ответил Гиялорис, но в его тоне уже слышалось недовольство. - Но все равно такой случай был - если не с ними, так с другими. Вы можете это выяснить. И был еще один случай, в котором участвовал не то Спурифон, не то Симинэйв…
- Такого рода мысли вам не к лицу, - сказал Септах Мелайн и усмехнулся, прикрыв лицо рукой с красивым маникюром. - Ручаюсь вам, дорогой друг, что независимо от личных амбиций отклоненных кандидатов новый корональ всегда приступает к своим обязанностям при всеобщем искреннем одобрении. Так было всегда. В конце концов, мы цивилизованные люди.
- Неужели? - послышался новый голос, и в комнату вошел Престимион. - Как приятно слышать это от вас, любезный Септах Мелайн. Могу ли я поинтересоваться, что вы обсуждаете?
- Кого выбрать распорядителем Игр. Мне удалось узнать, что выбирать будут между Гониволом, Свором и вашим дорогим кузеном, прокуратором. Гиялорис доказывал, что доверять никому нельзя, даже в таких делах, как турниры, и хотел, чтобы распорядителем стал Свор. Тогда мы могли бы быть уверены в том, что получим достойных соперников и решения будут приниматься в нашу пользу.
Престимион перевел взгляд на Гиялориса:
- Вот как? Неужели у вас появились такие опасения?
- Септах Мелайн, как обычно, извратил смысл сказанного, мой лорд. И тем не менее повторяю: да, я предпочитаю иметь в качестве распорядителя человека, которому могу доверять.
- И вы доверяете Свору? - рассмеялся Престимион.
- Свор уже заявил о своем несогласии. В таком случае, я хотел бы видеть на этом месте прокуратора Дантирию Самбайла.
- Прокуратора?! - вскричал Престимион, разражаясь хохотом. - Прокуратора? Вы готовы доверять прокуратору, Гиялорис?
- Но ведь он ваш кузен, мой лорд, не так ли? - бесстрастно произнес Гиялорис. - И поэтому не будет принимать решений во вред вам или вашим друзьям. По крайней мере, я так считаю.
- Он приходится мне очень дальним родственником, - Именно эту фразу Престимион обычно использовал, когда речь заходила о его родственных связях с прокуратором. - И еще. Вы уже два раза за последние полминуты назвали меня лордом. Такое обращение применимо только к лорду Конфалюму по крайней мере до тех пор, пока не будет выбран новый корональ. Что касается моего кузена прокуратора, то он и в самом деле мой родственник. Но если вы опасаетесь, что от распорядителя Игр следует ожидать подвоха, то я посоветовал бы вам поддержать какого-нибудь другого кандидата на это место.
- Тогда остается адмирал Гонивол, - сказал Гиялорис, не проявляя никакой благодарности за совет.
- Согласен, - быстро вставил Септах Мелайн. - Гонивол, по крайней мере, останется нейтральным при возникновении спорных ситуаций. Его не волнует никто и ничто, за исключением, полагаю, Гонивола. Нельзя ли теперь перейти к обсуждению других событий?
- Будет ли в программе борьба? - спросил Гиялорис.
- Борьба бывает всегда. Да и Фархольт, в любом случае, настоял бы на ее включении.
- Отлично. Я одолею Фархольта.
В разговор снова включился Септах Мелайн.
- Я считаю, что эту схватку нужно предоставить Свору. А вы могли бы выступить против Фаркванора в фехтовании.
- Шутки вам не всегда удаются, Септах Мелайн, - пробурчал Гиялорис.
- Нет, нет! - с неожиданным энтузиазмом воскликнул Свор. Давайте собьем всех с толку. Никто ничего не сможет понять! Серьезно. Я выйду на борьбу с огромным неповоротливым Фархольтом хотя бы только для того, чтобы увидеть выражение его лица, когда он узнает, кто будет его соперником. Гиялорису мы должны позволить попытать счастья в дуэли с прытким Фаркванором, а вы, Септах Мелайн, вы можете выступить вместе с Престимионом в гонках двухместных колесниц против команды Корсибара.
- Вообще-то я так и собирался поступить, - ответил Септах Мелайн.
- Вместо фехтования? - удивился Престимион. - И там, и там, - объяснил Септах Мелайн. - Если, конечно, не будет возражений. А в гонках колесниц мы можем…
Послышался негромкий стук. Престимион открыл дверь и выглянул в коридор. Там стояла женщина, лицо которой полускрывала узкая маска - знак отличия служителей понтифекса, одна из тех, кто обеспечивал гостей с Замковой горы всем необходимым.
- Не вы ли принц Престимион? - спросила она.
- Да, это я.
- Господин, пришел некий вруун по имени Талнап Зелифор и просит у вас аудиенции. Он говорит, что располагает очень важной для вас информацией.
Престимион нахмурил брови.
- Кому-нибудь из вас было известно, что Талнап Зелифор находится в Лабиринте? - спросил он, оглянувшись через плечо.
- Только не мне, - отозвался Септах Мелайн.
- Он такой маленький, что его можно было просто не разглядеть, - как всегда тяжеловесно сострил Гиялорис.
- Он прибыл с людьми Гонивола, - сказал Свор. - Я раза два мельком видел его.
- Клянусь Божеством, я не верю, что от него может быть хоть какая-то польза, - заявил Септах Мелайн. - Престимион, если вы по-настоящему мудрый человек, вам следует держать его подальше от себя. Вокруг нас и так вьется и зудит в уши целый рой волшебников. Разве я не прав?
- Его считают исключительно точным прорицателем, - рассудительно заметил Гиялорис.
- А хотя бы и так, - возразил Септах Мелайн. - Я ненавижу даже саму внешность вруунов. И их запах, кстати. А кроме того, нам всем известно, что этот недомерок Талнап Зелифор гнусный предатель, что он кидается из стороны в сторону при каждой перемене ветра и вполне может оказаться опасным для нас. У него душа шпиона.
- Но в чьих же интересах он может шпионить? Ведь у нас нет врагов! - Гиялорис оглушительно расхохотался. - Не вы ли собственной персоной объясняли мне это всего пять минут назад? Наша планета населена цивилизованными людьми, и все мы едины в лояльности к тем, кого закон ставит над нами.
Престимион поднял руку, призывая к молчанию.
- Хватит, господа, хватит! Очень печально, что нам приходится волноваться из-за таких, как Талнап Зелифор, Я думаю, что мы можем уделить ему немного времени. Скажите врууну, что он может войти, - добавил он, обращаясь к женщине.
Талнап Зелифор был очень мал даже по меркам собственной расы, а среднему человеку он не доставал и до колена. Хрупкое, словно нематериальное тело врууна состояло из множества гибких эластичных члеников; его увенчивала узкая, заостряющаяся кверху голова, из которой выдавались два сверкающих золотых глаза и острый крючковатый клюв-рот. От существа исходил несильный, приятный, вызывающий грусть запах, напоминающий аромат цветов, засушенных в книге много лет назад.
Врууны жили на Маджипуре почти столько же времени, сколько и люди. Они были среди первых нечеловеческих рас, которым правивший в ту пору корональ лорд Меликанд предложил обосноваться здесь, когда стало ясно, что человеческое население огромного мира не в состоянии расти достаточно быстро для того, чтобы обеспечить все потребности развивающейся цивилизации. Это произошло много тысяч лет назад, практически на заре истории Маджипура. Врууны обладали необычными и весьма ценными способностями: некоторые из них могли, например, мысленно связываться с другими разумными существами, к каким бы расам те ни относились, и проникать в их сокровенные думы или силой внушения перемещать предметы. Даже в менее доверчивые, чем нынешняя, эпохи, врууны многократно демонстрировали доказательства своего умения разглядеть контуры грядущего.
Подобно большинству своих соплеменников, Талнап Зелифор утверждал, что обладает вторым из названных даров. Всем было известно, что он зарабатывал себе на жизнь, торгуя предсказаниями, хотя толком о нем никто ничего не знал. В Замке считалось, что он состоит на службе у принца Гонивола, Великого адмирала, но при этом его частенько видели в свите Корсибара. Не единожды он предлагал свои услуги и Престимиону, но всегда получал отказ:
Престимион не жаловал волшебников. И поэтому новое появление Талнапа Зелифора стало для него неожиданностью.
- Ну? - без всякого приветствия спросил принц.
Талнап Зелифор поднял одно из своих тонких, похожих на веревку щупалец и показал маленькую овальную, прекрасно отшлифованную пластинку из зеленого драгоценного камня, который называли велатисит. Пластинка ярко сверкала, словно озаренная внутренним огнем. На ней можно было различить мелкие, чуть заметные глазу выгравированные руны.
- Это подарок, ваше превосходительство. Корим-бор, амулет, содержащий слова власти; он может быть полезен вам, если наступят трудные времена. Повесьте его на цепочку и носите на шее. Когда потребуется, прикоснитесь к нему - и получите необходимую поддержку.
Септах Мелайн фыркнул.
- О боги! Неужели этим фантазиям так и не будет конца? Мы все потонем в потоке суеверного безумия!
- Спокойно, - бросил ему Престимион и продолжил, обращаясь к врууну: - Вам, должно быть, известно, что я мало верю в такие вещи?
- Я знаю об этом, ваше превосходительство, и считаю такое к ним отношение ошибкой с вашей стороны.
- Может быть, вы и правы.
Престимион нагнулся и взял маленький зеленый амулет у Талнапа Зелифора. Он легонько потер пластинку кончиком пальца и при этом смотрел на нее с опаской, словно ожидал, что прикосновение способно вызвать какое-то тревожное видение. Но улыбка говорила, что он всего лишь притворяется и на самом деле уверен, что ничего случиться не может.
Престимион повернул амулет боком и ахнул от восхищения мастерством работы, мельком взглянул на совершенно гладкую оборотную сторону, а затем подкинул пластинку вверх, как монету, молниеносным движением поймал и небрежно сунул в карман туники.
- Благодарю, - сказал он врууну с глубоким равнодушием в голосе, даже не стараясь показаться искренним. - И как вы считаете, скоро ли он может мне понадобиться?
- Простите меня, ваше превосходительство, но я уверен, что скоро.
Септах Мелайн громко фыркнул и повернулся к принцу спиной.
Тихо, настолько тихо, что Престимиону пришлось напрячь слух, чтобы разобрать слова, вруун заговорил вновь:
- Ваше превосходительство, я явился сюда, чтобы указать вам этот день, и не столько ради вашего блага, сколько во имя процветания всего Маджипура. Я знаю, что и ко мне, и ко всем представителям моей профессии вы не питаете ничего, кроме презрения, но в то же время ваше сердце исполнено заботой о судьбах мира, и вы выслушаете меня хотя бы по этой причине.
- Кстати, Талнап Зелифор, сколько я должен буду заплатить вам, чтобы услышать ваши предсказания?
- Ручаюсь вам, принц Престимион, что в этом деле я не ищу никакой личной выгоды.
Септах Мелайн запрокинул голову и расхохотался; смех, усиленный эхом от сводчатого потолка, гулко раскатился по залу.
- Бескорыстный совет! Даром! На мой взгляд, однако, даже это будет слишком большой платой.
- Вам следовало бы попросить у меня денег, Талнап Зелифор, - сказал Престимион. - Я с подозрением отношусь к предсказателям, не требующим вознаграждения за свои услуги.
- Лорд…
- Этот титул пока еще не принадлежит мне, - перебил его принц.
- Тогда - ваше превосходительство. Повторяю, что я пришел сюда не ради денег. Если вы сочтете необходимым заплатить мне, дайте десять мерок.
- Этого хватит разве что на порцию сосисок и кружку пива, - заметил Престимион. - Вы очень дешево цените свою мудрость, мой друг. - Щелкнув пальцами, он махнул Свору: - Заплатите ему.
Свор выкопал в кошельке маленькую квадратную медную монетку и вручил ее врууну.
- Ну, говори же, - нетерпеливо бросил Престимион.
- Вот что я должен вам сказать, - начал Талнап Зелифор. - Вчера вечером я глядел на Великую луну, и она была алой, словно по ее лику струилась человеческая кровь…
- Он видел Великую луну! - презрительно воскликнул Септах Мелайн, по-прежнему стоявший ко всем спиной. - Великую луну, которая сейчас находится на противоположной стороне мира, и из этого полушария ее ну никак невозможно разглядеть, видел ее с самого дна Лабиринта, от которого до поверхности земли не меньше мили. Куда как ловко, вруун! Ваше зрение, похоже, острее моего.
- Я видел ее своим вторым зрением, мой добрый господин. Оно не имеет ничего общего с вашим.
Престимион терпеливо продолжал расспросы.
- И что, по вашему мнению, означает видение крови, струящейся по лику Великой луны?
- Грядущую войну, ваше превосходительство.
- Войну? На Маджипуре не бывает войн.
- Будет, - сказал Талнап Зелифор.
- Обратите внимание на его слова, прошу вас! - Гиялорис неожиданно для Престимиона всем своим видом выражал недовольство игрой, которую принц вел с прорицателем. - Принц, он видит будущее!
Септах Мелайн резкими шагами вышел вперед и навис над врууном, как будто намереваясь раздавить его каблуком.
- Кто вас прислал сюда, маленький пакостник? - звенящим голосом спросил он.
- Я пришел по собственной воле, - ответил Талнап Зелифор, глядя прямо вверх, в глаза Септаха Мелайна. - Ради блага всех и каждого, в том числе и вашего, мой добрый господин.
Септах Мелайн плюнул, чуть не попав во врууна, и снова отвернулся.
- И кто же будет воевать? - подчеркнуто бесстрастным голосом осведомился Престимион.
- Я не могу ответить на этот вопрос, ваше превосходительство. Могу лишь сообщить, что ваша дорога к трону не будет гладкой. Имеются ясные предзнаменования, говорящие о существовании сильной оппозиции вашей кандидатуре; я вижу их повсюду. Воздух здесь просто насыщен ими. Предстоит борьба. У вас есть могущественный враг, который затаился в ожидании своего часа. И когда этот час наступит, он появится, чтобы бороться с вами за Замок, и весь мир будет страдать от этой борьбы.
- Ха! - воскликнул Гиялорис. - Вы слышите его, Септах Мелайн?
- У вас часто бывают такие ужасные видения, Талнап Зелифор? - спросил Престимион.
- Не столь ужасные, как это.
- Скажите мне, кто может быть этим могущественным врагом, чтобы я смог пойти и обнять его, как друга. Поскольку всякий раз, когда я теряю чью-то любовь, я стараюсь приложить все силы в попытке вернуть ее.
- Я не могу назвать вам никаких имен, ваше превосходительство.
- Не можете или не хотите? - небрежно спросил герцог Свор, вернувшийся на свое место в дальнем углу.
- Не могу. Мне не удалось ясно разглядеть ни одного лица.
- Кто же может быть этим конкурентом, этим врагом? - ни к кому не обращаясь, задумчиво произнес Гиялорис. Его и без того всегда мрачное лицо совсем потемнело от волнения. Суеверие пустило крепкие корни в душе Гиялориса, и предсказания волшебников он воспринимал очень серьезно. - Может быть, Сирифорн? Его огромные владения и сейчас позволяют ему называть себя королем, так разве трудно ему вообразить себя и короналем, тем более что многие правители некогда происходили из его рода. Или ваш кузен прокуратор. Да, он ваш родственник, но все мы знаем, насколько он хитер. И с другой стороны, возможно, слова врууна означают, что…
- Остановитесь, Гиялорис, - прервал его Престимион. - Вы слишком вольно обращаетесь с подобными домыслами. И всегда находится много желающих использовать вашу доверчивость в недостойных целях. - Он вновь повернулся к врууну и холодно спросил: - Хотите ли вы поделиться со мной еще какими-нибудь подробностями вашего прозрения?
- Мне нечего добавить, ваше превосходительство.
- Хорошо. Тогда идите. Идите.
Талнап Зелифор сделал своими многочисленными щупальцами движение, которое можно было бы счесть какой-то причудливой версией знака Горящей Звезды, хотя, вполне возможно, это было лишь непроизвольным движением верхних конечностей, аналогичным человеческому пожатию плеч.
- Как вам будет угодно, ваше превосходительство.
- Благодарю вас за информацию, хотя она и не слишком приятна. И за амулет.
- Умоляю вас, ваше превосходительство, отнеситесь к моему предупреждению серьезно.
- Я отнесусь к нему с той серьезностью, какой оно заслуживает, - ответил Престимион и кратким жестом указал на дверь.
Вруун вышел.
Едва дверь закрылась, Гиялорис с силой шлепнул себя по мощному бедру.
- Корсибар! - воскликнул он со внезапной яростью. - Конечно!
- Что? - строго спросил Престимион.
- Этот враг, этот конкурент - Корсибар! Если это не Сирифорн, не Дантирия Самбайл, то, значит, Корсибар. Разве вы не видите? Нет ничего странного в том, что сын хочет пойти по стопам отца, - сын короля мечтает тоже стать королем. И в данном случае сын короналя не желает позволить какому-то выскочке занять трон, который, по его мнению, должен принадлежать ему самому.
- Достаточно и больше чем достаточно, Гиялорис! - не свойственным ему резким тоном оборвал друга Престимион. - Все это никчемные бредни.
- Я не стал бы так безоговорочно утверждать…
- Все это ерунда! Чушь, полнейшая чушь! Алая луна, тайный враг, предзнаменование войны. Интересно, что за демоны внушают такие мысли о будущем, предоставляют столь убедительные доказательства? Где они живут, какого цвета у них глаза? - Он печально покачал головой. - Война на Маджипуре! Это не тот мир, где ведутся войны, Гиялорис. За многие тысячи лет, прошедшие с тех пор, как были побеждены метаморфы, здесь не было ни одной - ни одной! - войны. А эти ваши нелепые домыслы насчет Сирифорна! Вы полагаете, что он мечтает о троне? О нет, мой друг, только не он. В его жилах и без того течет королевская кровь высшей пробы, а к тяжкому труду управления государством он не имеет ни малейшей склонности. Мой кузен прокуратор? Он любит устраивать каверзы, это верно. Но, думаю, до каверз такого сорта он не дойдет. И Корсибар! Корсибар!
- Но, Престимион, он же действительно королевского происхождения, - заметил Гиялорис.
- Внешне - да. Но не по внутреннему содержанию. Симпатичный пустоголовый человек, окруженный роем льстецов и подлецов. Не имеющий собственных идей и всецело зависящий от тех, кто подсказывает ему, как нужно думать.
- Точная оценка, - откликнулся Септах Мелайн. - Я сказал бы о нем примерно то же самое.
- В любом случае, - продолжал Престимион, не обращая внимания на эти слова, - ему и в голову не придет занять трон. Чтобы сын короналя совершил такой поступок? Это нарушает все традиции, а Корсибар не тот человек, который бросит вызов обычаям. Он скучный благовоспитанный дворянчик, и не более, лишенный необходимой для такого поступка искры зла. Он жаждет развлечений, удовольствий, а не забот о власти. Абсурдная мысль, Гиялорис. Абсурдная. Выкиньте ее из головы.
- Предположения Гиялориса, возможно, и в самом деле абсурдны, - заметил герцог Свор, - но, Престимион, в воздухе здесь и впрямь витает нечто странное. Я сам ощущаю это: какое-то густое, темное, зловещее облако, собирающееся вокруг нас.
- И вы туда же, Свор?! - с досадой взмахнув рукой, воскликнул Престимион.
- Конечно.
- О, как бы мне хотелось, чтобы этот безумный поток колдовства и пророчеств никогда не вырывался на свободу! Эти талисманы и предсказатели, эти чудовищные магические ритуалы! Ведь, как я понимаю, когда-то мы были рационально мыслящими людьми. Сможем ли мы вернуться к здравому рассудку? В этом виноват Пранкипин. Именно он склонил мир к шарлатанству, - Престимион сурово посмотрел на герцога Свора. - Вы, мой друг, со своим пристрастием к волшебству подвергаете мое терпение серьезному испытанию, очень серьезному. Вы и Гиялорис - оба.
- По-видимому, так оно и есть, - ответил Свор, - и я прошу у вас за это прощения, Престимион. Тем не менее отказ от какого-либо источника информации, пусть даже эзотерического, мне кажется ошибкой. Принц, то, что вы не видите никакого смысла в потаенных искусствах, отнюдь не значит, что они ложны. Я предлагаю включить этого врууна в платежную ведомость, указать сумму несколько большую, чем десять мерок, и попросить его прийти к нам с любыми дальнейшими откровениями, буде они его посетят…
- …Что окажется именно тем результатом, к которому он стремился, явившись сюда, - закончил Септах Мелайн. - Он, очевидно, ищет нового покровителя - а кто может быть лучше, чем вступающий на престол корональ? Нет, нет и еще раз нет! Я категорически возражаю против того, чтобы иметь с ним какие бы то ни было дела. Он не нужен нам, мы не хотим его знать. Он продастся шесть раз за один день, если только найдет достаточно покупателей.
Свор поднял руку ладонью вперед в знак возражения.
- Я считаю, что в период смены правления следует с осторожностью ходить по косогорам - хотя бы для того, чтобы не стоптать сапоги. Если в нашептываниях врууна есть хоть какой-то смысл, а мы откажемся выяснить его лишь потому, что нам неприятно это существо, или из-за недоверия к колдовству вообще, то в дураках окажемся именно мы. И совершенно не обязательно допускать его на совещания в узком кругу, достаточно кинуть ему реал-другой, чтобы он продолжал рассказывать нам о своих видениях. Мне, по крайней мере, это кажется простым благоразумием.
- И мне тоже, - решительно сказал Гиялорис. Септах Мелайн нахмурился.
- Вы оба изо всех сил стараетесь отыскать хоть крупицу истины в этих бреднях. Вы правильно сказали, принц, настало ужасное время. Время шарлатанов, сбивающих с толку своей болтовней даже таких проницательных людей, как вы, Свор. Я с удовольствием взял бы этого врууна и…
- Спокойно, спокойно. - Увидев, что всегда бледное, с тонкими чертами лицо Септаха Мелайна налилось кровью, Престимион произнес эти слова в своей обычной манере, почти ласково, хотя было ясно, что это твердый приказ. - Мне не больше вашего хочется, чтобы он болтался рядом с нами. И я точно также, как и вы, не собираюсь придавать ни малейшего значения глупой болтовне о претенденте, собирающемся восстать против меня. Ничего подобного случиться не может.
- Все мы надеемся на это и молимся, чтобы так оно и было, - ответил Септах Мелайн.
- Все мы глубоко убеждены в этом, - поправил его Престимион. Он содрогнулся, как будто прикоснулся к чему-то гадкому. - Клянусь Божеством, я сожалею, что позволил врууну осквернить наши уши столь недостойными речами! - Он посмотрел на герцога Свора: - Держитесь подальше от него, мой друг, - это я вам говорю. - Принц повернулся в другую сторону: - Но не причиняйте ему никакого вреда, Септах Мелайн. Вы слышите? Я не потерплю этого.
- Как вам будет угодно, принц.
- Вот и прекрасно. Благодарю вас. А теперь, если вы не против, давайте вернемся к выбору соперников на Играх.

5

Леди Тизмет, сестра принца Корсибара, занимала самые, пожалуй, роскошные апартаменты в имперском секторе Лабиринта. Вообще-то, они предназначались для супруги короналя - для тех редких случаев, когда она могла бы посетить подземную столицу. Но всем было отлично известно, что леди Роксивейл, жена лорда Конфалюма, уже давно жила отдельно от короналя в собственном дворце на южном острове Шамбеттиран-тил в тропическом заливе Стойен. Хотя ее муж должен был вскоре занять наивысшее положение на Маджипуре - стать понтифексом, - она не дала никакого ответа на приглашение присутствовать при провозглашении его верховным монархом, и поэтому никто не ожидал ее приезда, а покои, предназначенные для леди Роксивейл, отвели ее дочери Тизмет.
И сейчас принцесса Тизмет находилась там. Она нежилась в большой блестящей ванне из порфира, инкрустированного узором из винно-желтого топаза. Из труб, сделанных из отшлифованного зеленого оникса, бледно-розовой струей текла горячая, ароматная и, казалось, шелковистая вода отдаленного озера Эмболейн. Мраморный водопровод длиной в две тысячи миль доставлял сюда эту воду, чтобы обеспечить все удобства гостям понтифекса. Высоко над ванной висели три пары светивших переливчатым зеленым светом ламп. Принцесса полулежала в красивой позе, по грудь погрузившись в воду; ее руки свободно вытянулись по изогнутым краям ванны, чтобы две прислужницы, стоявшие на коленях по обе стороны, могли выполнить свою ежевечернюю обязанность: сохранение прекрасного облика рук, маникюр, полировка удлиненных ногтей безупречной формы и нанесение на них сверкающего платиной лака. Позади, нежно массируя стройную шею Тизмет, стояла ее первая фрейлина, благородная Мелитирра Амблеморнская, компаньонка принцессы с самого детства. В противоположность своей повелительнице, яркой брюнетке, она была обладательницей густых и пышных золотистых волос; бледные щеки Мелитирры оживлял ровный здоровый румянец.
Обычно во время ванны она и Тизмет непрерывно болтали; но этим вечером сказано было очень немного, причем реплики перемежались длительными периодами молчания. После одного из них Мелитирра заметила:
- Что-то, госпожа, мышцы вашей спины сильно напряжены, просто как камень.
- Я сегодня прилегла после обеда, заснула и увидела сон, который врезался мне в память. И я до сих пор не могу прийти в себя.
- Видимо, это был не особенно приятный сон. Принцесса Тизмет промолчала.
- Вероятно, какое-то послание? - спросила Мелитирра спустя еще несколько секунд.
- Сон, - коротко ответила Тизмет. - Просто сон. Милая Мелитирра, не могли бы посильнее размять мне плечи?
Мелитирра опять умолкла и энергично принялась за работу, а Тизмет закрыла глаза и расслабленно запрокинула голову. Под нежной кожей принцессы отчетливо проступали слишком крепкие для стройного тела молодой женщины мышцы. После тревожных снов и видений ее часто мучили судороги, боль от которых не проходила на протяжении нескольких часов.
Леди Тизмет и принц Корсибар были близнецами; сестра появилась на свет всего лишь через несколько минут после брата. Они были похожи: блестящие волосы цвета черного дерева, темные искрящиеся глаза, высокие угловатые скулы, полные губы, сильные подбородки, длинные, но пропорциональные руки и ноги.
Однако в глаза бросались и внешние различия между ними. Корсибар выделялся своим высоким ростом, а леди Тизмет скорее можно было назвать миниатюрной женщиной; при свойственной ей, как и брату, пропорциональности сложения она отличалась редким изяществом. Потемневшая от постоянного пребывания на солнце и ветрах кожа принца выглядела загрубевшей, а у его сестры она оставалась необычайно гладкой и абсолютно белой, словно она постоянно укрывалась от дневного света и бодрствовала лишь по ночам. Если бы не полная грудь и по-женски широкие бедра, принцессу вполне можно было бы принять за хрупкого подростка.
В ванную комнату вошла третья прислужница.
- За дверью стоит маг Санибак-Тастимун. Он говорит, что его срочно вызвали, и просит разрешения войти. Могу я провести его сюда?
Мелитирра рассмеялась.
- Он что, разума лишился? А может быть, сошли с ума вы? Госпожа принимает ванну.
Девушка покраснела и что-то неслышно пробормотала, запинаясь.
- Мелитирра, я потребовала, чтобы он явился немедленно, - ледяным тоном заметила Тизмет.
- Но ведь вы же не могли иметь в виду…
- Немедленно! - прервала ее принцесса. - Мелитирра, разве в ваши обязанности входит защита моей скромности от существ любого вида, даже от таких, которые никоим образом не могут испытывать вожделения к женщине человеческой расы? Пусть он войдет.
- Действительно, что это я… - с деланной веселостью откликнулась Мелитирра, кивая прислужнице.
Су-сухирис появился почти сразу же. Его тощая, высоченная, угловатая фигура была плотно, как клинок в ножны, упакована в ярко-оранжевую кожаную тунику, густо расшитую блестящим синим бисером, а из туники, словно два одинаковых маяка, торчали узкие головы с изумрудно-зелеными глазами. Он остановился у левого края массивной порфировой ванны, и, хотя взгляд его был направлен прямо на ничем не прикрытую наготу Тизмет, в нем читалось не больше интереса к этому зрелищу, чем к каменному бассейну, в котором плескалась ароматная вода.
- Госпожа? - вопросительно произнес он.
- Санибак-Тастимун, мне нужен ваш совет в одном весьма деликатном вопросе. Надеюсь, что могу положиться на вас. И на ваше благоразумие.
Левая голова быстро, чуть заметно кивнула.

Предыдущая страница 3 Следующая страница


Волшебники Маджипура 4

- Как-то не так давно вы сказали, что я предназначена для великих дел… Правда, вы не смогли - или не захотели - пояснить, будут ли эти великие дела добрыми или дурными.
- Не смог, моя госпожа, - ответил су-сухирис. Голос был твердым и совершенно определенно исходил из правой головы некроманта.
- Не могли. Что ж, очень хорошо. Предзнаменования были неоднозначными - этим обычно и отличаются знамения такого рода. Вы также сказали мне, что видели и будущее величие моего брата, однако подробности тоже оставались неясными.
Санибак-Тастимун снова коротко кивнул, правда на сей раз обеими головами сразу.
- Сегодня днем я заснула после обеда, - начала рассказывать принцесса Тизмет, - и видела странный темный сон. Может быть, вы сможете объяснить мне его значение, Санибак-Тастимун? Я видела, что я снова дома, что я каким-то образом вновь оказалась в Замке, но нахожусь в какой-то не знакомой мне его части, на северной стороне, где почти никто никогда не бывает. Мне казалось, что я бреду по широкой площадке, плохо вымощенной щербатым кирпичом, огражденной мрачной полуразрушенной стеной, к странному чем-то парапету, откуда открывается вид на такие города, как Гиюн и Госсиф, и какой-то еще город из тех, что лежат за ними - вероятно, Тентаг. Во всяком случае, я находилась именно там, в этом старом и заброшенном углу Замка, смотрела наружу, на города, в которых никогда не бывала, а затем внутрь, на вершину Горы, вздымающуюся высоко надо мною, и спрашивала себя: как же попасть в те части здания, где мне известен каждый закоулок?
Она умолкла и уставилась в сводчатый потолок ванной, сложенный из гладких изогнутых плит сапфирово-голубого траголита и бледного халцедона, на которых был вырезан изящный растительный орнамент из узорчатых листьев и изящных лепестков элдирона, танигаля, меж которыми выделялись крупные мясистые цветки шепифолей.
- Да, госпожа? - после недолгого ожидания повторил Санибак-Тастимун.
А перед мысленным взором леди Тизмет проносились тысячи перепутанных в полнейшем беспорядке образов. Она видела себя мечущейся по мрачной террасе на задворках гигантского Замка, вольготно раскинувшегося на просторной плоской вершине высочайшей горы Маджипура. На протяжении всех семи тысяч лет истории этой цивилизации Замок служил обителью короналей Маджипура, он непрерывно рос, и теперь в нем насчитывалось не то двадцать, не то тридцать тысяч комнат - никому еще не удавалось сосчитать, сколько именно… На самом деле это был целый город, в котором каждый очередной корональ возводил какие-то свои постройки. В результате Замок превратился в столь запутанное сооружение, что даже те, кто провел там долгие годы, легко могли затеряться в бесконечных безмолвных переходах. Вот и она в своем сегодняшнем сне заблудилась в неизмеримых просторах Замка.
Наконец леди Тизмет заговорила снова и поведала су-сухирису, как благодаря помощи то того, то другого случайного встречного она пробиралась через огромный лабиринт каменных галерей, заплесневелых туннелей, пыльных коридоров и лестниц, внутренних двориков с долгим раскатистым эхом, стараясь попасть к знакомым с детства внутренним бастионам. Снова и снова извилистые проходы раздваивались, заворачивали под неожиданными углами, и она обнаруживала, что оказалась в неком месте, которое совсем недавно покинула. Но на ее пути всегда находился кто-то, готовый оказать помощь, и этот кто-то всегда был нечеловеческого происхождения. Казалось, что дорогу ей указывали существа всех рас, кроме ее собственной: сначала пара покрытых чешуей гэйрогов с раздвоенными языками, потом крохотный вруун со светящимися глазами, который бежал перед ней, словно танцуя на своих многочисленных щупальцах, изгибавшихся во все стороны, и несколько лиименов, и один или два су-сухириса, и хьорты, и массивный скандар, и еще кто-то, и еще… она не знала, к каким расам они принадлежали.
- И даже, мне кажется, метаморф. Очень тонкий, с зеленоватой кожей и, по-моему, без губ и без носа. Но что метаморф мог делать в Замке?
Маникюрши, закончившие свою работу, молча поднялись и вышли из комнаты. Принцесса мельком взглянула на свои ногти, сочла их состояние приемлемым и, жестом указав Мелитирре, что купание окончено, встала во весь рост и переступила через край ванны. Увидев, как Мелитирра со всех ног бросилась к ней с полотенцем, Тизмет чуть заметно улыбнулась. Полотенце из тончайшей вуали не столько прикрывало, сколько подчеркивало форму груди и бедер принцессы. Однако по виду су-сухириса нельзя было сказать, что он испытывает хоть малейшее волнение при виде почти обнаженного молодого тела.
Тизмет небрежно вытерлась и отбросила полотенце. Мелитирра немедленно подскочила и принялась облачать ее в тончайший батистовый пеньюар цвета кости, украшенный полосками, расшитыми крошечными ярко-розовыми хрупкими перламутровыми ракушками ганибина.
- А теперь представьте, - продолжала она, обращаясь к Санибак-Тастимуну, - что я миную арку Дизимаула, вхожу во внутренний замок - и внезапно оказываюсь в полном одиночестве. Я больше не вижу никого; ни хьортов, ни гэйрогов, ни людей - никого. Ни единой живой души. Внутренний замок совершенно пуст. В нем царит пугающая тишина, жуткая тишина. Площадь насквозь продувается холодным ветром, а небо усеяно странными звездами - таких я никогда еще не видела: огромные бородатые звезды с тянущимися за ними длинными хвостами из алого пламени. В конце концов я оказалась в самом сердце внутреннего замка и по Девяносто девяти ступеням поднялась в центральную его часть. Но то, что я там увидела, очень сильно отличалось от реального Замка. Понимаете, отражающий бассейн лорда Симинэйва находился не на той стороне двора Пинитора, Балконов Вильдивара я не увидела вообще, а Башня лорда Ариока казалась еще причудливее, чем на самом деле. У нее было восемь или девять шпилей вместо пяти, а по бокам торчали какие-то длинные, похожие на скрюченные руки выступы. Нет, я действительно находилась во внутреннем замке, однако мое спящее сознание все там изменило. Я видела возвышавшуюся над всем Башню лорда Стиамота, огромное черное здание сокровищницы лорда Пранкипина во всем его чарующем уродстве и оранжерею моего отца с ее бесчисленными диковинными растениями. В конце концов я оказалась перед огромной дверью, ведущей в королевские покои. И все это время я не встретила ни души. Как будто я была единственным человеком во всем Замке.
Санибак-Тастимун стоял перед нею неподвижно как статуя и сосредоточенно молчал, обдумывая слова принцессы.
А леди Тизмет внешне спокойно, хотя с все большим напряжением в голосе, продолжала свой рассказ, описывая, как в этом кошмарном, пугающем одиночестве она прошла по всем внутренним покоям Замка и наконец очутилась на пороге тронного зала.
Она прекрасно знала это помещение, выстроенное по приказу ее отца лорда Конфалюма в середине срока его долгого блистательного правления. И на протяжении детства и юности, месяц за месяцем, год за годом, она наблюдала за ходом этого строительства. Старый тронный зал, относившийся, по общепринятому мнению, к числу первых построек Замка, созданных во времена лорда Стиамота, уже давно считали чересчур маленьким и скромным.
Лорд Конфалюм решил, что величие его достижений очевидно для всех и это дает ему право возвести воистину великолепное помещение, в котором будут вершиться самые великие и торжественные церемонии царства и благодаря которому его имя навсегда останется в истории планеты. Для этого он, разрушив с полдюжины не имеющих никакого исторического значения внутренних комнат, создал тронный зал со сводчатым потолком головокружительной высоты, зал, который должен был стать его отличительным вкладом в прихотливый узор Замка.
Пол в зале был выложен не плитами полированного камня, как это обычно делалось в парадных помещениях, а паркетом из изумительной желтой древесины гурны - редкого дерева, растущего только в горах Кин-тора на севере Зимроэля. Цвет паркета напоминал сияние жаркого огня, а глянцевая поверхность позволяла сравнить его с лучшими сортами янтаря. Поддерживавшие потолок могучие балки были обшиты коваными листами прекрасного розового золота, которое было доставлено с шахт восточного Алханроэля, а поверх золота были в изобилии, целыми гроздьями, закреплены аметисты, сапфиры, турмалины и селениты. Стены украшали вытканные лучшими ткачами Макропросопоса яркие гобелены, изображавшие различные сцены из истории Маджипура: первое поселение путешественников, прибывших через звездный океан со Старой Земли, эпоху строительства городов, окончательную победу лорда Стиамота над исконными обитателями планеты - метаморфами, меняющими форму. Завершали историческую галерею тканые картины, запечатлевшие этапы невиданного расширения королевства позднейшими правителями, при которых Маджипур достиг своего процветания, - оценивая современное состояние планеты, слово «изобилие» следует считать слишком скромным.
Ну а жемчужиной зала, да и всего Замка, был огромный величественный трон Конфалюма. На вершине ступенчатой пирамиды из красного дерева стояло высокое кресло, высеченное из единого куска черного опала, изукрашенного изумительным естественным узором из прожилок кроваво-красных рубинов. По бокам кресла возвышались массивные серебряные столбы, поддерживавшие балдахин из золотой парчи с узором из голубого перламутра, а еще выше располагалось сверкающее белизной платиновое изображение Горящей Звезды - символа власти короналя - каждый из лучей которой завершался сферой фиолетового оникса, испещренной молочно-белыми полосками.
- Самым странным в моем сне, - сказала леди Тизмет замершему в неподвижности Санибак-Тастимуну, - было то, что в зале друг против друга стояли два трона. Один был пуст, а на другом сидел человек в одежде короналя и со звездной короной на голове. Его лицо скрывалось в тени, но даже издалека мне стало ясно, что это не мой отец и не Престимион: он был заметно крупнее любого из них - большой и, очевидно, очень сильный человек.
Он знаком приказал мне приблизиться. Немного испуганная и не зная толком, что же мне делать, я дошла до середины зала и остановилась. А когда я начала делать перед ним знак Горящей Звезды, он поднял руку, словно хотел остановить меня. И произнес очень хорошо знакомым мне низким голосом:
«Почему вы не хотите занять свое законное место, леди Тизмет?» - явно подразумевая трон в противоположной стороне зала. Я направилась к нему, поднялась по ступенькам и опустилась в опаловое кресло. В этот момент откуда-то сверху хлынул поток ослепительного света, и я увидела, что сидящий против меня на троне человек в короне короналя - мой брат Корсибар.
Леди Тизмет снова умолкла.
Наконец-то она рассказала все. Может быть, она была чересчур откровенной, сказала лишнее? В комнате воцарилось молчание. Принцесса ждала от Санибак-Тастимуна разъяснения своего сна, но тот, похоже, не собирался говорить. Ее глаза были исполнены мольбы. «Ну же, - думала она, - разгадай мое тайное послание, ты, который понимает все. Ухвати мой намек, дай мне поддержку, чтобы я могла идти к тому, чего я хочу больше всего на свете, скажи мне то, что я с такой неистовой страстью желаю услышать от тебя!»
Но су-сухирис хранил молчание.
- Таков был мой сон, Санибак-Тастимун. Именно так он закончился. Я проснулась в тот момент, когда все озарилось светом, и моя душа трепетала от волнения по поводу увиденного.
- Да, госпожа. Я понимаю вас.
И опять она с надеждой ждала продолжения, но су-сухирис не проронил больше ни слова.
- Вам нечего сказать мне? - напрямик спросила она. - Растолкуйте мне мой сон, Санибак-Тастимун! Сообщите, что он означает!
- Вы уже знаете его значение, моя госпожа, - он улыбнулся ей обоими лицами.
Тизмет поняла, что он разглядел тот узор, который она так старательно вышивала! Но тем не менее следовало подвести его к последнему откровению. Именно он должен был облечь в слова те мысли и чувства, которыми было переполнено ее существо.
Что ж, она может уговорить, она может обмануть, она может намекнуть…
- Ах, - воскликнула Тизмет, искусно придав своему лицу выражение растерянной невинности, - но ведь очевидное значение моего сна противоречит и логике, и законам. Сны часто показывают нам картины будущего, не так ли? Особенно такие яркие, как этот. Но он заводит слишком далеко. Ведь, судя по всему, в нем говорилось, что короналем суждено стать не Престимиону, а Корсибару, но такой поворот событий совершенно, абсолютно исключен. Все знают, что этого не может быть, потому что не может быть никогда!
- Госпожа, некоторые сны порождаются нашими самыми затаенными надеждами. Они показывают то будущее, которого мы жаждем, хотя у него и совсем немного шансов сбыться. Я думаю, что этот сон, вероятно, относится к числу таких.
- Но какова же, в таком случае, эта затаенная надежда?
- Вы долго блуждали по Замку, прошли множеством странных путей и в конечном счете оказались в знакомом месте, увидели там своего брата в короне и сели на трон своего отца. Могу ли я предположить, будто глубоко в душе вы убеждены в том, что принц Корсибар непременно должен стать короналем? - спросил су-сухирис, не отводя от лица принцессы острого взгляда левой пары глаз.
Тизмет почувствовала растущую в груди радость. Но прерывать игру не собиралась:
- Что вы такое говорите? Как вы смеете вкладывать в мои уста эти безумные, мятежные слова?
- Моя госпожа, я не вкладываю в ваши уста ничего, за исключением того, что, насколько я вижу, уже присутствует в вашей душе. Разве не может быть так, госпожа, что в тайных глубинах сердца вы сожалеете о том, что выбор не может пасть на вашего брата? - Он говорил ровным и спокойным тоном, ни на одном из двух его лиц нельзя было прочесть какого-либо выражения. Тем не менее от него исходило мощное моральное давление, - Скажите мне, госпожа, так ли это?
Наконец-то все было высказано.
Равно как и все жители планеты, Тизмет сначала приняла как должное, что короналем станет Престимион. Да и могло ли быть иначе? Ведь древняя традиция безоговорочно отказывала Корсибару в праве занять трон. И все же… И все же постепенно в ней зарождалось сомнение в правомерности возвышения Престимиона. Почему Престимион? Почему ее великолепный могучий брат не может стать королем после отца? Он безусловно достоин звездной короны - и к чертям все традиции!
Это были опасные мысли, и Тизмет скрывала их в недоступных тайниках своей души. Но, по мере того как дни Пранкипина близились к концу и опасность коронации Престимиона, словно гигантская Замковая гора, уже затмевала весь горизонт, принцесса оказалась не в силах сдерживать переполнявшие ее чувства. Корсибар должен стать короналем! Корсибар - и никто иной из принцев. Корсибар! Корсибар!
Но с чего же начата кампанию? Ей необходим хороший советчик, обладающий широким кругозором, знающий гораздо больше, нежели она сама. А кто же годился для этой роли лучше, чем хладнокровный маг, служивший ее брату и время от времени оказывавший услуги самой принцессе? Он именно тот, кого она ищет. Он подскажет ей нужный путь.
А маг ожидал ее ответа. Было очевидно, что он разгадал суть предложенной ему игры.
- Разве я ошибаюсь, госпожа? - вновь заговорил Санибак-Тастимун. - Ведь вы уверены, что именно принц Корсибар должен стать королем.
Тизмет улыбнулась, глубоко и медленно вдохнула воздух, придавший ей достаточно сил, чтобы договорить все до конца, и она смело ответила:
- Да! Буду с вами честной: я глубоко верю в это! Для меня не имеет значения, что мой отец выбрал Престимиона, а не Корсибара. Престимион вместо его собственного сына - его великолепного царственного сына!..
Она умолкла, Какую радость, какое облегчение почувствовала наконец принцесса, позволив излиться переполнявшим ее чувствам!
Санибак-Тастимун безмолвствовал.
- Традиция… Закон… Все это мне известно, - продолжала принцесса Тизмет. - Но даже в этом случае… - Она покачала головой. - В мире существует такая вещь, как высшая справедливость, справедливость, которая поднимается над обыденной традицией. И в соответствии с этой справедливостью престол короналя принадлежит Корсибару. Мне это кажется бесспорным.
Она снова вопросительно посмотрела на су-сухириса, но четыре зеленых нечеловеческих глаза, глядевших на нее сверху вниз, оставались непроницаемыми.
Минула, казалось, вечность, прежде чем он заговорил:
- Да, я согласен с вами, госпожа.
Вот и первый новообращенный! Ее первый союзник! Охваченная ликованием, Тизмет готова была обнять мага. Почти готова.
Но оставался еще один, пожалуй, гораздо более деликатный вопрос, который следовало обсудить. Прежде чем затронуть чрезвычайно рискованную тему, Тизмет еще раз глубоко вздохнула.
- Два трона из моего сна… Что они могут означать, Санибак-Тастимун? Мой брат указал, что я должна занять свой собственный трон. Но даже если Корсибару суждено так или иначе стать короналем - я понятия не имею как, но такая возможность должна существовать - в системе управления для меня все равно не будет места. Сестра короналя сама по себе не имеет никакого общественного ранга. Помните, ведь это вы сказали мне, что я предназначена для величия, причем задолго до того, как я увидела свой сон. Но что может символизировать пригрезившийся мне трон в мире реальности, в бодрствующем мире?
- Есть истинное величие в том, чтобы помочь брату взойти на трон. И тот, кто стоит подле своего брата, сидящего на троне, конечно, имеет власть. Госпожа, возможно, вы слишком буквально истолковали свой сон о двух тронах.
- Да, возможно, - согласилась Тизмет.
Взгляд ее остановился на изумительно украшенной стене комнаты и застыл, как будто мог проникнуть сквозь эту стену и сквозь бесчисленные кольца Лабиринта, сквозь все немыслимо древние подземные строения - двор Пирамид, площадь Масок, зал Ветров… - и достичь поверхности земли, а затем устремиться далее, к неимоверной громаде Замковой горы, нависшей над всем миром далеко на севере. И внезапно весь подъем, только что полностью владевший ее существом, покинул ее, радость, переполнявшая ее душу, исчезла неведомо куда, и мир померк, как будто солнце, озарявшее перед нею просторы, внезапно накрыла тень.
Она вдруг поняла, что все эти фантазии, явившиеся ей во сне, были бессмысленными и призрачными. Ни одно из событий, порожденных ее экзальтированным спящим сознанием, ни при каких условиях не могло произойти. Было просто безумием считать, что такое возможно. Во всей империи, раскинувшейся на необъятных просторах гигантской планеты, не было места, где она или ее великолепный брат могли бы совершить великие деяния. Принц Малдемарский станет королем. Это неизбежно, как будто уже зафиксировано в хартии и скреплено печатью нынешнего короналя. Сознание неотвратимости вступления Престимиона на престол словно мечом пронзило ее душу.
Перед ее мысленным взором возникла мрачная картина жизни при новой власти: спокойное, пустое, переполненное утомительным комфортом существование, бессмысленное времяпрепровождение - череда ванн, маникюров, массажей, драгоценностей - бесконечно далекое от любых рычагов власти над миром. Неужели она рождена именно для этого призрачного подобия жизни? Какая печальная участь! Она знала, что должна вступить в борьбу с судьбой, но как? Как?
После долгой паузы Тизмет вновь обратилась к волшебнику, и тон ее был стальным:
- Неужели в мире вовсе нет справедливости? Я так же, как и вы, знаю, что короналем станет Престимион, а не Корсибар.
- Такой исход вполне логичен, моя госпожа, - спокойно ответил Санибак-Тастимун.
- И после того как трон перейдет к Престимиону, мы с Корсибаром покинем Замок. Он отправится в свое поместье, а я в свое. Хотя, полагаю, я могу стать женой какого-нибудь владетельного принца. Ну а какая у меня в этом случае может быть власть? Я буду знатной дамой, но ведь я являюсь ею от рождения, а после воцарения Престимиона стану в лучшем случае женой. Женой! - Она произнесла это слово так, будто оно было ругательством. - У меня не будет права голоса ни в каких важных делах, кроме разве что в собственном доме, хотя, возможно, я не получу его даже там. Положение брата будет немногим лучше. Влияние нашей семьи в Замке закончится в тот самый миг, когда Престимион наденет корону на голову.
- Владетельный принц, за которого вы могли бы выйти замуж, - возразил су-сухирис, - вполне может оказаться тем самым лордом Престимионом, принцесса, если, конечно, именно Престимиону предстоит стать короналем. И тогда о вашем отстранении от власти, о прекращении вашего влияния в Замке ни в коем случае не может быть и речи.
При этих словах неподвижно стоявшая в стороне леди Мелитирра тихо вскрикнула от изумления и взглянула на Тизмет, словно хотела что-то сказать. Но та ответила ей разъяренным, пылающим взглядом, от которого реплика замерла на устах фрейлины, и вновь повернулась к Санибак-Тастимуну:
- Вы что, всерьез предлагаете мне выйти замуж за человека, который вот-вот отнимет трон у моего брата? За того, чье единственное предназначение - столкнуть Корсибара во мрак забвения?
- Я всего лишь упомянул о такой возможности, госпожа.
- Что ж, постарайтесь больше не упоминать о ней, если хотите, чтобы ваши симпатичные головы остались на своем месте. - В глазах Тизмет пылала непреодолимая ярость. К ней вернулись силы и решимость. - Есть и другая возможность, - сказала она уже спокойнее, новым, более низким голосом.
- Да, госпожа? - ничем не выдавая недовольства этим странным разговором, сказал Санибак-Тастимун. - И какая же?
Сердце принцессы колотилось с такой силой, что, казалось, все тело сотрясалось от этих ударов. Тизмет ощущала какое-то странное головокружение, как будто стояла на краю высокого обрыва. Но она заставила себя держаться спокойно, по крайней мере, внешне.
- Вы согласны со мной в том, что Корсибар лучше подготовлен для трона, - сказала она, задумчиво облизав губы. - Вы сами сказали об этом. Очень хорошо. Моя цель - увидеть, как он взойдет на него.
- И как же вы собираетесь достичь своей цели? - осведомился су-сухирис.
- Если угодно, предположим такой вариант. Сон можно истолковать и следующим образом: мне следует пойти к Корсибару и настоятельно убедить его не откладывая предложить себя отцу в качестве кандидата на трон - теперь, пока все еще находится в подвешенном состоянии, прежде чем умрет старый понтифекс, прежде чем Престимион будет официально назван. А отец, думаю, уступит ему, если, конечно, Корсибар будет достаточно настойчив и убедителен. Потом Корсибар станет короналем и в благодарность назначит меня одним из Верховных канцлеров. Таким образом, я в конце концов буду играть хоть какую-то роль в управлении миром. Как по-вашему, разве нельзя так истолковать мой сон? - Су-сухирис снова промолчал. - Вы согласны со мной?
- Не стану отрицать этого, госпожа, - кивнув поочередно обеими головами, вежливо произнес маг.
- Не может быть никаких сомнений: так и должно быть, - улыбнулась Тизмет. Теперь она вся пылала, лицо покрылось густым румянцем, ей не хватало воздуха от волнения, голос прерывался. - Для меня нет никакой иной дороги к величию - не может быть! - кроме как через посредство Корсибара. А ведь известно: я предназначена для великих дел. Вы сами сказали мне об этом. Может быть, теперь вы отречетесь от своего пророчества?
- Я не собираюсь отрекаться ни от единого слова, госпожа, - спокойно ответил су-сухирис. - Ваше будущее предопределено звездами, и любые жизненные перемены не могут никак повлиять на то, что, вне всякого сомнения, должно свершиться. Это истина. И точно так же достоверен гороскоп вашего брата. «Вам предстоит потрясти мир, принц Корсибар», - именно эти слова я произнес в разговоре с ним несколько месяцев тому назад. Он не рассказал вам?
- Нет, - с нескрываемым удивлением в голосе ответила Тизмет. - Я ничего не слышала от него о беседе с вами.
- Тем не менее я сообщил ему об этом. А недавно собственные прорицатели вашего отца независимо друг от друга предрекли ему то же самое.
- Что ж, отлично, - отозвалась принцесса, - тогда все становится на свои места. Предзнаменования сходятся и подтверждают друг друга: все пути ведут нас к трону. Традиция уступит разуму, избран будет более достойный. Я сегодня же поговорю с Корсибаром.
Но в этот момент на обоих лицах Санибак-Тастимуна промелькнуло какое-то странное выражение, как будто головы хотели переглянуться, хотя глаза оставались неподвижными.
- Вы находите такой поступок неблагоразумным? - спросила Тизмет.
- Я думаю, госпожа, что более мудрым решением с вашей стороны было бы побеседовать с друзьями брата, прежде чем обращаться непосредственно к нему.
- Вы имеете в виду Мандрикарна? Венту? Навигорна?
- Нет, нет. Эти, скорее всего, окажутся бесполезными, а то и хуже того. Я говорю об этих столь непохожих братьях, гиганте и маленькой змее. Подозреваю, что они лучше сгодятся для ваших планов.
Тизмет на мгновение задумалась.
- Фархольт и Фаркванор, - медленно произнесла она. - Да, пожалуй. Возможно, это то, что нужно, - И добавила, обращаясь к Мелитирре: - Сейчас я пойду в свою гостиную. Пошлите за братьями и попросите их подождать меня там.

6

Корсибар снова заглянул в листок, который держал в руке.
- В таком случае, мы согласны, - сказал он, обращаясь к собравшимся вельможам. На сей раз они находились в старом банкетном зале - так обычно называли одно из помещений имперского сектора Лабиринта, которое благодаря своей планировке казалось то расширяющимся, то сужающимся, то изогнутым в зависимости от точки обзора. Его настоящую форму определить было сложно, к тому же стены были убраны причудливо раскрашенными драпировками, призванными еще сильнее увеличить иллюзии расстояния, и без того раздражавшие очень многих. - Сначала соревнования по бегу и фехтование на дубинках. И далее в таком порядке: прыжки через обручи, метание молота и для мужчин, и для женщин; соревнования по стрельбе из лука, конные рыцарские поединки, затем бокс, борьба и напоследок гонки колесниц. Завершится все церемониальным парадом участников вверх по различным уровням от Арены до двора Шаров, где распорядитель Игр в присутствии лорда Конфалюма вручит призы. А потом…
- Я считал, что по программе борьба пойдет раньше, - раздраженно заявил Гиялорис, всего лишь пару минут тому назад вошедший в зал. - По крайней мере, так написано на листе бумаги, который вы видите у меня в руке. Борьба идет после боев на дубинках и перед прыжками через обруч.
Корсибар, нахмурившись, неуверенно взглянул на Фархольта, который принимал больше участия в составлении программы Игр, чем он сам.
- Так было прежде, - вмешался в разговор Фархольт и, выступив вперед, взял листок из рук Корсибара. - Изменения внесли всего лишь два часа назад, когда вы отлеживались после чрезмерной порции пива. - Он легонько постучал пальцем по листу и смерил Гиялориса неприязненным взглядом. - Сначала легкая атлетика, а потом включится народ покрепче.
- Со мной не посоветовались, - отрезал Гиялорис. - Я предпочел бы видеть программу в прежнем виде. - В его громовом голосе послышались угрожающие нотки. Он сделал пару шагов к великану Фархольту, и тот, заметно напрягшись, выпрямился во весь рост. Они были самыми крупными из всех присутствовавших; Фархольт выше ростом, но Гиялорис массивнее. - Я предпочитаю получить свой венок раньше, а не позже.
- Вы настолько уверены в своей победе? - поинтересовался Фархольт. - А что, если вам не повезет и придется грустно просидеть всю вторую половину Игр с печатью проигравшего, в то время как другие будут у вас на глазах получать свои венки?
Глаза Гиялориса вспыхнули яростью.
- Значит, вы именно поэтому предпочли перенести борьбу поближе к окончанию, Фархольт?
- Это было не мое решение, - отозвался Фархольт. Его лицо, всегда имевшее красноватый оттенок, стало багровым. - Но если вы хотите предложить…
- Минуточку, друзья, - прервал его Престимион. Он втиснулся между двумя огромными фигурами, поскольку, как и большинство присутствующих, опасался, что дальнейшая перепалка приведет к немедленному началу борцовского турнира. Крохотный по сравнению с гигантами-спорщиками, он кончиками пальцев уперся в грудь обоим и легонько нажал, как будто разводя силачей по сторонам. - Прошу вас, ведите себя достойно рядом с ложем умирающего понтифекса. Это слишком мелкий вопрос для того, чтобы затевать такую ссору. Что вы скажете на это, принц Корсибар?
- Я считаю, что если возникает какое-то недоразумение, то разрешить его должен распорядитель Игр.
- Прекрасная мысль. - Престимион бросил взгляд в сторону Великого адмирала принца Гонивола, который утром был избран на этот пост, получив небольшое преимущество перед единственным конкурентом - прокуратором Дантирией Самбайлом.
Адмирал, один из верховных пэров Маджипура, был связан кровными узами с родом Аминтилира, занимавшего трон понтифекса за три царствования до Пранкипина Великолепные владения принца располагались неподалеку от сложенных из ярко-оранжевого песчаника стен многобашенного Бомбифэйла, который практически единогласно считался самым красивым из городов Замковой горы. Вечно хмурый Гонивол отличался упрямством и скупостью. Вытянутое, узкое, как и у его прославленного предка, лицо адмирала практически полностью скрывалось под густой черной бородой, доходившей почти до глаз, а снизу прятавшейся под воротником, и челкой до самых бровей; длинные волосы ниспадали до плеч. Его звание Великого адмирала имело исключительно формальный, вернее, почетный характер: в юрисдикцию принца действительно входил торговый грузооборот в портах, но, как всем было известно, он ни разу не выходил в море. Он не был даже в Зимроэле, который большинство принцев Замковой горы традиционно посещают хотя бы раз в жизни.
- Любезный адмирал и распорядитель, - обратился к нему Престимион, - вы, конечно, слышали слова принца Корсибара. Можете ли вы разрешить возникший конфликт?
Гонивол хмыкнул в бороду. Его брови поползли вниз, а щеки приподнялись, пока прищуренные глаза почти полностью не исчезли в гуще темных волос, что, вероятно, должно было означать напряженную работу мысли. Он молча застыл и пребывал в этом положении, как всем показалось, немыслимо долго.
- Который из вариантов подан позже? - в конце концов, с достоинством произнес он.
- Мой, - без промедления отозвался Фархольт. - Здесь и спорить не о чем.
Гонивол взял у него из рук исписанный лист, а также программу Гиялориса и вновь надолго затих, разглядывая оба списка. Покончив наконец с изучением вариантов программы, адмирал провозгласил:
- Здесь есть возможность для компромисса. Борьба переносится в середину Игр, между метанием молота и стрельбой из лука.
Фархольт тут же заявил о своем согласии, зато Гиялорис что-то невнятно проворчал и сказал бы еще какую-нибудь резкость, если бы Престимион, выразительно зашипев, не заставил его замолчать.
Как только разногласие было улажено и составление программы Игр закончилось, слуги принесли завтрак для всех собравшихся в зале. Следом за ними явились и те знатные гости Лабиринта, которые не принимали участия в обсуждении: в ознаменование приближающегося начала Игр в старом банкетном зале должно было состояться общее празднование.
Многочисленные принцы, герцоги и графы, разбившись на пары и тройки, расхаживали по залу, собираясь возле странных и порой курьезных древних скульптур, расставленных повсюду в большом количестве. Это были, по всей видимости, портреты понтифексов и короналей незапамятных времен. Дожидаясь, пока на столы поставят вино, гости изучали одну статую за другой, прикасались к острым носам и выпирающим подбородкам, размышляли о том, похожи или нет изваяния на тех, кого они, по общему мнению, представляли.
- Ариок, - предположил Гиялорис, указывая на бюст, выглядевший особенно нелепым.
- Нет, - возразил герцог Олджеббин, - это Стиамот, победитель метаморфов.
Его заявление послужило причиной ожесточенного спора между ним и принцем Сирифорном, который числил Стиамота среди своих многочисленных коронованных предков. Затем тощий маленький Фаркванор, брат огромного Фархольта, подойдя к статуе высокого человека, исполненного возвышенного достоинства и благородства, объявил, что это его предок понтифекс Гуаделум, вызвав тем самым скептическую усмешку принца Гонивола. Так, поминутно останавливаясь и деликатно пререкаясь друг с другом, сильные мира сего продвигались по залу, переходили от одной статуи к другой.
- Вы очень ловко переадресовали разногласие адмиралу, - заметил Корсибар, обращаясь к Престимиону. Они стояли рядом в одном из углов семигранной комнаты, под широкой лазурной аркой, упирающейся в полуколонны багрово-огненного цвета. - Эти двое дьявольски несдержанны и к тому же совершенно не выносят друг друга. Стоит одному из них сказать: «Весна», как другой немедленно возражает: «Зима», если один называет что-то черным, то другой тут же спешит заявить, что это белое, и так далее, и так далее… причем из одного лишь ничем не объяснимого упрямства. Какое же предстоит зрелище, когда они сойдутся на Играх в состязании!
- Мой кузен из Ни-мойи на днях высказал уверенность в том, что между мною и вами могут быть лишь такие же отношения, как и между Фархольтом и Гиялорисом, - сказал Престимион, чуть заметно улыбнувшись, вернее, слегка раздвинув уголки губ. - Он считает, что мы абсолютно несовместимы, что между нами существует некая врожденная напряженность, автоматически порождающая конфликты; что от вас можно ожидать возражений по любому поводу только потому, что я стану защищать ту или иную точку зрения.
- Да нет же, Престимион, - возразил Корсибар. Он тоже улыбнулся, причем в его улыбке было заметно больше теплоты, - Вы действительно полагаете, что все обстоит именно так?
- Это слова прокуратора.
- Да, но и вам и мне известно, что ничего подобного на самом деле нет.
Разве вы чувствуете напряженность, когда стоите здесь рядом со мной? Я лично не чувствую. И почему она должна быть? Между нами не существует никакого соперничества, больше того, оно просто невозможно. - Корсибар хлопнул в ладоши, подзывая проходившего поблизости слугу. - Эй, подайте сюда вина! - воскликнул он. - Доброго крепкого малдемарского вина из собственных виноградников принца!
Многие из находившихся в зале внимательно следили за этой беседой. Среди них был граф Ирам Норморкский, родственник принца Сирифорна, а через жену связанный и с семейством лорда Конфалюма. Этот стройный рыжеволосый человек был известен своим мастерством в управлении колесницей. Ирам дернул за рукав Септаха Мелайна.
- Какие натянутые у них улыбки, когда они изо всех сил стараются продемонстрировать взаимное дружелюбие! - негромко воскликнул он, указав взглядом на Корсибара и Престимиона. - Обратите внимание, насколько осторожно они чокаются бокалами, словно оба боятся, что если хрусталь в их руках соприкоснется с чуть большей силой, то произойдет взрыв.
- Я думаю, что эти двое очень мало чего боятся, - отозвался Септах Мелайн.
Но Ирам настаивал на своем:
- Несомненно, они держатся очень напряженно. Но мне кажется, что так и должно быть, поскольку в их отношениях существует очень много щекотливых моментов. Престимион с уважением относится к Корсибару, так как тот, в конце концов, сын короналя и потому сам имеет некоторое отношение к трону. Но Корсибар, со своей стороны, знает, что должен выказывать уважение к Престимиону, который очень скоро станет законным королем и, следовательно, стоит выше его по положению.
Септах Мелайн рассмеялся:
- Да, Престимион будет королем. Но, подозреваю, никогда не станет выше Корсибара.
Эта реплика, казалось, озадачила графа Ирама - он никогда не отличался сообразительностью. Тем не менее понять замечание Септаха Мелайна было нетрудно, так как все видели, что макушка Престимиона достает длинноногому Корсибару разве что до середины груди. Септах Мелайн просто сострил.
- Несомненно, в том смысле, который вы имели в виду, - согласился наконец граф и вежливо хихикнул, выказав таким образом сдержанное одобрение шутке Септаха Мелайна.
- Это нельзя назвать глубоким умозаключением, - ответил тот.
В душе Септах Мелайн был смущен и недоволен собой. Острота явно получилась плоской. Как можно было даже в шутку сказать, что Престимион мельче сына короналя? Могучие плечи этого невысокого человека и присущая ему аура непоколебимой уверенности в себе придавали ему властность, которой маленький рост нисколько не вредил. А в этот день грядущее величие Престимиона казалось особенно очевидным: он был облачен в роскошные одежды из блестящего алого шелка с изумрудно-зеленым поясом, крепкую шею украшала толстая золотая цепь с висевшим на ней кулоном в виде краба со сверкающими глазами. Корсибар же был одет в простую до колен тунику из белого полотна, какую мог бы носить любой продавец колбасы, и самые обычные открытые сандалии. При всем своем благородном росте и прекрасном телосложении Корсибар сейчас, казалось, находится в тени исходившего от Престимиона сияния.
- Конечно, все пройдет должным образом, - продолжал Ирам. - Но скажите мне, Септах Мелайн, действительно ли Престимион чувствует себя более достойным кандидатом, чем Корсибар, или же в глубине души он испытывает сомнения? И, с другой стороны, согласен ли Корсибар с тем, что Престимион достоин занять трон? Ходят упорные слухи, что грядущее возвышение Престимиона не слишком-то радует сына короналя.
- И кто же так упорно распускает эти слухи? - спросил Септах Мелайн.
- В первую очередь прокуратор Дантирия Самбайл.
- Да, конечно, Дантирия Самбайл… Я сам слышал его знаменитое высказывание. Но оно лишено каких-либо оснований. Яд с зубов прокуратора льется так же обильно, как и ливень с неба в лесах Каджит-Кабулона. У тяжелых наполненных водой туч там нет иного выбора, кроме как позволить излишней влаге ежедневно изливаться где придется. То же и с Дантирией Самбайлом. Он переполнен ненависти ко всем и каждому и должен время от времени выпускать излишки.
- Дантирия Самбайл единственный, кто сказал об этом вслух. Но так думают все.
- Думают, что Корсибар зол на Престимиона?
- Ну, а почему бы ему не злиться? Ведь он поистине прекрасный человек, пользующийся всеобщим уважением, и к тому же сын любимого и почитаемого повсюду короля.
- Ни один сын короналя еще никогда не наследовал трон своего отца, - ответил Септах Мелайн, - и никогда ни один не унаследует, чтобы не навлечь бедствия на всех нас. - Он задумчиво покрутил кончик своей золотистой бородки и после небольшой паузы продолжил: - Я согласен, у Корсибара очень внушительный вид. Если бы короналя выбирали за внешность, он, без сомнения, был бы вне конкуренции. Но закон очень ясно и недвусмысленно утверждает, что у нас нет наследственного царствования, а Корсибар уважает законы империи. Он никогда не давал повода подозревать его в амбициях такого рода.
- Значит, вы думаете, отношения между ним и Престимионом хорошие?
- У меня нет в этом ни малейшего сомнения.
- И все равно, Септах Мелайн, воздух в эти дни прямо-таки пропитан предчувствиями.
- Разве? Ну что ж, лучше, когда в воздухе предчувствия, а не рой дхиимов, не так ли? Ведь дхиимы жалят на самом деле, и жалят больно, а вот предчувствие еще никто никогда не видел, не говоря уж о том, чтобы так или иначе пострадать от него. Пусть эти мерзкие колдуны болтают все, что им придет в головы. Я не хуже самого лучшего из них могу во всех подробностях провидеть будущее. И вот что я вам скажу, Ирам: в назначенное время Престимион спокойно взойдет на трон, а Корсибар вместе со всеми с готовностью присягнет ему.
Граф Ирам нервно потрогал пальцем маленький яркий амулет из кости морского дракона и золота, прицепленный на короткой серебряной цепочке к тунике.
- Вы очень легкомысленны в таких вопросах, Септах Мелайн.
- Согласен. Больше того, я вообще человек легкомысленный, и это самый большой недостаток моего характера. - Септах Мелайн добродушно подмигнул графу Ираму и отошел, чтобы поискать другого собеседника среди группы дворян помоложе, собравшейся возле стола с винами.
В противоположном конце зала показалась новая фигура, сразу же привлекшая к себе внимание большинства присутствовавших: леди Тизмет со своей первой фрейлиной Мелитиррой в окружении нескольких придворных дам. С ней был и Санибак-Тастимун, одетый в ливрею красного и зеленого цветов - такие носили слуги Корсибара. Его появление вызвало перешептывания в зале: двухголовые су-сухирисы у многих вызывали отвращение.
Как и ее брат, Тизмет в этот день оделась очень просто: на ней было легкое светло-кремовое платье с красным поясом и узорной полоской из красного жемчуга, сбегавшей наискосок с левого плеча через грудь. Единственным украшением служила заколка из шипа манкулайна, скреплявшая волны блестящих черных волос. Простота ее наряда произвела поразительный эффект в толпе празднично разодетой знати. Словно освещенная ярким солнечным лучом, Тизмет оказалась в центре внимания: все до единого взоры тут же обратились к ней, хотя она всего лишь с улыбкой вошла в зал и, подозвав к себе слугу, взяла у него бокал вина.
Принцесса обменялась несколькими словами с близким другом брата Навигорном Гоикмарским, чья известность как охотника почти равнялась славе Корсибара, затем с Мандрикарном и Вентой - тоже постоянными компаньонами Корсибара по охоте. Затем она жестом отпустила их и властным взглядом подозвала к себе Фархольта и его младшего брата, язвительного и мелкого Фаркванора, чем-то похожего на змею. Эти двое о чем-то разговаривали с прокуратором Дантирией Самбайлом и седовласым кузеном короналя герцогом Олджеббином Стойензарским, но, повинуясь знаку Тизмет, сразу же оставили своих знатных собеседников. Гибкий маленький Фаркванор встал слева от нее, а огромный Фархольт остановился прямо перед принцессой, почти полностью скрыв ее от всех, кто был сзади.
Даже не верилось, что эти двое появились на свет из одного и того же чрева. Они являли собой полную противоположность друг другу: горячий импульсивный Фархольт с оглушительным хриплым рычащим голосом и холодный тихий хитроумный и рассудительный Фаркванор, который осторожно, дюйм за дюймом, шел по жизни, руководствуясь тщательно выстроенными схемами. Фархольт был огромным, тучным и тяжелым в движениях, а Фаркванор, напротив, тощим, быстрым, с туго обтянутыми кожей костями. Однако их родство выдавали невыразительные глаза, одинакового трупно-серого цвета, румянец на щеках и сходной формы носы, которые, не имея видимой переносицы, начинались прямо от середины лба. В их роду присутствовала и королевская кровь: древний лорд Гуаделум, который внезапно и неожиданно «сделался короналем, поелику бысть превеликое множество деяний и вещей престранных, и оттого понтифекс Ариок престол свой покинувши».
Как и у лорда Конфалюма, у лорда Гуаделума имелся выдающийся по своим качествам и способностям сын, которого звали Теремон. В роду Фархольта и Фаркванора традиционно сохранялось убеждение, что сын Гуаделума Теремон имел гораздо больше оснований быть короналем, чем любой из современников. Но когда лорду Гуаделуму пришло время стать понтифексом, он назвал в качестве своего преемника весьма посредственного чиновника по имени Калинтэйн, точно так же, как и все его предшественники, отодвинув в сторону собственного сына. Принятое Калинтэйном решение продолжало терзать многие поколения потомков Теремона. Это негаснущее негодование дошло сквозь многие века и до Фархольта с Фаркванором, которые частенько, особенно после лишнего кубка вина, распалялись гневом на несправедливость, сотворенную в незапамятные времена по отношению к их предку. Леди Тизмет давно знала о болезненном восприятии братьями законов престолонаследия, а сейчас оно оказалось чрезвычайно полезным для ее планов. Именно об этом Фаркванор, Фархольт и она накануне разговаривали в ее гостиной, откровенно называя все вещи своими именами.

Предыдущая страница 4 Следующая страница


5 Роберт Сильверберг

- Что касается предмета, который мы с вами недавно обсуждали… - начала Тизмет.
Братья немедленно обратились в слух, хотя обычное мертвенное выражение их глаз в корне противоречило заинтересованности, появившейся на лицах.
- Санибак-Тастимун еще раз изучил грядущее, - с безмятежным видом продолжала принцесса. - Сейчас наиболее благоприятный момент: пришло время начать действовать.
- Здесь? Сейчас? - с легким удивлением спросил Фаркванор. - В этом зале?
- Именно в этом зале и именно сейчас. Фаркванор поднял настороженный взгляд на брата, затем перевел его на су-сухириса, чьи лица по обыкновению оставались непроницаемыми, и наконец остановился на Тизмет.
- Вы полагаете это разумным? - поинтересовался он.
- Да. Я убеждена в этом. - Тизмет указала на стоявших в противоположной стороне зала и по-прежнему поглощенных разговором Престимиона и Корсибара. Они походили на двух старых друзей, не видевшихся несколько месяцев и теперь радостно делившихся воспоминаниями о том, что произошло с ними за это время. - Подойдите к нему. Отведите его в сторону. Скажите ему то, что, согласно нашему вчерашнему решению, должны сказать.
- А если меня кто-нибудь услышит? - спросил Фаркванор. По его худому лицу скользнула мрачная тень, а мелькнувшая в глазах неуверенность впервые придала им некое подобие живого выражения. - Что будет со мной, если станет известно, что я публично произношу крамольные, поистине мятежные речи прямо под носом у Престимиона?
- Надеюсь, вы будете говорить очень тихо, почти шепотом, - спокойно ответила Тизмет. - Среди всего этого шума никто не станет специально прислушиваться. А пока вы говорите с Корсибаром, я отвлеку внимание Престимиона.
Фаркванор кивнул. Тизмет видела, что секундная нерешительность уже покинула его и он готов выполнить свою задачу. Чуть слышно щелкнув пальцами, она отпустила его и настороженно наблюдала, как он пересек комнату, приблизился к Корсибару и Престимиону и что-то коротко сказал им, кивая в сторону принцессы. Престимион с улыбкой покинул своего собеседника и направился через толпу к ней.
- Отойдите от меня, - едва слышно приказала Тизмет Фархольту.
Санибак-Тастимуна она, напротив, попросила оставаться рядом.
Она видела, как Фаркванор и Корсибар отошли немного в сторону от того места, где принц беседовал с Престимионом, и скрылись в небольшой нише и за огромным отвратительным бюстом какого-то давно забытого плосколицего короналя. Они стояли там лицом к лицу, и из зала можно было видеть только их профили, а следовательно, никому не удастся прочитать разговор по губам. Тизмет видела, как после сказанного Фаркванором брови Корсибара сошлись к переносице, а на лицо набежала хмурая тень. Но Фаркванор продолжал говорить, энергично жестикулируя, и Корсибар все ниже наклонялся к своему малорослому собеседнику, как будто хотел более ясно расслышать его слова.
Сердце Тизмет лихорадочно колотилось, в горле пересохло. Сейчас Фаркванор, судя по всему, рисовал перед Корсибаром картины грядущего, того, что предстоит пережить ему, ей и всему миру. К добру ли, к худу ли, но дело сдвинулось с мертвой точки. Она бросила быстрый взгляд на стоявшего рядом Санибак-Тастимуна, а тот ответил ей своей жутковатой двойной улыбкой, как будто хотел сказать: «Не бойтесь, все будет хорошо».
В этот момент к ней подошел Престимион. Сделав короткий жест, которым по традиции приветствуют детей короналя, он обратился к принцессе:
- Граф Фаркванор сказал, что вы желаете что-то сообщить мне, госпожа.
- Да, это правда, - ответила Тизмет.
Она изучала лицо будущего короналя с тщательно скрываемым беспокойством. Конечно, они, можно сказать, знали друг друга с детства, но для Тизмет Престимион был одним из множества молодых дворян, постоянно толпившихся в Замке, причем далеко не самый интересный из тех, кому она за минувшие годы уделяла хоть какое-то внимание. Она видела в нем не более чем стремящегося сделать карьеру мелкого владетеля, серьезного, погруженного в себя, прилежного и честолюбивого. Мужской привлекательности Престимиона, по ее мнению, вредил маленький рост, хотя, следовало признать, он был весьма красив собой. И только после того, как несколько лет назад о Престимионе начали поговаривать как о вероятном кандидате на трон ее отца, Тизмет решила повнимательнее присмотреться к молодому человеку. Тогда он по большей части раздражал Тизмет, но и она сама не могла сказать, в какой мере такая реакция была вызвана его действительными поступками и речами, а в какой - ее ненавистью к тому, кто намеревался завладеть троном, на котором она жаждала видеть своего брата.
Однако сегодня - возможно, из-за того, что она оказалась чуть-чуть ближе к Престимиону, чем обычно, - принцесса поймала себя на том, что испытывает странное и неведомое дотоле чувство: он вдруг показался ей по-мужски привлекательным.
Рост его, естественно, оставался прежним, и его белокурые волосы были, как всегда, растрепаны. И все же это был уже совсем другой Престимион. Он уже начал держаться по-королевски, причем такое его поведение не производило впечатления деланного, нарочитого; в его глазах легко можно было разглядеть присущий лордам блеск, а над бровями, казалось, пролетали электрические искры.
Возможно, это ощущение было каким-то образом связано с тем роскошным одеянием, в которое был сегодня облачен Престимион, но Тизмет знала, что дело не только в нем. Престимион обладал стихийной первозданной силой, нараставшей по мере его неуклонного приближения к власти. В этом человеке присутствовал своего рода магнетизм. Тизмет чувствовала его поле - по всей верхней половине ее тела, вплоть до головы, прошла какая-то странная пульсация.
А мог ли Престимион в свою очередь ощутить те импульсы, которые исходили от нее в ответ? - спросила себя Тизмет. Ей показалось, что она заметила определенные признаки - в выражении его глаз, в легком изменении цвета лица, - и она почувствовала мимолетное удовлетворение.
Но тут же ее охватило возмущение, глубокое недовольство собой. Какая нелепость! Каждый атом ее тела сейчас должен быть нацелен на то, чтобы воспрепятствовать этому человеку взойти на вершину власти. Ведь одна лишь мысль о возможности его вступления на престол выводит ее из равновесия. И если он почувствует влечение к ней, то это должно пойти на пользу поставленной цели. Для нее же любая симпатия к претенденту является не чем иным, как беспросветной глупостью.
- Думаю, вы знаете Санибак-Тастимуна? - спросила Тизмет, легким кивком головы указывая на стоявшего чуть сзади нее су-сухириса. - Это маг моего брата; иногда он оказывает услуги и мне.
- Да, я слышал о нем. Правда, нам еще не доводилось беседовать.
Санибак-Тастимун поклонился Престимиону, причем правая его голова опустилась заметно ниже, чем левая.
- Так вот, принц, - продолжала Тизмет, - недавно он долго и тщательно изучал звезды, разыскивая предзнаменования, связанные с новым царствованием. И как раз сейчас он рассказывает мне о знамениях, которые наверняка должны вас заинтересовать.
- Он получил новые предзнаменования? - переспросил Престимион. По его тону легко было понять, что эти слова являются всего лишь простой данью вежливости. Слишком поздно Тизмет вспомнила, что Престимион, как говорили, весьма скептически относился ко всем видам колдовства и прорицания. Однако сейчас это не имело значения: главное - отвлечь внимание принца от проходившей в дальнем конце зала беседы между Фаркванором и Корсибаром.
Она жестом приказала су-сухирису говорить. Санибак-Тастимун ничем не выдал удивления или тревоги, хотя Тизмет никак не предупредила его о том, что от него потребуется.
- Вот что я определил, - решительным тоном заявил он. - В предстоящее время вас, принц, и всех нас ожидает множество больших сюрпризов.
- Надеюсь, сюрпризы будут приятные, - заметил Престимион, слегка приподняв брови и тем самым демонстрируя умеренное любопытство.
- О да, некоторые из них.
- Не уверен, что ваш ответ удовлетворяет меня полностью, - хохотнул принц. - Не могли бы вы высказаться более определенно?
- Конечно, - громко заявил Санибак-Тастимун, - насколько это будет в моих силах.
Тизмет тем временем смотрела через плечо Престимиона, туда, где продолжался разговор между ее братом и Фаркванором. От ее внимания не укрылась быстрая смена выражений на лице Корсибара: теперь уже говорил он, говорил быстро и при этом резко рубил воздух ребром ладони, а Фаркванор, приподнявшись на носки, казалось, старался утихомирить и успокоить Корсибара. Внезапно Корсибар повернулся и посмотрел через весь зал прямо на Тизмет - ей показалось, что глаза брата выражали удивление, замешательство и, возможно, возмущение. Как жаль, что она не может прямо сейчас узнать все подробности происходящего между Корсибаром и Фаркванором.
А рядом с нею Санибак-Тастимун рассказывал Престимиону о своих провидениях, с поистине невероятной скоростью изобретая их на ходу.
Впрочем, он излагал их в обычной для его ремесла туманной манере, что-то невнятно повествовал о ретроградном движении звезд, о медных змеях, пожирающих собственные хвосты; одни случаи и конфигурации подразумевают возможность таких-то и таких-то событий, а иные неизбежно будут иметь такие-то и такие-то последствия, которых, правда, все же можно надеяться избежать, опираясь на знамения противоположного содержания, подразумевающие то-то и то-то… и так далее, и тому подобное. Ни одной фразе из всего этого словоизлияния нельзя было придать однозначного и ясного толкования.
Вскоре стало ясно, что Престимиону надоело слушать бредни мага. Воспользовавшись очередной паузой в повествовании, он очень любезно поблагодарил су-сухириса и даже попросил прощения за то, что не имеет возможности выслушать все до конца. Затем, повернувшись к Тизмет, он на прощание одарил ее короткой ослепительной улыбкой и на удивление дружелюбным взглядом, от которых принцесса почувствовала себя польщенной и одновременно пришла в ярость.
Престимион отошел, а с противоположной стороны зала к Тизмет уже приближался Фаркванор. Нервы принцессы были напряжены до такой степени, что у нее застучало в висках и разболелась голова.
- Ну? - отчаянным шепотом спросила она.
Казалось, за эти минуты Фаркванор еще сильнее похудел и поник, словно растение, слишком долго находившееся под палящими лучами солнца. Тизмет никогда еще не видела его таким взволнованным. Молча подняв руку ладонью вперед, он попросил ее воздержаться от немедленных расспросов, схватил с подноса проходившего мимо слуги бокал вина и выпил его залпом. Принцесса заставила себя набраться терпения и лишь наблюдала, как он восстанавливал силы и душевное равновесие, пока не стал вновь тем бесстрашным и находчивым Фаркванором, которого она хорошо знала.
- Да, задача оказалась далеко не из легких, - наконец проговорил он. - Но я думаю, что начало положено.
Тизмет нетерпеливо схватила его за запястье:
- Быстро! Расскажите мне все!
Однако последовала еще одна немыслимо длинная пауза.
- Я обратил его внимание, - наконец заговорил Фаркванор, - на то, что все поголовно обсуждают замечание прокуратора о том, что, мол, ваш брат испытывает враждебные чувства к Престимиону и любой идее, которая могла бы исходить от него. На это, госпожа, ваш брат ответил следующее: если прокуратор имел в виду, что он, ваш брат, жаждет стать короналем вместо Престимиона, то, значит, он обвинил его в измене, не осмелившись сказать об этом прямо, и он, ваш брат, это подлое обвинение решительно отвергает.
- Ну конечно! - чуть слышно воскликнула Тизмет, почувствовав, как у нее перехватило дыхание. - Измена! Он произнес это слово. А вы сказали ему?..
- Я сказал ему, что, хотя сам он, возможно, придерживается иного мнения, многие из присутствующих здесь - в том числе, с гордостью должен признаться, и я - считают его более достойным короны, нежели Престимион. Однако он заявил, что это тоже измена, и очень рассердился.
- И только? И ничем не показал, как ему приятно слышать о том, что знатные люди считают его достойным трона?
- Не тогда, - многозначительно сказал Фаркванор.
- Ах вот как? Не тогда?
- Далее я сказал, что прошу у него прощения в том случае, если невольно оскорбил его, - продолжал Фаркванор, - и заверил, что у меня не было ни малейшего желания ни учинить мятеж, ни поддержать предположение прокуратора, ни тем более приписать изменнические мысли самому принцу. Но я попросил вашего брата подумать о том, что измена - это по сути своей концепция, которая видоизменяется вместе с обстоятельствами. Никто не посмел бы назвать поступок изменой, сказал я, зная заранее, что у поступка будет достойное завершение. Но это рассердило его еще сильнее, госпожа. Я даже подумал, что он может ударить меня. Я как мог успокоил его и вновь повторил, что очень многие убеждены в его праве занять трон и считают закон престолонаследия несправедливым. Я напомнил ему об известных принцах прошлого, лишившихся из-за этого закона звания короналя, и назвал несколько весьма знаменитых имен, красноречиво превознося их достоинства и сравнивая его с ними. И он начал постепенно проникаться этой идеей. Вернее, если позволено будет так выразиться, заигрывать с нею. Он снова и снова мысленно возвращался к обозначенной мною проблеме, как если бы слышал о ней впервые, и наконец сказал: «Да, Фаркванор, многие выдающиеся принцы вынуждены были отступить в сторону из-за этой нашей традиции».
- Значит, он заглотил наживку, и крючок уже сидит в нем!
- Возможно и так, госпожа.
- И на чем же вы расстались?
- А вы не видели, как закончился разговор?
- Как раз в это время я была занята беседой с принцем Престимионом.
Худая щека Фаркванора задергалась, а в глазах мелькнул болезненный отблеск.
- Возможно, я в тот момент поторопился и слишком быстро погнал скакунов, - медленно произнес он. - Я сказал ему, что рад достигнутому между нами согласию и что мы могли бы с пользой поговорить на эту тему еще. И добавил, что кое-кто с удовольствием встретился бы с ним сегодня же во второй половине дня, чтобы обсудить действия, способные привести к реальному достижению цели.
Тизмет нетерпеливо подалась вперед, и от близости ее ароматного дыхания ноздри Фаркванора затрепетали.
- Реакция принца была просто ужасной, - признался он. - Да, думаю, что я очень, очень поспешил со своим заключительным предложением. Глаза вашего брата вспыхнули яростью, он наклонился и обхватил пальцами мою шею, примерно так, госпожа. - Он положил ладонь себе на горло. - Со стороны можно было подумать, что это дружеское прикосновение. Но я-то чувствовал силу его руки и знал, что стоит ему повернуть запястье, как он сломает мне позвоночник с такой же легкостью, как вы сломали бы рыбий хребет. Он сказал, что не станет принимать участие ни в каком заговоре против Престимиона и что я никогда впредь не должен говорить с ним о таких вещах, а потом велел мне уйти прочь.
- И это вы считаете хорошим началом?
- Думаю, что я прав, госпожа.
- Мне лично оно кажется очень плохим.
- Да, он был возмущен в конце разговора и в начале тоже сердился. Но все же время от времени он серьезно задумывался. Я видел это по его лицу.
Он размышляет и просчитывает варианты, госпожа, таков его характер.
- Да. Я знаю характер моего брата.
- Зерно посеяно. Принц будет стремиться преодолеть искушение, поскольку - все мы знаем вашего брата - он не из тех, кто способен с легкостью восстать против существующего порядка. Но в глубине души ему нравится и то, что другие видят в нем короля. Он, возможно, не позволил бы себе думать о таких вещах; но когда предложение исходит со стороны, это меняет дело. Его можно уговорить, госпожа. Я уверен в этом. Вы без труда могли бы сами убедиться в моей правоте. Достаточно подойти к нему, восхититься присущим ему королевским достоинством и понаблюдать за ним в это время. Когда я заговорил об этом, его щеки зарделись. О да, госпожа, да, да. Его можно склонить в эту сторону.

7

О первый день Понтифексальных игр высшие сановники королевства нанесли формальный визит понтифексу, который все еще пребывал между жизнью и смертью, упрямо отказываясь сделать еще один шаг вперед и вернуться к Источнику Всего Сущего. Такое впечатление, что они считали необходимым испросить у него разрешения начать те Игры, которые, согласно древней традиции, должны были знаменовать его уход из мира.
Умирающий понтифекс с закрытыми глазами лежал на спине - почти незаметная фигурка на огромной императорской кровати под пышным балдахином. Его кожа стала совсем серой. Длинные мочки ушей странным образом обвисли.
Черты лица были лишены всякого выражения, словно прикрыты костяной маской. Только медленное с трудом угадывающееся дыхание указывало на то, что в этом иссохшем старце еще теплится жизнь, но даже и оно, казалось, временами надолго прекращалось.
Все до одного были согласны с тем, что пришло время его ухода. Жизнь этого немыслимо древнего человека растянулась более чем на столетие. Сорок с лишним лет он занимал трон понтифекса, а до того еще около двадцати - короналя… Более чем достаточно.
Романтический мечтатель по натуре, жизнерадостный и веселый по характеру, Пранкипин обладал неисчерпаемой энергией и жизнестойкостью. Он прославился теплотой и заразительной силой своей улыбки. Даже на монетах его всегда изображали улыбающимся. И сейчас, на смертном ложе, он, казалось, улыбался, словно мышцы его лица давно забыли любое другое выражение. Несмотря на глубочайшую старость, понтифекс в эти дни выглядел на удивление юным. Его щеки и лоб были гладкими, почти как у ребенка, все морщины и складки, образовавшиеся на протяжении долгой жизни, за последние недели почти полностью исчезли.
В комнате, где в ожидании смерти лежал старый понтифекс, царила полутьма. Голубоватый дым поднимался от треножников, на которых красноватыми угольками тлели заморские благовония. В совсем темном углу стоял стол, на котором, приглядевшись, можно было рассмотреть высокие стопки книг, содержавших тексты заклинаний, составы зелий, таблицы движения звезд - все то, что монарх изучал или делал вид, что изучал. Изрядная куча томов лежала на полу рядом с умирающим. Подле кровати с серьезным видом стояли трое магов: вруун, су-сухирис и гэйрог с серо-стальными глазами.
Негромкими низкими голосами они непрерывно выпевали таинственные заклинания, назначением которых было оказать поддержку уходящей душе понтифекса, когда она сочтет себя готовой к последнему путешествию.
Все, близко причастные к делам управления как в Лабиринте, так и в Замке, знали их по именам. Врууна звали Сайфил Тиандо, гэйрога - Варимаад Клайн, а су-сухириса - Ямин-Даларад. Эти три мрачные существа были предводителями того огромного отряда провидцев, гаруспиков, 2 , некромантов, фокусников и чернокнижников, который Пранкипин собирал вокруг себя на протяжении двух заключительных десятилетий своего владычества.
Украшенные знаками отличия своего ранга, сжимая в руках жезлы своего искусства, окутанные темной непроницаемой аурой своей магии, они держались высокомерно и отстраненно, словно не замечая свиту короналя, намеревавшуюся войти в спальню императора. На протяжении многих лет эти трое неотлучно находились возле стареющего понтифекса, помогая ему - или руководя им - в решении самых важных вопросов.
В последнее время для всех и каждого стало очевидным, что именно они, а не кто-либо из верховных чиновников понтифекса и даже, возможно, не сам понтифекс являются реальными носителями власти в правительстве Лабиринта. Сегодня ни у кого из тех, кто взирал на их властные позы и начальственное выражение лиц, в этом не осталось ни малейшего сомнения.
Но на церемонии присутствовали и трое верховных министров двора понтифекса. С мрачным, почти зловещим видом они сгрудились слева от изголовья умирающего, словно пытались противостоять трио, расположившемуся с другой стороны: Орвик Сарпед, министр внешних сношений; Сегамор, личный секретарь понтифекса, и Кай Канамат, главный спикер понтифексата. Эти люди занимали свои посты с незапамятных времен, и все трое уже достигли глубокой старости. Самым дряхлым из них был Кай Канамат; глядя на его, казалось, вот-вот готовую порваться высохшую кожу, из-под которой выпирали хрупкие кости, можно было подумать, что он мумифицировался заживо.
Некогда они, а не окружившие позднее Пранкипина маги были здесь истинными носителями власти. Но то время давно минуло. Вне всякого сомнения, все они были бы рады расстаться со своими обязанностями и кануть в безвестность покоя, как только душа Пранкипина расстанется с телом.
В комнате находились также два личных врача понтифекса, Баэргакс Воур Айязский и Гелен Гимайл. Для них время славы также заканчивалось.
Никогда больше не придется им требовать от бюрократов Лабиринта благодарности за свое умение поддерживать и продлевать жизнь понтифекса. Император уже перешел ту грань, до которой их искусство еще могло помочь ему; близилась неизбежная смена администрации Лабиринта, и всем, кто прижился в ее закоулках, предстояло их покинуть. И сейчас, находясь почти буквально в тени троих магов, Баэргакс Воур и Гелен Гимайл были похожи на опустевшие стручки; они исчерпали свое умение и вот-вот должны были лишиться своих полномочий.
Что же касается самого понтифекса, то он лежал неподвижно, закрыв глаза, похожий на собственное восковое изваяние, в то время как самые мощные столпы власти Маджипура готовились совершить то, что, как они страстно надеялись, будет воспринято как последнее выражение преданности и почтения верховному властителю.
За дверью спальни понтифекса, в вестибюле, они организовали процессию. Возглавил ее, конечно, лорд Конфалюм в парадном облачении и с короной Горящей Звезды на голове, на шаг позади него вошел Верховный канцлер герцог Олджеббин, а за ним бок о бок еще двое высших советников, Сирифорн и Гонивол.
Место следом за ними отводилось иерарху Маркатейну, представлявшему Хозяйку Острова Сна - третью из Властей царства; далее шествовал прокуратор Дантирия Самбайл, сопровождаемый принцем Корсибаром и герцогом Кантеверелом Байлемунским. И лишь после того, как все войдут в комнату, в дверях должен был появиться принц Престимион.
С самого утра досужие языки перемалывали предложенный порядок следования: почему сначала входят Корсибар и все остальные и лишь после них - Престимион. Но протокол не дозволял ничего иного. Все предшествовавшие Престимиону занимали высокие посты в государстве; исключение составлял лишь Корсибар, но он был сыном короналя. Престимион же не относился к числу важных должностных лиц и еще не был официально провозглашен преемником на троне. Таким образом, он на сегодня был всего лишь одним из многочисленных принцев Замковой горы; его власть и авторитет пока что принадлежали будущему.
Был подан сигнал заходить. Конфалюм шагнул вперед, а за ним герцог Олджеббин и остальные в условленном порядке. Но, когда высшие лица империи, демонстрируя свою покорность повелителю, благословляя его и одновременно ожидая его благословения, один за другим опускались на колени у ложа императора, произошло загадочное для всех событие. Когда перед понтифексом остановился Корсибар, веки лежавшего затрепетали и глаза раскрылись. На лице старика явственно отразилось волнение. Пальцы его левой руки, лежавшей поверх одеяла, затрепетали, он, казалось, попытался пошевелиться, даже сесть, а с онемевших губ сорвался громкий нечленораздельный звук.
А затем, к всеобщему изумлению, рука старца чрезвычайно медленно оторвалась от одеяла, скрюченные пальцы разошлись в стороны, и изможденная, почти бесплотная кисть, дрожа, потянулась к Корсибару.
Принц замер, растерянно глядя на монарха. А старый Пранкипин издал еще один, более низкий, звук, больше напоминавший удивительно долгий стон. Создавалось впечатление, что он хочет взять Корсибара за руку, но не в силах до нее дотянуться. В течение поразительно длинного мгновения судорожно дергающаяся рука, похожая на птичью лапу, ощупывала воздух, отчаянно пытаясь достать до Корсибара, а затем бессильно упала обратно. Глаза понтифекса подернулись пеленой и закрылись; старик опять лежал в постели неподвижно и дышал настолько тихо, что невозможно было определить, жив ли он еще.
В комнате поднялась суматоха.
Престимион, ожидавший в дверях спальни своей очереди войти, с удивлением смотрел, как с одной стороны к ложу бросились трое магов, а с другой навстречу им метнулись двое врачей и как все пятеро, почти соприкасаясь головами, низко склонились над старым императором. Каждый что-то бормотал на специфическом жаргоне своей профессии.
- Они задушат его своим вниманием, - пробормотал Престимион, обращаясь к графу Ираму Норморкскому, когда консилиум у кровати умирающего достиг наивысшего накала. Он слышал, как маги отчаянно стучали амулетами и с паникой в голосах декламировали заклинания, а врачи тем временем, похоже, пытались отодвинуть волшебников в сторону. В этом они все же преуспели, и один из них поднес к губам понтифекса склянку с каким-то голубоватым снадобьем.
Затем кризис, похоже, миновал, возможно, благодаря лекарствам, а возможно, и заклинаниям - кто мог утверждать наверняка? Волшебники и врачи медленно отступили от кровати. Понтифекс вновь погрузился в глубины беспамятства.
Варимаад Клайн, волшебник-гэйрог, жестом бесцеремонно приказал Престимиону войти в комнату.
Точно так же, как и те, кто вошел ранее, принц опустился на колени, приветствовал понтифекса положенным ритуальным знаком и замер, почти со страхом ожидая, что старик вновь очнется и потянется теперь уже к нему.
Но Пранкипин не двигался. Престимион склонился еще ниже и прислушался к слабым звукам хриплого и неровного дыхания; затем пробормотал слова благословения. Пранкипин не отвечал. Его глаза под опущенными веками оставались неподвижными; похожее на восковой слепок лицо снова разгладилось, на губы вернулась жуткая улыбка.
«Это же смерть при жизни, - потрясение подумал Престимион. - Ужас! Какой ужас!»
Все его существо охватил вихрь жалости, смешанной с отвращением. Рывком поднявшись, принц быстрыми, резкими, совершенно не соответствующими обстановке шагами пересек комнату и вышел в боковую дверь.
Престимион покинул императорскую спальню с застывшим на лице холодным и суровым выражением. Увидев принца, ожидавшие его на пандусе, ведущем вверх, к Арене, где через час с небольшим должны были начаться Игры, Септах Мелайн и Гиялорис быстро и взволнованно переглянулись.
- Что случилось, Престимион? Его величество скончался? - спросил Септах Мелайн. - Вы сами словно полумертвый!
- Несчастный Пранкипин все еще более или менее жив, - с усталой гримасой ответил Престимион. - «Более» в данном случае достойно сожаления. А что касается меня, то нет, я не полумертвый, даже не четверть мертвый, просто у меня живот схватило. Понтифекс лежит там, похожий на мраморную статую, абсолютно неподвижно, с закрытыми глазами, чуть заметно дыша…
Одному Божеству известно, каким чудом он еще удерживается в этом мире. Очевидно одно: он готов отправиться в путь, не только готов, но и стремится к этому. Когда мимо него проходил Корсибар, император на мгновение ожил и попробовал взять его за руку. О, это был ужасный момент!.. Эта рука, с невероятным усилием поднимающаяся над кроватью… и звуки, которые он издавал, похожие на крики боли, это было…
- Он скоро упокоится в мире, - сказал Септах Мелайн. - Ему осталось недолго терпеть.
- А эти колдуны… - продолжал Престимион. - Клянусь Божеством, друзья мои, я сегодня сыт колдовством под завязку, через край! Если бы вы только видели, как они стояли там, эти трое чудовищных, словно призрачных, кудесников… парили над ним с таким видом, будто он принадлежит им, покачивались из стороны в сторону, как готовые к броску змеи, и бормотали свою бесконечную тарабарщину…
- Только трое?
- Трое, - подтвердил Престимион. - Вруун, гэйрог и один из этих, двухголовых. Эта троица, как считает большинство, управляют им. И вся комната - полутемная, наполненная удушливым дымом благовоний… магические книги, сложенные, как дрова в поленницы, на каждом столе и даже на полу… и среди всего этого дряхлый старец, глубоко погруженный в беспробудный сон, прервавшийся лишь на мгновение, когда мимо него прошел Корсибар… Да, тогда он явно ненадолго очнулся, издал этот ужасный… даже не крик, а ржавый скрип и попытался ухватиться пальцами за руку Корсибара… - Престимион стиснул ладонью горло. - Говорю вам, я поскорее ушел оттуда, чтобы меня не стошнило от отвращения. Я весь провонял этим дымным смрадом, я и сейчас его чувствую… Мне кажется, что я осквернен всем этим и всем, что там видел. Такое ощущение, будто я на четвереньках прополз через темный лаз, весь оплетенный паутиной.
Септах Мелайн мягко взял Престимиона за плечо и на секунду стиснул его, успокаивая.
- Вы все принимаете слишком близко к сердцу, мой друг. После того как вы станете короналем, у вас будет достаточно времени, чтобы очистить мир от колдовской паутины. А до тех пор вам следует воспринимать ее всего лишь как эфемерную чушь, каковой она на самом деле и является, и не позволять им…
- Замолчите, немедленно замолчите, Септах Мелайн! - резко прервал его Гиялорис. Он даже покраснел от возмущения. - Вы взялись рассуждать о вещах, в которых ровным счетом ничего не понимаете. Паутина, вы говорите? Чушь? Ах, как легко, должно быть, насмехаться над высшей мудростью, не имея о ней никакого представления.
- Ну, конечно, высшая мудрость… - иронически протянул Септах Мелайн.
Гиялорис игнорировал замечание и повернулся к Престимиону.
- И вы, принц, так же резко говорите обо всем этом. Скажите честно: неужели вы тайно договорились с Септахом Мелайном, что запретите колдовство, когда получите корону? Если нечто подобное имело место, то я прошу вас еще и еще раз подумать. Клянусь Повелительницей, Престимион, это вовсе не простая липучая паутина. К тому же уничтожить ее совсем не так легко, как может показаться.
- Успокойтесь, успокойтесь, милый Гиялорис, - отозвался Престимион. - Идея запретить колдовство во всем мире принадлежит Септаху Мелайну, а не мне, и независимо от своего личного отношения к магии я никогда не упоминал даже о намерении предпринять подобную попытку.
- А как вы лично к ней относитесь? - настойчиво осведомился Гиялорис.
- Мое мнение вам хорошо известно, любезный друг. По мне, так все это волшебство - дурацкая и пустая забава, обыкновенное мошенничество.
Лицо Гиялориса еще сильнее потемнело от волнения.
- Мошенничество? Обыкновенное мошенничество, принц? И вы не видите в магии никакого смысла? О, Престимион, как же вы заблуждаетесь! Истинность высшего искусства тем или иным способом ежедневно получает подтверждения, Вы можете отрицать это, если вам так угодно, но ситуация ничуть не изменится.
- Возможно. Я не готов сейчас обсуждать данную тему, - промямлил Престимион, явно ощущая неловкость.
Ведь на самом деле до него со всех сторон то и дело доходили известия о необъяснимых событиях, фактически чудесах, которые вполне можно было бы рассматривать как результат действия магических сил. Но он упорно придерживался мнения, что всему происходящему можно найти то или иное рациональное объяснение, что предполагаемые чудеса обусловлены достижениями науки. За многие тысячи лет истории Маджипура значительная часть имевшихся прежде научных знаний была утрачена, но, возможно, какие-то из них за последнее время были восстановлены и нашли новое применение. Однако те, кто был несведущ в возможностях, предоставляемых разного рода техническими средствами, вполне могли счесть результаты их использования волшебством.
Кроме того, он был готов признать, что врууны и су-сухирисы обладают какими-то особыми способностями, не более волшебными, чем зрение или слух у других рас, и благодаря этим свойствам осуществляют действия, часть которых, с точки зрения человеческой расы, может сойти за чудеса. И это все. В общем-то, Престимион предпочитал уклоняться от обсуждения такого рода вопросов. Поэтому, когда разгоряченный Гиялорис попытался продолжить разговор, он властно поднял руку.
- Давайте закончим на этом, - с самой любезной улыбкой, на какую только был способен, предложил Престимион. - Думаю, что нет никакой необходимости устраивать дискуссию именно здесь и именно сейчас. Позвольте мне лишь сказать, - заранее прошу прощения, мой друг, если я невольно оскорбляю ваши убеждения - что при виде этих паразитов, столпившихся вокруг старика Пранкипина, я действительно испытывал чувство, очень похожее на сильнейшее отвращение, и был счастлив покинуть помещение. - Он энергично потряс головой, словно стремясь разогнать туман благовоний. - Пойдемте, Игры вот-вот начнутся. Нам уже пора быть на Арене.
Пройдя по поднимавшемуся вверх по нескольким уровням спиральному пандусу, они вовремя оказались на огромной открытой площади, которую Лабиринту подарил древний понтифекс Дизимаул. На ней с незапамятных времен проводились Понтифексальные игры.
Никто не знал, почему Дизимаул решил создать на одном из средних уровней Лабиринта огромное свободное пространство. Он ничего никому не объяснял, лишь холодно приказал снести имеющиеся постройки на площади в несколько акров3 и на их месте ничего не строить.
Площадь Арены была столь велика, что, стоя на ее краю, нельзя было разглядеть противоположную стену. Потолок не поддерживали никакие дополнительные опоры, и этот факт удручающе действовал на многие поколения маджипурских архитекторов. Если кто-то кричал, сложив рупором руки, то приходилось добрую половину вечности дожидаться, пока эхо начнет возвращаться назад, а вторую ее половину выслушивать искаженные до неузнаваемости, но тем не менее громкие звуки.
Арена традиционно оставалась пустой. Устав понтифекса Дизимаула запрещал строить на ней что-либо. Ни один из долгой череды наследовавших ему понтифексов не отменил этот закон, и столетие за столетием Арена все также бессмысленно и загадочно пребывала в сердце Лабиринта. Она оживала лишь после смерти очередного понтифекса - в Лабиринте не было иного места, где можно было бы провести традиционные Понтифексальные похоронные игры.
Вдоль западной стены Арены молниеносно, как гриб в сыром лесу, выросла огромная многоярусная трибуна для зрителей простого звания. А перед нею раскинулось пространство, на котором и должны были происходить Игры: круг для гонок колесниц, а внутри него песчаные дорожки для бега; ринги для бокса, борьбы и некоторых других видов спорта располагались ближе к северной стороне круга, а площадка для стрельбы из лука - к южной. На восточной стороне Арены была установлена специальная трибуна для гостей с Замковой горы; в центре трибуны располагалась богато украшенная почетная ложа для короналя и его родственников. Наверху, где-то на полпути между полом и смутно угадываемым потолком, висело, покачиваясь, множество мощных электрических светильников, испускавших на обычно полутемную площадь сияющие столбы красного и золотого света.
Швейцар в фиолетовой ливрее, украшенной воротником из оранжевого меха, и в полумаске - странный опознавательный знак служителей Лабиринта - показал Престимиону и его спутникам их места: ложу, примыкавшую слева к ложе короналя. Там уже находились герцог Свор, принц Сирифорн и кое-кто из его свиты. Со своего места в центре соседней ложи корональ, улыбаясь, махал рукой зрителям противоположной трибуны. Рядом с ним сидел принц Корсибар, а с другой стороны - леди Тизмет и сопровождавшая ее леди Мелитирра. Су-сухирис Санибак-Тастимун устроился прямо за спиной у Корсибара.
Справа от королевской ложи расположились герцог Олджеббин Стойензарский, графы Фархольт и Фаркванор, Мандрикарн Стиский, Ирам Норморкский и еще несколько человек. Почти сразу же после Престимиона прибыл прокуратор Дантирия Самбайл, облаченный в великолепные оранжевые одежды, даже более роскошные, чем у лорда Конфалюма. Он какое-то время стоял, приглядываясь к размещению почетных гостей, и наконец выбрал себе место в ложе герцога Олджеббина, по соседству с сидевшим по другую сторону барьера принцем Корсибаром.
Принц Гонивол, как распорядитель Игр, имел отдельную ложу, расположенную под углом к трибуне и возвышавшуюся над Ареной. Он стоял, спокойно поглядывая по сторонам в ожидании подходящего момента, чтобы начать Игры. Когда, по его мнению, время пришло, он поднял блестящий шелковый шарф в крупную красную и зеленую клетку и три раза широко взмахнул им над головой.
В ответ запели фанфары, послышалась барабанная дробь, подключились трубы, и из ворот в отдаленном углу Арены появились участники первого дня состязаний. Небольшая флотилия парящих лодок доставила их в центр стадиона. Игры открывались соревнованиями по бегу, а затем шло фехтование на дубинках - этими видами спорта занимались в основном самые юные из принцев Замковой горы.
Но, в то время как соперники выходили из своих лодок, выстраивались на поле в шеренги друг против друга, приседали, подскакивали и пританцовывали на месте, готовые немедленно начать выступление, перед ложей короналя на поле появились совсем другие фигуры.
- Смотрите! - воскликнул Престимион, сильно толкнув локтем в ребра Септаха Мелайна. - Даже здесь волшебники!
И впрямь они были вездесущими. Во всем мире не было никакой возможности укрыться от них.
Престимион с глубоким отвращением наблюдал, как устанавливались бронзовые треножники, как на них сыпали и поджигали цветные порошки, как семь долговязых фигур геомантов, - это учение процветало в городе Тидиасе, расположенном неподалеку от вершины Замковой горы - одетых в роскошные костюмы: сверкающая мантия из золотой парчи, именуемая калаутикой, на которую был накинут богато вытканный плащ лагустримор, и высокий медный шлем мииртелла - приняв величественные позы, принялись громко в унисон скандировать свои мистические сентенции:
- Битойс… Зигей… Реммер… Пройархис…
- Что они говорят? - прошептал Престимион.
- Откуда я знаю, - рассмеялся Септах Мелайн.
- Мне кажется, что эти колдуны из Тидиаса, а ведь вы, если я не ошибаюсь, родом из этого города.
- Когда я жил там, то не имел дела с колдунами и не тратил время на изучение их темных искусств, - ответил Септах Мелайн. - Если вам нужен перевод, самый подходящий человек - это Гиялорис.
Престимион кивнул. Но, обернувшись к Гиялорису, он увидел, что могучий великан, опустившись на колени, вместе с геомантами самозабвенно бормочет непонятные заклинания. Из любви к Гиялорису Престимион заставил себя сдержаться и не проявлять раздражение, вызванное происходившим перед ними длинным обрядом.
В любом случае было бы форменным безумием с его стороны выступать против колдовства, имея одного-единственного союзника - Септаха Мелайна. Престимиону начало казаться, что он и Септах Мелайн - последние люди на Маджипуре, не поддавшиеся заклятиям чародеев. Но даже им, как начинал понимать Престимион, следует проявлять больше такта и не выказывать явно свое отвращение к колдовству. Корональ не должен слишком открыто противостоять господствующим настроениям своего времени.
Он поднял взгляд на поле. Колдуны, забрав свои магические штучки, уже удалились, и шла подготовка к началу забегов. Сначала спринт - на него потребуется совсем мало времени - а затем более длинные дистанции: один круг, два круга, шесть кругов, десять…
Престимиону удалось узнать лишь очень немногих из участников. С Замковой горы в составе эскортов королевского семейства, герцогов и иных властителей прибыло очень много молодых рыцарей и гвардейцев. Большинство бегунов были именно из их числа, но по именам он знал лишь нескольких. Принц окинул взглядом поле. Слева развернулась подготовка к боям на дубинках. Этот спорт был ему больше по вкусу, нежели бег; сам он, будучи подростком, добивался в нем заметных успехов.
Герцог Свор, сидевший сбоку от Престимиона, тронул его за рукав.
- Вы хорошо спали этой ночью, принц? - спросил он негромким и странно хриплым голосом.
- Не обратил внимания. Наверно, как обычно.
- А я нет. И видел очень неприятные сны.
- Да? - без всякого интереса откликнулся Престимион. - Со многими случается. Я вам сочувствую. - Он указал пальцем на собиравшихся бойцов с дубинками. - Видите того, в зеленом, на дальней стороне, Свор? А вы, Септах Мелайн? Обратите внимание, как он стоит: словно у него пружины в ногах. А движения запястий! Мысленно он уже работает с дубинкой, а по сигналу лишь приведет в движение руки и ноги. Пожалуй, я поставлю на него. Кто согласен рискнуть пятью кронами на первый бой? Я ставлю на зеленого.
- А прилично ли держать пари на этих Играх, принц? - с сомнением в голосе проворчал Гиялорис.
- А почему нет? Прилично по отношению к кому, Гиялорис? К понтифексу?
Я думаю, его сейчас это мало заботит. Пять крон на зеленого!

Предыдущая страница 5 Следующая страница


Волшебники Маджипура 6

- Его зовут Мандралиска, - заметил Септах Мелайн. - Он из числа людей вашего кузена. Мерзкий тип, как и большинство из тех, кого вашему кузену нравится держать подле себя.
- Вы говорите о прокураторе? Он приходится мне очень дальним родственником.
- Но, как я понимаю, все-таки приходится. Как я слышал, этот Мандралиска - его главный дегустатор ядов.
- Кто?
- Стоит рядом с господином и прикладывается к каждому бокалу, который тому подносят, чтобы удостовериться, что пить можно. Я сам видел это на днях.
- А-а, понятно. Что ж, значит, я поставил пять крон на дегустатора яда Дантирии Самбайла! Мандралиска, так вы, кажется, сказали, его зовут?
- Я с удовольствием поставлю пятерку против него из одной лишь неприязни к этому человеку, - сказал Септах Мелайн, подбросив в воздух сверкающую монету. - Этому Мандралиске, как я слышал, вышибить дух из человека так же легко, как и оттолкнуть прохожего на дороге. Я ставлю на мальчика в алом.
- Престимион, что касается этого моего сна… - вновь заговорил Свор тем же тихим напряженным голосом. - Если вы позволите…
Престимион нетерпеливо повернулся к нему.
- Неужели он был настолько ужасным, что вы должны излить его содержание мне прямо сейчас? Ладно, Свор, валяйте. Валяйте! Расскажите его, и покончим на этом.
Маленький человечек запустил пальцы в тугие завитки своей короткой черной бороды; его лицо приняло самое кислое из доступных ему выражений, так что густые нависающие брови сошлись над переносицей, образовав единую линию.
- Мне приснилось, - сказал он после небольшой паузы, - что старый понтифекс наконец умер, и лорд Конфалюм прибыл в Тронный двор, перед всеми нами провозгласил вас короналем, снял с головы корону Горящей Звезды и, держа ее в руках, протянул вам.
- Пока что я не вижу ничего ужасного, - вставил Престимион.
На поле друг перед другом неподвижно застыли четыре пары бойцов на дубинках. Вместо боевых палиц они держали в руках нетолстые гибкие палки из легкого дерева ночной красавицы.
- Вызывайте противников! - отдал команду судья. - Приготовились! Бой!
Как только раздался сигнал к началу соревнований, Престимион подался вперед, всем корпусом покачиваясь в такт движениям бойцов и четкому ритму стремительно мелькавших дубинок. Этот спорт требовал не столько силы, сколько внимания, скорости реакции и ловкости движений запястья. Палки, имитировавшие боевые палицы, были настолько легки, что ими можно было фехтовать быстрее, чем самой легкой рапирой. Необходимо заранее и точно угадывать действия противника, едва ли не читать его мысли; в противном случае шансов парировать удары почти не оставалось.
Тем временем Свор, почти вплотную придвинувшись к Престимиону, продолжал свой рассказ:
- Принц Корсибар стоял напротив вас в зале, и его рука уже поднялась, готовая изобразить знак Горящей Звезды в тот момент, когда лорд Конфалюм возложит корону вам на голову. Но прежде, чем это свершилось, в зал вступил мертвый понтифекс Пранкипин.
- Очень странное видение, - вставил Престимион, слушавший своего сподвижника вполуха. - Но ведь это был всего лишь сон. - Он повернулся к Септаху Мелайну и с усмешкой толкнул его локтем: - Посмотрите, как дегустатор яда ловко машет палкой! Боюсь, что ваш мальчик в алом пропал. А вместе с ним и ваши пять крон.
Резким жестким голосом, в котором появилась редкая для Свора настойчивость, герцог перебил Престимиона:
- Принц, дальше я видел, как старый понтифекс подошел к лорду Конфалюму и небрежно забрал корону у него из рук Он направился с ней не к вам, а к принцу Корсибару и вложил корону прямо в его поднятые руки, так что Корсибару оставалось лишь возложить ее себе на голову. Что Корсибар без малейшего колебания и сделал, а все мы ошеломленно застыли на месте. Но корона была на его голове, а тот, кто носит корону - король. Так что выход у нас был только один: преклонить перед ним колени и прокричать традиционное приветствие: «Корсибар! Лорд Корсибар! Да здравствует лорд Корсибар!» Внезапно зал окрасился цветом огня - нет, цветом крови, яркой свежей крови - и я проснулся в поту с головы до ног. Но через некоторое время я снова заснул и увидел тот же самый сон, до мельчайших деталей совпадавший с первым.
- Значит, лорд Корсибар… - нахмурившись, сказал Престимион. - Во сне все возможно, Свор.
- Алый! - вдруг завопил Септах Мелайн. - Алый! Ну же, алый! Давай, алый! - А затем он застонал и выругался, когда дегустатор яда внезапно выполнил несколько ловких финтов, заставив противника раскрыться и перенести вес не на ту ногу, а затем обрушил на него серию молниеносных ударов.
- Божество благосклонно к вам! - сказал Септах Мелайн, с кривой улыбкой вкладывая монету в руку Престимиона.
- Я понял его возможности еще до начала соревнований, глядя на его движения. Он в этом деле на три головы выше любого юноши, которого я знаю, - ответил Престимион и добавил, снова повернувшись к Свору: - Забудьте об этом несчастном сне и следите за боями, Свор! Кто готов поставить десять крон против дегустатора ядов на следующий бой?
- Еще немного времени, Престимион. Если бы вы… - сказал Свор тем же самым заговорщическим тоном.
Настойчивость Свора начала раздражать Престимиона.
- Если бы я что?
- Я думаю, что обстоятельства более сомнительны, чем вы считаете.
Послушайтесь меня: тень этого сна скрыла и ваше и мое будущее, Я прошу вас, идите к короналю. Вы должны заставить его раскрыть карты, в противном случае мы неизбежно погибнем. Скажите ему, что опасаетесь предательства, и попросите немедленно, еще до наступления завтрашнего дня, объявить вас будущим короналем. А если он станет отказываться, настаивайте на своем, пока он не уступит. В случае необходимости пригрозите, что вы во всеуслышание объявите себя его наследником, не дожидаясь, пока он сам сделает это.
- Это немыслимо, Свор. Я не стану делать ничего подобного.
- Вы должны, Престимион. - Голос Свора превратился в полузадушенный шепот.
- Я считаю ваш совет неприемлемым и недостойным. Вынуждать короналя силой! Тревожить его, требуя защиты от каких-то призрачных опасностей! Угрожать ему, чтобы он объявил меня наследником! Это просто позор, это противно всем законам и традициям. С какой стати? Только лишь потому, что вы вчера на ночь переели угрей и видели дурной сон? Вы сами понимаете, что говорите?
- А если Корсибар захочет захватить корону своего отца в момент смерти Пранкипина, что тогда?
- Что-что? Захватить корону? - Глаза Престимиона округлились от изумления. - Он никогда не сделает ничего подобного! Вы что, считаете его вероломным преступником, Свор? У него и в мыслях нет ничего подобного! Между прочим, его не интересует корона отца. Никогда не интересовала. И никогда не будет интересовать.
- Я очень хорошо знаю принца Корсибара, - ответил Свор. - Может быть, вы забыли, что я в течение нескольких лет имел честь входить в его окружение. Вероломный… Нет, с этим я не соглашусь, но он с легкостью меняет курс при каждом новом ветерке. И с готовностью поддается лести. А есть люди, которые ради собственных великих амбиций были бы рады увидеть его короналем, и, возможно, они уже давно поют ему в уши, что он должен занять трон. А если петь эти серенады достаточно часто…
- Нет! - воскликнул Престимион. - Этого никогда не будет! - Он сердито взмахнул руками, словно отгонял от лица мошкару. - Сначала вруун морочил мне голову какими-то предзнаменованиями, а теперь вы. Нет, я не стану уподобляться суеверному крестьянину и руководствоваться предзнаменованиями. Закроем эту тему, Свор. Я люблю вас всем сердцем, но должен сказать, что сейчас вы сильно рассердили меня.
- Мой сон несет в себе зерно истины, принц. Будьте уверены, вам еще придется убедиться в этом.
- И если вы немедленно не выбросите этот дурацкий сон из головы, - продолжал Престимион, уже с трудом сдерживая гнев, - я возьму вас за бороду и зашвырну на другую сторону Арены. Клянусь вам, Свор, я так и сделаю. И покончим на этом. Вы слышите меня - покончим на этом! - Он напоследок обжег Свора яростным взглядом, повернулся к нему спиной и принялся с повышенным вниманием следить за происходившим на поле.
Но слова Свора никак не желали выходить у него из головы. Крошка-герцог, думал он, не имел никаких разумных оснований давать ему такой совет, подстрекать его к измене, чуть ли не к прямому восстанию на основе какого-то сновидения! Это совет труса, даже предателя, позорный и, мягко говоря, эксцентричный. И ко всему прочему дурацкий. Разве можно диктовать короналю, что ему следует или не следует делать! Да грозный Конфалюм наверняка просто уничтожил бы его, попытайся он выкинуть что-либо подобное! Нет, какая же глупость со стороны Свора настаивать на таком безрассудстве, такой дикой наглости - и все из-за того, что ему приснилось нечто странное…
Престимион помотал головой, словно стремясь отогнать все мысли о том, что сказал ему Свор.

8

Во второй, третий и четвертый дни Понтифексальных игр проводились гонки на скакунах, прыжки через обруч, метание молота и другие, менее интересные, состязания. Каждый день приезжая знать и несколько тысяч жителей Лабиринта собирались на Арене. И каждый день публиковались бюллетени из императорской опочивальни, слово в слово повторявшие друг друга: «Состояние его величества понтифекса остается неизменным». Как будто состояние его величества, подобно погоде в Лабиринте, не способно самопроизвольно меняться и должно быть одинаковым ныне и до скончания времен.
Пятый, шестой и седьмой дни отводились для борцовских схваток. На них записались больше двадцати участников. Но всеобщее внимание сосредоточилось на финальном поединке, великом противостоянии двух знаменитых борцов - Гиялориса и Фархольта. Трибуны в этот день были переполнены, а когда двое неповоротливых на вид мужчин вышли на площадку, на Арене воцарилась полная тишина.
Каждого сопровождал маг. Спутником Фархольта был темнокожий пухлолицый хьорт, один из многочисленных волшебников, входивших в свиту лорда Конфалюма, а Гиялорис выбрал украшенного бронзовым шлемом геоманта из Тидиаса. Эти двое расположились перед площадкой, отвернулись друг от друга и приступили к длительной и сложной процедуре, состоявшей из чтения заклинаний, вычерчивания на земле невидимых линий и обращения к невидимым силам, пребывавшим где-то вверху.
Септах Мелайн указал на Гиялориса, который, стоя на коленях с закрытыми глазами и склоненной головой, выполнял мистические пассы, пока его геомант продолжал свой ритуал.
- Наш друг, похоже, принимает все эти штуки близко к сердцу? - с раздражением в голосе спросил он.
- Мне кажется, что куда ближе, чем его противник, - ответил Престимион.
И действительно, Фархольт, казалось, ожидал завершения этого волшебного вздора с таким же нетерпением, как и сам Престимион. Наконец маги удалились, а Фархольт и Гиялорис сбросили одежды, обнажив свои мощные тела, и остались в одних лишь набедренных повязках. Кожа у обоих была густо намазана жиром морского дракона, что должно было помешать противнику держать захват. В сиянии ламп, заливающих Арену ярким светом, на руках и спинах обоих борцов с изумительной рельефностью выделялись мощные мышцы, вызывая у зрителей вздохи зависти и крики восхищения.
- Вы будете бороться до трех падений, - объявил судья, чиновник из администрации понтифекса по имени Хайл Текманот. Достаточно крупный человек, он казался едва ли не карликом по сравнению с великанами-борцами. Он по разу хлопнул каждого из соперников ладонью по плечу.
- Это сигнал, что вы выиграли схватку и должны ослабить захват. А это, - он хлопнул каждого дважды подряд, - означает, что ваш противник не в состоянии продолжать схватку из-за травмы и вы должны немедленно отпустить его и отойти в сторону. Понятно?
Фархольт направился к северной стороне площадки, Гиялорис - к противоположной. Над ареной раздались пронзительные медные голоса габек-горнов. Оба борца поклонились расположившемуся в центральной ложе короналю, другим знатнейшим властителям планеты, занимавшим места по соседству с ложей Конфалюма, и, наконец, распорядителю Игр принцу Гониволу, в одиночестве взиравшему на происходящее сверху.
- Пусть состязание начнется! - торжественно прокричал Хайл Текманот, и борцы ринулись друг на друга, как будто намеревались не бороться, а убивать.
Их могучие тела встретились в центре площадки с такой силой, что звук удара разнесся по всей Арене. У многих зрителей даже сложилось впечатление, что оба гиганта сами опешили от столкновения, вполне способного сокрушить кости среднего человека. Но они мгновенно опомнились и встали лицом к лицу, твердо упершись ногами в землю; каждый цепко взял противника руками за плечи, и оба напряглись, стремясь неожиданным толчком вывести соперника из равновесия и швырнуть на землю. На протяжении нескольких неизмеримо долгих секунд они стояли в динамичном напряжении, готовом в любой момент взорваться резким движением. Можно было разглядеть, как Фархольт что-то шепчет противнику, можно было даже уловить резкие, хрипловатые звуки его голоса. Гиялорис смотрел на него с заметным удивлением, но затем в его глазах сверкнула ярость, и он ответил таким же холодным и резким тоном. Но, как и Фархольт, он говорил слишком тихо, для того чтобы со стороны можно было разобрать хоть одно слово.
А борцы все так же стояли, обнявшись крепче двух друзей. Ни один не мог поймать противника на ошибке. Они были, пожалуй, равны по силам. Фархольт на целую голову выше ростом, с более длинными, чем у Гиялориса, руками; Гиялорис намного тяжелее противника и шире его в плечах и груди. Минута шла за минутой, но, несмотря на все мощные, но практически незаметные со стороны усилия, ни один из них не мог заставить соперника коснуться земли. Оба непроизвольно издавали громкое хриплое рычание. Мышцы на их руках и спинах напряглись так, что выпирали неестественными горбами, словно готовые вот-вот прорвать кожу. Пот ручьями стекал по блестящим от жира телам. Вот Гиялорис, казалось, заставил Фархольта покачнуться, но тот устоял, удержался на ногах, и теперь уже тело Гиялориса слегка отклонилось в сторону под напором Фархольта…
Соперники по-прежнему неподвижно стояли в обоюдном захвате. В толпе зрителей усиливался ропот. Чуть ли не все, кто находился в привилегированных ложах, поднялись на ноги и выкрикивали имя кого-либо из борцов. Престимион бросил взгляд в сторону ложи короналя и увидел, что и принц Корсибар стоит, не отводя взгляда от противников, и громко выкрикивает: «Фархольт! Фархольт!», а затем поймал себя на том, что и сам кричит во весь голос, поддерживая Гиялориса.
- Смотрите, - подтолкнул его Септах Мелайн, - похоже, Фархольт сдвинул его.
И действительно, Фархольт сумел-таки оторвать одну ногу Гиялориса от земли. Взгляд его стал совершенно диким, на побуревшем лбу набухли вены, но он продолжал напрягаться изо всех сил, чтобы полностью лишить противника опоры. Престимион увидел, что лицо Гиялориса внезапно побледнело, по контрасту с красно-коричневым Фархольтом он казался совершенно белым, и густые бакенбарды яркими коричневыми полосами выделялись на бескровных щеках.
На мгновение всем показалось, что Фархольт сможет оторвать Гиялориса от земли и, как вырванное с корнями дерево, швырнуть его на площадку.
Но в тот самый миг, когда левая нога Гиялориса уже готова была оторваться от земли, он молниеносным движением повернул ту, что уже утратила опору, и с такой силой подсек Фархольта под голень, что нога согнулась в колене и Фархольт потерял равновесие. Теперь уже ему грозила опасность падения. В отчаянных поисках опоры он засунул пальцы правой руки в раскрытый рот Гиялориса и резко дернул его за нижнюю челюсть. Рука сразу же окрасилась кровью, но чья это была кровь - Гиялориса или самого Фархольта - не мог бы сказать ни один из зрителей.
- Их нужно остановить, - чуть слышно пробормотал Свор. - Это не спорт, а бесчестная драка. Они убьют друг друга.
Гиялорис усилил захват, а затем резким рывком за оба плеча вывел Фархольта из равновесия и, не давая выпрямиться, швырнул так, чтобы тот всей тяжестью рухнул на спину.
Но Фархольт все же смог извернуться боком. Ухватив Гиялориса свободной левой рукой за шею, он потащил его за собой. Оба борца, крепко держа друг друга в мощных объятиях, ударились о землю так, что, казалось, Арена содрогнулась.
- Дави его, Гиялорис! - кричал Престимион. А из соседней ложи раздавался рев Корсибара:
- Фархольт! Ну же! Ну! Дожми его, Фархольт! Фаркванор, расположившийся в королевской ложе прямо за спиной принца Корсибара, подскакивал на месте и тоже вопил во весь голос, поддерживая брата. Узкое лицо Фаркванора сияло в предвкушении неотвратимой победы.
Однако ни одному из борцов опять не удалось получить преимущество. Ошеломленные тяжелым падением, они долго неподвижно, как бревна, лежали рядом, затем потихоньку начали приходить в себя и одновременно медленно сели, ошалело глядя друг на друга.
Гиялорис потирал челюсть и голову, Фархольт массировал колено и бедро. Они держались настороженно, готовые немедленно отскочить, чуть только противник попытается атаковать, но ни у того, ни у другого не было сил даже подняться. Хайл Текманот опустился на колени между ними и коротко переговорил с обоими. Затем судья вновь поднялся на ноги, подошел к краю площадки и провозгласил, глядя на принца Гонивола:
- Объявляю первое падение состоявшимся. Соперники отдохнут пять минут перед следующей схваткой.
- Можно вас на пару слов, принц? - Прокуратор Дантирия Самбайл перегнулся через невысокий барьер, отделявший его ложу от ложи короналя.
Корсибар, все еще мысленно переживавший перипетии жаркой схватки, только что происходившей перед его глазами, лишь взглянул в широкое лицо прокуратора, с которого никогда не сходило агрессивное выражение, и молча ждал, пока тот заговорит.
- Я поставил сотню реалов на вашего человека, - сообщил Дантирия Самбайл чрезмерно доверительным тоном близкого приятеля. - Как вы считаете, он сможет победить?
Эта ничем не обоснованная фамильярность вызвала у Корсибара приступ раздражения. Тем не менее он ответил спокойно:
- Я сам поставил на него пятьдесят. Но не больше вашего представляю, кто же возьмет верх.
Прокуратор указал в сторону дальней от него ложи, где Престимион был поглощен беседой с Септахом Мелайном и принцем Сирифорном.
- Мне сообщили, - так же по-свойски сказал он, - что Престимион поставил пятьсот реалов на Гиялориса.
- Королевская сумма, если это действительно так. Но вы уверены в достоверности сообщения? Престимион не любитель азартных игр. Пятьдесят крон были бы больше в его духе.
- Не крон, а реалов, и не пять десятков, а пять сотен, - возразил Дантирия Самбайл. - Никакой ошибки здесь нет. - Он откусил большой кусок от холодной жареной ножки билантуна, которую держал в руке, смачно прожевал, выплюнул несколько хрящиков, после чего вытер губы рукавом богато украшенной драгоценными камнями одежды и, устремив на Корсибара пристальный ледяной злой взгляд, небрежно заметил: - Ведь если человек заранее знает исход поединка, ставку нельзя считать азартной игрой, не так ли?
- Вы хотите сказать, что Фархольта подкупили, чтобы он проиграл? Клянусь Повелительницей, Дантирия Самбайл, вы совсем не знаете Фархольта, если допускаете, что он…
- Не подкупили. Опоили, вот что я слышал. Ядом, который действует постепенно, чтобы ослабить его силы к концу поединка. Конечно, это всего лишь слух. Мой виночерпий Мандралиска слышал разговоры об этом во время боев на дубинках, - Прокуратор широко улыбнулся. - Вы правы, Корсибар, это, конечно, не может быть правдой. А если даже и может, то что значит для таких людей, как мы с вами, потеря пятидесяти или сотни реалов… - Он подмигнул и добавил тем же заговорщицким тоном, каким начал разговор: - В любом случае это очень похоже на Престимиона - позаботиться о том, чтобы результат был в пользу его друга. Он проявляет заботу о своих друзьях всеми доступными ему средствами.
Корсибар безразлично махнул рукой, как будто хотел сказать, что подобные рассуждения совершенно его не касаются и вообще ему не по душе граничащие с клеветой подозрения прокуратора.
Принц никогда не искал общества Дантирии Самбайла. Да и вообще мало кто стремился сблизиться с ним. Несмотря на окружавшую прокуратора ауру величия, Корсибар всегда считал его не более чем ядовитым и нечистоплотным самовлюбленным монстром. Однако приходилось, конечно, считаться с тем, что Дантирия Самбайл был безраздельным собственником огромных наследственных владений на другом континенте и потому имел ранг великого принца. Он подчинялся короналю, по крайней мере номинально, но имевшееся в его распоряжении богатство было столь огромным и неисчерпаемым, что мало кто рисковал демонстративно пренебречь его компанией. Тем не менее Корсибару очень хотелось, чтобы прокуратор возвратился на свое место.
- Что ж, - бодро продолжал Дантирия Самбайл, - мы уже достаточно скоро сможем выяснить, есть ли в этом слухе хоть доля правды. Смотрите, смотрите: наши гладиаторы, кажется, готовы вступить во вторую схватку. - Корсибар только кивнул в ответ. - Я на вашем месте уделил бы больше внимания проделкам Престимиона, - не унимался прокуратор, похоже, не желавший оставить принца в покое. - До меня доносится много странных разговоров, касающихся его персоны, и не только насчет снадобий, которые подсовывают борцам. - Его тяжелые веки затрепетали с неожиданной грациозностью. - Кстати, вам известно, что он планирует устранить вас, как только станет короналем?
Эти спокойным голосом произнесенные слова вонзились в Корсибара подобно копьям.
- Что?!
- Ну да. Слухи об этом ходят повсюду. Как только он наденет на голову корону, с вами очень кстати произойдет несчастный случай. Скорее всего, что-нибудь на охоте. Вы же понимаете, что не в его интересах оставить вас в живых.
Корсибар чувствовал приступ глубочайшего отвращения.
- Вы несете несусветную и оскорбительную чушь, Дантирия Самбайл.
Лицо прокуратора залилось краской. Толстые губы вдруг превратились в две ниточки, он как-то напряженно нагнул голову, отчего шея стала казаться вдвое толще, а взгляд его удивительно нежных и задумчивых фиолетово-серых глаз словно окаменел. Но улыбка оставалась прежней.
- Ах, дорогой принц, не стоит сердиться на меня! Я лишь пересказываю то, что слышал, надеясь, что мои сведения могут вам как-то пригодиться. А то, что я слышал, сводится к одному: как только Маджипур окажется в руках Престимиона, вы погибнете.
- Это абсурд, - отрезал Корсибар.
- Посудите сами, если вы останетесь в живых, а царствование Престимиона сложится не слишком удачно, вы всегда будете для него угрозой. Неужели он захочет, чтобы весь мир говорил о великолепном сыне лорда Конфалюма, который сам мог бы стать короналем, но был отвергнут? О нет, нет, нет! Если положение ухудшится, а это вполне может рано или поздно случиться, кто-нибудь непременно поднимет крик «Убрать Престимиона, пусть короналем будет Корсибар» - и скоро это будут повторять все. Вы сказали, что Престимион не игрок Но вы представляете для него опасность, а он не такой человек, чтобы смириться с существованием риска, или угроз, или конкурентов, или вообще каких-то препятствий. А так.. Фатальный несчастный случай на охоте, неожиданно обломившиеся перила балкона, столкновение на дороге, что-нибудь еще в этом роде… Поверьте мне: я его знаю. В нас течет одна и та же кровь.
- Я тоже знаю его, Дантирия Самбайл.
- Возможно. Но, говорю вам, если бы я был Престимионом, я постарался бы как можно скорее избавиться от вас.
- Если бы Престимион был вами, то, очень вероятно, он так и поступил бы, - ответил Корсибар. - И я благодарю Божество за то, что он - не вы.
Над полем пронесся стон габек-горнов. «Лучше поздно, чем никогда», - сказал себе Корсибар, давно уже в нетерпении дожидавшийся этого звука. То, что он услышал, не лезло ни в какие рамки. Отвратительные сплетни, которые передавал прокуратор, вызывали в нем яростное отвращение, пальцы принца дрожали от гнева, как будто стремились выйти из подчинения и сомкнуться вокруг толстой шеи Дантирии Самбайла.

- Начало второй схватки, - заметил Корсибар, бесцеремонно отвернувшись от своего непрошеного собеседника. - И больше ни слова об этом, Дантирия Самбайл.
На сей раз Фархольт вышел из угла, исполненный решимости немедленно одолеть Гиялориса. Он сразу же рванулся к своему более тяжелому противнику и с внезапной неодолимой яростью принялся теснить того в его угол.
Гиялорис, похоже, был озадачен диким напором атаки Фархольта. Он выставил ногу вперед, а другой далеко уперся сзади и напрягся, чтобы удержаться на месте. В этот момент Фархольт немного отодвинулся назад и левым локтем нанес Гиялорису сильный удар в нос. Тот взвыл от боли, по лицу сразу же хлынула кровь. Гиялорис схватился обеими руками за переносицу, - Нечестно! - закричал Престимион, разгневанный явным нарушением правил. - Позор! Грубо!
Но Хайл Текманот и не подумал прервать поединок. Он, казалось, вообще ничего не заметил. А Гиялорис стоял, рыча от боли, и тряс головой, стремясь рассеять туман, окутавший его сознание после удара. Одну руку он выставил вперед, чтобы держать Фархольта на расстоянии, Фархольт немедленно воспользовался этим. Он ухватил противника за запястье и с силой вывернул, так что Гиялорис был вынужден выгнуться и послушно повернуться спиной к Фархольту. А тот молниеносным движением просунул обе руки под мышки противнику и, изо всей силы стиснув его грудь, резко нажал лбом на затылок Гиялориса, словно хотел сломать тому шею.
С трибун для зрителей простого звания донеслись возмущенные крики.
Свор вскочил на скамью и пронзительно вопил:
- Остановите его! Остановите его! Это убийство! А Престимион стоял, вцепившись обеими руками в барьер ложи, и, остолбенев от ужаса, смотрел, как под бешеным напором Фархольта все ниже и ниже склоняется голова Гиялориса.
Лорд Конфалюм повернулся к сыну:
- Корсибар, твой друг борется, как дикий зверь.
- Я бы сказал, что там два диких зверя. Но наш зверь, похоже, посильнее.
- Я недоволен этим поединком, - продолжал корональ. - Не борьба, а зверство какое-то. Кто все это организовывал? И почему Хайл Текманот ничего не делает? Или принц Гонивол?
Конфалюм привстал и поднял руку, намереваясь дать распорядителю Игр сигнал прервать поединок. Корсибар поймал отца за руку и потянул его на место. И действительно, грудная клетка Гиялориса оказалась слишком широкой, чтобы Фархольт мог надежно обхватить ее, и теперь оказавшийся в опасном положении борец изворачивался и готовился могучим усилием разорвать захват. А Фархольт, несмотря на свои длинные руки, был не в состоянии воспрепятствовать в этом своему противнику. Еще мгновение - и Гиялорис оказался на свободе.
Двое богатырей одновременно отскочили друг от друга и теперь короткими боковыми шагами передвигались по площадке. Каждый из них, внимательно следя за соперником, готовился к новой атаке. Гиялорис, похоже, уже готов был броситься на Фархольта, когда рука того молниеносным змеиным броском вылетела вперед и ударила прямо в залитый кровью нос соперника. Фархольт вложил в этот удар всю свою мощь и тут же. воспользовавшись тем, что Гиялорис на мгновение замер от боли, схватил противника за плечи и с огромной силой швырнул на площадку. Тот, не успев прийти в себя, рухнул как подкошенный, а Фархольт навалился на него и прижал к земле.
- Нечестно! - во весь голос закричал Престимион, колотя кулаками по барьеру ложи. А Корсибар оглянулся на Дантирию Самбайла и улыбнулся, приподняв бровь, как бы желая напомнить прокуратору о его заявлении, будто Престимион подсунул Фархольту какое-то вредоносное снадобье, которое должно помешать тому довести поединок до конца.
- Падение в пользу Фархольта, - провозгласил Хайл Текманот.
- Победа! - воскликнул Корсибар. - Победа! Сидевший рядом с принцем в королевской ложе Фаркванор визгливо вторил ему радостными воплями.
- Нет, - ровным голосом заявил Престимион. - Ни о какой победе Фархольта и речи быть не может! Ведь все видели, что он нанес Гиялорису по меньшей мере два запрещенных удара.
- Решение несправедливое, согласен, - отозвался Септах Мелайн. - Но вглядитесь в глаза Гиялориса. Он убьет Фархольта в третьей схватке.
- Убьет, причем, возможно, не только в переносном смысле, - резко бросил Свор. - Один из них наверняка прикончит второго. Разве это спорт? Ну посудите сами! Эти люди не борются друг с другом, они жаждут крови. Это вовсе не спортивный поединок. Престимион, здесь происходит что-то странное.
Ни Гиялорис, ни Фархольт не стали ждать, пока судья объявит третью схватку - она началась немедленно. Гиялорис одной рукой резко отодвинул удивленного Хайла Текманота в сторону и с ужасающим ревом ринулся на Фархольта. Но то, что они сейчас делали, даже отдаленно не напоминало борьбу. Они колотили друг друга кулаками, непрерывно нанося страшные удары. Рот Фархольта окрасился кровью. Он выплюнул несколько зубов. Гиялорис, продолжавший грозно реветь, снова бросился на него, но его встретил резкий удар коленом в пах, от которого он задохнулся от боли и отшатнулся. Теперь уже Фархольт налетел на врага, ногтями раздирая ему лицо и грудь. Гиялорис зарычал, как кровожадный ститмой, наводящий ужас на путников в северных горах, закрылся локтями, а затем, резко боднув головой, нанес Фархольту жестокий удар в лоб. Тот отлетел к краю площадки и остановился, покачиваясь.
Герцог Свор нетерпеливо схватил Престимиона за руку.
- Нужно немедленно прекратить этот ужас, принц!
- Согласен. - Престимион повернулся в сторону соседней ложи и, окликнув короналя, знаком предложил ему остановить поединок. Лорд Конфалюм кивнул и махнул рукой Гониволу.
- Ах, я прошу вас, кузен Престимион, - раздался из другой ложи веселый голос Дантирии Самбайла, - позвольте им довести бой до конца! Так приятно наблюдать за ходом столь самоотверженного поединка двух сильных и смелых мужчин.
Что касается принца Гонивола, то он взирал сверху на площадку для борьбы с рассеянным, почти отсутствующим видом, как будто перед ним суетились в пруду головастики. Он рассеянно поглаживал густую бороду, перебирал пальцами закрывавшие лоб курчавые волосы и никак не отреагировал на недвусмысленный жест короналя. Со стороны казалось, что принц Гонивол только сию минуту заметил, что на Арене что-то происходит.
А пока Гонивол пребывал в задумчивости на своем возвышении, Фархольт и Гиялорис, все так же грозно урча, вновь начали медленно сходиться с противоположных сторон площадки. Они одновременно оказались в центре и неуверенно протянули вперед полусогнутые руки.
Противники сейчас больше походили на пару пьяниц, решивших подраться после обильной попойки. Их движения выглядели неестественными. Оба они явно достигли пределов изнеможения. Гиялорис дотянулся концами пальцев до груди Фархольта и слегка нажал. Фархольт покачнулся - казалось, что он вот-вот упадет - и, пошатываясь, отступил на два шага. Затем он, волоча ноги, подался вперед и в свою очередь слегка толкнул Гиялориса, и уже тот зашатался и отступил. Судя по всему, у борцов совсем не осталось сил. Гиялорис еще раз толкнул противника, вложив в это движение ничуть не большее усилие, чем в первый раз, однако Фархольт во весь рост рухнул навзничь. Гиялорис свалился ему на грудь, в полубессознательном состоянии пытаясь провести захват.
Хайл Текманот опустился возле борцов на колени и хлопнул Гиялориса по плечу в знак его победы в схватке. Затем судья поднял взгляд к ложе принца Гонивола:
- Одно падение в пользу Гиялориса, одно в пользу Фархольта и одно обоюдное. Положение спорное, но они не в состоянии продолжать поединок.
- Вы уверены? - недовольно спросил Гонивол. Хайл Текманот указал на два неподвижно распростертые на площадке тела, - Посудите сами, принц.
Принц Гонивол, похоже, не мог сразу решить, стоит или не стоит продолжить поединок
- Что ж, - произнес он после продолжительной паузы, - разделим приз.
Победителями в этом виде соревнований объявляются оба.
Гиялорис, а следом за ним Фархольт с трудом поднялись на ноги. Они стояли пошатываясь и, медленно моргая, слушали, как Хайл Текманот объявлял о решении распорядителя Игр. Затем они с видимой неохотой даже не пожали друг другу руки, а лишь мимолетно соприкоснулись ладонями и разошлись в разные стороны. Покидая площадку, оба ступали очень медленно и осторожно, словно боялись еще раз упасть.
Когда Престимион и его спутники пришли в раздевалку, возле Гиялориса хлопотал хирург. Богатырь выглядел измученным и удрученным, его нос заметно распух, но сознание прояснилось, и он даже приветствовал Престимиона слабой улыбкой.
- Как ваше состояние? - с тревогой спросил Престимион.
- Все болит, тело изрядно помято, но ничего не сломано, и никаких серьезных травм, - ответил Гиялорис, с трудом шевеля распухшими губами. - Честно признаться, я приласкал его посильнее, чем он меня. Что вы слышали о Фархольте? Он выживет?
- Похоже на то, - ответил Септах Мелайн.
- Жаль, - заметил Гиялорис. - Он борется совсем не так, как подобает благородному человеку. Меня учили совершенно другому спорту.
- Скажите, - тихо спросил Престимион, наклоняясь к самому уху Гиялориса, - что шептал вам Фархольт, когда вы готовились начать первую схватку? Мне показалось, что его слова сильно удивили и рассердили вас.
- Ах, вы об этом… - проворчал Гиялорис. Его широкое лицо потемнело, брови сдвинулись, и он тут же поморщился от боли, вызванной этим движением, а затем медленно, задумчиво покачал головой. - Фархольт говорил очень странные вещи, Престимион: что я ваш человек - это, конечно, недалеко от истины - что он ненавидит все, что имеет к вам хоть какое-то отношение, и поэтому непременно прикончит меня сегодня. Именно это он и старался сделать, тогда как я считал, что мы должны всего лишь честно бороться. Но ему досталось не меньше, чем мне, скорее даже несколько больше.
- Он так сказал? Что ненавидит все, что имеет ко мне отношение?
- Да, именно так. И что он прикончит меня за то, что я ваш человек.
- Ну вот, уже образовалось два лагеря - лагерь Корсибара и лагерь.
Престимиона, - мрачно заметил герцог Свор. - Если такова была борьба, то что же произойдет во время бокса? Да прежде чем закончатся соревнования, прольются реки крови.
- До чего же странно… - задумчиво протянул Престимион, обращаясь к Гиялорису, как будто не слышал реплики Свора. - Чрезвычайно странно, что Фархольт так заговорил…
Он обвел взглядом присутствующих. Септах Мелайн выглядел мрачнее обычного, его левая рука нервно поглаживала эфес шпаги, которую он сегодня предпочел взять с собой. А обращенный на Престимиона взгляд темных глаз Свора был тяжелым, словно маленький герцог предчувствовал что-то очень недоброе.
- Как странно… - повторил Престимион.

9

Программа Игр уже приближалась к середине, а старый понтифекс все еще не желал покинуть этот мир.
- Сегодня уже восемнадцатый день, как я был у тебя здесь, отец, - сказал Корсибар, приглашенный в покои короналя. - Тогда ты сказал мне, что Пранкипин проживет не более девятнадцати дней.
- Да, знаю, но он все еще держится за жизнь, - согласился лорд Конфалюм.
- Дело не в том, что я сомневаюсь в твоем умении провидеть будущее. Но ведь даже величайшие мудрецы могут порой допустить ошибки в вычислениях. Что, если он проживет еще десять, а то и двадцать дней?
- Будем ждать дальше.
- А как же Игры? Прошла уже почти половина. Завтра будет стрельба из лука, послезавтра фехтование, затем конные поединки, бокс, гонки колесниц, а там, глядишь, наступит момент великого торжества - вручения призов и фестиваля. Именно этого я с самого начала и боялся, отец. Разве допустимо устраивать торжество с фестивалем, парадами и всем прочим, когда Пранкипин все еще лежит на смертном одре? Принимая решение начать Игры, мы намеревались растянуть их так, чтобы они не закончились до смерти понтифекса. Но ведь может случиться так, что нам это не удастся.
- Вчера вечером я перепроверил свои расчеты, - сказал корональ. - В первый раз они были сделаны не совсем точно, хотя большой ошибки не было. Теперь я не сомневаюсь в результате. Понтифекс умрет в течение пяти дней.
- Ты настолько уверен в этом?
- Расчеты моих экспертов говорят то же самое.

Предыдущая страница 6 Следующая страница


7 Роберт Сильверберг

- Вот как.
- И подозреваю, что так же думают и личные маги понтифекса, хотя за последние четыре дня они ни словом не обмолвились на эту тему. Но то, что они молчат и не показываются, довольно подозрительно.
- В течение пяти дней… - протянул Корсибар. - И тогда ты станешь наконец понтифексом. После стольких лет, проведенных на втором троне.
- Да, после многих лет.
- А нашим короналем станет Престимион.
- Да, - вновь подтвердил лорд Конфалюм. - Престимион.
Следующий день соревнований был посвящен стрельбе из лука - любимому спорту Престимиона, в котором он всегда далеко превосходил всех остальных; и на этот раз никто не ожидал иного исхода. Но соревнование предполагает соперничество, и поэтому больше десятка самых метких лучников царства торжественно выстроились на линии стрельбы рядом с принцем Малдемарским, чтобы продемонстрировать свое мастерство.
Первым стрелял граф Ирам Норморкский и показал вполне приличный результат, примерно так же выступил Мандрикарн Стиский, а Навигорн Гоикмарский оказался чуть более метким, чем первые двое. Следующим стрелял всеобщий любимец грубовато-добродушный граф Камба Мазадонский, который некогда обучал Престимиона этому искусству. Камба, почти не целясь, выпускал стрелу за стрелой. Моментально истыкав яблочко мишени, он снял с головы кепи с длинным козырьком, бросил его в сторону королевской ложи и бодрой походкой удалился с поля.
Вперед выступил Престимион. Мишени освободили, и он наложил на тетиву первую стрелу. Его стиль совсем не походил на манеру Камбы: он внимательно присмотрелся к мишени, несколько раз качнулся взад и вперед на пятках, наконец поднял лук, натянул тетиву, тщательно прицелился и пустил стрелу.
Леди Тизмет в этот день пришла на Игры и сидела рядом с братом в полупустой ложе короналя. Когда стрела Престимиона, закончив полет, вонзилась точно в центр мишени, она почувствовала непроизвольную дрожь восхищения. Она не испытывала никакой симпатии к этому человек, но не могла не оценить его мастерство. Ей нравился этот вид спорта, для которого требовались сила, координация движений и острота глаза; стрельба из лука привлекала ее гораздо больше, чем, скажем, метание молота, не предполагавшее ничего, кроме наличия грубой силы, и уж, конечно, больше, чем борьба. Ее первая фрейлина леди Мелитирра была свидетельницей омерзительной потасовки между Гиялорисом и Фархольтом и попыталась описать ее принцессе во всех подробностях, уделив особое внимание жестокости и кровопролитию, но после первых же пяти фраз Тизмет велела ей замолчать.
А Престимион стоял на линии стрельбы, подтянутый, стройный и на удивление маленький, - надо же, он всего лишь на несколько дюймов выше ее! - но его широкие плечи свидетельствовали о недюжинной физической силе, а каждое движение было воплощением изящества. И теперь Тизмет рассматривала его, получая неожиданное удовольствие от того, как он выбирал стрелу, аккуратным отточенным движением наложил ее на тетиву и безошибочно направил в цель.
Внезапно в ее мозгу с ошеломляющей яркостью, словно мощный костер, разгоревшийся на ветру из незаметной искры, сверкнуло невесть откуда взявшееся видение: она и Престимион. Его мощное тело рядом с ее хрупким, его губы с силой прижимающиеся к ее рту, ее платиновые ногти, отчаянно впивающиеся в его спину в неистовом пароксизме экстаза… Отчаянным усилием воли она отогнала возникшие образы и мысленно представила себе иное зрелище: тело Престимиона, свисающее с крюка над пропастью перед стеной Замка.
- Потрясающе! - воскликнул Корсибар.
- Что? - спросила застигнутая врасплох Тизмет.
- Его стрельба, конечно!
- Да, ты прав. Другие были хороши, но Престимион значительно сильнее их всех. Такое впечатление, что он мог бы поразить птицу в полете, а потом, пока птица падает, всадить вторую стрелу в первую.
- Думаю, он вполне на это способен, - ответил Корсибар. - Я так считаю, потому что видел, как он это делает на самом деле.
- И что, он всегда так хорошо стрелял?
- С самого начала. Лук, которым он пользуется, раньше принадлежал Камбе. Камба подарил его Престимиону, когда тому было двенадцать лет, и сказал, что принц заслужил право владеть им, потому что уже тогда стрелял лучше, чем первый хозяин этого оружия. Ты не смогла бы натянуть этот лук и за миллион лет. Мне самому удалось сделать это лишь с большим трудом. А то, как он заставляет стрелы точно ложиться именно туда, куда он хочет…
- Да, - рассеянно согласилась Тизмет. Престимион выпустил последнюю стрелу. Все они впились в центр мишени, причем настолько плотно одна к другой, что при каждом выстреле оставалось только удивляться, как стрелку удалось найти место для еще одного острия.
- Думаю, здесь не обошлось без колдовства, - заявил Корсибар. - Наверно, когда он был еще ребенком, над ним прочли заклинание, благодаря которому он может творить со стрелами такие чудеса.
- Насколько мне известно, если, конечно, можно верить слухам, Престимион вовсе не сторонник волшебства.
- Действительно, я тоже не раз слышал об этом. Но какое еще объяснение можно найти? Только действие колдовства. Только оно.
Престимион с довольным видом удалился с поля. Его место на линии занял Хент Меккитурн, скандар из свиты прокуратора, державший лук длиной в добрых два ярда, как детскую игрушку. Верхними руками он натягивал тетиву, а нижними накладывал на нее стрелу, и, когда выпустил ее, она ударилась в цель с громким глухим стуком, а сила удара была такова, что яблочко мишени чуть не сорвалось с подставки. Но огромный скандар отличался лишь силой, ловкости же ему явно недоставало, а потому он, конечно, никоим образом не мог приблизиться к результату Престимиона.
- Тизмет, я должен рассказать тебе… На днях, когда мы смотрели борьбу, Дантирия Самбайл сообщил мне о весьма странных вещах… - начал было Корсибар. - Эй, сестра, посмотри-ка на этого клоуна!
На позицию для стрельбы вышел рыцарь в костюме цветов герцога Олджеббина. Очевидно, он привык изображать из себя нечто наподобие шута: первую стрелу он направил высоко вверх, и она, описав крутую дугу, упала почти отвесно и вонзилась в мишень. Второй выстрел он сделал, стоя спиной к мишени, а третий - пустив стрелу между расставленными ногами. Все три угодили в мишень, хотя и не слишком точно; но то, что они вообще попали в цель, уже само по себе было достойно удивления.
- Позор! - отворачиваясь от стрелка, резко бросила Тизмет. - Он дискредитирует одно из самых прекрасных искусств. Так что ты начал говорить о рассказах прокуратора?
- Ах да. Все это странно и, я бы даже сказал, дико.
- Ну, таков уж он есть, и с этим ничего не поделать. Что же он все-таки говорил?
Корсибар мрачно улыбнулся.
- У тебя чересчур злой язык, сестра.
- Извини. Ты же знаешь, что у меня слишком мало занятий, так что остается только практиковаться в остроумии.
Клоун теперь целился, лежа на животе. Корсибар недовольно мотнул головой и наклонился к самому уху Тизмет.
- Дантирия Самбайл сказал мне, - едва слышно заговорил он, - что до него дошли перешептывания: дескать, Престимион постарается убрать меня, как только станет короналем. Конечно, все будет представлено как несчастный случай. Что ему, мол, нужно так или иначе устранить меня, потому что живой я буду представлять угрозу его власти.
Тизмет на мгновение затаила дыхание.
- Перешептывания, ты говоришь? И кто же это шептал?
- Он не сказал. Скорее всего, весь этот заговор существует только в его воспаленном воображении; пожалуй, только Дантирии Самбайлу могут прийти в голову мысли о столь чудовищных злодеяниях. Я заявил ему, что это бред сумасшедшего, грязная и нелепая брехня. И попросил его больше не говорить со мной на эту тему.
- На твоем месте я не стала бы легкомысленно относиться к таким разговорам, Корсибар, - строго посмотрев на брата, после паузы сказала принцесса. - Неважно, на самом ли деле он пересказывал тебе слухи или выдумал все сам, но о возможности такого хода событий действительно идут разговоры.
- Что? И ты тоже? - медленно проговорил пораженный Корсибар.
- Конечно. Все вполне логично, братец.
- А мне трудно в это поверить.
- Но тебе наверняка известно, что очень многие люди предпочли бы видеть короналем тебя, а не Престимиона.
- Да, известно. Граф Фаркванор говорил мне об этом совсем недавно, в тот день, когда мы все пили вино в банкетном зале перед открытием Игр. Он фактически предложил мне организовать заговор в мою пользу.
- Моя новая молодая камеристка Ализива с радостью присоединилась бы к этому заговору, если бы он только состоялся, - с легким смешком сказала Тизмет. - И многие другие тоже. Она только вчера сказала мне, что очень жалеет, что не ты станешь короналем, потому что ты гораздо красивее и величественнее, чем Престимион. Ей очень хотелось бы найти какую-то возможность возвести на трон не его, а тебя.
- Неужели она так говорит?
- И она, и многие другие.
- Неужели все они считают меня человеком без чести и совести? - горячо возмутился Корсибар. И добавил безразличным тоном: - Ализива? Та рыженькая, белокожая?
- Вижу, что ты уже заметил ее. Впрочем, меня это не удивляет. А что ты сказал графу Фаркванору в банкетном зале?
- А ты как думаешь, что я мог ему сказать? Он подбивал меня на измену!
- По-твоему, измена заключается в том, чтобы самому стать короналем, вместо того чтобы стоять дурак дураком в ожидании, пока Престимион расправится с тобой?
Корсибар окинул ее внимательным, изучающим взглядом.
- Ты, кажется, всерьез полагаешь, что в безумных фантазиях Дантирии Самбайла есть какой-то смысл.
- Не забудь, что он родственник Престимиона и потому способен понять его глубинные побуждения. А что касается меня, то да, я считаю, что Престимиону действительно выгодно устранить тебя со своего пути, как только он завладеет троном. Или даже раньше.
- Престимион - человек чести!
- Полагаю, что Престимион может прикидываться человеком чести точно так же, как и лицемерно имитировать другие хорошие качества, - заявила Тизмет.
- Это очень серьезное обвинение, сестра.
- Возможно.
Корсибар опустил руки и устремил неподвижный взгляд в пространство.
Лучник-шут уже покинул поле. Его место занял один из сыновей принца Сирифорна, подвижный молодой человек, который приступил к стрельбе с ловкостью и изяществом, сравнимыми с манерой самого Престимиона. Но все же ему было далеко до ювелирной точности и спокойствия принца, и его последняя стрела изрядно отклонилась от цели, задела край мишени и упала на землю. Это лишало юношу всех надежд на получение приза. Он ушел с поля, делая вид, что не замечает, как по его щекам, сверкая в ярком свете, сбегают слезы. Выступил девятый участник, за ним десятый, одиннадцатый… Корсибар и Тизмет наблюдали, как они выходили на поле, выпускали стрелы и уходили, не говоря ни слова, даже не глядя друг на друга.
Когда на линию стрельбы вышел последний лучник, Корсибар повернулся наконец к Тизмет.
- Допустим только в качестве гипотезы, - резко сказал он, - что Престимион и в самом деле намеревается убрать меня со своего пути. Какой совет ты дашь мне в этом случае?
- Опередить его, конечно. Убрать со своей дороги, - без колебаний ответила Тизмет.
Глаза Корсибара широко раскрылись от изумления.
- Ушам своим не верю, сестра. Ты предлагаешь убить Престимиона?
- Я сказала: «Убрать с дороги», но ничего не говорила насчет убийства.
- Но что же тогда…
- Самому стать короналем прежде, чем он сможет получить корону. Тогда он лишится возможности нанести тебе удар. Армия и народ будут полностью на твоей стороне.
- Самому стать короналем… - протянул Корсибар, и в его голосе явно прозвучал тщетно скрываемый восторг от такой перспективы.
- Да! Да! Прислушайся к своим друзьям, Корсибар! Они все считают так же, как и я. - Слова, которые Тизмет так долго приходилось сдерживать, теперь полились из нее, как река, прорвавшая запруду. - Ты создан для трона, ты от рождения предназначен для царствования, и мы позаботимся о том, чтобы ты стал короналем. Ты принц одаренный, как мало кто за всю историю мира. Это известно каждому; об этом говорят все, с кем мне приходилось беседовать. И, как только будет дан сигнал, все поднимутся за тебя. Мы сможем ударить через день. Фаркванор обеспечит тебе поддержку среди принцев. Фархольт и Навигорн соберут отряды, и они встанут за твоей спиной. Санибак-Тастимун готов привести в действие мощные чары, которые лишат голоса несогласных. Как только Пранкипин умрет, ты сделаешь свой ход. Ты объявишь себя королем, предстанешь перед принцами, чтобы они поддержали тебя, а затем, когда все уже будет сделано, ты отправишься к отцу и докажешь ему, что у тебя не было иного выбора, что ты не мог смирно стоять в стороне и ждать, пока тебя убьют.
- Замолчи, Тизмет. Это преступные слова.
- Нет! Нет! Слушай меня! Все предзнаменования указывают на тебя! Разве Санибак-Тастимун не сказал тебе, что…
- Да, сказал. Но тише, замолчи, прошу тебя.
- Лорд Корсибар, лорд Корсибар - вот кем ты будешь!
- Хватит, Тизмет! - Корсибар стиснул кулаки так, что побелели костяшки пальцев, и прижал их к груди. На скулах играли крупные желваки, словно он испытывал мучительную боль. - Ни слова больше об этом! Ни слова! - Он опять отвернулся от сестры.
Но Тизмет чувствовала, что его сопротивление понемногу слабеет. Она видела - точно так же, как несколько дней назад Фаркванор - что слова:
«Лорд Корсибар» вызвали в его глазах мгновенную вспышку восторга. Насколько он близок к тому, чтобы уступить? Что, если недостает лишь одного, заключительного, усилия?
Возможно. Но не сейчас. Она знала, сколь изменчивы настроения ее брата, знала, когда его можно подтолкнуть к действию, а когда лишь загнать в глухую пассивность. На данный момент она дошла до предела. Следовало остановиться.
- Смотри, - воскликнула она, - Престимион возвращается. Интересно, зачем? Наверно, чтобы потребовать свой приз.
- Все призы будут вручаться во время торжественной церемонии, - сказал Корсибар…
- Тогда почему он опять вышел на поле? У него такой вид, словно он собирается снова стрелять.
Это было похоже на правду. Престимион держал в руке лук, а на перевязи через плечо висел колчан, полный стрел. Один из судей поднялся с места.
- Победителем соревнований по стрельбе из лука, - объявил он, - стал принц Престимион Малдемарский, и сейчас он по многочисленным просьбам вновь продемонстрирует свое мастерство.
- Это очень необычно, - спокойно отметил Корсибар.
- Чистейшей воды политика, - ответила Тизмет. - Ты же понимаешь, что его необходимо почаще показывать публике, пусть народ лишний раз посмотрит на своего замечательного будущего короналя. Это просто представление, Корсибар.
Принц в ответ лишь что-то промычал, соглашаясь.
С обеих трибун во множестве раздались восторженные крики: «Престимион! Престимион!», а тот в ответ улыбнулся, приветствовал полупоклоном ложи благородных посетителей и помахал рукой публике. Его опять, как и тогда в зале, окружало невидимое сияние королевской ауры. Подняв лук, он начал показывать уже совершенно невероятное искусство стрельбы. Теперь он не выцеливал мишень, как во время соревнований, а с фантастической быстротой выпускал одну за другой стрелы с разных расстояний и под разными углами - и все они неизменно попадали в цель.
- Престимион! Престимион! - вновь и вновь кричали зрители.
- Они любят его, - с горечью в голосе заметила Тизмет.
Корсибар снова лишь негромко хмыкнул, словно не мог заставить себя произнести какие-то осмысленные слова. Он, не отводя глаз, смотрел на представление, устроенное Престимионом.
Это и в самом деле было замечательное зрелище. Вряд ли хоть кому-нибудь из присутствовавших доводилось когда-либо еще видеть подобное мастерство, и зрители благодарно аплодировали. Даже Тизмет ощутила, что против воли восхищается стрелком.
Но чем дольше смотрела она на элегантного невысокого принца, творившего чудеса посреди Арены, тем больше ее сердце наполнялось ненавистью. Его безмерная уверенность в себе - нет, надменное самодовольство - а главное, то, что он вообще находился там и под видом завершения соревнований демонстрировал себя народу… Нет, она не могла это перенести! С неистовой страстью она желала, чтобы одна из стрел повернула обратно и пробила ему горло насквозь!
Она осторожно скосила глаза на брата и увидела на его лице, как ей показалось, выражение холодного гнева или как минимум раздражения высокомерием Престимиона, позволившего себе такое представление.
- Разве тебе не кажется, что это оскорбление? - спросила Тизмет.
- Он ведет себя так, будто он уже корональ!
- У него есть на это право. Он скоро им станет.
- Да, - уныло согласился Корсибар. - Еще четыре дня - и корона окажется у него.
- Ты говоришь так, будто знаешь все наверняка.
- Это знает отец. Он несколько раз ворожил, чтобы выяснить, сколько еще проживет Пранкипин: четыре дня - и старика не станет. Отец твердо уверен в результатах своих вычислений. Тем более что его расчеты подтвердили его придворные маги.
- Значит, четыре дня… - задумчиво протянула Тизмет. - И сколько еще дней после этого ты рассчитываешь прожить на свете?
Она говорила, глядя прямо перед собой, но затем незаметно покосилась на брата, словно проверяя, не слишком ли поторопилась вернуться к предсказаниям Дантирии Самбайла. Похоже, что нет. Нет! Принц лишь пожал плечами.
- Он слишком горд, - пробормотал Корсибар. - Он не должен стать короналем.
- Но кто же сможет его остановить, кроме тебя?
- Если я это сделаю, то потрясу мир. - Корсибар посмотрел сестре прямо в глаза и как-то странно улыбнулся. - Именно так сказал Санибак-Тастимун. - Его голос прозвучал не так, как обычно, словно он только сейчас вспомнил эти слова: «Вам предстоит потрясти мир».
- Так потряси его, - небрежно бросила Тизмет. Корсибар молча смотрел на Престимиона, который только что выпустил в цель сразу две стрелы.
- Потряси его! - выкрикнула Тизмет. - Потряси его или умри, Корсибар! Пойдем. Пойдем со мной к Санибак-Тастимуну Он уже начертал магические руны и подготовил план действий.
- Тизмет…
- Пойдем, - повторила она. - Сейчас, сию минуту! Ну же!
Соревнования в фехтовании, состоявшиеся на следующий день, не принесли никаких сюрпризов. Несравненная рапира Септаха Мелайна поразила всех соперников. В финальном поединке Септах Мелайн нанес графу Фаркванору серию молниеносных ударов, и при виде этой великолепной атаки многочисленные зрители от восторга вскочили со своих мест. Ловкий, с на редкость подвижным запястьем, Фаркванор был известен как один из лучших мастеров клинка. Однако Септах Мелайн со своей обычной высокомерной улыбкой на устах атаковал его, казалось, одновременно с разных сторон, он снова и снова колол и рубил, без каких-либо видимых усилий преодолевая защиту Фаркванора.
Корсибар одержал заранее ожидаемую всеми победу в поединках на саблях, непринужденно отбрасывая в стороны тяжелые клинки своих противников. В специальных соревнованиях для скандаров - огромные размеры и большое число рук не позволяли им на равных сражаться с людьми - победу одержал Хабинот Тувон, знаменитый мастер фехтования из Пилиплока. И здесь исход был предопределен. Хабинот Тувон выигрывал трофей за трофеем на соревнованиях с двумя мечами. Все шло своим чередом.
На следующий день предстоял турнир всадников, и чем меньше до него оставалось времени, тем напряженнее становилась атмосфера среди собравшихся в Лабиринте высокородных дворян. Никто не хотел повторения кровавого спектакля, каким оказался поединок между Гиялорисом и Фархольтом. А опасность этого была велика: верхом на быстроногих боевых скакунах на арене окажется множество вооруженных людей, и они вполне могут учинить резню, делая вид, что увлеклись благородным искусством боя.
Список участников был тщательно составлен наиболее уважаемыми правителями так, чтобы в каждую команду бойцов входило равное количество участников, известных своей лояльностью к Престимиону, и тех, кто, как было известно, принадлежал к окружению Корсибара. И тем не менее никто не мог гарантировать, что кто-то из принцев, принадлежащих к одному лагерю, не налетит на кого-либо из сторонников другой группировки с такой же смертоносной яростью, с какой Фархольт напал на Гиялориса, и с какой Гиялорис ответил ему.
Планом предусматривалось, что все девяносто соперников, полностью облаченные в доспехи, соберутся в Тронном дворе и оттуда все вместе будут препровождены на Арену. Первым в это огромное, похожее на каземат помещение с черными каменными стенами, поддерживающими круто изогнутый арочный свод, прибыл Септах Мелайн, Почти сразу же за ним появился граф Ирам, а затем вместе Фархольт, Фаркванор, Навигорн, Мандрикарн и Кантеверел Байлемунский. В этой группе все время звучали шутки, правда какие-то слишком уж неестественные, даже жестокие. Септаху Мелайну показалось, что сторонники Корсибара составляли в зале подавляющее большинство, хотя еще не прибыл ни сам Корсибар, ни корональ, его отец.
Постепенно подтягивались и другие участники: Вента Хагошорский и Сибеллор Банглкодский, потом прокуратор Дантирия Самбайл в сопровождении трех или четырех своих людей, граф Камба Мазадонский. Это были в основном люди Корсибара. Септах Мелайн высматривал Престимиона и Гиялориса, но те пока не подошли. Не было и Свора. Впрочем, он, возможно, и вовсе не явится: маленький герцог был плохим наездником.
Дантирия Самбайл, одетый в великолепную золоченую броню, украшенную красными и синими драгоценными камнями и контурными изображениями ужасающих драконов и монстров, с массивным бронзовым шлемом на голове, увенчанным высоким султаном из зеленых перьев, повернулся к Септаху Мелайну.
- Похоже, ваш принц сегодня проспал, мой друг?
- Это не в его привычках. Скорее всего, он куда-то засунул свой плюмаж и теперь не может его найти, а ведь такие украшения очень модны в этом году, - ответил Септах Мелайн, обводя взглядом рощу из перьев, раскачивавшуюся над головой прокуратора. - Но, думаю, к сражению он не опоздает; как-нибудь да успеет. Кстати, я не вижу ни великого принца Корсибара, ни его венценосного отца.
- А су-сухирис, волшебник Корсибара, уже здесь, - заметил Дантирия Самбайл, указывая взмахом перьев на две головы Санибак-Тастимуна, стоявшего в окружении Фархольта, Фаркванора и Навигорна. - Интересно, он что, будет биться вместе с нами? Но на нем, кажется, нет доспехов. Хотя, может быть, волшебникам они не нужны…
- Ему сегодня совершенно нечего делать в этой комнате, - нахмурился Септах Мелайн. - И что же…
- А вот и его высочество, - прервал его Дантирия Самбайл.
Со всех сторон послышались традиционные приветственные возгласы:
- Конфалюм! Конфалюм! Лорд Конфалюм!
Корональ, одетый в богато расшитую золотом зеленую церемониальную мантию с горностаевой опушкой, вошел в зал, небрежными жестами на ходу отвечая на звучавшие отовсюду громкие славословия. Его сопровождала небольшая группа министров двора: вруун, хьорт и еще несколько. Хьорт, по имени Хджатнис, выглядевший невероятно торжественно даже для представителя своей расы, трусил по пятам за короналем, держа на темно-бордовой бархатной подушке корону Горящей Звезды.
- Какой усталый у него вид, - сказал Ирам. - Ожидание смены правления утомило его до предела.
- Скоро у него появится время, чтобы отдохнуть, - ответил Септах Мелайн, - как только уйдет Пранкипин. Понтифексы ведут куда более спокойную жизнь, чем коронали.
- Но когда это случится? - спросил Камба. - У меня такое впечатление, будто понтифекс Пранкипин намеревается жить вечно.
- Такие намерения поддаются лечению, господин мой Камба, - с кривой усмешкой произнес Дантирия Самбайл.
Септах Мелайн уже готов был колко парировать отвратительную тупую шутку прокуратора, но неожиданно для самого себя обнаружил, что стоит, приложив руку ко лбу и закрыв глаза. Его сознание внезапно окуталось каким-то темным облаком, веки словно налились свинцом, из головы исчезли все до единой мысли. Однако спустя секунду все прошло.
«Как странно, » - подумал он, мотая головой в попытке избавиться от наваждения. - Как странно».
- Дорогу принцу Корсибару! - послышался громкий голос. - Дорогу! Дорогу!
В тот же миг Корсибар появился в дверях. Его щеки пылали от возбуждения.
- Новость! - воскликнул он, не успев войти в зал. - Я принес вам новость! Понтифекс Пранкипин скончался!
- Вот видите! - со своей обычной недоброй усмешкой бросил Дантирия Самбайл. - Решение всегда можно найти, даже для бессмертия!
- Смотрите, - сказал Ирам Септаху Мелайну, одновременно кланяясь лорду Конфалюму. - Сам корональ, похоже, ничего не знает об этом. Но где Престимион? Он должен быть здесь, для того чтобы принять корону.
По правде говоря, принесенная Корсибаром новость, казалось, застигла лорда Конфалюма врасплох. На его лице явственно отразились удивление и испуг, а рука потянулась к рохилье, маленькому амулету, который правитель всегда носил на воротнике; он снова и снова в волнении потирал пальцами оплетенный золотыми нитями кусочек нефрита.
- Да, - сказал Септах Мелайн, - Престимиону самое время появиться здесь. Жаль, что он решил задержаться. Но я предполагаю, что он… - Он обескураженно умолк и даже покачнулся, охваченный новой мощной волной головокружения. - Что такое? Ирам, что-то случилось с моей головой: какое-то странное состояние, словно внезапное опьянение.
- И со мной происходит то же самое, - отозвался Ирам.
То же самое, похоже, происходило и со всеми остальными. Казалось, что весь зал обволокло такое же темное облако, что и несколько секунд назад. Собравшиеся дворяне стояли, пошатываясь, как будто все вдруг заснули или у них помутилось сознание. Некоторые бормотали что-то нечленораздельное.
А затем наваждение рассеялось также внезапно, как и возникло. Септах Мелайн, не веря своим глазам, наблюдал за происходящим.
Корсибар твердыми шагами прошел в глубину зала и остановился на ступенях великого трона, стоявшего рядом с престолом понтифекса. Великий трон предназначался для короналя, когда тот находился в Лабиринте с официальным визитом. Принц Корсибар уверенно взял у хьорта Хджатниса корону Горящей Звезды и теперь кончиками пальцев обеих рук легко держал изящную светлую королевскую диадему. По бокам его, словно почетный караул, вызывающе глядя на остальных присутствующих, стояли Фархольт, Фаркванор, Навигорн Хокмарский и Мандрикарн. Две головы Санибак-Тастимуна возвышались прямо за спиной графа Фаркванора, совсем рядом с принцем.
Лорд Конфалюм казался совершенно ошеломленным происходящим. Его лицо было мертвенно бледным, глаза остекленели, рот приоткрылся. Он сделал несколько неуверенных шагов по направлению к сыну, беспомощно воздев в отчаянии руки и переводя взгляд попеременно то на Корсибара, то на пустую подушку, где еще недавно покоилась корона. Несколько секунд он не мог вымолвить ни слова - с его губ срывалось лишь бессвязное хриплое бормотание.
- Что ты делаешь? - наконец смог выдавить из себя корональ, протягивая дрожащие руки к сыну.
- Понтифекс мертв, отец. Теперь понтифекс - ты, а я - твой корональ.
- Ты - что? - переспросил Конфалюм.
Прежде чем произнести эти слова, ему пришлось несколько раз с усилием перевести дух, и хриплый скрежет его дыхания эхом отозвался в дыхании множества людей, столпившихся в зале. Лорд Конфалюм походил сейчас на человека, сраженного одним-единственным ударом. Поникнув головой, опустив плечи и бессильно свесив руки, он молча застыл перед сыном. Куда делись сила и власть могущественного короналя? В этот момент он утратил их полностью; по крайней мере, так казалось со стороны.
Корсибар величественным жестом воздел руки в сторону остолбеневшего отца.
- Славьте все его величество понтифекса Конфалюма! - закричал он во весь голос. Этот крик, пожалуй, можно было услышать и в Замке на Горе. - Славьте все понтифекса Конфалюма!
- Слава его величеству понтифексу Конфалюму! - присоединились к нему большинство присутствующих. Хор голосов звучал нестройно, так как многие еще до конца не осознали последнюю новость.
Тогда Фархольт голосом, от которого пошатнулись каменные стены, взревел:
- Все славьте его высочество короналя лорда Корсибара! Корсибар! Корсибар! Лорд Корсибар!
Воцарилась тишина, но спустя секунды множество глоток завопили: «Корсибар! Корсибар!». Промолчали лишь несколько человек, которым, явно, было очень трудно выполнить требование Фархольта.
- Корсибар! Лорд Корсибар!
Плавным торжественным движением Корсибар высоко поднял корону Горящей Звезды, задержал ее в таком положении, чтобы показать всем, а затем возложил себе на голову. После этого он опустился на место короналя и холодным жестом предложил отцу занять стоявший рядом трон понтифекса.

Предыдущая страница 7 Следующая страница


Волшебники Маджипура 8

- Вы глазам своим верите? - негромко спросил Септах Мелайн.
- Боюсь, что приходится, - ответил граф Ирам. - Взгляните туда.
В зал входили новые люди, множество стражников короналя, которые, вероятно, собрались у входа в то время, когда сознание присутствовавших было окутано темным облаком. Все они были вооружены. Часть из них выстроились по обе стороны от Корсибара с явным намерением защитить его от любого, кто попытается воспрепятствовать государственному перевороту, а остальные двумя цепочками выстроились вдоль стен зала. Двое стражников в ответ на жест Корсибара мягко взяли изумленного Конфалюма под локти и подвели к трону понтифекса.
- Давай же, отец, - ласково произнес Корсибар, - посиди немного рядом со мной, мы поговорим, а затем исполним надлежащие ритуалы и проводим старого Пранкипина в могилу. Потом ты поселишься здесь, в своем новом доме, а я вернусь на Замковую гору, чтобы принять на себя твои прежние обязанности.
Стражники легко подняли Конфалюма на три ступени, которые вели к трону, и осторожно усадили. Он не сопротивлялся - казалось, он вообще лишился собственной воли, словно находился под властью заклятия, а выглядел так, как будто за десять минут постарел на двадцать лет.
В этот момент из коридора послышались звуки потасовки.
- С дороги! - прокричал громкий сердитый голос. - Пропустите меня!
Пропустите!
- Наконец-то! Престимион! - тихо воскликнул Септах Мелайн.
Затем послышался еще более громкий и грозный голос, яростно обещавший разгромить и разнести всех и каждого, если стражники, загородившие вход в зал, не отойдут в сторону. Это был Гиялорис.
Септах Мелайн быстро пробрался к двери и ловко проскользнул между гвардейцами, которые то ли не пожелали, то ли не смогли ему помешать.
- Что здесь происходит? - спросил потный и растрепанный Престимион, как только Септах Мелайн оказался рядом. - На пути сюда со мной случилось нечто вроде обморока - и с Гиялорисом тоже; мы оба потеряли способность соображать, а когда пришли в себя, коридор был полон людьми короналя, которые преградили мне дорогу, так что мне пришлось угрожать им всеми существующими карами…
- Посмотрите туда и вы увидите чудеса, - прервал его Септах Мелайн. Он взял Престимиона под руку и повернул лицом к залу, где на месте короналя сидел коронованный Корсибар, а рядом с ним на троне понтифекса - ошеломленный и растерянный Конфалюм.
- Что случилось? - удивленно спросил Престимион.
Корсибар поднялся с королевского трона.
- Божество произнесло свое слово, Престимион, - спокойно ответил он. - Пранкипин мертв, мой отец Конфалюм теперь понтифекс, а я… - он легким движением прикоснулся к обручу короны, - я…
- Нет! - взревел Гиялорис. - Это же измена! Измена! Этого не будет! - Вытянув перед собой руки с полусогнутыми пальцами, как будто собираясь тут же задушить Корсибара, он пригнул голову и, словно разъяренный бык, ринулся вперед, прямо на нацеленные ему в грудь алебарды передней цепи гвардейцев Корсибара.
- Назад, Гиялорис, - низким голосом строго приказал Престимион. И повторил резко: - Назад! Прочь от трона!
Гиялорис неохотно отступил.
Престимион, полностью сохраняя самообладание, поднял взгляд на Корсибара:
- Вы действительно объявили себя короналем?
- Корональ - я.
- А вас это устраивает, ваше величество? - чуть склонив голову, все тем же негромким голосом обратился Престимион к Конфалюму.
Губы Конфалюма шевельнулись, но не издали ни звука, он лишь поднял перед собой руки в скорбном бессильном жесте.
Теперь гнев Престимиона прорвался наружу.
- Что это значит, Корсибар? - воскликнул он. - Вы наложили на него какое-то заклятье? Он же превратился в куклу!
- Обращайтесь к нему теперь «лорд Корсибар», принц, - с бесстыдной усмешкой сделал ему замечание Фархольт.
Престимион на мгновение опешил, но быстро взял себя в руки и улыбнулся, правда улыбка вышла очень натянутой.
- Что ж, пусть будет лорд Корсибар, - он снова говорил очень спокойно, лишь в его тоне угадывался затаенный сарказм. - Я угадал, лорд Корсибар?
- Я убью его! - вновь взревел Гиялорис. - Я разорву его на куски!
- Вы не сделаете ничего подобного, - жестко возразил Престимион. - Линия алебард качнулась в их сторону. Принц крепко взял Гиялориса за мощное запястье и удержал на месте. Септах Мелайн тоже подошел вплотную к Гиялорису и уперся в него плечом с другой стороны. Гиялорис трясся от ярости, словно скованный титан, но подчинился и остался на месте. - Нечто подобное видел во сне Свор, - негромко сказал Престимион, обращаясь теперь к Септаху Мелайну. - Я посмеялся над ним. Но теперь мы видим это сами.
- Боюсь, это вовсе не сон, - ответил Септах Мелайн. - А если и сон, то нам не удастся быстро пробудиться от него.
- Не удастся. И, похоже, здесь у нас сегодня нет друзей. Этот зал - неподходящее место для нас. - Престимион бросил взгляд на Корсибара. Мир перед глазами стремительно вращался, но он не позволил хаосу взять над собой верх и продолжал твердо стоять на ногах, обуздав все чувства, обуревавшие его в этот ужасный момент.
- В минуты великой потери и скорби, - почти не разжимая губ, обратился он к Корсибару, - я предпочел бы остаться наедине с собой. Прошу вашего милостивого согласия покинуть зал, ваше высочество.
- Согласие даруется.
- Уходим, - резко бросил Престимион ошарашенному и оцепеневшему от ярости Гиялорису. - Прочь отсюда, быстро! И вы тоже, Септах Мелайн. Идемте. Идемте. - И едва слышно добавил: - Пока у нас еще есть такая возможность. - Щелкнув пальцами, Престимион изобразил перед Корсибаром знак Горящей Звезды, правда сделал это настолько стремительно, что жест больше походил на пародию, чем на ритуальное приветствие. После этого он повернулся и быстро вышел из зала вместе со своими спутниками.

Часть вторая. КНИГА ЛОРДА КОРСИБАРА

1

- Вы видели его лицо? - воскликнула Тизмет. Наступил изумительный, пьянящий час триумфа. - Оно было точь-в-точь как каменная глыба. Без всякого выражения и абсолютно серое. Лицо мертвеца. - Она расправила плечи, выпятила подбородок и насмешливо изобразила бесстрастный уход Престимиона из Тронного двора. При этом она довольно удачно имитировала глубокий тенор Престимиона: «Уходим! Септах Мелайн, Гиялорис! Прочь отсюда, быстро! Пока у нас еще есть такая возможность».
Зал содрогнулся от хохота. Тогда вперед вышел Фархольт. Он все еще с трудом двигался, так как после страшной схватки с Гиялорисом все тело покрывали болезненные синяки и ушибы, но не отказал себе в удовольствии пройтись перед всеми, тяжело волоча ноги и ссутулившись наподобие большой обезьяны с Гонгарских гор. Он колотил себя в грудь и рычал, подражая басу Гиялориса: «Я убью его! Я разорву его на куски!»
Сразу двое принялись передразнивать изящную походку Септаха Мелайна, забавно утрируя его кошачью гибкость и подчеркнутую точность движений.
- Довольно, - вдруг сказал Корсибар, хотя только что от души смеялся вместе со всеми. - Это дурной тон: издеваться над побежденным противником.
- Отлично сказано, мой лорд, - елейным тоном заметил граф Фаркванор. - Очень мудро, мой лорд.
А вслед за ним и другие принялись повторять: «Мудро сказано, мой лорд. Великие слова, мой лорд. Очень вовремя замечено, мой лорд».
Новоиспеченный корональ решил на время остаться в тех же роскошных апартаментах на имперском уровне Лабиринта, где бывший принц Корсибар жил с момента своего прибытия. Здесь лорд Корсибар впервые после обретения короны в тот же вечер собрал свой двор. Корональ поместился на импровизированном троне, а его ближайшие соратники окружили его, чтобы засвидетельствовать свое почтение и вассальную преданность.
Один за другим они выходили вперед, становились на колени и делали знак Горящей Звезды: первой его приветствовала леди Тизмет, затем вместе братья Фаркванор и Фархольт, потом Навигорн, Мандрикарн, Вента и множество других. Среди них был и Санибак-Тастимун, поскольку Корсибар был теперь короналем, правителем всех обитавших на Маджипуре народов; и су-сухирисов, и гэйрогов, и лиименов, и хьортов, и вруунов, и скандаров, и даже меняющих форму - метаморфов, укрывавшихся в глуши лесов Пиурифэйна.
- Мой лорд, - снова и снова повторяли они, с удовольствием смакуя звуки этого титулования, вставляя его через каждые два-три обращенные к Корсибару слова. - Мой лорд, мой лорд, мой лорд, мой лорд. - И новый корональ слушал их, любезно улыбался и кивал головой, принимая их присягу, точно так же, как - он видел это с младенческих лет - делал его отец. Корсибар был подготовлен к исполнению обязанностей короналя, возможно, лучше, чем кто-либо из занимавших трон до него, по крайней мере в вопросах протокола. Ведь всю свою жизнь он изучал правила поведения короналя, начав это занятие, еще сидя на коленях у отца.
- Известие о том, что здесь сегодня произошло, уже разослано повсюду, мой лорд, - сообщил граф Фаркванор, и глаза его сияли от радости победы. - Очень скоро об этом узнают в каждом городе, на всех континентах.
Он задержался в полупоклоне возле Корсибара, словно в ожидании награды. Корсибар знал, о чем думает сейчас Фаркванор: он рассчитывал получить должность Верховного канцлера, обеспечивающую наивысшее положение в Замке, ранг, следующий непосредственно за самим короналем. Вполне вероятно, что Корсибар так и поступит, когда придет время для назначений; но не сейчас, не так быстро. Не следует с такой поспешностью отказываться от приближенных советников прежнего короналя. Особенно тому, кто взошел на трон, нарушив многовековой обычай. В конце концов, его правление только-только начинается, и времени хватит на все.
Ведь новости о смене правительства еще не успели широко распространиться. Они лишь недавно вырвались за границы погрязшего в клаустрофобии Лабиринта и теперь подобно рекам огненной лавы из черного пепельного конуса вулкана безудержно растекаются по всему Маджипуру Конечно, они уже должны были достичь Замка, где бесчисленные чиновники административного аппарата короналя, несомненно, в изумлении глядели друг на друга и повторяли, как заклинание: «Корсибар? Да как же это может быть?» Достигли они, наверное, и Пятидесяти Городов Горы: Большого Морпина, окруженного гладкими как зеркало скалами с прорубленными в них желобами, по которым на канатах поднимают товары, и Норморка с его грандиозной каменной стеной, и Толингара, возле которого раскинулся удивительный парк лорда Хэвилбоува, и Казкаса, и Сипермита, и Фрэнгиора, и Халанкса, и Малдемара, родного города Престимиона, и всех остальных.
А потрясающие новости должны были лететь все дальше и дальше: по просторам Алханроэля, мимо плодородной долины Глэйдж, мимо бесчисленных свайных поселков, рассеявшихся по бескрайней серебряной глади озера Рогуаз, и дальше, до Байлемуны и Алаизора, Стойена и Синталмонда, и воздушных городов, уцепившихся за причудливые пики в горах Кетерона, и за золотые холмы Арвианды, и через море - до огромных городов Зимроэля, отдаленного западного континента, городов, которые казались обитателям Замка скорее мифическими, нежели реальными: Ни-мойи и Тил-омона, Пидруида и Пилиплока, Нарабаля и Кинтора, Сагамалинора и Дюлорна. И еще дальше - до выжженного яростным солнцем Сувраэля и до Острова Повелительницы Снов. Всюду. По всему свету.
- Могу ли я задать вопрос вашему величеству? - спросил Мандрикарн, в свою очередь приближаясь к Корсибару.
- Нет, нет, не «ваше величество», - прервал его Фаркванор, - а «ваше высочество». Обращение «ваше величество» применяется только к понтифексу.
- Сто тысяч извинений, - подчеркнуто церемонно произнес Мандрикарн, с недовольным видом выпрямляясь во весь рост. Широкоплечий, крепкий, пропорционально сложенный Мандрикарн внешне походил на самого Корсибара, и сейчас он с явным раздражением хмуро посмотрел сверху вниз на тощего маленького Фаркванора. Затем он снова повернулся к Корсибару: - Могу ли задать вашему высочеству вопрос?
- Ну конечно, Мандрикарн.
- Что мы будем делать с Играми?
- Мы, безусловно, продолжим их с того момента, на котором они прервались. Но сначала со всей роскошью и великолепием, на какие только способно это мрачное место, устроим похороны старику Пранкипину, а затем, полагаю, нечто вроде формальной церемонии коронации для моего отца и меня. А затем…
- Если вы позволите, мой лорд… - прервал его Мандрикарн.
И Фаркванор и Корсибар удивленного вскинули на него глаза: еще бы, ведь перебивать короналя на полуслове было просто немыслимо. Но Корсибар быстро улыбнулся, чтобы показать, что не считает это нарушением этикета. Все они совсем еще новички в таких делах, и слишком рано требовать от них строгого соблюдения протокола.
Корсибар знаком велел Мандрикарну продолжать.
- Мне пришло в голову, ваше высочество, что, возможно, разумнее было бы отказаться от проведения оставшейся части Игр и как можно скорее отправиться в Горный замок. Мы можем устроить сколько угодно игр, как только окажемся там. Мы не имеем ни малейшего представления о том, каким будет следующий ход Престимиона, мой лорд. Если он возвратится в Замок раньше нас и опротестует ваше право на трон…
- Вы думаете, что Престимион на это способен? - спросил Корсибар. - Я так не считаю. Он уважает закон, а согласно закону, я теперь корональ.
- И тем не менее, мой лорд, - возразил Мандрикарн, - я, конечно, полностью согласен с вашим мнением, мой лорд, но если он решит бросить вам вызов на том основании, что сын короналя не может наследовать трон своего отца…
- Это не закон, - резко прервал его Фаркванор. - Это всего лишь прецедент.
- Прецедент, который за семь тысяч лет обрел силу закона, - возразил Мандрикарн.
- Тут я согласен с Фаркванором и его высочеством, - вмешался Навигорн Гоикмарский. - Существует прецедент, согласно которому корональ выбирает и утверждает своего преемника. Престимион может доказывать, что элемент выбора со стороны лорда Конфалюма мог быть неверным, но утверждение состоялось: ведь Конфалюм охотно сел на трон рядом с коронованным лордом Корсибаром…
- Охотно? - переспросил Фаркванор.
- Хорошо, скажем, более или менее охотно. Но он не высказал никакого протеста по этому поводу и таким образом продемонстрировал признание лорда Корсибара.
После этих слов Навигорна в комнате началось перешептывание - не столько из-за их содержания, сколько из-за того, что он вообще их произнес, Темноволосый мускулистый Навигорн был силен и необыкновенно вынослив, славился как прекрасный охотник, но никогда прежде не демонстрировал особых способностей к абстрактным рассуждениям. Как, впрочем, и Мандрикарн. Корсибар прикрыл лицо ладонью, чтобы никто не заметил вызванную этим спором улыбку Неужели смена власти превратит его грубых и бесцеремонных товарищей по охоте в ученых законников?
- Однако, - свирепо сверкнув глазами из-под густых бровей, вступил в разговор Фархольт, - наше толкование закона и мнение Престимиона о нем могут и не совпасть. В этом я согласен с Мандрикарном: голосую за то, чтобы отменить оставшуюся часть Игр и лететь в Замок со всей возможной скоростью.
Корсибар взглянул на леди Тизмет.
- А ты что скажешь, сестра?
- Согласна, следует отменить Игры. У нас есть сейчас более важные задачи. Что касается Престимиона, то он не представляет для нас никакой опасности. Мы командуем армией. Мы управляем аппаратом правительства. Что он может предпринять против нас? Указать на вас, мой лорд, пальцем и сказать, что вы украли его корону? Корона никогда не принадлежала ему. А теперь она ваша. И все так и останется, мой лорд, независимо от того, что думает и чувствует по поводу сегодняшних событий Престимион.
- Я пошел бы даже на то, чтобы предложить ему пост в новом правительстве, - глубокомысленно произнес Фаркванор. - Во-первых, чтобы нейтрализовать его - уменьшить его возмущение - а во-вторых, чтобы гарантировать его лояльность.
- Почему бы не сделать его Верховным канцлером? - с невинным видом осведомился Мандрикарн, и все, за исключением Фаркванора, рассмеялись.
- Да, - сказал Корсибар, - тонкая мысль. Я пошлю за Престимионом через день-другой и попрошу его занять какой-нибудь пост в совете. Конечно, он достоин этого, и, если он не окажется слишком горд, чтобы принять предложение, мы получим возможность приглядывать за ним. Что касается Игр, то Тизмет права: мы не будем завершать их, по крайней мере здесь. Позднее, в замке, найдется время и для гонок колесниц, и для рыцарского турнира. Похороним Пранкипина, проведем церемонию возведения на престол нового понтифекса, завершим другие неотложные дела и отправимся на Гору. Все. Решено.
- А как насчет вашей матери, ваше высочество? - спросил Фаркванор.
- Моей матери? - Корсибар удивленно посмотрел на него. - А что случилось с моей матерью?
- Она теперь становится Хозяйкой Острова, мой лорд.
- Помилуй меня, Божество! - воскликнул Корсибар. - Это совершенно вылетело у меня из памяти! Мать короналя…
- Да, мать короналя, - подтвердил Фаркванор. - Если мать короналя жива, как это имеет место в данном случае, то мы снова встречаемся с требованием старинной традиции. Так что старая тетя Кунигарда наконец отправится на пенсию, а леди Роксивейл будет командовать всеми нами.
- Леди Роксивейл… - ошарашенно протянул Мандрикарн. - Хотел бы я знать, что она скажет, когда ей сообщат об этом!
- И у кого хватит смелости сообщить ей новость? - добавила Тизмет, с трудом сдерживая смех.
Леди Роксивейл никогда и не думала о том, чтобы стать Хозяйкой Острова Сна. Красивая, тщеславная и властная жена лорда Конфалюма покинула короналя вскоре после рождения близнецов и удалилась в свой роскошный сверкающий дворец, расположенный далеко на юге, на тропическом острове Шамбеттиран-тил. Даже в самых смелых мечтах она не воображала, что может войти в число властителей царства. И все же, согласно закону и традиции, пост Хозяйки действительно следует в первую очередь предложить ей…
- Что ж, - сказал Корсибар, - эту проблему мы можем обсудить и позже. Кто-нибудь, кто знает историю лучше, чем я, завтра сообщит нам, сколько времени можно отвести на замену Хозяйки Острова, а Кунигарда пусть продолжает посылать миру сны, пока мы не решим, что предпринять.
- Мой лорд, - не отставал Фаркванор, - вам необходимо также как можно быстрее разобраться с проблемой старших пэров.
- А что это за проблема? Мне кажется, Фаркванор, что вы очень уж быстро находите новые проблемы.
- Я хочу заручиться их лояльностью, ваше высочество. А для этого следует как минимум заверить их в вашей любви и подтвердить, что они сохранят свое положение.
- По крайней мере, в настоящее время, - уточнил Мандрикарн.
- Да, в настоящее время, - согласился Фаркванор. В его глазах внезапно вспыхнул алчный огонь. - Но было бы неосмотрительно с самого начала пробуждать в них настороженность. Мне кажется, что стоило бы в течение ближайшего часа пригласить вашего родственника герцога Олджеббина, мой лорд, а сразу же вслед за ним принцев Гонивола и Сирифорна и сообщить, что их роль в правительстве остается неизменной.
- Хорошо. Позаботьтесь об их приглашении сюда.
- И наконец…
В дверь постучали, и появился камердинер.
- Мой лорд, прокуратор Дантирия Самбайл просит разрешения войти.
Корсибар с беспокойством взглянул на Тизмет, затем на Фаркванора и увидел, что тот тоже нахмурился. Но оставить дверь перед носом влиятельного прокуратора закрытой он не мог.
- Пусть он войдет, - произнес Корсибар. Дантирия Самбайл был одет в те же великолепнейшие золоченые доспехи, в которых явился утром в Тронный двор, лишь шлем с зеленым плюмажем он сейчас держал в руке, что, возможно, было своего рода знаком почтительного отношения к новому королю. Тяжело ступая, выставив вперед, как таран, большую голову с короной курчавых оранжевых волос над веснушчатым краснощеким лицом, он вошел в комнату.
Он остановился прямо перед Корсибаром - Фаркванору и Мандрикарну пришлось немного посторониться - и довольно долго стоял лицом к лицу с новым короналем, разглядывая того, словно что-то взвешивая и прикидывая про себя, не как подданный перед королем, а как принц перед равным себе.
- Так, - сказал он наконец, - кажется, вы теперь действительно корональ.
- Не только кажется, но и соответствует истине, - ответил Корсибар, многозначительно глядя в пол прямо перед Дантирией Самбайлом.
Но прокуратор не понял этого безмолвного совета: преклонить колени и принести присягу.
- Интересно, что по этому поводу сказал бы ваш отец? - сказал он.
- Вы видели, что мой отец сидел рядом со мной в Тронном дворе. Это молчаливое признание.
- Ах, молчаливое…
- Признание, - раздраженно поправил Корсибар. Он, конечно, ожидал дерзости от Дантирии Самбайла, но тот превзошел все ожидания.
- Вы не разговаривали с ним после того, как покинули зал?
- Понтифекс удалился в свои покои. Я посещу его в должное время. В первые часы правления у меня много дел: нужно принимать решения, освобождать от исполняемых обязанностей…
- Я хорошо понимаю это, принц Корсибар.
- Я теперь корональ, прокуратор.
- Ах да, конечно. Я хотел сказать: «Лорд Корсибар».
После этих слов со всех сторон послышались вздохи облегчения. Могла ли такая уступка со стороны Дантирии Самбайла означать, что он не желает осложнений, связанных с признанием Корсибара? Во всяком случае, это был хороший признак.
Корсибар снова взглянул вниз, еще раз приглашая прокуратора встать на колени и принести присягу. Широкое, с грубыми чертами лицо Дантирии Самбайла медленно расплылось в кривой улыбке.
- Прошу вас избавить меня от необходимости становиться на колени. В таких доспехах это весьма нелегко. - И он быстрым небрежным движением изобразил отдаленное подобие знака Горящей Звезды.
- У вашего посещения есть какая-то конкретная цель, прокуратор? - саркастическим тоном поинтересовался Корсибар. - Или вы зашли только для того, чтобы формально приветствовать нового коронованного правителя?
- Есть.
- Тогда я жду, Дантирия Самбайл.
- Мой лорд, - сказал прокуратор, стараясь вложить хоть немного смирения в свой сухой тон, совершенно недопустимый при обращении к правителю планеты, - я предполагаю, что в Замке, как это обычно бывает в начале каждого нового царствования, скоро будут проводиться различные торжества в вашу честь.
- Видимо, да.
- Очень хорошо, мой лорд. Я прошу простить меня в том случае, если я не смогу присутствовать на них. Я мечтаю на некоторое время отбыть в свое поместье на Зимроэле.
Эти слова вызвали всеобщее изумление. Сразу же с разных сторон послышался сдавленный шепот, вздохи, присутствующие начали обмениваться многозначительными взглядами. Но Дантирия Самбайл после краткой паузы пустился в пространные объяснения - он-де ни в коей мере не желает показаться непочтительным, он измучился от ностальгии, его отсутствие получилось очень долгим, и он стремится отправиться в путь как можно быстрее:
- Вы же знаете, что я провел в Замке последние несколько лет, и мне кажется, что сейчас, в период смены правления, мне следует возвратиться в ту провинцию, за которую я несу ответственность, и постараться наилучшим образом выполнять там свои обязанности. Поэтому я покорнейше прошу вашего разрешения на отъезд, как только я приведу в порядок все мои дела в Замке.
- Вы можете поступить, как вам будет угодно, - сказал Корсибар.
- Позвольте мне сказать еще несколько слов. Я прошу, чтобы во время первого же вашего великого паломничества вы отвели по меньшей мере месяц для посещения моих владений в Ни-мойе, чтобы я мог познакомить вас с некоторыми из изумительных развлечений и удовольствий, которые щедро предлагает самый большой город младшего континента… - И, как будто только что вспомнил эти слова, Дантирия Самбайл добавил: - Мой лорд.
- Пройдет немало времени, прежде чем я получу возможность отправиться в великое паломничество, - ответил Корсибар.
- Мне, возможно, также придется достаточно долго оставаться в Ни-мойе, мой лорд.
- Ну что ж, - сказал Корсибар. - Когда я буду готов к поездке, то заблаговременно предупрежу вас, чтобы вы могли оказать мне гостеприимство.
- Я буду ждать вас… мой лорд.
Дантирия Самбайл снова улыбнулся своей неприятной улыбкой, поклонился, не сделав попытки согнуть хотя бы одно колено, не без грации взмахнул перед собой роскошным шлемом, скользнув перьями по полу, и величественной походкой направился к двери. Его металлические башмаки громко стучали.
- Да хоть бы он остался в Ни-мойе на сто лет! - воскликнула Тизмет, когда прокуратор вышел. - Кому он вообще нужен в замке? Не понимаю, почему он постоянно гостил у отца!
- Я думаю, что было бы лучше устроить так, чтобы он находился под рукой и я мог наблюдав за ним, - ответил Корсибар. - Возможно, отец как раз имел в виду нечто в этом роде. Но, полагаю, он отправится туда, куда захочет. - Он помотал головой, пытаясь избавиться от возникшей ни с того, ни с сего где-то за глазами непонятной пульсации; на короналя обрушилась неожиданная усталость. Прокуратор был очень утомительным человеком. Переносить его дерзости, не выказывая при этом гнева, всегда удавалось с большим трудом. - Престимион… Дантирия Самбайл… и, конечно, еще кое-кто наподобие их… Похоже, придется постоянно следить за всеми. Необходима вечная бдительность. Я теперь понимаю, что впереди меня ждет больше трудностей, чем казалось сначала. - Резким нетерпеливым жестом он указал на высокую бутыль с вином, стоявшую на столе за спиной Навигорна: - Налейте-ка мне! И побыстрее! - Сделав несколько жадных глотков, он сказал негромко, чтобы слышала одна Тизмет: - Сестра, мне кажется, что я сижу на спине дикого зверя и должен удержаться на ней до конца своей жизни, в противном случае он пожрет меня.
- Ты что, жалеешь о том, что сделал?
- Нет, ни на долю секунды!
Но, вероятно, ей показалось, что в голосе Корсибара недостает уверенности, а потому она склонилась и, почти касаясь губами его уха, прошептала:
- Вспомни, что все это было предсказано. - А затем, найдя взглядом непроницаемые лица Санибак-Тастимуна, одиноко стоявшего возле дальней стены комнаты, добавила: - Это твое предназначение, брат.
- Да, мое предназначение, - Корсибар ожидал, что на него нахлынет горячая волна душевного подъема, которую это слово порождало в нем на протяжении последних дней, но на сей раз этого не случилось, и он снова поднял бокал. Еще один глоток молодого пенного вина согрел его и несколько отогнал внезапно овладевшую им усталость. Он ощутил тот прилив возбуждения, который тщетно искал в себе несколько секунд тому назад. «Мое предназначение». Да. И этому должно быть подчинено все остальное. Все. Все!

2

- Несмотря на все перемены, лорду Конфалюму, по крайней мере, разрешили пока что остаться в тех же апартаментах, которые он занимал, будучи короналем. Но признаки внезапной метаморфозы, случившейся в правительстве Маджипура, Престимион заметил уже в вестибюле. Огромные скандары, охранявшие покои короналя, все так же находились на страже, но теперь на них были надеты нелепые крошечные полумаски - отличительный знак служителей понтифекса. Возле покоев Конфалюма толпились также с полдюжины чиновников понтифексата.
Один из них, гэйрог с переливающейся чешуей, также с маской на лице, смерил посетителя надменным взглядом.
- Вы утверждаете, что его величество назначил вам прием?
- Я принц Престимион Малдемарский. Сложилось критическое положение.
Понтифекс дал согласие встретиться со мной в этот час.
- Понтифекс сообщил, что очень утомлен и желает, чтобы список его посетителей был сокращен.
- Вы сократите его после того, как я увижу понтифекса, - сказал Престимион. - Вы знаете, кто я? Вы знаете, что случилось здесь сегодня? Ну же, идите! Сообщите его величеству, что принц Престимион ожидает встречи с ним!
Прислужники понтифекса принялись вполголоса совещаться между собой. Затем, через изрядное время, гэйрог и еще одна фигура с маской на лице исчезли за дверью, где, вероятно, произошло еще одно столь же продолжительное совещание. Наконец оба вернулись.
- Понтифекс примет вас, - заявил гэйрог. - Вам отведено десять минут.
Большая дверь, на которой сверкали уже устаревшие монограммы «ЛКК», открылась внутрь, и Престимион перешагнул порог.
Конфалюм в глубоком унынии сидел за своим столом из симбаджиндера, опершись на него локтями и мрачно подпирая кулаками голову. Весь стол был завален его странными колдовскими инструментами, но они лежали в хаотическом беспорядке, а некоторые даже были опрокинуты, листы с записями скомканы.
Новый понтифекс очень медленно поднял взгляд на вошедшего. Его глаза, окаймленные влажными ресницами, были красны, он не более чем на секунду встретился взглядом с Престимионом и снова уставился в стол.
- Ваше величество… - холодным голосом сказал Престимион, делая положенный по этикету жест.
- Мое… величество, да… - слабым голосом откликнулся Конфалюм.
Он являл собой не более чем тень себя прежнего. На его лице были написаны уныние и слабость, растерянность и отчаяние. Несчастный жалкий человек, император целого мира, который не мог совладать с собственным сыном.
- Ну? - резко бросил Престимион. Он старался превозмочь себя, сдержать гнев, владевший им, и боль. Внезапная невообразимая потеря всего, к чему он шел, ударила по нему словно клинком. Но сейчас он лишь начал постигать всю глубину случившегося и знал, что впереди его ждет худшее. Потом станет гораздо больнее. - Вы действительно собираетесь сохранить это смехотворное положение?
- Пожалуйста, Престимион…

Предыдущая страница 8 Следующая страница


9 Роберт Сильверберг

- Пожалуйста? Пожалуйста?!! Ваш собственный сын незаконно украл корону у меня, у всех нас, а вы говорите мне: «Пожалуйста, Престимион»! Неужели вам больше нечего сказать?
- Здесь должен быть главный спикер, его зовут Кай Канамат; я еще не назначил своего. - Голос Конфалюма был тонким, слабым и хрипловатым, а порой срывался до неслышного шепота. - Понтифексу не полагается лично разговаривать с подданными, вы же это знаете. Вопросы должны быть адресованы главному спикеру, который докладывает понтифексу…
- Мне это известно, - прервал его Престимион. - Оставим это на потом. Если вы настоящий понтифекс, Конфалюм, то что вы собираетесь предпринять по поводу узурпации короны?
- Узурпации…
- А вам известно более подходящее название для того, что произошло?
- Престимион… пожалуйста…
Престимион посмотрел ему в лицо.
- Вы плачете, ваше величество?
- Пожалуйста… Пожалуйста…
- Корсибар уже виделся с вами после того, как провозгласил себя короналем?
- Он придет позже, - хрипло ответил Конфалюм. - Он занят… назначения… встречи… декреты…
- Значит, вы намерены покорно снести все это?
Конфалюм не ответил. Он, не глядя, взял со стола какое-то колдовское приспособление, устройство из серебряных проволок, соединенных золотыми колечками, и принялся бездумно, как ребенок, крутить его в руках.
- Вам было заранее известно о том, что намеревается сделать Корсибар? - не отступал Престимион.
- Нет. Абсолютно ничего.
- Получается, что все произошло неожиданно? Вы находились рядом с ним и спокойно стояли, позволив ему забрать корону с вашей головы и надеть ее на свою, и при этом не произнесли ни слова протеста? Так это происходило?
- Не с моей головы. Она лежала на подушке. В какой-то момент у меня вдруг неожиданно закружилась голова, в глазах потемнело… А когда я пришел в себя, он уже держал корону в руках. Я ничего не знал заранее, ничего, Престимион. Я был удивлен не меньше остальных. Нет, даже больше. А затем все было кончено. Он получил корону. Он занял место короналя. А зал наполнился его солдатами.
- Септах Мелайн рассказал, что у него тоже закружилась голова. И у меня, еще в коридоре. Здесь не обошлось без колдовства, вы же не станете это отрицать? - Престимион в недоумении нервно расхаживал взад-вперед по комнате. - Клянусь Божеством, я никогда не верил в то, что колдовство существует на самом деле, а теперь объясняю им успех переворота! Но что еще могло так подействовать, как не какое-то заклинание его двухголового мага, погрузившее всех нас в ступор на то время, пока гвардейцы Корсибара врывались в зал, а он сам воровал корону? Такие вещи невозможны, я знаю. Но что может быть более невозможным, чем похищение трона? И вот! Это случилось! - Он остановился перед бывшим короналем, уперся кулаками в стол и, непримиримо глядя в глаза Конфалюму, яростно прошипел: - Вы теперь понтифекс Маджипура. У вас есть власть, позволяющая одним-единственным словом положить конец этому чудовищному преступлению.
- У меня, Престимион?
- Кто посмеет не повиноваться вам? Вы - понтифекс! Осудите захват трона Корсибаром; прикажите императорской охране забрать у него корону, объявите меня законным короналем. А все остальное предоставьте мне.
- А что вы станете делать, Престимион?
- Восстановлю порядок. Устраню заговорщиков от власти и полностью отменю все решения, которые они, возможно, уже приняли. Верну Маджипуру мир и покой.
- На его стороне армия, - заметил Конфалюм.
- Вероятно, только личная гвардия короналя. Вовсе не обязательно вся армия и, возможно, даже не вся гвардия. Ведь не может быть, чтобы ваши собственные гвардейцы, которые были полностью преданы вам еще сегодня утром, теперь откажутся повиноваться вашим приказам.
- Они любят Корсибара.
- Все мы любим Корсибара, - ехидно ответил Престимион. - Но в нашем мире существует власть закона и порядка! Никто не может объявить себя короналем, равно как и допустить, чтобы это сделал кто-то другой! Вы забыли, Конфалюм, что понтифекс - верховный монарх, что у понтифекса, как и у короналя, тоже есть гвардия и эта гвардия находится в его полном распоряжении?
- Нет, я это помню, - сказал Конфалюм.
- Тогда отдайте им приказ! Пошлите их против узурпатора!
Конфалюм оторвал взгляд от стола, обратил его на Престимиона и долго, не произнося ни слова, смотрел ему прямо в лицо. Когда он наконец заговорил, голос звучал уныло и мертвенно:
- Престимион, в таком случае состоится кровопролитнейшая из войн.
- Вы так считаете?
- Я провел совещание со своими личными магами, - сообщил Конфалюм. - Они утверждают, что сопротивление будет жестоким, что, если силой отобрать у Корсибара то, что он захватил, он сам прибегнет к силе, чтобы вернуть себе добычу. Все предзнаменования, которые они увидели, - все до одного - дурные. Пощадите меня, Престимион!
- Пощадить? - переспросил тот в изумлении.
Но тут же ему все стало ясно. Было наивностью, даже безумием думать, что тот Конфалюм, который сейчас сидел, сгорбившись, перед ним, имел нечто общее, кроме разве что имени, с великим лордом Конфалюмом, на протяжении последних сорока лет полновластно и твердо управлявшим Маджипуром. Прежний Конфалюм погиб в момент невероятной измены собственного сына. Жалкий сломленный старик за столом - полумертвец, пустая скорлупа - действительно носил звание понтифекса Маджипура, но в нем не осталось никакой силы, вообще никакой. Он разрушился изнутри, как величественное здание с древесиной, источенной сухой гнилью, которое со стороны все еще кажется крепким и прекрасным. Знаменитая энергия и жизненная стойкость полностью покинули его.
Престимион понял: Конфалюм считал, что гражданская война могла, возможно, оказаться единственным способом закрыть ту зияющую пропасть, которая из-за дерзости Корсибара - его безумной выходки - разверзлась в содружестве рас и народов, населявших планету. Но ценой восстановления порядка почти наверняка окажется смерть его единственного сына. И Конфалюм не мог заставить себя пойти на это.
А следовательно… А следовательно…
- Значит, вы советуете мне добровольно смириться с этим преступным деянием, склониться перед Корсибаром и признать его королем?
- У меня нет иного выбора, Престимион.
- Короналем должен был стать я, а не Корсибар.
- Об этом никогда официально не сообщалось.
- Вы отрицаете, что таково было ваше намерение?
- Нет-нет, - Конфалюм отвел глаза от горящего взгляда Престимиона, - короналем должны были стать вы.
- Но вместо меня им стал Корсибар.
- Да. Да, Корсибар. Вы были лучшим кандидатом, Престимион. Но что я могу поделать? Я благословляю вас, мой мальчик. И только. Все уже свершилось. Власть теперь принадлежит Корсибару.
- Престимион, неужели вы позволите им выставить себя на позор, сделать из вас всеобщее посмешище? - задыхаясь от ярости, вопрошал Гиялорис, когда через некоторое время сторонники Престимиона собрались в его апартаментах. - Нет, перенести это невозможно! Если бы вы не остановили меня, я скинул бы его оттуда, где он расселся, с места короналя в Тронном дворе, сорвал бы корону с его головы и возложил ее на вас.
- Сколько их там было против нас троих, безоружных? - устало спросил Престимион.
- Расскажите-ка еще раз о планах нового понтифекса - что он намеревается предпринять в связи с этими событиями? - попросил Свор.
- Он намеревается не предпринимать ничего. Он решил спрятаться здесь, в Лабиринте, и позволить Корсибару идти своим путем.
- Как вы думаете, он был причастен к заговору? - спросил Септах Мелайн.
- Нет, - отрезал Престимион, энергично покачав головой. - Вне всякого сомнения, Конфалюм не знал ничего. Это оказалось для него такой же неожиданностью, как и для вас или меня. И это полностью сокрушило его. Присмотритесь к его лицу при случае: он сломленный человек. Я видел там лишь руины Конфалюма.
- Тем не менее ему принадлежит наивысшая власть в этом мире. Мы должны привлечь его на свою сторону, - сказал Септах Мелайн, легко положив ладонь на руку Престимиона. - Это немыслимый произвол! Мы не смеем допустить, чтобы он сошел им с рук! - Обычная холодная безмятежность его взгляда внезапно сменилась тяжелым голубовато-стальным металлом, сверкающим огнем ярости, на бледной коже острых скул, словно маяки, загорелись два пламенно-красных пятна, а привычное для всех выражение высокомерно-презрительного удивления уступило место гневу. - Мы пойдем к нему, Престимион, вы и я, взглянем ему в лицо и доходчиво объясним ему, что он должен немедленно…
- Нет, мой друг, - прервал его Престимион, - нет. Не говорите со мной о том, чтобы взглянуть в лицо понтифексу и объяснить ему, что он должен или не должен делать. Это кощунство. К тому же это совершенно бесполезно.
- Так, значит, Корсибар будет короналем?! - воскликнул Септах Мелайн, воздев руки к потолку.
- А мы благовоспитанно встанем перед ним на колени? - подхватил Гиялорис. - Да, лорд Корсибар. Нет, лорд Корсибар. Не позволите ли мне облизать ваши башмаки, лорд Корсибар? - Он хлопнул в ладоши с такой силой, что от этого звука, казалось, мог пробудиться и покойный Пранкипин. - Нет, Престимион! Я не пойду на это!
- И что вы в таком случае будете делать?
- Ну… Ну…
Гиялорис умолк и с озадаченным видом уставился в стену, беззвучно шевеля губами. Но вдруг его лицо прояснилось, и он повернулся к остальным.
- Я вызову его на борцовский поединок! Да! Вот именно! Как мужчина мужчину, а ставка - трон Маджипура! До трех падений, а Олджеббин, Сирифорн и Гонивол будут судьями, и…
- Да уж, - с нескрываемым отвращением прокомментировал Свор, - это, конечно, лучшее из возможных решений.
- А вы можете предложить что-то лучше? - Гиялорис требовательно взглянул на маленького человечка.
- Для начала покинуть Лабиринт, и как можно скорее.
- Вы всегда были трусом, Свор.
- Осторожным, мой друг. - Свор холодно улыбнулся. - Существует большая разница между трусостью и благоразумием. Хотя откуда вам знать - ведь у вас нет ни того, ни другого качества. До Корсибара рано или поздно дойдет, что в его интересах избавиться от нас, поскольку само существование Престимиона ставит под сомнение его право на трон. А что лучше подходит для нашего исчезновения, чем этот темный и таинственный Лабиринт с его бесчисленными уровнями, в которых никто не разбирается толком. И если нас под покровом ночи сцапают и отведут куда-нибудь в катакомбы, что за залом Ветров, чтобы там, допустим, перерезать нам глотки, или спокойненько опустят физиономиями вниз в черное озеро двора Колонн, то пройдет немало времени, прежде чем наши тела кто-нибудь обнаружит.
- И вы считаете, что Корсибар может одобрить такой омерзительный поступок? - спросил Престимион. - Клянусь Божеством, Свор, у вас очень дурное мнение о человеческой душе!
- Мне довелось много путешествовать и кое-что повидать.
- И поэтому вы полагаете, что Корсибар приемлет убийство как средство для достижения своих целей?
- Допустим, что, несмотря на бесстыдный захват короны, Корсибар действительно может быть в остальных вопросах таким благородным, каким вам хочется его видеть, - холодно ответил Свор. - Но среди его сторонников есть и люди, не обладающие этими добродетелями. Я говорю, в частности, о графе Фаркваноре. Позволю себе также напомнить вам о маге су-сухирисе, который толкует для принца предзнаменования и ворожит ему. Его хорошенькая сестричка, думаю, тоже оказывает на него весьма недоброе влияние. Корсибар кажется с виду невероятно сильным и величественным, но мы-то знаем, что ему присуща некоторая легковесность, и требуется всего лишь легкое дуновение нежного вечернего бриза, чтобы он повернул в противоположную сторону. Те же самые люди, которые подтолкнули его к захвату трона, могут с не меньшим успехом убедить его в необходимости избавиться от нас.
- Это вполне возможно, - согласно кивнул Престимион. Он умолк и несколько секунд лишь сжимал и разжимал кулаки. - Вы предупреждали меня об опасности, Свор, а я велел вам заткнуться, когда вы рассказали мне свой предостерегающий сон о том, как мертвый Пранкипин взял корону у Конфалюма и возложил ее на голову Корсибару. Я презрительно отверг ваше предупреждение и поплатился за это великой ценой. Впредь буду внимательнее прислушиваться к вам. Согласен: здесь мы находимся в большой опасности. - Он повернулся к остальным своим столь немногочисленным друзьям. - Я согласен с герцогом Свором. Мы уедем настолько быстро, насколько позволят приличия, буквально в тот же момент, когда тело старого понтифекса предадут земле.
- И куда, по вашему мнению, нам следует направиться? - обратился Септах Мелайн к Свору.
- У нас есть дома на Замковой горе, - ответил герцог. - Именно там, мне кажется, стоит пока укрыться и исподволь выяснить, насколько сильной и глубокой поддержкой пользуется Корсибар в самом Замке. А потом тонко, не привлекая к себе внимания, провести переговоры относительно альянса с теми или другими знатными властителями. До поры до времени будем притворяться, что смирились со случившимся, и беспрекословно сгибать колени перед Корсибаром всякий раз, когда от нас этого потребуют.
- А как быть с риском ночного убийства? - спросил Септах Мелайн.
- Там, в замке, эта опасность будет значительно меньше. Такую штуку куда легче сыграть в Лабиринте, чем там, где солнце ярко освещает все наши дела. К тому же там рядом с нами будет гораздо больше друзей, И со временем мы, вероятно, найдем возможность…
- Со временем! - крикнул, прервав его, Гиялорис. - Время! Время! Время! Как долго, по вашему мнению, мы сможем просуществовать там в таком состоянии? Какая у нас там может быть жизнь - день за днем, месяц за месяцем во власти Корсибара? Вы можете сгибать свои колени перед ним, если вам так хочется, Свор, но мои сделаны из более твердого материала! Нет уж, давайте я сейчас пойду к нему и сотру его в порошок, где бы он ни был, пусть даже меня убьют на месте. Зато Маджипур получит своего настоящего короналя.
- Успокойтесь, - сказал Престимион. - Лучше дослушайте Свора до конца.
- Если мы будем находиться в Замке, то, вероятно, в должное время найдем возможность, - продолжал Свор спокойно, как будто его и не прерывали, - собрать достаточно сторонников, а затем одним быстрым неожиданным ударом свергнуть Корсибара. Застанем его врасплох, когда он будет считать нас вполне лояльными подданными, точно так же, как он огорошил нас сегодня.
- Ага! - с усмешкой воскликнул Септах Мелайн. - Вы верны себе, Свор! Мы можем всегда рассчитывать на вас, когда возникнет необходимость в предательстве, столь дорогом вашему сердцу.
- Ну что ж, - все так же невозмутимо отозвался Свор, - если то, что я предлагаю, кажется вам недостойным, давайте станем приличными законопослушными гражданами и будем ежедневно унижаться и смиренно благодарить Корсибара за то, что он дозволил нам прожить еще один день, а потом еще один. Или, наоборот, позволим смелому и могучему Гиялорису прямо сейчас пойти к нему - то ли для того, чтобы стереть его в порошок и заплатить за это удовольствие своей жизнью, как он только что предложил, то ли для того, чтобы, как он предлагал немного раньше, вызвать его на борьбу, а в качестве приза потребовать трон.
- Ах, вы совершенно превратно истолковали мои слова, Свор, - сказал Септах Мелайн. - Я целиком и полностью согласен с вами и голосую за предательство. Причем чем чернее оно будет, тем лучше. Мы со всей возможной поспешностью покидаем Лабиринт, мы со всеми возможными удобствами ведем жизнь на Замковой горе, мы со всем возможным терпением выжидаем своего часа, а потом мы со всей возможной силой наносим удар. Что вы скажете по этому поводу, Престимион?
- Да, мы уедем отсюда, - откликнулся Престимион, который последние несколько минут, судя по всему, пребывал в царстве своих собственных мыслей, где провозглашение и низвержение королей не имели никакого значения, где в безмятежности родовых малдемарских владений он жил счастливо, мирно и плодотворно - как принц и, возможно, как муж, а когда-нибудь и как отец. - Мы поспешим уехать, не дожидаясь, пока нашим жизням станет угрожать реальная опасность, если, конечно, удастся успеть. На пути к Замку мы постараемся выяснить настроения и желания людей и тогда решим, есть ли какая-то возможность занять то высокое положение, которое, как считалось, было предназначено для нас. - Он резким движением сунул руки в карманы туники и обвел всех троих взглядом, чтобы убедиться в их согласии, Внезапно лицо его приняло удивленное выражение. - Что это у меня в кармане? - пробормотал он. Пальцы правой руки наткнулись на какой-то небольшой гладкий предмет, Он достал находку. Это был маленький амулет из полированного зеленого камня, который волшебник вруун Талнап Зелифор дал ему в тот день перед самым началом Игр, - теперь казалось, что он был так давно - когда он явился к Престимиону, чтобы предупредить его о надвигающемся бедствии. - Я забыл, как эта штука называется. Это волшебная вещь. Подарок от Талнапа Зелифора.
- Коримбор, - ответил Свор. - Говорят, что он способствует избавлению от серьезных неприятностей.
- Да, действительно. Теперь я вспомнил. Вруун сказал: «Нацепите его на цепочку и носите на шее, а когда будет нужно, погладьте его пальцем, и он поможет вам». - Престимион мрачно покачал головой. - Талнап Зелифор! Вот еще один из тех, кто предвидел приближающиеся бедствия, а я не пожелал прислушаться к его словам. Ах, эти видения! Ах, это колдовство! И я не пожелал прислушаться.
- Кровь на луне, вот что он видел, - напомнил Гиялорис - Вы помните? Предзнаменование войны. Тайный враг, который должен проявиться и начать с вами борьбу за Замок. Я сказал вам, что тайный враг - Корсибар. Помните, Престимион? Я сказал это сразу же, как только за врууном закрылась дверь.
- И к вам я тоже не пожелал прислушаться, - сказал Престимион. - Насколько же слеп я был! И насколько ясным все это кажется мне теперь, когда уже слишком поздно. Хотя задним числом все становятся умнее, не так ли? - Он несколько секунд подержал гладкий камушек на ладони, слегка прикоснулся кончиком пальца к мельчайшим строчкам рун, выгравированных на его лицевой стороне, а затем перебросил Септаху Мелайну, который ловко поймал его. - У вас в коллекции безделушек много всяких красивых золотых цепочек, господин мой Септах Мелайн. Прошу вас, уделите мне одну для этого коримбора. С этого момента я буду носить его на груди, как советовал Талнап Зелифор. Кто знает? Может быть, в этих еле различимых строчках заклинаний и впрямь есть какая-то сила. Ну и, конечно, я нуждаюсь теперь в любой помощи, которую только смогу получить. Уж в этом-то нет никаких сомнений. - Престимион рассмеялся. - Давайте приготовимся к отъезду из Лабиринта. И чем скорее мы это сделаем, тем лучше.

3

Путь из Лабиринта начинался с продолжительной поездки по запутанной дороге через множество уровней подземного города. Вообще-то имелся особый короткий путь к поверхности, отнимавший совсем немного времени, но он предназначался исключительно для властителей царства, а Престимион (хотя еще совсем недавно он был уверен, что выедет именно по этой дороге) возвращался домой в своем прежнем звании - всего лишь как один из многочисленных принцев, принадлежащих к знати Замка. Поэтому ему вместе с тремя друзьями и всеми их компаньонами, помощниками и носильщиками, прибывшими сюда из Замка, пришлось немыслимо долго - уровень за уровнем, виток за витком - тащиться вверх. Этот казавшийся бесконечным путь требовал долгих часов даже несмотря на то, что они передвигались в парящих экипажах. Из императорского сектора, где они провели не одну неделю, путешественники поднимались по узким, вьющимся спиралью проходам, минуя множество удивительных, покрытых пылью и плесенью диковин Лабиринта: двор Шаров и Дом Записей, где на огромном сияющем экране были начертаны имена всех короналей и понтифексов Маджипура за тринадцать тысяч лет его зарегистрированной истории, площадь Масок и двор Пирамид, зал Ветров и озеро Снов… Все дальше и дальше вверх, в густо населенные ярусы подземной столицы, где обитало множество бледных и плохо одетых людей простого звания. И наконец, за пределы Лабиринта, в мир солнца и воздуха, дождя и ветра, деревьев и птиц, рек и холмов.
- Надеюсь, пройдет немало времени, - с сердцем сказал Гиялорис, - прежде чем мы снова увидим это тоскливое место!
- Мы с удовольствием вернемся сюда, когда Престимион станет понтифексом, - весело ответил Септах Мелайн, хлопнув его по плечу. - Но к тому времени мы все уже будем стариками с длинными седыми бородами!
- Понтифексом! - фыркнул Престимион. - Дайте мне хоть немного побыть короналем, если, конечно, удастся. Позвольте напомнить, что потребуется устранить одно небольшое препятствие, прежде чем вы отправите меня занимать следующий трон!
- О да, Престимион, вы правы, всему свое время, - отозвался Септах Мелайн. - Сначала корональ, а только потом понтифекс! - И все громко рассмеялись. Но причиной смеха послужило скорее облегчение от того, что они выбрались из Лабиринта, нежели какое-то иное чувство. Едва ли у них сейчас имелись иные основания для радости. В душах царила пустота, а грядущее было скрыто темной пеленой неуверенности. Да, незадолго до того, как они покинули Лабиринт, Корсибар сделал неожиданное заявление - он сообщил о том, что, как только вернется в Замок, предложит Престимиону место в новом правительстве. Но кто мог сказать, насколько искренним было это обещание и во что оно выльется, как только зыбкость переходного периода сменится упрочением новой власти?
Они вышли в самые северные из семи ворот Лабиринта, известные как врата Вод, неподалеку от которых протекала река Глэйдж, спускавшаяся с отдаленных предгорий Замковой горы. Обычно северным путем из Лабиринта в Замок добирались на речном судне по нижнему течению Глэйдж до озера Рогуаз и далее от противоположной стороны Рогуаза по верхнему течению Глэйдж до того места, где из-за резкого повышения уровня местности река теряла судоходность. Там следовало пересаживаться в парящие экипажи и переправляться через круто поднимающиеся вверх предгорья к городам, расположенным высоко на склонах великой Горы.
Глэйдж была быстрой и полноводной рекой, но в той своей части, которая соединяла озеро Рогуаз с расположенным к югу от него Лабиринтом, она представляла собой скорее не реку, а ничем не примечательный и абсолютно безопасный канал. Русло давным-давно, еще в незапамятные времена лорда Баласа и понтифекса Крифона, было спрямлено, а берега забраны высокими валами, реку зарегулировали плотинами и шлюзами, благодаря которым течение стало плавным и можно было не опасаться, что неожиданные зимние наводнения преодолеют дамбы, защищавшие Лабиринт. Поэтому первая часть их поездки оказалась очень спокойной; сонное, лишенное всяких приключений плавание на нанятом судне, в то время как по обе стороны широко простиралась абсолютно плоская, возделанная под сельскохозяйственные угодья равнина - долина в нижнем течении Глэйдж.
Лето было в разгаре, и золотисто-зеленое солнце Маджипура поднималось в зенит, сверкающими лучами озаряя всю землю. Пребывая в подземелье, они уже почти забыли о смене времен года. Они спустились в Лабиринт поздней весной - в умеренном климате внутренней части центрального Алханроэля это было время цветения. Ну а сейчас на долину обрушилась жара середины лета.
Далеко на западе солнце безжалостным пламенным глазом взирало на лежавшие в сухой бесплодной пустыне руины Велализиера, выстроенной в древнейшие времена из камня столицы метаморфов, а на юге, на сыром и жарком Аруачозианском побережье, где воды Глэйдж наконец встречались с морем, воздух был густым от влажности, почти ощутимой на ощупь.
Ну а здесь дни были солнечными и теплыми, но климат был далек от крайностей. Людям, которые столько времени провели, как в тюрьме, в безрадостных искусственных глубинах Лабиринта, доставляло неизъяснимое наслаждение чувствовать прикосновение солнечного света к щекам, вдыхать пришедший с южным бризом сладкий воздух, пропитанный ароматами бесчисленных цветов далеких прибрежных джунглей. Или, лежа неподвижно, обозревать огромный прозрачный купол неба и в восхищении наблюдать за парящими иераксами, огромными свободолюбивыми птицами, достигающими в полете высочайших слоев атмосферы. Размах их крыльев был вдвое больше роста высокого мужчины. Время от времени птицы поворачивались так, что в свете солнца можно было различить нежно-розовую окраску нижней стороны их тел.
Путешественники постоянно смотрели на север, стремясь увидеть на горизонте очертания Замковой горы. Но это было пока что лишь мечтой. Замковая гора вздымалась в небо на тридцать миль, пронзала атмосферу и соприкасалась с иной империей - с космосом - но, даже несмотря на колоссальную величину, разглядеть ее с такого расстояния было невозможно.
- Ну как, вы ее разглядели? - то и дело спрашивал Гиялорис (он был не так хорошо образован, как другие его спутники, и слабо представлял себе устройство мира).
А Септах Мелайн, которого мало что могло надолго вывести из игривого настроения, отвечал ему:
- Мне кажется, это может быть вон то темно-серое пятно справа.
- Это облако, Септах Мелайн, - тут же откликался Свор, - всего лишь облако! Вы же сами прекрасно это знаете.
- Но если Гора такая высокая, - недоумевал Гиялорис, - почему же ее не видно из любого места на Маджипуре?
- Гиялорис, мир выглядит вот так, - вмешался в разговор Престимион, пальцами обеих рук сложив в воздухе сферу - А это, - он развел руки в стороны, - та часть мира, которую вы в состоянии увидеть. Говорят, что этот мир больше всех остальных, на которых обитают люди. Говорят также, что окружность Маджипура в десять раз больше, чем окружность Старой Земли, с которой много сотен веков тому назад прибыли наши предки.
- А я слышал, что даже еще больше. Мне говорили, что в двенадцать или четырнадцать раз больше Земли, - вставил Свор.
- В десять раз, в двенадцать или в четырнадцать - это не имеет практически никакого значения, - сказал Престимион. - Как бы то ни было, это огромный мир, Гиялорис, и когда мы передвигаемся по нему, он изгибается - вот так - он снова сложил пальцами сферу, - и мы не в состоянии видеть вещи, находящиеся на большом расстоянии от нас, потому что кривизна очень велика, и все, что удалено, прячется за нею. Даже Гора.
- Я не вижу никакой кривизны, - надулся Гиялорис. - Смотрите сами: мы плывем по Глэйдж, и все вокруг нас плоское, как доска. И всю дорогу мы не ехали ни по каким кривым, так же как и кто-либо из тех, кого я видел по пути.
- Но вы согласны, что вершина Замковой горы поднимается выше, чем мы сейчас? - спросил Септах Мелайн.
- Зачем спрашивать. Вы же сами знаете, что вершина Замковой горы выше вообще всего на свете.
- Конечно, - согласился Септах Мелайн, - но в таком случае ясно, что мир должен изгибаться от того места, где мы находимся, к Замковой горе, потому что Гора высока, а мы малы. Кстати, именно поэтому река течет только в одном направлении: вниз, с Горы к Лабиринту и дальше, к Аруачозии, и никогда от Аруачозии в сторону Горы; ведь вода не может течь на подъем. Но изгиб очень плавный, так как мир чрезвычайно велик, и дуга должна идти так, так и так, - он провел рукой в воздухе, - очень постепенно. Поэтому земля, сколько видит глаз, кажется нам плоской, хотя на самом деле она всегда слегка изгибается. На протяжении многих и многих миль, изгиб увеличивается. Поэтому мы не можем разглядеть Гору на таком большом расстоянии; она находится за много тысяч миль от нас и скрыта за выпученным животом земли. Я правильно объясняю, Престимион?
- Очень изящно и точно, - отозвался тот, - точно так же, как делаете все остальное.
- И когда же мы, в таком случае, увидим Замковую гору? - сварливым тоном спросил Гиялорис, с мрачным видом выслушав все объяснение.
- Когда продвинемся по дуге ближе к дому; наверняка за Пендивэйном, возможно, даже за Макропросопосом, а то и в Митрипонде.
- До этих городов еще очень далеко, - утвердительно заметил Гиялорис.
- Да.
- Тогда скажите мне, Престимион, если нет никакой надежды увидеть Гору до Макропросопоса, который лежит далеко вверх по реке, то почему вы сегодня утром смотрели на север, как раз на то темное пятно, которое Свор назвал простым облаком?
Ответом ему послужил смех.
- Я тоже, как и вы, если не сильнее, горю нетерпением скорее снова увидеть Гору, - улыбнулся Престимион. - Поэтому, Гиялорис, я смотрю в ее сторону, хотя и знаю, что увидеть ее пока невозможно.
- Тогда да поможет нам Божество увидеть ее поскорее, - сказал Гиялорис.
Хотя по берегам нижнего течения Глэйдж раскинулось немало поселений и даже несколько довольно крупных городов, Престимион приказал шкиперу своего судна нигде не останавливаться. Конечно, было соблазнительно сойти на берег и выяснять, как обитатели этих мест восприняли противозаконное присвоение Корсибаром короны, но Престимион предпочел ознакомиться с настроениями тех, кто живет выше по течению. Он понятия не имел о том, насколько еще Корсибар решит задержаться в Лабиринте, после того как Пранкипин упокоился в земле, а Конфалюм принял на себя обязанности понтифекса и хотел избежать риска встречи с узурпатором и его свитой по пути на север.
Чем быстрее они минуют долину Глэйдж, тем лучше; новый корональ, скорее всего, будет останавливаться то здесь, то там, чтобы принять присягу, а это давало Престимиону возможность вернуться на Гору раньше его, если, конечно, они поторопятся. Пожалуй, только в этом случае можно было ожидать теплого приема от противников узурпации власти.
Тем не менее им неизбежно пришлось сделать остановку, добравшись до озера Рогуаз. Там нужно было сменить судно, так как плоскодонные барки, курсировавшие по спокойным водам нижнего течения Глэйдж, были непригодны для плавания по более быстрым и бурным водам верхней части реки. По всей вероятности, на то, чтобы зафрахтовать лодку, которая доставит их в верховья реки, уйдет несколько дней.
Они достигли озера на рассвете, в лучший час, когда вся поверхность огромного озера сияла в раннем утреннем свете подобно великолепному зеркалу. Почти точно в момент восхода солнца их барка миновала последний шлюз канала, сделала еще один поворот, где река под острым углом сворачивала к востоку, а затем перед ними открылось озеро. Оно сияло ошеломляющей белизной, как бриллиант чистейшей воды, а ослепительное рассветное зарево поднималось из-за лежавшей в отдалении невысокой холмистой гряды и разливалось по озерной глади, превращая ее в необозримый лист начищенного серебра.
Озеро было гигантским. В нем можно было бы утопить все население какой-нибудь меньшей, чем Маджипур, планеты, и его воды не вышли бы из берегов. Глэйдж вбирала в себя все потоки, сбегавшие с юго-западного склона Замковой горы и, бурля, несла всю эту неимоверную массу воды по круто спускающимся вниз предгорьям - хотя длина этого спуска составляла несколько тысяч миль - сбегая с уступа на уступ, с террасы на террасу, пока наконец не достигала того места, где нагорье переходило в необъятную равнину. Посреди этой равнины образовалась неглубокая, но просторная впадина, объема которой хватало на то, чтобы вместить воды реки, и эта впадина служила ложем озера Рогуаз.
Вдоль берегов озера в этом районе простирались широкие отмели из ярко-оранжевой глины. На них строили знаменитые свайные постройки, которые образовывали цепочку из сотен - а может быть, и тысяч - маленьких рыбацких деревушек Количество обитателей прибрежной части Рогуаза составляло несколько миллионов.

Часть этих свайных построек размещалась на естественных основаниях, наподобие еще более известных древесных поселений Траймоуна, что на западном побережье Алханроэля. Обитатели Траймоуна жили в кронах растущих там деревьев; они скрепляли между собой гибкие ветви, и в результате получались дома из нескольких комнат. На Рогуазете деревья, которые росли здесь на мелководье, просто использовали как опоры, на которых строили жилища.
Поскольку в плодородном оранжевом иле южного берега озера - и нигде больше на всем Маджипуре - росли диумбатаровые деревья, ветви которых расходились не от единственного ствола, а от огромной короны розовато-серых воздушных корней, торчавших, как сваи, из прибрежного ила. Эти голые корни - у каждого дерева их было множество - поднимались на высоту пятнадцати, двадцати, а иногда даже тридцати футов над землей, а там, где дерево решало обзавестись кроной, корень во множестве выпускал длинные, похожие на виноградную лозу побеги, густо покрытые глянцевыми листьями величиной с блюдце и цветочными стеблями, на которых под острым углом торчали в разные стороны алые копья.
Обитатели побережья давно обнаружили, что если обрезать молодой побег диумбатарового дерева на уровне первой листовой почки, то побег начинает расти на этом же уровне вбок, и в конце концов после множества подобных операций образуется плоская древесная платформа восемнадцати-двадцати футов в поперечнике - идеальная основа для дома. А сами постройки возводились из блестящих тонких полупрозрачных листов глянцевого минерала, который добывали в утесах, возвышавшихся в нескольких милях к востоку. Эти листы сгибали, придавая им куполообразную форму, скрепляли купола деревянными обручами, деревянными же колышками крепили к платформам и жили внутри их. В большинстве своем это были простые лачуги не более чем в три-четыре комнаты. Но на закате, озаренные потоками золотистых лучей, сводчатые хижины, сверкавшие кроваво-красным отраженным светом, обретали невероятную, хотя и недолговечную красоту.
Престимион и его спутники поселились в скромной гостинице для путешествующих торговцев в первой же попавшейся на пути свайной деревне. Это местечко называлось Домри-Тайк; там, как им сказали, можно было надеяться найти транспорт для продолжения путешествия. Принц решил, что вернее будет не открывать своего имени, а остаться для содержателей и постояльцев гостиницы и окрестных жителей одним из молодых аристократов, возвращающихся домой на Замковую гору после посещения Лабиринта.
Деревушка располагалась не более чем в сотне ярдов от берега. Почва здесь - не то глина, не то ил - была постоянно сырой. Почти каждую осень, в сезон штормов и дождей, озеро выходило из берегов; в отдельные годы, особо обильные влагой, оно приходило прямо в деревню, вода плескалась между розовых свай, и перебираться из дома в дом приходилось в каноэ. А иногда, раз в один-два века, случалось, что вода доходила и до нижних этажей домов.
Так рассказывала горничная, которая принесла путешественникам простую пищу: жареную озерную рыбу и кислое молодое вино.
Такое наводнение случалось в дни Сетифона и лорда Станидара, сказала она, и еще одно - при Душтаре и лорде Вайше. А во время правления короналя лорда Мавестоя произошло такое наводнение, что деревня в течение трех дней была залита по самые крыши, причем случилось это как раз во время великого паломничества короналя.
Нилгир Сумананд, уже давно исполнявший при Пре-стимионе обязанности распорядителя в поездках, собрался в деревню, чтобы поискать судно для продолжения путешествия. Раз уж в этих местах даже горничные так разбираются в древней истории, Престимион попросил своего помощника попытаться выяснить, так ли хорошо они знакомы с текущими событиями. Возвратившись в сумерках, Нилгир Сумананд сообщил, что обитатели Домри-Тайк, судя по всему, действительно знали о недавних переменах во власти. На многих зданиях были вывешены портреты последнего понтифекса Пранкипина, убранные желтыми траурными лентами.
- А новый корональ? Что говорят о нем?
- Они знают, что Корсибар занял трон, но никаких его портретов я не видел.
- Ну, конечно, нет, - сказал Престимион. - Где они могли бы их раздобыть так быстро? Но его имя часто упоминалось в разговорах?
- Да, - Нилгир Сумананд со смущенным видом глядел в сторону. Этот седовласый человек среднего роста, с большой бородой прежде служил в Малдемаре отцу Престимиона. - Некоторые из них говорили о нем. Не все, но некоторые. Я сказал бы даже, что многие.
- И называли его в разговорах лордом Корсибаром?
- Да, - ответил Нилгир Сумананд хриплым шепотом, вздрагивая, как будто Престимион произнес что-то ужасно непристойное. - Да, именно так они его называли.
- А не могли бы вы сказать, проявляли ли они удивление по поводу того, что короналем стал Корсибар, а не кто-нибудь иной? Недовольство или хоть какое-то волнение?
Нилгир Сумананд не торопился с ответом.
- Нет, - выговорил он после продолжительной паузы. Затем облизал губы. - По правде говоря, я не слышал никаких выражений удивления, господин. Имеется новый корональ, его зовут лорд Корсибар, и им нечего больше сказать по этому поводу.
- Даже несмотря на то, что Корсибар сын прежнего короналя?
- Я не слышал никаких выражений удивления по этому поводу, господин, - повторил Нилгир Сумананд. Он говорил очень тихо, так, что его с трудом можно было расслышать, и не смотрел на Престимиона.
- Но в этом нет ничего странного, - вмешался в разговор Септах Мелайн. - Они здесь рыбаки, а не знатоки конституционного права. Что они могут знать о порядке престолонаследия? Не станут же они размышлять об этом, ожидая, пока рыбка клюнет на приманку?
- Им известно, что для сына короналя занять это место вслед за своим отцом вовсе не обычное дело, - сказал Гиялорис, сердито ударив кулаком по ладони.
- Им также известно, - добавил Свор, - если, конечно, они хоть что-то знают о знатных обитателях Замка, что принц Корсибар производит впечатление видной и величественной персоны и выглядит как раз так, как, по их мнению, должен выглядеть король, умеет держаться и говорит поистине королевским голосом, обладает большой силой и богатством - а что же еще нужно короналю, с точки зрения простых людей, таких, как местные жители? И известно им еще одно: если лорд Конфалюм выбрал в качестве преемника собственного сына, значит, это должно пойти на благо народу; ведь лорда Конфалюма повсюду любят за его мудрость и человеколюбие.
- Если вы не возражаете, прекратим разговор на эту тему, - сказал Престимион. Он чувствовал, что его сознание обволакивает темное облако мрака, и это ему очень не нравилось. - Возможно, когда мы окажемся поближе к Горе, положение изменится.
Все же им пришлось ждать еще два дня, прежде чем подходящее судно смогло отправиться в путь, Престимион, Свор, Гиялорис и Септах Мелайн провели все это время в Домри-Тайк. Долгими часами они сидели на веранде свайного дома-гостиницы, глядя вниз, на толстоногих синеглазых крабов, копошившихся в оранжевом иле, и держали пари на то, кто из многоногих первым пересечет линию, которую они начертили поперек их дорожки. Судно, зафрахтованное Нилгиром Суманандом прибыло в назначенный срок и встало на якорь в нескольких сотнях ярдов от берега, где было достаточно глубоко. Маленький скрипучий плоскодонный паром доставил Престимиона и его спутников на борт.
Новое суденышко выглядело куда элегантнее, чем барка, доставившая их к озеру от Лабиринта: узкое, с невысокими бортами, с острыми носом и кормой, с трехногой мачтой, ярко расписанной издалека бросавшимися в глаза колдовскими письменами. Оно было значительно меньшего размера, чем суда, на которых принцы Замковой горы обычно совершали поездки с Горы в Лабиринт, на нем не хватало удобств, но для путешествия оно было вполне пригодно. На борту алыми причудливыми буквами было начертано название: «Фурия»; капитаном была худая крепкая женщина с мускулатурой, как у грузчика. Ее звали Димитаир Ворт, и густую копну ее плохо расчесанных курчавых черных волос украшало множество маленьких амулетов, которые при каждом движении хозяйки издавали мелодичный звон.
- Престимион… - сказала она, разглядывая имена, вписанные в подорожную. - Кто из вас Престимион?
- Я.
- Престимион Малдемарский?
- Он самый.
- Мой брат когда-то участвовал вместе с вами в охоте на гарволей в провинции Тазгарт, за горой Бас-коло. Вы были там с другими важными господами. Он служит там проводником, мой брат, его зовут Вервис Актин. - Она смерила Престимиона холодным оценивающим взглядом. - Я думала, что вы будете куда выше ростом.
- Я тоже надеялся на это в юности, но у Божества были на меня иные планы.

Предыдущая страница 9 Следующая страница


Волшебники Маджипура 10

- Брат говорил, что вы владеете луком лучше всех, кого ему приходилось встречать в жизни. Кроме него самого, конечно. Он лучший лучник в мире. Вервис Актин. Вы помните его?
- Очень хорошо помню, - ответил Престимион. Это было семь лет тому назад. Корсибар, с которым он тогда находился в куда более дружеских отношениях, пригласил Престимиона составить ему компанию в экспедиции в Тазгартский охотничий заповедник, огромный, простирающийся на полторы тысячи миль лес на северо-востоке Алханроэля, где обитали на свободе опаснейшие хищники Маджипура. С ними был Септах Мелайн, а также молодой и совершенно необузданный граф Белзин Бибирунский, которому предстояло погибнуть годом позже во время горного восхождения.
У Вервиса Актина, как теперь вспомнил Престимион, были такие же курчавые волосы, как и у его сестры, такое же жилистое и крепкое тело, а кроме того, он отличался полнейшим безразличием к рангу аристократов, с которыми имел дело. По ночам у походного костра он неудержимо хвастался перед ними своими любовными подвигами, рассказывал о бесчисленном множестве соблазненных им охотниц знатного происхождения, приезжавших в заповедник, и Корсибару пришлось заставить его замолчать, прежде чем он начал называть имена своих мимолетных любовниц. Престимион помнил его как прекрасного и неутомимого проводника и действительно превосходного лучника, хотя, возможно, и не настолько непревзойденного, как уверяла Димитаир Ворт.
Капитан проводила их в расположенные под палубой тесные каюты, которым предстояло стать домом путешественников на многие дни. Престимион решил поселиться вместе с Гиялорисом, а вторую каюту разделили герцог Свор и Септах Мелайн.
- Чем сейчас занимается ваш брат? - спросил Престимион женщину, которая праздно стояла в дверях, глядя, как пассажиры раскладывают вещи.
- Тем же самым: проводник в Тазгарте. Однажды он оказался между самкой гарволя и ее детенышем и в результате лишился ноги, но это ему не слишком мешает. Знаете, вы произвели на него большое впечатление. Не только из-за того, что вы проделывали с луком. Он говорил, что вы можете когда-нибудь стать короналем.
- Может быть, и стану, - сказал Престимион.
- Правда, это произойдет не так уж скоро, не так ли? Этот новый лорд Корсибар только-только занял свое место. Вы его, конечно же, знаете?
- Довольно хорошо. Он тоже был тогда в Тазгарте вместе со мной и вашим братом.
- Неужели? Сын старого Конфалюма, как я слышала. Это верно? Что ж, почему бы и не оставить хозяйство в своей семье! Видит Божество, я поступила бы точно так же. Вы, великие властители, понимаете, как блюсти свои интересы. - Она усмехнулась, показав крепкие острые зубы, - Брат частенько говорил мне…
Но тут вмешался Септах Мелайн. Он терпеть не мог такой фамильярности в обращении, какую эта женщина позволяла себе с Престимионом. и беседа давно перестала его забавлять. Он отправил Димитаир Ворт заниматься своими делами, а путешественники продолжили устраиваться в каютах.
Через некоторое время с палубы послышалось пение. Престимион выглянул наверх и увидел, что полдюжины членов команды - капитан и еще несколько человек - сгрудились на палубе, в ритме пения передавая из руки в руку небольшие камешки. Ему уже доводилось видеть такое прежде. Это был обряд, призванный гарантировать безопасность плавания, обычная колдовская церемония. Камни были священные, их благословил некий шаман, заслуживавший доверия капитана.
Престимион глядел на моряков едва ли не с нежностью. Как всегда, его рациональный ум не принимал этой демонстрации суеверия, наивной веры в мертвые камни, но, несмотря на это, он был пленен чистотой и силой их убеждения в возможности существования доброжелательного духа, которого можно было таким образом умолить позаботиться о слабых существах. Они были способны веровать в невидимое, а он - нет, и различие в мировоззрении между ними было непреодолимо, как стена. Престимион вдруг с тоской почувствовал, что хотел бы разделить с ними их верование; никогда прежде, даже на мгновение, его еще не посещали такие чувства. Он осознал это как большой недостаток. Теперь, когда у него из-под носа украли величайший приз, он не видел в мире естественных явлений, причин и следствий никакого пути, способного исправить сложившееся положение. В те минуты, когда люди лишались возможности достижения заветных целей, дух мог предложить утешение. Но для этого нужно было веровать в существование этого духа.
Рядом возник Свор. Престимион указал на продолжавшуюся на палубе церемонию и приложил палец к губам. Свор кивнул.
Пение смолкло, и члены экипажа, не проронив ни слова, разошлись по своим местам.
- Насколько это реально для них! - негромко сказал Престимион. - Как серьезно они относятся к магической силе этих камней!
- И с достаточным основанием, - ответил Свор. - Верить или не верить - это ваше личное дело. Но я должен сказать вам, Престимион, что существуют могущественные силы, которыми можно управлять, если только знаешь, как это делать. «Могу низвергнуть небо я, - нараспев произнес он, - волнами вздыбить земли, могу разгладить горы я, потоки заморозить. Вернуть умерших из могил и долу низвести богов, чтоб те ходили среди нас… Могу я звезды погасить, тьму запределья озарить…»
- И вы все это можете? - Престимион бросил на него странный взгляд. - Я и понятия не имел, что вы такой могучий волшебник, мой господин Свор.
- Да нет же. Я просто процитировал стихи. Кстати, очень известные.
- Ну, конечно, - теперь, после подсказки, Престимион сразу вспомнил, откуда же эти слова. - Фёрвайн, не так ли? Да, конечно, Фёрвайн. Я должен был сразу сообразить.

- Книга Изменений, пятая песнь, в которой жрица метаморфов появляется перед лордом Стиамотом.
- Да, - смущенно сказал Престимион, - конечно. - Какому ребенку не читали это созданное тысячи лет тому назад великое эпическое повествование, которое в напевных и динамичных стихах рассказывало о героических сражениях времен рассвета Маджипура? Но гашение звезд и озарение запредельной тьмы были чистейшим вымыслом. Он никогда не воспринимал великую поэму Фёрвайна как историческую хронику. - Я подумал было, что вы хотите сказать, будто сами владеете такими силами, - он хохотнул. - Ах, Свор, Свор, если бы только какая-нибудь ведьма или колдун могли вернуть события на тот путь, которым они должны были идти: чтобы Корсибар проводил время, охотясь на страшных тварей в диких дебрях, а правительство благополучно пребывало в моих руках! Но кто может сделать это для меня?
- Я не могу, - ответил Свор, - Если бы я мог, то сделал бы.

4

На девятый день плаванья лорда Корсибара по Глэйдж на север от Лабиринта высоко в небе появилась бело-голубая звезда, которую еще никто никогда не видел; она блестела ярким алмазом на небесном челе - большой сверкающий драгоценный камень, слепивший глаза подобно второму солнцу.
Первым ее заметил Мандрикарн, и случилось это через полчаса после ужина. Он стоял в одиночестве на носовой палубе «Лорда Вильдивара», флагмана флотилии из девяти судов. Это было собственное судно короналя, предназначенное для путешествий по нижнему течению Глэйдж, самая красивая и удобная из плоскодонных барж, которая весной доставила прежнего правителя, лорда Конфалюма, в Лабиринт, а теперь, в разгар лета, несла нового правителя, лорда Корсибара, в сторону Замка. Мандрикарн стоял, попивая прохладное вино и спокойно поглядывая на плоскую равнину, над которой сгущались сумерки, и внезапно почувствовал, как по его голове и плечам пробежал холод. Он посмотрел в небо. Там, где мгновением раньше была лишь темная пустота, теперь ярко сверкала звезда.
Не сдержав восклицания удивления и тревоги, он так торопливо поднес руку к рохилье, прицепленной к груди его туники, что даже облился вином.
Новая звезда? Что она могла означать, если не надвигающиеся бедствия и гибель? Ведь наверняка звезда является знаком проявления могучих и опасных сил, готовых проломить стены космоса и вскоре спуститься в мир.
Лихорадочно поглаживая амулет, Мандрикарн бормотал заклинание против зла, которое только позавчера узнал от Санибак-Тастимуна. Он не сводил глаз со странной новой звезды, ощущая при этом такой непреодолимый страх, что даже задрожал, но вскоре устыдился собственной трусости.
Где-то возле его локтя вдруг материализовался граф Фаркванор.
- Вы что, заболели, Мандрикарн? - с присущей ему злой хитростью в голосе спросил маленький, похожий на змею человечек. - Я слышал, как вы вскрикнули. И вот, пожалуйста, стоите бледный, чем-то потрясенный.
- Взгляните вверх, Фаркванор. - Отчаянным усилием воли Мандрикарн пытался сдержать предательскую дрожь в голосе. - Что вы видите?
- Небо. Звезды. Стаю тимарнов, которые что-то слишком уж поздно возвращаются в гнезда.
- Вы не знаете астрономии, Фаркванор. Что это за бело-голубая звезда на западе?
- Ну, полагаю, Трината, - ответил Фаркванор. - Или, возможно, Фасейл. Во всяком случае, либо то, либо другое.
- Трината находится низко над горизонтом на севере, там, где ей и следует быть. А вон там, на востоке, Фасейл. Вы действительно не знаете астрономии, Фаркванор.
- А вы не умеете пить. Посмотрите, у вас вся грудь залита вином. Мальчик! Мальчик! Полотенце графу Мандрикарну! Вы пьяны, Мандрикарн?
- Эта звезда, что на западе, родилась три минуты назад. Я видел, как она появилась в небе. Вам когда-нибудь приходилось слышать о такой вещи, как рождение звезды прямо у вас на глазах?
Фаркванор издал короткий иронический смешок.
- Вы и в самом деле пьяны.
В этот момент до них донеслись возбужденные крики, и мимо с безумными глазами пробежал один из членов команды. Он тыкал пальцем в небо и хрипло призывал всех выйти на палубу и посмотреть на чудо. Буквально несколькими мгновениями позже ему уже вторила вся команда. Затем на палубу быстрыми шагами вышел Санибак-Тастимун, а вслед за ним и сестра короналя. Они стояли рядом, опершись на фальшборт, и вглядывались в небо.
- Нет, немного западнее, - окликнул их Мандрикарн. - Там! Вон там! Теперь видите? - Он схватил су-сухириса за руку и нацелил ее вверх; обе головы мага повернулись в том направлении, куда показывал Мандрикарн.
Увидев наконец новую звезду, Санибак-Тастимун некоторое время молчал.
- Какое дурное знамение она несет? - наконец обратился к нему Мандрикарн.
- Дурное? Ну, здесь нет ничего дурного, - ответил Санибак-Тастимун, сопровождая свои слова негромким удовлетворенным вздохом. - Это звезда коронации, - добавил он. - Пригласите наверх лорда Корсибара.
Но Корсибар уже стоял на палубе.
- Что за суета? - поинтересовался он, - Мне сказали, что появилась новая звезда. Что это значит? Откуда она могла взяться?
- Новая звезда - это вы, мой господин, - объявил су-сухирис; обе его головы произнесли эти слова почти в унисон, отчего они прозвучали как-то тревожно. - Вы восходите на небосклон, чтобы принести миру славу. Эта звезда, пылающая в небе, приветствует вас. - С яростной энергией он принялся делать знак Горящей Звезды, сначала обращаясь к бело-голубой звезде, а затем повернувшись к Корсибару. Он повторил жест три, четыре, пять раз подряд, сопровождая каждый раз восклицанием: Корсибар! Корсибар! Славьте лорда Корсибара!
Его дружно поддержали все присутствовавшие на палубе, и ночь сотряслась от криков:
- Корсибар! Лорд Корсибар!
А посреди этого ликования неподвижно, затаив дыхание, стоял Корсибар, и взгляд его был прикован к звезде. Спустя несколько секунд он снял с головы корону, которую носил почти постоянно с того момента, как завладел ею, слегка сжал ее руками и благоговейно приложил к груди.
- Кто мог ожидать этого? - чуть слышно произнес он, обращаясь к Тизмет. - Это означает, что я настоящий король!
- А ты сомневался в этом, брат?
- Нет. Нет, никогда.
Тизмет опустилась перед ним на колени, обеими руками взяла полу его туники и поцеловала ее. Этому примеру последовали и остальные: первым Мандрикарн (он все еще был настолько потрясен увиденным, что с трудом держался на ногах и чуть не упал, преклоняя колени), затем Фаркванор, Вента, граф Камба, Фархольт, Навигорн, капитан судна Линкамор и еще пять или шесть человек, которые один за другим поднимались на палубу, чтобы узнать, что случилось, и обнаруживали, что на ней проходит торжественная церемония. Один лишь Санибак-Тастимун остался в стороне, взирая на эту сцену с выражением очевидного одобрения, но не делая никакой попытки принять в ней участие.
Когда с выражением своих верноподданнических чувств было покончено, Корсибар обратился к капитану:
- Где мы сейчас находимся, Линкамор?
- Севернее Терабессы, мой лорд, в пяти часах пути на юг от Палагата.
- Превосходно. Палагат вполне подходящее место для первого публичного выхода. Появление этой звезды - знак, что настало время предстать перед народом и провозгласить себя его властителем. Пошлите вперед, в Палагат, известие, что утром мы сойдем там на берег, чтобы даровать благословение местным жителям и принять добрые пожелания от них.
- Я вижу, он теперь именует себя во множественном числе, - негромко заметил граф Камба Мазадонский, обращаясь к стоявшему рядом с ним Кантеверелу Байлемунскому.
- Он король, - ответил Кантеверел, - а короли могут говорить так, как им хочется.
- Конфалюм, когда он был короналем, был вполне удовлетворен, говоря о себе «я», «мне» и «мой», а не «мы», «нам» и «наш».
Кантеверел возвел глаза к небу.

- Начало царствования Конфалюма не было отмечено появлением новых звезд. А Корсибар все еще испытывает гордость свежеиспеченного венценосца. У кого повернется язык обвинять его в том, что он переполнен ощущением собственной важности, после того как увидел знамение в небесах?
- Ну что ж, - хихикнул Камба, - пусть говорит как хочет, по крайней мере в эти первые дни. Сейчас он переживает самое приятное время. Настоящие обязанности, дела еще не свалились на него, и все, что он пока что видит, это триумф, романтика, коленопреклонение, пылающая звезда… Позднее ему еще предстоит познакомиться с такими вещами, как бесчисленные длинные унылые доклады напыщенных провинциальных губернаторов, которые он должен читать, управление поставками зерна в отдаленные провинции, о существовании которых он, как правило, и понятия не имеет, составление сметы на ремонт тракта и мостов, бюджета на предстоящий год, назначение гофмейстеров, церемониймейстеров, сборщиков налогов, министров, почтмейстеров, комендантов тюрем и пограничных фортов, статистиков погоды, чиновников палаты мер и весов и так далее и тому подобное - до бесконечности.
К ним подошел Мандрикарн и остановился рядом. - Звезда коронации, вот что это такое, - со смехом сказал он, не слушая слов Камбы. - Какая же она яркая, какая красивая! И подумать только, я решил, что это дурное предзнаменование. Посмотрите на меня: я весь облился вином от испуга, когда ее увидел! Но что я могу знать о таких вещах? - И он рассмеялся снова. - Взгляните на короналя! Его глаза сияют так же ярко, как и эта звезда.
А Корсибар долго еще стоял, не сводя со звезды пристального взгляда, как будто никак не мог насмотреться на нее. Но наконец он предложил руку леди Тизмет, и они вместе удалились с палубы.
Той ночью в нескольких тысячах миль к северу, на противоположной стороне озера Рогуаз, там, где по верхнему течению Глэйдж пролегал путь судна под названием «Фурия», Гиялорис тоже увидел появление новой звезды. Они с Септахом Мелайном непринужденно растянулись на досках палубы и забавлялись игрой в кости, за которой проводят время едва ли не большинство посетителей таверн. Стоял тихий приятный вечер, вдоль широкой долины веял легкий ветерок, сбегавший с Замковой горы. Ровно гудели двигатели, несущие узкое судно на север против стремительного потока, мчащегося по тесному для него руслу на юг.
Подошла очередь Септаха Мелайна. Он в своей обычной эффектной манере потряс чашкой, перемешав кости, размашистым движением пронес чашку вокруг себя и, элегантно изогнув руку, выкинул кости. Они, гремя, покатились по палубе - одна, вторая, третья - и выстроились в ровную, словно прочерченную по линейке линию.
- Глаза, рука, вилка, - объявил Септах Мелайн, довольно хлопнув ладонью по палубе. - Снова десятка, моя норма. Вы проиграли два реала, Гиялорис. Гиялорис? Куда это вы там смотрите?
- Вы знаете эту звезду, Септах Мелайн?
- Которая? Та яркая, на западе? А действительно, что это за звезда, Гиялорис?
- Эту звезду я еще ни разу не видел. Разве бывает так, чтобы в небе внезапно возникали новые звезды? А ведь эта, я уверен, именно из таких!
Септах Мелайн, нахмурившись, поднялся на ноги. Вынув из висевших на поясе ножен небольшой декоративный кинжал, он повернул его острием вверх и, прищурив глаз, начал вглядываться в западную часть небосвода, словно что-то измерял.
- Что вы делаете? - осведомился Гиялорис.
- Уточняю расположение звезд. Видите, вот это Ториус, а эта большая красная звезда - Ксавиал, и расстояние между ними равно длине одного кинжала, такое, как должно быть. Но почти точно посередине между ними, там, где никогда не было никаких звезд, возникла новая звезда. Та самая, о которой вы говорили, Гиялорис. Звезда возникшая из ниоткуда.
- Ведьмовская звезда, иного быть не может!
- Я скорее сказал бы, что это звезда, охваченная пламенем.
- Но ведь звезды сами по себе и есть огонь, или я слышал что-то не то? - спросил Гиялорис, недоуменно взглянув на Септаха Мелайна.
- Ведь бывает, что одни костры горят слабо и тускло, а другие очень ярко. То же самое и со звездами: иногда тусклая звезда по собственной воле мощно вспыхивает и горит в десятки раз ярче, чем прежде, а может быть, и в десять тысяч раз. Именно это, я думаю, произошло с той звездой. Она всегда находилась на этом месте, но светилась слишком слабо, для того чтобы мы могли заметить ее, а теперь взорвалась, обратившись в раскаленный добела пламенный шар, и, вероятно, превратила в пепел все находившиеся поблизости миры. А здесь, у себя, мы воспринимаем это как огонь маяка, внезапно засветившийся в ночи над нашими головами. Надо поговорить со Свором: он разбирается в таких вещах. - И он громко позвал Свора, находившегося под палубой в своей каюте: - Эй, философ! Идите-ка сюда! Посмотрите на эту тайну небес!
- Это ведьмовская звезда, - мрачно повторил Гиялорис. - Демоническое знамение.
- И что же оно, по вашему мнению, предвещает? - спросил Септах Мелайн. - Скажите мне, о чем эта звезда говорит вам, потому что я ничего в таких вещах не понимаю и не могу разобраться в этом самостоятельно. О, разгадайте мне эту загадку, милый Гиялорис! Какое известие несет нам эта звезда, если она и в самом деле являет собой предзнаменование?
- Вы опять по своему обыкновению дразните меня, Септах Мелайн?
- Нет-нет, - возразил тот. - У меня и в мыслях не было насмехаться над вами.
- Конечно же было, - раздался голос показавшегося из люка Свора, - Вы играете с бедным Гиялорисом, как будто считаете его простаком, которым он, по правде говоря, не является, хотя я полагаю, что ему сильно недостает вашей хитрости - как, впрочем, и подавляющему большинству людей. Но сыграйте лучше со мной, господин мой Септах Мелайн. Это будет не так легко.
- Ну что ж. В небе появилась новая звезда.
- Да, я ее вижу. Неподалеку от зенита, немного на запад от Ториуса, горит ярким и ровным светом.
- И что, по вашему мнению, означает это явление, Свор? Вы так глубоко верите в колдовство! Поведайте мне, ведь я устроен совсем по-другому и не в состоянии самостоятельно постичь такие вещи. Гиялорис называет это демоническим знамением. Как вы считаете, что именно пытается сообщить нам таинственный демон? Неужели нас ждут впереди новые, еще более тяжелые потери - нас, уже и так утративших столь много?
- Ах, как раз наоборот, - сказал Свор, лукаво улыбаясь и расчесывая пальцами курчавые завитки своей бороды, - я вовсе не одарен божественным даром провидения, о великолепный Септах Мелайн, но, даже несмотря на это, считаю, что могу достаточно хорошо для любителя понимать небесные письмена. Звезда, которая явилась к нам сегодня вечером, была зажжена, чтобы показать, что дух разгневан тем злодеянием, которое совершил Корсибар. Эта звезда - наше спасение. Она означает гибель Корсибара и возвышение Престимиона.
- И что же вам сказало об этом? - спросил Септах Мелайн.
- Если вам приходится задавать этот вопрос, мой дорогой друг, то вы никогда не сможете понять ответ.
Септах Мелайн лишь усмехнулся и пожал плечами. Зато Гиялорис что-то чуть слышно промычал, соглашаясь со словами Свора. Он склонил голову, коснувшись лбом досок палубы, воздел руки к звезде и сделал несколько ритуальных жестов, говоривших о приятии знамения и о смирении.
Город Палагат, расположенный на восточном берегу Глэйдж, являлся крупнейшим из населенных пунктов на всем протяжении реки между Лабиринтом и озером Рогуаз. Это был центр сельскохозяйственной провинции, куда фермеры из трех соседних районов доставляли свои товары, чтобы затем отправить их в другие города, лежавшие выше и ниже по течению. Хотя вся окружающая местность представляла собой плоскую равнину, сам Палагат стоял на невысоком холме в излучине реки. Раскинувшийся вокруг широкий, ничем не нарушаемый простор и зелень густой листвы менгаковых деревьев, возвышавшихся над домами подобно театральному заднику, позволяли Палагату доминировать над пейзажем на расстоянии многих миль, как если бы он находился на вершине Замковой горы.
Коронали и другие высокие властители, путешествовавшие этой дорогой, частенько прерывали в Палагате свое плавание, так как из всех городов нижнего течения Глэйдж этот обладал наилучшими условиями для приема столь знатных гостей. Вымощенная кирпичом четырехрядная дорога, соединявшая оживленную и просторную гавань Палагата с центром города, была щедро украшена по обеим сторонам доставленными из парка лорда Хэвилбоува пальмами с ярко-красными стволами и носила честолюбивое наименование Королевского тракта. Сегодня в честь прибытия нового короналя каждое дерево по всей длине дороги было украшено знаменами зеленого и золотого цветов, увенчанными наконечниками в виде Горящей Звезды. Конечно, если бы в Палагате имелись плакаты с изображением лорда Корсибара, то они тоже украсили бы его путь, но, поскольку никто не ожидал, что прежний корональ выберет своим наследником именно его, в городе не оказалось ни одного портрета нового лорда. Однако, несмотря на спешку, встреча почетных гостей была организована очень внушительно: гремели трубы, лязгали бесчисленные тарелки, все вокруг было увито красочными гирляндами, дорогу усыпали цветами, от порта до города выстроился почетный караул, возглавляемый сотнями муниципальных чиновников - от мэра, облаченного в праздничное бархатное одеяние, до начальников бесчисленных служб и их клерков; торжественно пели многочисленные маги в богатых парчовых облачениях. Тысячи рядовых граждан выстроились вдоль дороги. Они изо всех сил вытягивали шеи, чтобы хоть краешком глаза взглянуть на нового короля, и восторженно выкрикивали: «Корсибар! Корсибар! Лорд Корсибар!»
Он уже почти успел привыкнуть к этому.
В первые дни все происходящее казалось ему нереальным, похожим на сон: и обращенные к нему знаки Горящей Звезды, и титулование непривычным званием «лорд» или «властелин» вместо привычного «принц», которое он носил всю жизнь, и затаенный страх и почтение в глазах всех, кто искоса поглядывал на него, думая, что он в этот момент смотрит в другую сторону. Каждое утро, просыпаясь, он ожидал увидеть возле своей кровати отца, услышать его сухой голос: «Ну что ж, Корсибар, пора покончить с этим смешным маскарадом».
Но каждый день оказывался очень похожим на предыдущий: знаки Горящей Звезды, смиренное: «Мой лорд» и «Да, ваше высочество»… Когда он в один из последних дней своего пребывания в Лабиринте встретился с отцом, слов было произнесено очень мало. Встреча прошла в официальной, хотя и несколько натянутой атмосфере. Конфалюм, удрученный и подавленный, не выказал никакого желания как-либо вмешаться в ту из ряда вон выходящую ситуацию, которая возникла вследствие смелых и быстрых действий его сына в Тронном дворе. И лишь когда они прощались, перед тем как Корсибар покинул подземный город, отправляясь в триумфальную поездку на север, чтобы занять свой трон, на один краткий миг новый понтифекс позволил себе открыть те мучения, которые испытывал из-за происшедших событий. В его глазах, смотревших прямо в глаза сына, блеснула одна-единственная вспышка ярости и безумного, отчаянного желания показать, насколько он возмущен тем, что ему, который лишь несколько недель назад был самым могущественным человеком в мире, пришлось в безропотной покорности склониться перед своим собственным детищем. Тем не менее он ни словом не обмолвился о своем недовольстве поступком Корсибара, не протестовал, не попытался заставить сына отречься от содеянного. Это свершилось, и это невозможно было изменить: власть в мире впервые за всю его историю перешла от отца к сыну.
Палагат нельзя было причислить к великим городам, он и в подметки не годился самому маленькому и наименее благоустроенному из Пятидесяти Городов Замковой горы. Но, по провинциальным меркам, это был вполне приличный населенный пункт, украшенный со стороны реки высокими белыми террасами, с обильной растительностью. Крепкую городскую стену, выложенную из блоков розового гранита, оживляли бесчисленные декоративные парапеты, амбразуры, бойницы, машикули4 , а также нарисованные золотом и ляпис-лазурью геральдические драконы и большерогие габалунги.
Мэра города звали Илдикар Венг; это был пухлый, потеющий, краснолицый, толстогубый человек со смешной прической - длинными мелко завитыми локонами, окаймлявшими его лицо вплоть до подбородка. Во время поездки из гавани до гостиницы, нанятой для королевского приема, он сидел в парящем экипаже рядом с Корсибаром, не сводя с него исполненного чрезвычайного восхищения и рабской готовности к послушанию взгляда, но при этом непрерывно махал и кивал людям, выстроившимся вдоль дороги, словно их приветствия были обращены не к лорду Корсибару, а к нему самому.
Мэр не умолкая болтал, стремясь показать Корсибару, что он по-свойски ощущает себя в обществе короналей, не говоря уже о властителях не столь высокого ранга. В извергаемом им потоке слов то и дело мелькали воспоминания о посещениях, которыми за время его правления сильные мира сего удостоили Палагат: «Великолепный лорд Конфалюм, ваш отец, - говорил он, - всегда отдавал предпочтение одному сорту вина, которым с удовольствием смогу обеспечивать и вас». «Нам всегда доставляли особое удовольствие визиты Верховного канцлера герцога Олджеббина», - сообщал он далее. А потом вставлял в разговор что-нибудь вроде: «Как я сказал Великому адмиралу, когда он спорил со мной об одной редкой рыбе, обитающей в этих водах, которая очень пришлась ему по вкусу…» Илдикар Венг хвастался даже личным знакомством с предыдущим понтифексом, поскольку Пранкипин иногда покидал Лабиринт и предпринимал небольшие путешествия, хотя это случалось нечасто, особенно в последние годы.
Корсибар обнаружил, что его терпение быстро иссякло. Неужели положение короналя обязывало его теперь везде и всюду, где ему только доведется побывать, терпеть лепет таких вот глупцов?
Какое-то время он заставлял себя довольно вежливо слушать хозяина. Но все же мэр по неведению зашел слишком далеко.
- И еще, - сказал Илдикар Венг, - два года тому назад нас порадовал своим посещением великолепный и очаровательный принц Престимион, и, я как сейчас помню, принц говорил…
- Если вам будет угодно, оставьте при себе слова этого великолепного и очаровательного принца, - грубо прервал его Корсибар, выругавшись сквозь зубы.
От злобы, прозвучавшей в голосе короналя, Илдикар Венг резко побледнел, а спустя несколько секунд залился алой краской. Он, растерянно моргая, уставился на Корсибара.
- Ваше высочество! Неужели я каким-то образом оскорбил вас?
- Вы оскорбили нас, считая, что нам интересно выслушивать анекдоты насчет каждого идиота из числа мелких дворянчиков Замка, которым когда-либо довелось пукнуть или облеваться на одном из ваших тоскливых банкетов. Да, вы оскорбили нас. Или вы думаете, что наше ухо никогда не устает от бессмысленного шума, который непрерывно вливается в него?
- Ваше высочество, ваше высочество, ваше высочество! - вскричал мэр, воздев руки к небу, Он был так взволнован, что, казалось, вот-вот вывалится из открытого парящего экипажа. - Я ни в коем случае не желал оскорбить ваше высочество! Тысяча извинений! Сто тысяч! Я был уверен, что принц Престимион является вашим близким другом, и поэтому подумал, что вам будет приятно услышать… - Устремленный на беднягу взгляд Корсибара становился все тяжелее и тяжелее. Илдикар Венг от ужаса выпучил глаза. Его голос становился все тише, пока не перешел в беззвучный шепот. Казалось, что он вот-вот заплачет.
Корсибар понимал, что был с ним чересчур резок. Но что теперь? Принести извинения? Успокоить дурака, заверив его, что он не совершил ничего оскорбительного? Вряд ли короналю пристало снисходить до извинений; ну а если бы он все же принес их, то ему, вероятно, пришлось бы выслушивать такую же чушь на протяжении всего оставшегося пути. А ведь их отделяло от места назначения еще не меньше мили.
Положение спасла Тизмет, сидевшая по другую сторону от мэра:
- Его высочество очень устал, милейший господин мэр, и, вероятно, предпочел бы побыть некоторое время в тишине. Он работал почти всю ночь, подписывая декреты и представления на назначения. Вы же хорошо знаете, насколько это тяжкий труд, особенно для человека, только-только принявшего на себя серьезные обязанности.
- Позор мне, позор за мою невнимательность!
- Не переживайте так Просто лучше поговорите пока что со мною. Скажите мне, что это за красивые пальмовые деревья с красными стволами растут вдоль дороги? Мне кажется, нечто подобное выращивают на Замковой горе в парке лорда Хэвилбоува возле Барьера Толингар.
- Это то самое дерево, госпожа; его завезли к нам еще во времена лорда Тарамонда, - сообщил Илдикар Венг и углубился в продолжительную лекцию о том, как и почему сюда доставили семена и с какими трудностями пришлось столкнуться при выращивании деревьев. Корсибар, с облегчением откинувшись на мягкую подушку из темно-красной кожи, позволил себе погрузиться в дремотный транс и не думать ни о чем, кроме доносившихся до него с легким речным ветерком криков: «Корсибар! Лорд Корсибар!».
Наконец они прибыли во дворец, предназначенный для высоких гостей, и он смог остаться один в своих апартаментах. Королевские покои действительно были достойны своего обитателя: пять огромных комнат, даже, скорее, залов, стены которых были облицованы полированной зеленой с кроваво-красными прожилками яшмой. Из окон открывался изумительный вид на город, порт и реку, а изяществу занавесей из тончайших геммельтравских кружев могли бы позавидовать пауки.
Ему представился шанс скинуть на какое-то время одежды, искупаться и отдохнуть, прежде чем начнутся неизбежные пиршества и речи. Он был одет в белую мантию из меха ститмоя и зеленый камзол, обычные цвета короналя, но одеяние было скроено на скорую руку, костюм плохо сидел и был, кроме того, слишком тяжел для летнего дня. Скинув мантию с плеч, он повесил ее на деревянную вешалку, подумав при этом, что по прибытии в Замок он окажется на попечении бесчисленных королевских слуг и у него будет совсем немного возможностей самостоятельно одеваться и раздеваться.
Расстегивая камзол, Корсибар заметил рядом с кроватью зеркало и остановился перед ним. Он глядел на свое отражение, чтобы понять, появились ли уже в его облике черты, отличающие самовластного правителя. Он знал, что для того, чтобы с успехом выполнять королевские обязанности, необходимо как минимум внешне выглядеть королем. Его отец, несмотря на свой небольшой рост, обладал именно такой внешностью. О лорде Конфалюме иногда говорили, что даже если бы в переполненной дворцовой приемной появился пришелец с другой планеты, то и он сразу узнал бы в толпе короналя независимо от того, потрудился лорд Конфалюм в этот день надеть корону или нет.
Конечно, корона помогала. Корсибар поправил ее, так как за время поездки от гавани она немного съехала набок.
- Тебе нравится, как ты выглядишь, брат? - внезапно услышал он голос Тизмет. - Но не кажется ли тебе, что ты должен время от времени снимать ее и предоставлять и себе и ей отдых?
- А ты должна стучать, перед тем как войти в палаты короналя, несмотря даже на то, что он твой родной брат-близнец.
- Конечно, но я стучала, даже два раза. Думаю, что ты настолько увлекся рассматриванием собственной персоны, что не слышал этого. А я, не дождавшись ответа, решила, что можно войти. Или же теперь, когда ты стал королем, мы начнем стесняться друг друга? Ведь прежде между нами не было ничего подобного!
Корсибар снял корону и положил ее на кровать.
- Возможно, я действительно слишком много ношу ее, - с усмешкой произнес он. - Но я еще не настолько привык к короне, чтобы она начала мне надоедать.
- Отец надевал ее только изредка.
- Отец пробыл короналем вдвое дольше, чем мы оба живем на свете, Тизмет. Позволь мне побыть королем хотя бы шесть месяцев, а уж потом я стану надевать эту штуку только в торжественных случаях.
- Как вам будет угодно, мой лорд, - кланяясь с преувеличенной покорностью, сказала Тизмет. Она подошла к брату и подняла на него горящий возбуждением взгляд, - О, Корсибар, Корсибар! Ты веришь во все это? - страстным шепотом спросила она, крепко обхватив пальцами его запястья.
- Лишь время от времени.
- Я тоже. Лорд Корсибар! Корональ, властелин Маджипура! Насколько просто все оказалось! О, мы оставим свой след в этом мире, ты и я, не так ли?! Теперь, когда все у нас в руках, Корсибар, мы свершим такие изумительные дела!
- Так обязательно будет, сестра.
- Но тебе следует следить за тем, чтобы не проявлять подобную надменность, брат.
- Разве я надменный?
- Ты был очень жесток сегодня с этим жирным красномордым мэром.
- Он слишком долго дудел мне в ухо о том, как у него гостил мой отец, и Пранкипин, и Олджеббин, и тот, и этот, и наконец Престимион… Ну уж, разговор о Престимионе был совершенно излишним!
- Но он же думал, что ты любишь Престимиона.
- Конечно, я не питаю к нему ненависти и никогда не питал. Но упомянуть при мне его имя, причем как раз в такое время… Какой тайный умысел может стоять за этим, какое скрытое значение?
- Думаю, никакого.
- Несмотря даже на то, что повсюду было известно, что следующим короналем должен стать Престимион?
- Нет, - твердо сказала Тизмет. Она подняла руку и принялась загибать пальцы. - Первое. То, что известно всем в Замке, вовсе не обязательно должны знать обитатели долины Глэйдж. Второе. Во всей вселенной вряд ли найдется причина, по которой этот мэр стал бы хитрить с тобой и дразнить тебя именем Престимиона. С таким поведением он может лишиться очень многого, но ничего не выигрывает. Третье. Мэр слишком глуп, для того чтобы вообще иметь какие-то тайные умыслы. И четвертое - обрати внимание на мои слова, брат! - четвертое. Короли должны терпеливо относиться к тому, что раз у них есть уши, то все дураки королевства будут стремиться забивать их всякими глупостями, причем некоторые будут преуспевать в этом. Твоему отцу никогда не удалось бы завоевать любовь людей всего мира, если бы он пугал их, рыча и огрызаясь. И ни одному великому короналю не удалось бы. А я хочу, чтобы ты стал великим короналем, Корсибар.
- Я стану им.
- Ну что ж, - сказала Тизмет, - тогда учись находить удовольствие в обществе дураков. Божество создало миллионы и миллионы глупцов и поставило тебя королем над ними.
Она сделала знак Горящей Звезды - с большей искренностью, чем при входе - послала ему воздушный поцелуй, поцеловав кончики своих пальцев, и вышла из комнаты.
Корсибару удалось наслаждаться покоем всего лишь два часа, а затем на него снова обрушились заботы. Едва он успел одеться после купания, как явился Олджеббин с какими-то бумагами, которые следовало подписать перед отправкой в Замок, что он и сделал, не читая, так как Олджеббин заверил его, что это всего лишь рутинные депеши. Его сменил Фархольт, притащивший планы размещения гостей на назначенном на сегодняшний вечер муниципальном банкете в его честь. Вслед за Фархольтом пришел Фаркванор, который довольно долго торчал в комнате, уклончивыми разговорами прощупывая почву насчет своего назначения Верховным канцлером, и настолько надоел Корсибару, что тот с трудом сдержал яростный порыв прогнать его прочь. Потом ввалился Дантирия Самбайл - этот услышал где-то грубую грязную шутку насчет Престимиона и Септаха Мелайна и чувствовал необходимость немедленно поделиться ею с короналем.
Во второй половине дня Корсибар собрал двор в саду гостевого дворца. На сей раз он вышел без короны - просто для того, чтобы посмотреть, как он будет себя чувствовать, оставив ее в покоях, сможет ли он по-настоящему ощущать себя королем без этого металлического обруча на голове. В таком виде он принял делегацию окрестных землевладельцев и крупных фермеров, явившихся засвидетельствовать ему свою преданность.
После этого у него было немного времени, чтобы спокойно посидеть в своей гостиной и немного выпить с Мандрикарном, Вентой и еще несколькими близкими друзьями, а затем подошел черед банкета, на котором было слишком много крепкого вина и слишком много прекрасных блюд: груды тушеных овощей, огромные куски неведомого белого мяса, маринованного в пряном вине и подслащенного соком джуджуги, а затем тщательно продуманная дипломатичнейшая речь мэра Илдикара Венга. Накрепко усвоив полученный урок, он ни разу не упомянул ни Пранкипина, ни Конфалюма, ни кого-либо из иных предыдущих выдающихся посетителей Палагата, зато с величайшим оптимизмом говорил о грандиозных достижениях, которые предстоят короналю лорду Корсибару. Корсибар отвечал на это хотя и достаточно вежливо, но кратко. Право произносить речи он предоставил Гониволу, Олджеббину и Фаркванору, и каждый из них звонкими пустыми фразами восславил будущие потрясающие свершения новой власти и те замечательные выгоды, которые обязательно получат при ней обитатели долины Глэйдж.
Ни один из ораторов не забыл упомянуть новую звезду, появившуюся на небе предыдущей ночью. «Звезда лорда Корсибара» - называли они ее. Все восторженно говорили о ней как о знамении, утверждающем величие свершившегося события, недвусмысленное обещание наступления невиданной еще новой эры. Когда же после окончания пира, прежде чем разойтись по своим помещениям, все ненадолго вышли на воздух, Корсибар снова и снова вглядывался в темное небо, отыскивал глазами ярко сверкавшую точку и мысленно повторял: «Звезда лорда Корсибара, Звезда лорда Корсибара». Его снова охватило ощущение высоты собственного предназначения, грандиозности той судьбы, которая уже вознесла его на это почетное место и будет и впредь нести его - короналя! - вперед по жизни, мимо любых препятствий, которые могут встретиться на пути.
В эту ночь Корсибар впервые за много лет получил послание от Хозяйки Острова Сна.
Хозяйка редко обращалась к принцам Горы. Предметом ее исключительного внимания были рядовые обыватели, которые искали в ее посланиях покоя и совета.
Но сегодня она пришла к нему. Закрыв глаза, Корсибар почувствовал, как его затягивает крутящаяся светло-синяя воронка с золотым глазом на дальнем конце. Он знал, что сопротивляться вихрю бесполезно, и позволил свободно увлечь себя сквозь этот золотой глаз в царство тумана и теней.
Леди Кунигарда находилась в восьмиугольном белокаменном зале, расположенном в самом центре ее обители - Внутреннего храма на верхней террасе Острова Сна. Она прогуливалась над восьмигранным бассейном посреди зала. Кунигарда, женщина преклонных лет, внешне была поразительно похожа на своего брата Конфалюма: резкие черты лица, широко расставленные серые глаза, выдающиеся скулы и широкий волевой рот.
Он узнал ее сразу. Старшая сестра его отца была возведена в ранг Хозяйки острова, когда Корсибар и Тизмет были еще маленькими детьми, и ее пребывание на посту одной из владычиц Маджипура теперь, с появлением нового правителя, должно было вскоре закончиться. Корсибар встречался с нею всего лишь три раза за всю жизнь. Кунигарда обладала сильным и решительным характером, и каждая частица ее существа, как и у ее брата Конфалюма, была исполнена царственности. Сейчас она пристально и сурово смотрела на Корсибара сквозь завесу сна.
- Ты спишь на королевском ложе, Корсибар. Скажи мне. почему так получилось?
- Я король, Хозяйка, - ответил он голосом сновидений, пользоваться которым его научили еще в детстве. - Вы видели мою звезду? Это королевская звезда. Звезда лорда Корсибара.
- Да, - согласилась она, - звезда лорда Корсибара. Я тоже видела ее. - И стала говорить о ее появлении, и о нем, и о его сестре, и о его отце, недавно сделавшемся понтифексом, о приходе и уходе короналей и понтифексов на протяжении тысяч лет и о многих других вещах. Но ее продолжительный монолог совершал такие неожиданные виражи и повороты, что спящее сознание Корсибара могло лишь схватывать общий смысл ее слов, а позднее и вовсе утратило возможность что-либо понимать. Она, казалось, все время говорила сразу о двух или трех взаимоисключающих вещах, и поэтому каждая фраза имела свои собственные антитезу и отрицание, спрятанные где-то в середине, а он был не в состоянии разглядеть ни одной цельной нити, проходившей от начала до конца речи Повелительницы Снов.
Наконец она умолкла, смерила его долгим холодным пристальным взглядом и удалилась, оставив его рассматривать пустую комнату. Спустя несколько секунд он проснулся смущенным и встревоженным. Корсибару казалось, что визит строгой старухи все еще отзывается в его душе, как отдается в теле вибрация от звона большого колокола, после того как колокол уже умолк. Он напряг память, чтобы восстановить содержание сна, воспроизвести тот извилистый путь, по которому текли слова леди Кунигарды.

Предыдущая страница 10 Следующая страница


11 Роберт Сильверберг

Она признала его в качестве законного короналя, он ничуть не сомневался в этом. Разве она не назвала его несколько раз «лорд Корсибар» и не говорила о Конфалюме как о понтифексе? С другой стороны, она однажды упомянула его отца как «пленника». Пленника Лабиринта, как многие втихомолку называют понтифекса, или пленника недавних событий? Значение этого слова было неоднозначным. В ее речах имелись и другие двусмысленности, расплывчатые и неопределенные фрагменты предсказаний, которые, возможно, подразумевали наступающие трудности и перемены. Но кого эти трудности и перемены должны были касаться? Говорила ли она о Престимионе, который уже все это испытал, или о нем самом, или же о ком-то, кто пока еще не участвовал в событиях?
Сон не просто встревожил Корсибара, но даже напугал его. Правда, он не мог назвать причин испуга, так как понял из послания очень немного, но все же оно, казалось, раскрывало перед ним мистические бездны темной будущности, предвещало изменение его положения к худшему, ибо отсюда, с самой вершины общества Маджипура, ему оставался единственный путь - вниз. К тому же ему показалось, что сон предупреждает его об имеющихся на его пути опасных рифах. Но было ли так на самом деле, или же он просто поддался внезапно нахлынувшим сомнениям, которые обязательно должны были сопровождать его блестящий успех? Этого он не знал. С тех пор как он в последний раз уделял внимание своим сновидениям или обращался к толкователям снов, чтобы те помогли ему понять увиденное, прошло столько времени, что он успел начисто позабыть технику интерпретации сновидений.
Корсибар решил было вызвать Санибак-Тастимуна и попросить его истолковать сон, но понял, что детали увиденного с такой скоростью улетучиваются у него из памяти, что скоро су-сухирису будет не с чем работать. И постепенно неприятные ощущения покинули его.
«Сновидение - это хорошее предзнаменование, - твердо сказал он себе, прервав раздумья с наступлением утра. - Это означает, что леди Кунигарда признает мое право на власть и подает руку, чтобы поддержать меня на первых шагах моего царствования.
Да, не стоит сомневаться. Это хорошее предзнаменование, совершенно определенно - хорошее предзнаменование!
Да. Да!»
- Ты хорошо спал, брат? - спросила его Тизмет за завтраком.
- Я получил послание от Повелительницы Снов, - ответил Корсибар.
Сестра взглянула на него с внезапной тревогой, и прокуратор Дантирия Самбайл, сидевший вместе с ними за длинным столом, тоже повернул свою тяжелую куполообразную голову. На его лице был написан глубокий интерес.
- Все хорошо, - спокойно сказал он и улыбнулся. - Хозяйка сообщила мне о своей любви и полной поддержке. Нас ждет процветание и торжество, в этом нет и не может быть ни малейшего сомнения.

5

Haчало ночи середины лета, волшебная ночь, когда солнце еще стоит высоко в небе, вместе с ним ярко сияет Великая луна и еще две меньшие луны, а в зените небосвода блистают три огромные красные звезды, образующие «пряжку» созвездия, именуемого Кантимпрейл, ясно видимые, несмотря на совместное сияние солнца и лун. Новая звезда тоже находится на своем месте, она глядит своим жестоким обжигающим бело-голубым глазом, не обращая внимания на свечение конкурентов, звезда, которая, по предсказанию Свора, является добрым предзнаменованием для Престимиона.
Престимион в этот поздний час в одиночестве расхаживал взад-вперед по палубе «Фурии»; его глаза настороженно сверкали, все чувства были обострены. Он не испытывал удовольствия от красоты ночи, озарявших ее несовместимых на первый взгляд огней и разбегавшихся в разные стороны теней. Жизнерадостность, которая всю жизнь была неотъемлемым качеством принца, похоже, покинула его. Яростное возмущение, порожденное событиями в Тронном дворе, сменилось устойчивым чувством разочарования, своеобразным постоянным внутренним холодом, вытеснившим прежний горячий гнев, но ценой этого абсолютного самообладания была, как могло показаться со стороны, полная утрата эмоций, потеря способности воспринимать удовольствие, равно как и боль.
Он взглянул на небо и увидел, что солнце решилось наконец скрыться за горизонтом. Великая луна пересекла небосвод, упала за гряду восточных холмов, и небом завладели звезды; к сияющей красным троице Кантимпрейла присоединились теперь мириады младших светил. И эта странная новая бело-голубая звезда из зенита упорно пронизывала мир своим яростным взглядом, напоминавшим сверкающий шип. На какое-то время, как ему показалось, всего на мгновение, он присел в шезлонг и закрыл глаза - это произошло через считанные секунды после заката - а когда он разомкнул веки, уже снова наступало утро и долина верхнего течения Глэйдж постепенно заливалась изумительной розовой медью рассвета.
Глэйдж здесь была очень широка. По левую руку от Престимиона, где все еще господствовала темнота, к реке сбегались жестоко изъеденные эрозией устья глубоких оврагов; они прятались в предутреннем тумане, а восходящее солнце раскрашивало завесы испарений в яркие цвета праздничных знамен. С другой стороны вдоль реки раскинулся большой город Пендивэйн; множество его конических красных черепичных крыш сияли в предутреннем освещении.
Невдалеке на севере, вверх по течению, на западном берегу реки можно было рассмотреть темное пятно. Это был, как Престимион хорошо знал, Макропросопос, центр текстильного искусства. Гобелены, драпировки и кружева, производимые там, пользовались постоянным, никогда не ослабевающим спросом во всем мире.
Капитан Димитаир Ворт быстро вела судно по реке. Вскоре они должны были уже увидеть на горизонте вершину Замковой горы, а еще через некоторое время предстояло начать подъем на эту неизмеримо огромную гору к расположенной на самой вершине королевской обители, где… где… Внезапно рядом с ним, как будто ниоткуда, появился Свор.
- Нынче утром вы очень рано поднялись, Престимион, - сказал он вместо приветствия.
- Я просто не уходил отсюда всю ночь.
- Навестили ли вас здесь добрые духи?
- Я видел только звезды и луны, Свор, - ответил Престимион, даже не пытаясь симулировать хорошее настроение, - и еще солнечный свет в необычно ранний час. И никаких духов, ни единого.
- Да, но они-то видели вас.
- Не исключено, - холодным тоном без каких-либо эмоций сказал Престимион, желая подчеркнуть полнейшее отсутствие интереса к этой теме.
- А потом они навестили меня, пока я спал. Могу я рассказать вам мой сон, Престимион?
- Расскажите, если это доставит вам удовольствие, - вздохнул Престимион.
- Дух, посетивший меня, - начал Свор, - был похож на манкулайна, обитающего у нас в Сувраэле, маленького жирного манкулайна с красной спиной, утыканной тысячей острых кинжалов, из гущи которых печально выглядывают два больших желтых глаза. Я шел по огромной пустынной равнине, и вдруг рядом со мною возник этот клубок, грозно ощетинившийся длинными иглами. Но я понимал, что это существо не хочет причинить мне никакого вреда, что это просто его естественный облик, и тут оно по-дружески спросило меня: «Вы что-нибудь ищете, Свор? И что же вы потеряли?» Я сказал манкулайну что я искал корону, не для себя, нет, а ту корону, которую вы потеряли в Лабиринте и которую я должен снова найти для вас. И он ответил на это… Вы слушаете меня, Престимион?
- Конечно. Я весь внимание.
Свор не обратил внимания на иронию.
- Он сказал мне: «Если вы на самом деле хотите найти ее, то спросите о ней в городе Триггойне».
- В Триггойне?
- Вам доводилось слышать что-нибудь о Триггойне, Престимион?
Тот кивнул с мрачным видом.
- Согласно легенде, это город, населенный одними волшебниками, где кишат бесчисленные маги, образующие единый ковен5 , где практикуются все стили и манеры колдовства, а в воздухе ночью и днем витают светящиеся голубым светом огненные духи. Насколько я себе представляю, он должен находиться где-то на дальнем севере, за непреодолимыми пустынями, в Синталмонде или Мичиманге. Вообще-то я никогда не думал о том, чтобы посетить это место.
- Это место бесчисленных чудес и красот.
- Неужели вы были там, Свор?
- Лишь в сновидениях. Мое спящее сознание смогло три раза побывать в Триггойне.
- Тогда, может быть, вы будете настолько любезны, что будущей ночью, когда закроете свои проницательные глаза, предпримете еще одно, четвертое, путешествие туда? И по совету любезного манкулайна расспросите там насчет того, как вернуть мою потерянную корону. А, Свор? - Престимион громко рассмеялся, но в его глазах не было и малейшего проблеска жизнерадостности. - И, подозреваю, вы узнаете у любезных волшебников Триггойна, что корона, которую мы ищем, находится всего лишь в нескольких тысячах миль позади нас, на реке Глэйдж, и нам достаточно отправить вежливое и милое послание лорду Корсибару, а он пришлет ее нам сюда на корабле.
- Что это вы говорите насчет Триггойна? - с живым интересом спросил появившийся в этот момент на палубе Гиялорис.
- Наш добрый герцог Свор во сне узнал, что нам следует обратиться туда в поисках путей возвращения короны; что там мы узнаем, где ее найти, - объяснил Престимион. - Но видите ли, Свор, мы же не на самом деле потеряли корону, потому что никогда ею не владели, и вряд ли можно говорить о возвращении того, что нам не принадлежало. Мне говорили, что такая небрежность в использовании слов может быть опасной для волшебника.
Поставьте не туда в своем заклинании одно-единственное коротенькое словечко или даже слог - и вы с удивлением обнаружите, что подвластный вам демон раздирает вас на части в полной уверенности, что вы сами приказали ему это сделать.
Гиялорис бесцеремонным взмахом руки отмел неуклюжую попытку Престимиона пошутить.
- Я послушался бы Свора. Раз ему во сне было сказано, что мы сможем получить помощь в Триггойне, значит, нужно отправиться в Триггойн.
- А если ему во сне прикажут вести поиск среди метаморфов в Илиривойне или просить помощи у диких племен в снежных горах Граничья Кинтора, вы с такой же готовностью кинетесь туда? - осведомился Престимион, и в голосе его прозвучала неприкрытая насмешка.
- Во сне говорилось о Триггойне, - упрямо твердил Гиялорис. - И я думаю, что, если мы не найдем в Замке той поддержки, на которую надеемся, нам стоит отправиться в Триггойн.
Он буквально вцепился в эту идею, бесконечно разъясняя ее и вдаваясь в подробности, а «Фурия» тем временем быстро проскочила Пендивэйн и уже приближалась к Макропросопосу, где Димитаир Ворт намеревалась ненадолго остановиться, чтобы пополнить судовые припасы. Сон Свора о Триггойне вернул Гиялорису энтузиазм и надежду, его глаза от одной лишь мысли об этом месте, затерявшемся где-то в просторах севера, вновь обрели блеск и страсть.
Мудрые волшебники Триггойна непременно вернут встревоженный мир на путь истинный, настаивал Гиялорис. Его вера в них, говорил он, была безграничной. В Триггойне должны быть известны все тайны власти. Оказалось, что он уже давно решил когда-нибудь совершить паломничество туда просто ради блага собственной души, наняться там в услужение к кому-нибудь из верховных магов и попросить, чтобы в качестве платы его обучили основам этого великого искусства. Конечно, Престимион не станет отказываться от помощи Триггойна, если другие способы не принесут успеха, конечно нет! Конечно! Объединенное в едином порыве могущество чародеев даст Престимиону силу, благодаря которой тот сможет вернуть нарушенное положение вещей в мире к должному состоянию. Он верит в это всей душой, уверял Гиялорис. И так далее, и тому подобное, пока судно не оказалось у входа в гавань Макропросопоса.
Но там их ждал чрезвычайно неприятный сюрприз. Видимо, к делу были привлечены все ткачи Макропросопоса, и их усилиями набережная украсилась развевающимися флагами с портретами, на которых можно было безошибочно узнать Корсибара, и зелеными с золотом - королевских цветов - знаменами. Конечно, новый корональ обязательно должен был посетить Макропросопос, и город поспешно готовился приветствовать его должным образом.
- Можно ли приобрести то, что вам нужно, в каком-нибудь другом городе выше по течению? - спросил Престимион у Димитаир Ворт.
- Да, в Апокруне или в Стэнгард-Фолз. Можно потерпеть даже до Нимивана, хотя эти два предпочтительнее.
- Тогда пусть это будет Алокрун или Стэнгард-Фолз. Или Нимиван, или любое другое место по вашему усмотрению.
И они поплыли дальше, не останавливаясь в Макропросопосе.
Зрелище бесчисленных портретов Корсибара, трепетавших на ветру над набережной Макропросопоса, еще сильнее возбудило Гиялориса. Все фантазии о помощи со стороны волшебников, обитавших в Триггойне, сразу вылетели у него из головы, и теперь он доказывал, что им необходимо как можно быстрее добраться до Замка, а там прямо и открыто, с такой же смелостью, какую продемонстрировал Корсибар в Тронном дворе Лабиринта, объявить о прибытии законного короналя лорда Престимиона.
- Мы найдем способ добыть корону для вас, - сказал он Престимиону, - и вы пройдете в ней прямо через арку Дизимаула, а мы, вооруженные до зубов, будем идти рядом с вами и делать на каждом шагу знак Горящей Звезды.
- Корону… - протянул Престимион. - Горящей Звезды…
- Да, корону! И когда все они вылезут из домов, чтобы посмотреть, кто прибыл, вы объявите себя перед ними лордом Престимионом, подлинным короналем, согласно изначальному намерению лорда Конфалюма, и заставите их встать перед вами на колени. Они сразу же сделают это, как только увидят в вас истинную царственность. Им сразу же станет ясно, что все претензии Корсибара не имеют никакой законной силы, что он самозванец. А вы взойдете на трон, примете присягу от обитателей Замка и положите конец всей этой глупости.
- Так легко и просто, - без выражения произнес Свор. - Браво, Гиялорис!
- Да, браво! - воскликнул Септах Мелайн совсем другим тоном. Его глаза метали молнии. Было видно, что он тоже оказался в первый момент захвачен грубой решительностью этого плана, тем более что ярость, которую он испытывал с первого же момента захвата власти Корсибаром, почти не уступала чувству Гиялориса. - Этот план просто не может провалиться, - заявил Септах Мелайн. - Чиновники в Замке просто бесхребетные трусы и бездельники, и храбрости у них ничуть не больше, чем у стада блавов, а кости мягче, чем у громварков, живущих в болотах. Для них не имеет никакого значения, кто будет короналем - лорд Корсибар или лорд Престимион; им нужно лишь, чтобы кто-нибудь указывал им, что делать, а эту их потребность может удовлетворить тот, кто окажется там первым. И, пока Корсибар забавляется плаваньем по Глэйдж и объедается на королевских банкетах в гостях у обывателей Пендивэйна, Макропросопоса или Апокруна, Престимион может захватить Замок и трон с такой же легкостью, как ощипать ягоды с лозы винограда-сокки.
Эта искренняя поддержка еще больше усилила волнение Гиялориса. Еще несколько минут эти двое, не замечая ничего вокруг, с нарастающим жаром обсуждали между собой контрпереворот, покуда полностью не убедили друг друга в том, что нет ничего проще, чем превратить Престимиона в полноправного короналя при помощи всего лишь обращения к закону и здравому смыслу.
А когда по прошествии некоторого времени их пыл пошел на убыль, а порыв немедленно восстановить справедливость начал стихать, к ним повернулся Свор. В его глазах читалось презрение.
- Это самая безумная чушь, господа мои. Вы что, оба лишились рассудка? Если бы трон мог занять любой из принцев, которому пришло бы в голову, проходя мимо, потребовать его, то новый корональ появлялся бы у нас каждый раз, когда старому понадобилось бы покинуть Замок более чем на день.
Оба друга уставились на него, пораженные язвительной насмешкой в его тоне. Ни один не мог найти достойного ответа.
- Не забывайте также, - добавил Престимион, - что понтифекс Конфалюм так и не осудил вслух захват трона своим сыном и никогда не осудит. «Дело сделано, - вот что понтифекс сказал мне, когда мы последний раз говорили с ним в Лабиринте. - Власть теперь принадлежит Корсибару». Так он сказал и так себя ведет.
- Незаконно, - заметил Септах Мелайн.
- Умоляю вас, подскажите, какую же юридическую претензию я смогу предъявить? Разве меня когда-нибудь публично называли наследником короналя? Корсибар, по крайней мере так считается, имеет благословение понтифекса. И если мне так или иначе удастся завладеть Замком, то в глазах людей узурпатором буду выглядеть именно я, а не Корсибар. Если удастся…
Септах Мелайн и Гиялорис безучастно посмотрели друг на друга и снова промолчали. Но спустя несколько минут Септах Мелайн, чуть заметно пожав плечами, признал мудрость слов Престимиона.
А Свор резко сказал, обращаясь к обоим:
- Выслушайте меня. У нас уже выработан стратегический план, согласно которому, мы должны прибыть в Замок как лояльные подданные короналя лорда Корсибара, притворно преклонить перед ним колени и при этом тайно и тщательно готовить почву для его ниспровержения и возведения на престол принца Престимиона. На это потребуется время; возможно, пройдут годы, прежде чем всем станет ясно, насколько Корсибар непригоден для трона. Но, умоляю вас, давайте следовать этому плану, поскольку ничего лучшего у нас нет, и откажемся впредь от импульсивных разговоров насчет того, чтобы попросту объявить Престимиона королем и ждать, пока народ ляжет перед ним, расслабится и приготовится получать удовольствие.
Апокрун тоже встретил их портретами Корсибара, и Престимион приказал плыть мимо. Но Димитаир Ворт заявила, что теперь уже совершенно необходимо где-то причалить к берегу и приобрести все необходимое, а наилучшее место для этого - город Стэнгард-Фолз. Престимион согласился на это. Когда же «Фурия» встала у пирса, он с удовольствием обратил внимание на то, что их не приветствуют с берега портреты Корсибара.
Город Стэнгард-Фолз был славен двумя невиданными чудесами. Первым из чудес являлся водопад, вернее, целый каскад водопадов, возникший на грандиозном разломе поверхности земли, от которого долина резко понижалась к западу. Тот же самый геологический катаклизм, который породил стангардский ландшафт, выкинул в реку выше города по течению гигантскую, в милю длиной, скалу - цельную гладкую плиту розового гранита, похожую по форме на лежащую на боку краюху хлеба - разделившую русло Глэйдж на два рукава. Один из них, с восточной стороны огромного монолита, представлял собой собственно реку; вода в нем плавно и величественно текла мимо города к югу в своем неудержимом стремлении к отдаленному морю. Второй, западный, рукав был намного уже, и в нем, бурля, несся мощный поток, отходивший под острым углом от главного русла реки. Поток переваливал через край разлома, образовывая каскад из водопадов и порогов, по которому неисчислимые миллионы тонн бурлящей молочно-белой воды стремительно падали с высоты семи тысяч футов в расположенную далеко внизу чашу.
Рев водопадов Стэнгарда, грохот струй, разбивавшихся в мельчайшую водяную пыль о каменное ложе реки, можно было расслышать издалека, на добрую сотню миль вверх и вниз по реке, а уж вблизи от того места, где западный рукав Глэйдж обрывался в бездну, этот шум становился просто невыносимым. Там, где река начинала свой безумный спуск в долину, по обоим берегам были устроены смотровые площадки, откуда любопытные могли наблюдать, как кипящие воды низвергаются все ниже и ниже и скрываются наконец в вековечном тумане, пересеченном бесчисленными большими и малыми радугами. Но при этом зеваки должны были плотно затыкать уши ватой; в противном случае им угрожала вполне реальная опасность оглохнуть.
Но в этот раз ни сам Престимион, ни его спутники не заинтересовались чудесным зрелищем водопадов. Их привлекал иной вид, открывающийся из этих мест: с того рукава реки, в котором они находились, откуда не был виден бурлящий каскад, путешественники впервые увидели на северо-востоке величественный контур Замковой горы.
Нужно было всего лишь миновать излучину там, где река поворачивала на восток, прямо напротив блестящего розового монолита, породившего водопад, и она непостижимым образом возникала перед вами, подавляя своей огромностью большое наклонное плато, из которого вырастала. Земля плавно, но безостановочно поднималась по направлению к северу, а затем совершала головокружительный скачок на невообразимую высоту, отчего вся картина сразу обретала мистическое великолепие. Если смотреть из Стэнгард-Фолз, то казалось, что сверкающая серо-белая каменная громада, которая была Замковой горой, плавала в воздухе, как будто принадлежала какому-то другому миру, миру, который, протягивая сверху колоссальную руку, плавно сливался с небом Маджипура.
Она во много раз превосходила любую из прочих величайших гор Маджипура и, возможно, любую из гор всех планет во всей вселенной. Если подняться еще выше по реке, то Гора превращалась в необъятно широкую стену, уходящую в небеса, как поставленный на ребро материк. Но в этой части долины Глэйдж путешественников отделяла от нее тысяча миль, если не больше. Отсюда можно было, сделав некоторое усилие, представить себе ее коническую форму с широким основанием и узкой вершиной, с облачным поясом где-то посредине. И даже, пожалуй, убедить себя в том, что видишь сверкающие искорки, представляющие собой некоторые из пятидесяти могущественных городов, уцепившихся за склоны Горы, и Замок, который разлегся на самой вершине высочайшего из ее пиков, на высоте в тридцать миль.
- Ну наконец-то! - воскликнул Гиялорис. - Можно ли где-нибудь найти еще хоть что-то столь же прекрасное? Всякий раз, когда я вижу ее, меня охватывает озноб от благоговейного восхищения, мне хочется плакать. - И он, забывшись, хлопнул стоявшего рядом с ним Свора по спине, отчего тот чуть не подлетел в воздух. - Ну, мой храбрый Свор? Что вы скажете? Разве это не самое великолепное зрелище во вселенной?! Да посмотрите вы туда, Свор! Поднимите глаза!
- Да, это прекрасный вид, действительно совершенно изумительный, - ответил Свор, предварительно откашлявшись и пошевелив сначала одним плечом, а затем другим, как будто желал убедиться в их целости. - Вы правы, мой друг, вид великолепен, и я искренне восхищаюсь им, несмотря даже на то, что вы в своем порыве энтузиазма чуть не лишили меня зубов.
Престимион смотрел на этого монарха гор, и его глаза блестели. Он ничего не говорил, только смотрел и смотрел. Через несколько минут Септах Мелайн склонился к уху невысокого принца и прошептал:
- Вот ваш замок, мой лорд.
Престимион кивнул, но ничего не сказал в ответ.
Они постарались насколько возможно сократить свое пребывание в Стэнгард-Фолз. Сошедший на берег вместе с капитаном Нилгир Сумананд сообщил, что в этом городе тоже вывешены портреты лорда Корсибара. Их было не так много, как в Макропросопосе, но вполне достаточно для того, чтобы заключить - местные жители информированы о переменах во власти и не возражают против них.
Плаванье продолжалось. Город за городом сменяли друг друга на берегах реки: Нимиван и Трейз, Гидасп и Даванампия, Митрипонд и Сторп. В плодородной долине Глэйдж обитали миллионы людей. Но тут долина кончалась, переходя в предгорья, поднимавшиеся до огромного плато, посреди которого круто вздымалась к небу сама колоссальная Гора. Теперь, когда пассажиры «Фурии» смотрели на север, им казалось, что река стекает прямо с небес, а их отважному суденышку приходилось порой карабкаться по едва ли не вертикальным водным стенам.
По обеим сторонам Глэйдж появились многочисленные притоки - реки, речки и ручьи, берущие начало высоко на склонах Горы. И по мере того как они проходили мимо каждого очередного устья, Глэйдж становился все более мелководным, постепенно превращаясь из могучего потока, по которому они так долго плыли, в одну из множества рек, образовывавших, сливаясь воедино, ту величественную реку, что осталась у них за спиной. И поселения здесь - Джеррик, Ганбол, Саттинор, Вров - были не такими, как те, что остались ниже по реке. Это были не большие процветающие города, а скорее рыбацкие деревни, почти полностью скрытые в густой темно-зеленой листве предгорных лесов, которые доходили до самого края воды. В Амблеморне их речное путешествие закончилось. Здесь Глэйдж зарождалась из множества ручьев, сбегавших с отрогов Горы, и дальше водного пути не было. Путники распрощались с Димитаир Ворт и ее командой и приступили к поискам парящих экипажей, на которых предстояло совершить остаток пути до Замка.
На это потребовалось несколько дней, так что Престимиону и его спутникам поневоле пришлось задержаться в Амблеморне, огромном древнем городе, где узкие извилистые улицы сплетались в запутанные лабиринты, а стены, сложенные из дикого камня, были плотно увиты одеревеневшими от старости виноградными лозами.
Из Пятидесяти Городов, приютившихся на груди Горы, Амблеморн был самым старым. Именно отсюда около двенадцати тысяч лет назад первопоселенцы начали завоевание Горы, забираясь вверх по голым скалам и устанавливая машины, которые принесли тепло, свет и воздух на холодные и безжизненные до того высоты. Шаг за шагом они расширяли освоенные территории, пока наконец вся гигантская гора не превратилась в царство вечной ароматной весны, даже ее вершина, соприкасавшаяся с вечной мглой космоса. В центре Амблеморна стоял памятник из казавшегося прозрачным черного велатисского мрамора, окруженный невысокими халатинговыми деревьями, круглый год увенчанными коронами темно-красных и золотых цветов, ронявших лепестки на надпись, извещавшую о том, что некогда здесь проходила граница жизни:
«ВСЕ, ЧТО ВЫШЕ ЭТОГО МЕСТА,
НЕКОГДА БЫЛО БЕЗЖИЗНЕННЫМ».
Зеленые с золотом знамена нового короналя были развешаны по всему Амблеморну. Кто-то водрузил одно даже на пьедестал памятника.
Престимион постарался не обращать на это внимания. Он сосредоточился на высокой отливающей глянцем мраморной стеле и позволил своим мыслям уйти на тринадцать тысяч лет назад, к основанию мира, к прибытию на Маджипур первых поселенцев, созданию первых городов, за которым последовало завоевание Горы, расширение сферы обитания людей в доселе непригодные для жизни высоты, на сырые, холодные, почти лишенные воздуха склоны этой немыслимо высокой горы.
Какой победой должно было явиться для них завершение этих работ! А затем им предстояло тысячи и тысячи лет жить в мире и гармонии на этой гигантской планете, в теплом и красивом мире, строить один за другим огромные прекрасные города, в которых без труда размещаются пятнадцать миллиардов душ, не испытывая необходимости хищнически грабить изумительные богатства этой земли…
Там были и другие памятники - жителям Амблеморна. Он заметил, что кто-то смотрит на него, и вдруг представил себе, что тот думает: «Это Престимион, который должен был стать короналем, а теперь он никто». На мгновение вся кровь в нем вскипела, а голова закружилась от ярости, вызванной невыносимой потерей.
Но Престимион мгновенно овладел собою. «Нет, - сказал он себе, - нет, они здесь и понятия не имеют, кто я такой, а если и имеют, то что из того? Разве есть что-то постыдное в том, чтобы не быть короналем? А потом, возможно, наступит время, когда мир исправится и все придет в порядок, или же я погибну, стремясь вернуть его на верный путь, и тогда все это не будет иметь для меня никакого значения».
Как только нанятые парящие экипажи были готовы, путешественники отправились в путь.
Из Амблеморна можно было подниматься на Гору разными путями. Пятьдесят Городов располагались на склонах Горы ярусами, образуя четыре больших кольца, разделенных между собой немалыми расстояниями. Амблеморн был одним из двенадцати Городов Склона - так именовалось нижнее кольцо. Из этого города выходили две главные дороги, одна вела на запад, в соседний Дундлимир, а другая - на восток, в направлении Норморка и Морвола. Они выбрали более удобный дундлимирский путь, по которому, пройдя мимо Пламенной долины - потрясающего мрачной красотой вулканического района, пересеченного алыми потоками раскаленной лавы, испещренного курящимися фумаролами6 и гейзерами, извергавшими ввысь струи кипящей воды и пара - они могли попасть на хорошую дорогу, ведущую дальше вверх.
В районе Пламенной долины подъем был относительно пологим, дорога шла вдоль склона, и сто миль, отделявших их от уровня девяти Свободных Городов, - так называлось следующее кольцо, опоясывавшее Гору - они преодолели довольно быстро. Дорога привела их к крутому повороту вокруг круто поднимавшегося вверх горного хребта и ушла дальше к западу, где находились Каслторн, Гимкандэйл и Вугел.
Септах Мелайн ратовал за то, чтобы двигаться через Каслторн, но Свор доказал, что этот путь окажется слишком долгим, так как дорога там слишком уж извилистая, и поэтому Престимион и его спутники обошли этот город стороной поверху, направляясь к лежавшему дальше на запад Гимкандэйлу. Этот город был знаменит своими террасами, с которых открывался вид на серые пустыни, раскинувшиеся в сердце Алханроэля. Чтобы попасть туда, путешественникам пришлось описать от своей отправной точки у истоков Глэйдж дугу приблизительно в девяносто градусов вокруг Замковой горы. Оттуда пришлось снова выбирать маршрут, и после непродолжительных споров они остановились на дороге, ведущей по крутому, похожему на пилу хребту, именовавшемуся Стеной Стиамота, где в изобилии обитали дикие саблезубые хрисса-волки, день и ночь страшно завывавшие в своих недосягаемых пещерах, и далее, через лиственные леса, растущие вдоль тракта Симинэйва, в сторону Стрэйва, Грила и Минимула, ближайших из одиннадцати Сторожевых Городов.
Судя по различным признакам, которые то и дело попадались им в пути, здесь знали о том, каким способом лорд Корсибар получил власть, но, похоже, нисколько не возмущались этим. Престимион внешне не обращал на все это внимания. Зато Гиялорис, видя развевавшиеся тут и там знамена цветов Корсибара, что-то бормотал про себя, сжимал кулаки и в бессильной ярости закатывал наливавшиеся кровью глаза.
Правда, он не пытался вернуться к обсуждению своего оптимистического, хотя и неосуществимого плана: передать трон Престимиону путем его элементарного захвата и поставить народ перед свершившимся фактом.
Престимион недвусмысленно дал понять, что не желает слушать такого рода разговоры и тем более участвовать в них. Однако эта мысль с неубывающей силой продолжала будоражить Гиялориса и даже Септаха Мелайна.
Они добрались почти до середины Горы. До тех пор пока они попадут в настоящее высокогорье, скрытое сейчас непроницаемой мантией белых облаков, вечно защищавших грудь горы от нескромных взоров, нужно было преодолеть еще около двенадцати миль вверх, которые выливались в несколько сотен миль дороги, извивающейся в разных направлениях по склонам. Но они уже далеко ушли от равнин континента. Воздух на этой высоте был свежим и насыщенным электричеством, а свет таким, какого никогда не бывает в низинах. Со всех сторон виднелись окаймленные радужными полосами, порожденными горным освещением, башни и зубчатые стены великих городов Горы, смело взгромоздившихся на карнизы, оседлавших уступы на лике Горы, горделиво взиравших с высот обрывов.
Их дорога пролегала между Стрэйвом, где к архитекторам относились как к полубогам и ни одно здание не походило на другое, и Грилом, являвшем в этом отношении полную противоположность соседу: там строгие строительные кодексы допускали всего лишь пять форм для зданий, и не более того. Прямая лента тракта, сверкавшего, как стекло, под полуденным солнцем, вела оттуда еще выше, на уровень девяти Внутренних Городов.
Теперь выбор маршрута не представлял сложности: здесь, в закрытой вечными облаками центральной части, конус горы резко сужался. В каждый из девяти Высших Городов можно было попасть из любой точки, расположенной ниже, но над ними местность становилась труднопроходимой, и у того, кто желал подняться выше, оставалось лишь несколько определенных дорог, из которых только считанные могли довести до самого Замка. Самой удобной из них была та, что проходила от Бомбифэйла к Большому Морпину, и путешественники, пройдя по диагонали огромный гладкий склон Горы, вышли к большому плоскогорью, над которым располагался прекрасный Бомбифэйл, город Великого адмирала Гонивола. Развевавшиеся повсюду знамена Корсибара омрачали им дух.
Когда они прибыли в Бомбифэйл, уже наступила темная безлунная ночь, так что они были лишены возможности восхититься красотой этого города, которой он был обязан властителю из незапамятной древности лорду Пинитору, единственному во всей истории Маджипура короналю, родившемуся в Бомбифэйле. Пинитор всю жизнь продолжал расширять и украшать свой родной город. Длинные медлительные караваны вьючных животных волокли из пустынь Велализиера вверх по Горе неисчислимые тонны оранжевого песчаника, шедшего на строительство зубчатых городских стен, которые были видны издалека. На отдаленном и неприветливом восточном побережье Алханроэля существовали шахты, где в огромных количествах вырубали сверкающие плиты лазурита, встречавшегося лишь по берегам Великого океана. Он использовался для отделки и украшения стен. Именно по приказу короналя лорда Пинитора зубчатые городские стены были украшены множеством изумительно изящных высоких острых, как иглы, башен, благодаря которым Бомбифэйл не походил ни на один другой город в мире.
Но усталые путешественники не видели почти ничего из этих красот. Было поздно и темно. Лишь новая звезда вызывающе светилась в непроглядной тьме неподалеку от зенита.
- Смотрите, она следует за нами повсюду! - весело воскликнул Свор. Ведь именно эту звезду он назвал добрым знамением. Но Престимион устало глядел на яркую точку, и в его душе возникало все больше сомнений в правоте маленького герцога. Слишком странным было появление этой звезды, что-то жестокое было в ее мощном и ослепительном сиянии.
Они нашли жилье себе и всем сопровождающим в маленькой скромной гостинице на окраине города. Устроившись, они заказали ужин у неприветливого сонного хозяина, который согласился покормить их в неурочный час лишь после того, как узнал, что среди прибывших находится один из знатнейших вельмож Маджипура принц Малдемарский.
Им прислуживали две мрачные девушки из расы хьортов и хромой одноглазый чернобородый человек, который, судя по шрамам на лице и хмурому виду, в прошлом принял самое непосредственное участие в какой-то кровавой истории. Ставя перед новым постояльцем бутыль с вином и блюдо с тушеным мясом, он низко нагнулся и своим единственным налитым кровью глазом пристально вгляделся в лицо Престимиона, как если бы тот был представителем вида разумных существ, который никогда прежде не встречался на Маджипуре.
Несколько невыносимо долгих мгновений он оставался в этом положении, а Престимион отвечал ему спокойным взглядом. Затем пальцы одноглазого зашевелились в торопливой и грубой попытке сделать знак Горящей Звезды, он усмехнулся широкой уродливой усмешкой, показав желтые щербатые зубы, и, припадая на ногу, отправился на кухню.
Гиялорис, видевший все это, привстал с места.
- Я убью его, мой лорд! Я оторву ему голову! Престимион взял богатыря за руку.
- Успокойтесь, Гиялорис. Не надо никому отрывать голову и не надо называть меня лордом.
- Но он же смеялся над вами!
- А может быть, и нет. Вдруг он мой тайный сторонник Гиялорис разразился громким горьким хохотом.
- Да. ваш тайный сторонник. Ну и, конечно, прекрасный образчик человеческой природы. Ну что ж, узнайте его имя и, когда станете королем, назначьте его Верховным канцлером.
- Успокойтесь, - повторил Престимион. - Успокойтесь, Гиялорис.
Но он тоже был глубоко задет, поскольку и сам не сомневался в том, что одноглазый калека желал задеть его. Неужели он пал настолько низко, что слуги в захудалой гостинице, ничего не опасаясь, позволяют себе свободно потешаться над ним? Престимион держал свои чувства при себе, но был доволен, когда они рано утром покинули жалкое пристанище. Он был также рад, что ему не пришлось до отъезда вновь увидеть одноглазого, так как знал, что в случае еще одной насмешки он мог бы и не сдержаться.
Бомбифэйл от нижних пределов Замка отделял лишь один длинный дневной переход. Гиялорис никак не мог успокоиться после оскорбления в таверне и вновь принялся доказывать, что Престимиону следует немедленно и решительно начать отстаивать свои права на трон. Престимион не стал его слушать.
- Если вы не в состоянии найти никакой другой темы для разговора, - сказал он, - то можете выйти из парящего экипажа и пройти оставшуюся часть пути до вершины пешком.
Гиялорис, надувшись, умолк, но час спустя вернулся к тому же разговору, и Престимиону вновь пришлось просить его замолчать.
Теперь они ехали по хорошо знакомым местам. Им доводилось десятки, даже сотни раз бывать здесь; каждый из них часто спускался от Замка по этой крутой горной дороге, вымощенной ярко-красными каменными плитами, чтобы окунуться в беспредельное море удовольствий, представляемых богатыми и преисполненными роскоши городами в густонаселенном поясе верхнего уровня. Большой Морпин был на Горе средоточием развлечений, где лорды всех возрастов забавлялись, съезжая по полированным желобам, катаясь в тележках по извилистым рельсам, взмывающим вверх, ныряющим вниз и поворачивающим под головокружительными углами, проплывая в силовых полях по фантастическим пещерам, а потом отдыхали под навесами из золотой парчи, попивая сладкое вино и закусывая его благоуханными щербетами.
Но сегодня у них не было ни времени, ни желания кататься с горок и пить вино. Они миновали Большой Морпин стороной и поспешили дальше по десятимильному отрезку дороги, именуемой Большим Калинтэйнским трактом, который вел через поля вечно цветущих цветов к Замку.
Перед ними была вершина Горы. Это была наивысшая точка Маджипура, которая когда-то, до создания погодных машин, была погружена в вечную ледяную ночь. Но появление атмосферы, благодаря которой это место обрело мягкий умеренный климат, никак не изменило топографию главного пика.
Горы: он, как и в глубокой древности, представлял собой беспорядочное нагромождение острых как ножи, нацеленных в небо, словно черные сталагмиты, тонких стрел из несокрушимого базальта. А посреди этого нагромождения каменных шипов, надменно возвышаясь над ними, располагался огромный гранитный горб, почти правильной формы купол, являвшийся вершиной Горы. На нем и покоился Замок - обитель короналей Маджипура.
Замок! Огромный, неописуемо прекрасный Замок, состоявший из неисчислимых тысяч помещений, раскинувшийся на сотнях акров; он сам фактически являлся настоящим городом! Он уцепился за вершину Горы, как гигантский каменный и кирпичный спрут, беспорядочно во всех направлениях разбросавший щупальца вниз по склону.
Большой Калинтэйнский тракт подходил к Замку с южной стороны и заканчивался на большой открытой площади Дизимаула, вымощенной гладкими зелеными плитками из настоящего фарфора, в центре которой была выложена огромная золотистая Горящая Звезда. На противоположной стороне площади возвышалась величественная арка Дизимаула, сквозь которую должны были проходить все посетители Замка.
Слева от арки стояло караульное помещение, а под сводом находились высокие ворота тонкой кузнечной работы, укрепленные на вмурованных в опоры огромных петлях. Эти ворота имели чисто декоративное значение и никогда не закрывались, ибо здесь не ожидали появления каких-либо вражеских армий - на всем протяжении своей истории Маджипур почти не знал войн.
Но сейчас ворота оказались закрытыми. Их створки были сомкнуты перед прибывшими и напоминали ограду из копий, воткнутых в землю.
- Вы видите? - спросил Престимион; от изумления у него перехватило дыхание. - Неужели закрыто?
Вам когда-нибудь приходилось видеть эти ворота закрытыми?
- Никогда, - отозвался Гиялорис.
- Никогда, - подтвердил Свор. - Для меня новость, что они вообще могут закрываться.
- Оказывается, могут, - прогремел Гиялорис. - Вот они, перед нами, закрытые и запертые на большой замок. Что это значит, господа? Как они могут закрыть перед нами ворота? Замок - наш дом!
- А так ли это? - негромко заметил Престимион.
Тем временем Септах Мелайн перешел через площадь, подошел к караульному помещению и рукоятью шпаги постучал в дверь. Ответа не последовало. Он постучал еще раз, сильнее, и крикнул:
- Эй, вы, там!
Через некоторое время дверь медленно открылась, и из караулки появились двое чиновников канцелярии Замка, одетых в униформу. Один из них был мрачного вида хьорт с ледяным взглядом, необыкновенно широким ртом и чешуйчатой кожей оливкового цвета; второй - человек - выглядел ничуть не симпатичнее: лицо его было почти таким же плоским и широким, как у хьорта, а голова поросла редкими пучками беспорядочно торчавших в разные стороны жестких рыжеватых волос. У обоих на поясах висели богато украшенные мечи, в последнее время вошедшие в моду среди обитателей Замка.
- Что это за шутки? - спросил Септах Мелайн, увидев их. - Откройте-ка нам ворота!
- Ворота закрыты, - с довольным видом ответил хьорт.
- Я уже заметил это. Иначе я не стал бы впустую тратить слова.
Откройте их. С вашей стороны было бы разумно не заставлять меня повторять третий раз.
- Врата Дизимаула закрыты по приказу короналя лорда Корсибара, - сказал лохматый. - Нам приказано не открывать их, пока он собственной персоной не прибудет в Замок.
- Да неужели? - язвительно произнес Септах Meлайн. Его рука легла на эфес шпаги. - Вы хоть понимаете, кто мы такие? Я вижу, что не понимаете.
- Ворота закрыты для всех приезжих, кто бы они ни были, - сказал хьорт, в голосе которого теперь слышалась тревога. - Этот приказ мы получили от Верховного канцлера герцога Олджеббина, который едет сюда из Лабиринта вместе с короналем. Никто не должен входить сюда до их прибытия. Никто.
Гиялорис глубоко вздохнул и, сделав несколько шагов, встал рядом с Септахом Мелайном. Престимион заставил себя остаться на месте, но все же не смог сдержать нечленораздельный звук, похожий на рычанье разъяренного пса.
Чиновники выглядели уже по-настоящему встревоженными. Из караульного помещения появились несколько гвардейцев; они выстроились рядом с чиновниками.
- Я принц Престимион Малдемарский, - проговорил Престимион, из всех сил стараясь говорить спокойно, - думаю, что вы меня знаете. У меня есть в Замке собственные апартаменты, и я хотел бы попасть туда. Как и мои спутники, чьи имена, полагаю, вам тоже известны.
- Я узнал вас, принц Престимион. - Хьорт поклонился. - Но, однако, не имею позволения открыть эти ворота ни перед вами, ни перед кем-либо еще, пока корональ не прибудет в свою резиденцию.
- Ты, мерзкая жаба, корональ здесь, он стоит перед тобой! - взревел Гиялорис и, как разъяренный бык, ринулся на чиновника. - На колени! Немедленно на колени!
На помощь хьорту кинулись двое гвардейцев. Гиялорис без малейшего колебания схватил одного их них за одежду, поднял над головой и швырнул. Солдат с ужасным хрустящим звуком врезался в стену караулки возле двери, упал наземь и больше не шевелился.
Второй, вооруженный вибромечом, потянулся за своим оружием, но оказался слишком медлительным: Гиялорис поймал его левой рукой, развернул и резко дернул вверх за запястье, отчего рука солдата сломалась, как сухая деревяшка. Тот скорчился от боли, а Гиялорис нанес ему сильный удар в горло ребром ладони, отчего солдат замертво растянулся на мостовой.
- Ну-ка, вы, - крикнул Гиялорис оставшимся стражникам, которые в страхе и изумлении смотрели на трупы своих товарищей, - подходите, сколько есть! Всех убью, один останусь! - по-мальчишески добавил он. Никто из солдат не пошевелился. Септах Мелайн тем временем, выхватив шпагу - его любимое оружие представляло собой не то широкую шпагу, не то узкий длинный меч, - наступал на хьорта и второго чиновника. Охваченный холодной, но сдерживаемой яростью, он буквально танцевал перед ними, двигаясь с театральным изяществом, легонько покалывал их острием клинка и пугал злобными гримасами, не нанося, однако, серьезных ран. Его длинные худые, но неутомимые руки двигались с неуловимой глазом быстротой. От его атак не было никакой защиты. И никогда не было. Оба чиновника вытащили свои мечи, но это было декоративное оружие, почти непригодное для боя, да и держали они его неловко, как новички, которыми, видимо, и являлись. Септах Мелайн, непринужденно рассмеявшись, молниеносным ударом выбил меч из руки хьорта, а следующим движением так же легко обезоружил лохматого.
- А теперь, - сказал он, - я буду вырезать из вашей кожи одну за другой изящные полоски, пока кто-нибудь не сообразит, что открыть перед нами эти ворота будет полезнее для здоровья. - И он неуловимым выпадом располосовал голубой форменный камзол хьорта от плеча до пояса.
Где-то вдали раздался сигнал тревоги. Из-за ворот донеслись крики.
Второй чиновник извернулся и попытался проскочить мимо Гиялориса и трупов стражников в дверь караулки. Септах Мелайн поднял шпагу и сделал выпад, намереваясь воткнуть клинок между лопатками человека, но его остановил Престимион. Он выхватил из ножен свой меч и скрестил его с оружием Септаха Мелайна. Тот сдержал удар и повернулся, автоматически приняв оборонительную позицию. Но, увидев, что перед ним стоит Престимион, сразу опустил шпагу.

Предыдущая страница 11 Следующая страница


Волшебники Маджипура 12

- Это безумие, - резко бросил Престимион. - Назад, в экипаж, Септах Мелайн! Мы не можем сражаться со всем Замком. Через пять минут здесь будет сотня гвардейцев.
- Это уж как пить дать, - ухмыльнулся Септах Мелайн. Он сильно пнул рыжеволосого чиновника ногой в зад, отчего тот влетел в дверь караульного помещения и растянулся на полу, затем, развернув опешившего хьорта, тем же способом отправил его вслед за коллегой и поймал Гиялориса за руку как раз в тот момент, когда тот собрался ринуться на гвардейцев. Свор, по обыкновению наблюдавший за развитием событий с безопасного расстояния, тоже подскочил и вцепился Гиялорису в другую руку.
Вместе с Септахом Мелайном они увели богатыря, который продолжал громогласно уверять, что сейчас разделается со всеми возможными противниками, сколько бы их ни было.
Они погрузились в парящий экипаж, и Престимион приказал своей свите, не покидавшей повозок, быстро развернуться и отступать по тракту.
- Ну, и куда мы теперь направимся? - поинтересовался Септах Мелайн.
- В Малдемар, - ответил Престимион. - По крайней мере, там перед нами не закроют ворота.

6

Малдемар, входивший в Верхнее кольцо городов Замковой горы, помещался на юго-восточном склоне в прекрасном районе с теплым и спокойным климатом. Здесь из склона выдавался пик, который в любом другом месте планеты сам по себе казался бы весьма внушительной горой. Между этим пиком и Горой образовался широкий закрытый с трех сторон карман, наполненный плодородной почвой и богатый водой, которая хрустальными родниками и звонкими ручьями вытекала из тела гигантской скалы.
Предки предков принца Престимиона обосновались в этой части Замковой горы девять тысяч лет тому назад, когда любой вновь прибывший на Гору мог зарезервировать для себя надел, а самого Замка еще и в помине не было. Не было тогда в Малдемаре и принцев, а была лишь семья честолюбивых фермеров. Они прибыли сюда с низменностей Гебелмоля и принесли с собой саженцы прекрасного винограда, который, по их расчетам, должен был хорошо приняться на Горе.
В Гебелмоле эти виноградные лозы давали вполне приличное красное вино неплохой крепости и аромата, но на Горе оказалось, что чередование яркого солнечного света и периодов прохладного тумана является для этого сорта идеальным. И уже в первые годы после переселения стало ясно, что вино, которое собирались и дальше производить в Малдемаре, будет совершенно исключительным: густым, крепким, со сложным вкусом и богатейшим букетом - вино, достойное того, чтобы его смаковали короли и императоры. Урожаи были изобильными, гроздья туго наливались соком, обладавшим восхитительно нежным и в то же время терпким и запоминающимся ароматом. И все же, несмотря на то, что вино Малдемара сразу же обрело популярность, прошли столетия, прежде чем виноградники удалось расширить настолько, что виноделы смогли приблизиться к удовлетворению спроса (хотя многие поколения прилагали все силы для того, чтобы расширить производство). Но пока не наступил тот день, когда предложение сравнялось наконец со спросом, покупателям требовалось подавать заказы на малдемарское вино за десять, а то и больше лет вперед и терпеливо дожидаться своей очереди, надеясь на то, что виноград нужного года окажется не хуже, чем в предыдущие. Так продолжалось веками.
Простые трудолюбивые фермеры в конечном счете превращались в рыцарей, рыцари - в графов, графы - в герцогов, а герцоги - в принцев, а иногда и в королей, если только им удавалось достаточно долго сохранять свою землю и с неизменным успехом работать на ней. Когда великий герой древности лорд Стиамот уже в более позднее время, чтобы ознаменовать победу над метаморфами, перенес королевскую столицу из стоявшего высоко на склоне города Сти на самую вершину и построил там первый Замок, предки предков Престимиона уже довольно долго носили дворянские титулы в качестве награды за качество своего вина, а также, возможно, и за то количество, в котором они поставляли его на празднества короналей. Именно лорд Стиамот возвел графов Малдемарских в герцогское достоинство; не исключено, что это явилось данью восхищения тем вином, которое в особой бочке было доставлено на церемонию открытия Замка.
Кто-то из более поздних короналей - исторические сведения на этот счет оказались весьма неполными и противоречивыми, и никто не мог с уверенностью сказать, был ли это лорд Струин, или лорд Спурифон, или даже лорд Трайм - еще больше возвеличил Малдемаров, сделав их принцами. Но высочайших титулов на фамильном гербе не было. Никто из Малдемаров никогда не становился короналем. Престимион должен был стать первым в своем роду королем, но помешало вмешательство Корсибара.
- Похоже, мне так и не придется стать Хозяйкой Острова, - сказала мать Престимиона принцесса Терисса, с улыбкой, в которой можно было увидеть одновременно и облегчение, и сожаление, когда Престимион со своими спутниками прибыл в обширное родовое поместье, укрывшееся в глубине широко раскинувшихся по склону Горы виноградников. - А я-то уже настроилась на отъезд отсюда и даже начала собирать кое-какие вещи. Ну что ж, если я останусь здесь, то хлопот будет меньше. Но для тебя, Престимион, это, конечно, оказалось большим разочарованием?
- Мне доводилось разочаровываться куда сильнее, - ответил он. - Когда-то мне обещали в подарок верхового скакуна, но потом отец передумал, и я получил вместо него библиотеку исторических книг. Мне тогда было десять лет, но эта рана во мне все еще ноет.
Они от души рассмеялись. В этом доме всегда царила искренняя родственная любовь. Престимион обнял мать, которая уже двенадцать лет была вдовой, но все еще казалась красивой и молодой: с безмятежным овальным лицом и блестящими черными волосами, зачесанными назад и заплетенными в тугие косы. Лиф ее белого платья украшал ограненный драгоценный камень исключительной красоты и ценности: огромный прозрачный кроваво-красный с легким фиолетовым оттенком рубин в золотой оправе, в которую были вделаны еще два небольших сверкающих камня.
Это был рубин Малдемаров - дар короналя лорда Ариока. Вот уже четыре тысячи лет камень оставался семейной реликвией.
Но на руке матери Престимион заметил незнакомый амулет: золотой браслет, инкрустированный тонкими пластинками изумруда, надетый поверх рукава над самым запястьем. Эту безделушку можно было бы принять за простое украшение, если бы не магические руны, с чрезвычайной тонкостью выгравированные на изумруде. Они походили на мистические письмена, украшавшие коримбор, тот маленький амулет, который волшебник-вруун Талнап Зелифор навязал ему в Лабиринте и который Престимион - главным образом для того, чтобы доставить удовольствие Гиялорису и герцогу Свору - носил теперь на шее на золотой цепочке Септаха Мелайна. Во время прошлой краткой встречи с матерью в начале года он не видел у нее ничего подобного.
Теперь эти колдовские штучки проникли всюду, подумал Престимион, даже сюда, даже на руку его родной матери. И она, подозревал он, носит его не ради шутки и относится к нему не так, как он сам к этому коримбору, болтающемуся у него на груди.
- И что ты теперь будешь делать, Престимион? - спросила Терисса, провожая сына в его комнаты.
- Теперь? Теперь я буду отдыхать, буду хорошо есть, хорошо пить, буду плавать, спать и наблюдать, как корональ лорд Корсибар поведет себя на троне. И как следует подумаю о своем будущем.
- Значит, ты стерпишь похищение короны? Насколько я слышала, он действительно украл ее, без малейшего зазрения совести выхватил прямо из рук собственного отца. И Конфалюм столь же бесстыдно позволил ему это сделать.
- На самом деле он забрал ее у хранителя короны хьорта Хджатниса, в то время как его отец ошарашенно застыл в стороне. И все остальные тоже. Когда это произошло, все они пребывали под каким-то заклятьем, помрачившим их разум. Септах Мелайн находился там и все видел. Но, как бы то ни было, корона теперь у Корсибара. Конфалюм не желает воспротивиться этому или не способен на такой поступок, или и то и другое вместе. Дело сделано. Мир это принял. По всему течению Глэйдж народ поднял знамена в честь Корсибара. Гвардейцы из охраны Замка прогнали меня от арки Дизимаула; а ты, матушка, наверно, думаешь, почему я здесь, а не там? Они прогнали меня!
- В это невозможно поверить.
- Действительно. Но так или иначе, а верить приходится. Лично я верю. Корсибар стал короналем.
- Я хорошо знаю этого мальчика. Он храбрый, красивый, рослый, но эта работа ему не по силам. Быть похожим на короля с виду недостаточно, необходимо быть королем по своей внутренней сущности, А в нем этого нет.
- Ты права, - согласился Престимион. - Но он владеет короной. Замок и трон дожидаются его.
- Сын короналя не может наследовать своему отцу - таков древнейший закон.
- Матушка, сын короналя делает именно это прямо сейчас, пока мы ведем этот разговор. И это не закон, а всего лишь традиция.
Принцесса Терисса в полном изумлении взглянула на Престимиона.
- Ты удивляешь меня, сын. Ты что, собираешься простить столь вопиющее оскорбление и даже не попытаешься протестовать? Ты не намерен вообще ничего предпринять?
- Я же сказал, что подумаю, как себя вести.
- И что же это значит?
- А значит это вот что, - объяснил он. - Я намереваюсь пригласить кое-кого из самых могущественных людей королевства сюда, в Малдемар, послушать, что они скажут, и узнать у них, насколько сильна на самом деле их поддержка Корсибара. Я имею в виду, в частности, герцога Олджеббина, Сирифорна, Гонивола. А также, я думаю, Дантирию Самбайла.
- Это чудовище, - заметила принцесса Терисса.
- Да, чудовище, но сильное и влиятельное чудовище, а также, позволю тебе напомнить, наш родственник. Я поговорю с этими людьми. Я по самое горло налью их нашими лучшими винами и постараюсь выяснить, сидят ли они у Корсибара в завязанном мешке, или их можно оттуда вытащить - да или нет, если, конечно, они пожелают ответить мне. И потом я начну разрабатывать планы на будущее, если оно у меня есть. Но пока что я просто принц Малдемарский, что само по себе не так уж мало. - Он улыбнулся и коснулся талисмана на запястье матери. - Это что-то новенькое? - спросил он.
- Я ношу его последние два месяца.
- Изящная работа. И кто же ювелир?
- Я понятия не имею. Мне подарил его маг Галбифонд. Ты знаешь, что теперь у нас есть свой маг?
- Нет.
- Он помогает нам, предсказывая погоду, дожди, туманы, а также определяет сроки сбора винограда. Он опытный винодел: знает все истинные заклинания.
- Истинные заклинания… - Престимиона передернуло. - Брррр.
- Он также сказал мне, что ты не станешь короналем после смерти старого понтифекса. Я узнала это от него всего лишь дней через пять после того, как ты отправился в Лабиринт.
- Брррр, - снова поежился Престимион. - Похоже, что это было известно всем, кроме меня.
В долине Малдемара не было ни одного уголка, который не радовал бы глаз, но виноградники и поместье принцев Малдемарских занимали самую лучшую ее часть. Земли принцев были расположены в идеально защищавшей от непогод гигантской раковине, вплотную примыкавшей к склону Горы. Естественные стены даже не позволяли видеть из поместья Замок. Из природных явлений здесь бывали лишь легкие ветерки да не слишком густые туманы.
И здесь, в вечнозеленом районе между Кудармарским хребтом и смиренной речкой Земуликказ, на многие мили раскинулись земли семьи, а средоточием этих земель, воплощавшем все их великолепие, являлся блестящий, замечательный замок Малдемар, сложное здание с белыми стенами, состоявшее из двух сотен помещений, три главных крыла которого украшали высокие черные башни.
Престимион родился в замке Малдемар, но подобно большинству принцев из высоких родов провел большую часть жизни в Горном замке, получил там образование и возвращался в фамильный дом лишь на несколько месяцев в году. После смерти отца он являлся формально главой семейства и старался бывать здесь при всех важных семейных событиях, но обретение им статуса предполагаемого наследника лорда Конфалюма в последние годы требовало его почти постоянного присутствия в Замке короналя.
Теперь все это закончилось, и вернуться в собственные покои родного гнезда было, пожалуй, даже приятно. Ему с детства принадлежали прекрасные апартаменты на втором этаже; оттуда открывался изумительный вид на холм Самбаттинола. Сквозь высокие полукруглые окна, в которые вместо стекол были вставлены вырезанные искусным ювелиром из Сти пластины прозрачнейшего кварца, в комнаты вливался яркий солнечный свет; стены покрывали фрески, на которых художники из Хаплиора нежными голубоватыми, аметистовыми и топазово-розовыми тонами изобразили бесконечное множество причудливо запутанных радующих глаз цветочных узоров.
Здесь Престимион принял наконец ванну, отдохнул, переоделся и встретился с тремя своими младшими братьями. Они так сильно изменились и выросли за год его отсутствия, что он увидел перед собою почти незнакомых молодых людей.
Все трое яростно возмущались подлым поступком Корсибара. Самый младший - пятнадцати лет - Теотас выразил горячую надежду, что Престимион немедленно начнет войну против беззаконного сына Конфалюма, и был готов, если понадобится, отдать жизнь ради короны своего брата. Восемнадцатилетний Абригант, на полторы головы выше всех братьев ростом, был почти столь же неистов. Даже преданный искусству любитель парадоксов Тарадат двадцати трех лет от роду, самый близкий из троих к Престимиону как по возрасту, так и по жизненным устремлениям, имевший куда большие способности к сочинению ироничных стихов, нежели к владению оружием, похоже, был охвачен жаждой мести.
Престимион обнял каждого из них и заверил всех по очереди, что в любом действии, какое он только предпримет, им будет отведено достойное место. Но он отослал их от себя, не сообщив ничего определенного насчет того, в чем эти действия могут заключаться.
По правде говоря, он и сам не имел понятия об этом. Было еще слишком рано составлять планы, если их вообще нужно было составлять.
Первые недели после возвращения он провел в сладостном безделье и порой ощущал, как боль его горького разочарования уступает место более легкому настроению, которого он не знал после событий в Лабиринте.
Ему казалось неблагоразумным покидать поместье и появляться в расположенном поблизости большом городе Малдемаре, так как он не хотел слышать, ни как тамошние жители клянутся в преданности лорду Корсибару, ни как неистово убеждают его самого - а ведь его там сразу же узнают - начать гражданскую войну против узурпатора. Целыми днями он купался в приятно прохладной воде озерца, устроенного в запруженном русле Земуликказ, прогуливался в парке, окружающем замок Малдемар и охотился на билантунов и хамгаров в собственном заповеднике. При нем постоянно находились Септах Мелайн и Гиялорис. Вскоре к ним присоединился и Свор, который ненадолго съездил в расположенный неподалеку город Фрэнгиор: там жила женщина, к которой он питал неожиданную для столь желчного и хитрого человека устойчивую привязанность. Вернулся он оттуда в удрученном настроении.
- Весь город увлечен Корсибаром, - сказал он Престимиону. - Он уже вернулся в Замок и по-королевски обосновался там. А его портреты расклеены по всему Фрэнгиору.
- А в Малдемаре такое же положение? - поинтересовался Престимион.
- Там тоже попадаются его портреты, хотя их гораздо меньше. Там есть и ваши портреты, хотя их постепенно снимают. А в целом настроение в городе в вашу пользу.
- Я должен был ожидать этого, - сказал Престимион. - Но не намерен как-либо поддерживать эти настроения.
Иногда в часы одиночества Престимион копался в богатой библиотеке замка Малдемар, листая те самые книги по истории, которые так разочаровали его в детстве. Их страницы были полны захватывающими описаниями славных подвигов героев давно минувших лет; там рассказывалось об учреждении понтифексата при Дворне, о смелых исследованиях Замковой горы в те дни, когда она была совершенно непригодна для обитания, о войне Стиамота против меняющих форму, об экспедициях на выжженный солнцем юг, на бесплодный север и через непреодолимые пучины Великого океана. Престимион переворачивал лист за листом, и его глаза постепенно подергивались туманной пленкой, когда он читал хроники короналей и понтифексов, чьи имена ничего или почти ничего не говорили ему: Хемиас, Скаул, Метирасп, Гунзимар, Мейк и многие, многие другие. Но упоминания о насильственном захвате трона ему не попались ни разу.
- Неужели мы настолько добродетельные люди, - однажды сказал он Свору, - что за тринадцать тысяч лет не устроили ни одного государственного переворота?
- Но ведь в нашем королевстве обитают одни святые, - елейным тоном ответил Свор, закатывая глаза.
- А если допустить, что попадаются и люди похуже? - заметил Престимион.
Свор задумчиво побарабанил пальцами по пропитанной многолетней пылью кожаной обложке книги, которую Престимион держал в руках.
- Тогда, возможно, некоторые темные эпизоды нашей истории каким-то образом выпали из поля зрения историков и потому не вошли в эти толстые тома.
- И вы считаете, Свор, что это произошло случайно?
- Случайно или намеренно. Я не могу сказать по этому поводу ничего определенного. - Но по плутоватому огоньку, загоревшемуся в темных глазах Свора, было ясно, что он намекает на преднамеренное сокрытие правды. Престимион не стал развивать эту тему. Свор очень часто видел повсюду заговоры и мошенничество, причем, как правило, без всякого основания, а просто потому, что его собственные размышления вечно двигались по окольным путям. Однако сам Престимион считал маловероятным, что незаконный захват короны короналя случился впервые за все эти многие тысячи лет.
Конечно, существовал Дом Записей, где хранились капсулы памяти, в которых были навечно запечатлены самые сокровенные воспоминания обитателей Маджипура со времен лорда Стиамота. Никем не редактированные сведения из этих капсул могли бы дать куда более верное представление о событиях древности, чем эти массивные, но ненадежные своды исторических знаний. Но Регистр памяти душ был строго-настрого закрыт от посторонних, да и в любом случае капсул было бесчисленное количество, многие и многие миллиарды, так что тот, кто не знает наверняка, где и что он ищет, вряд ли сможет найти среди них что-нибудь полезное. Ведь в Доме Записей не существовало никакого общего каталога, а если бы он и был, то вряд ли в него стали бы включать рубрику «Королевский трон, узурпация». А при случайном поиске в архиве, хронологическая глубина которого превышала семь тысяч лет, потребовалось бы не меньшее время, чтобы найти что-то полезное.
Престимион решил выбросить эту проблему из головы. В конце концов, наличие прецедента мало что значило. Как с сожалением, но твердо сказал понтифекс Конфалюм, дело сделано. Власть теперь принадлежит Корсибару. Престимион не видел пока никакой перспективы и в ожидании своего часа предался удовольствиям времяпрепровождения в своем доме в кругу родных и друзей.
Верховный канцлер герцог Олджеббин получил приглашение Престимиона посетить Малдемар, находясь в обществе еще одного из пэров королевства Сирифорна Самивольского. Они прогуливались вдвоем по террасе канцелярии Олджеббина, находившейся возле двора Пинитора, почти в самом сердце Замка, возле Башни Стиамота, которая являлась старейшим из всех строений на вершине Горы. Олджеббин и Сирифорн, а также Великий адмирал Гонивол и еще кое-кто из важнейших представителей администрации Конфалюма намеревались позавтракать в обществе с несколькими людьми из ближайшего окружения Корсибара: Фаркванором, Фархольтом, Мандрикарном Стиским и еще двумя-тремя кандидатами в новое правительство.
Молодой оруженосец из свиты Олджеббина беззвучно подошел к герцогу и протянул ему конверт из серого пергамента, запечатанный ярко-фиолетовым воском. Герцог Олджеббин без единого слова взял его и засунул куда-то в складки одежды.
- Любовное письмо от Престимиона? - спросил Сирифорн.
Олджеббин поднял на него кислый взгляд.
- Если бы я умел читать сквозь запечатанные конверты, то сказал бы вам. Но я не владею этим искусством. А вы?
- Этот конверт очень похож на то письмо, которое я сам получил от Престимиона не более чем час назад. Давайте-ка, Олджеббин. Распечатайте его. Я отвернусь, если так вам будет спокойнее.
Такого рода холодные шутки были обычным стилем их общения. Они были дружны уже много лет, но не упускали случая продемонстрировать друг другу свои острые зубы. Обоим, и герцогу Олджеббину и принцу Сирифорну, было за пятьдесят, а знакомы они были, как могло показаться, с самого рождения, если не раньше. Оба в чрезвычайно юном возрасте заняли важное положение в Королевском совете.
Олджеббин, которому принадлежало огромное поместье неподалеку от Стойензара, на юге Алханроэля, полное через край столь экстравагантной роскоши, что даже он сам, посещая его, чувствовал порой нечто вроде смущения, был родственником Конфалюма с материнской стороны. Очень вероятно, именно он стал бы короналем, если бы понтифекс Пранкипин не прожил так долго. Но Пранкипин оказался почти бессмертным, и Конфалюм пробыл на посту короналя сорок три года вместо обычных пятнадцати-двадцати. Ну а сам Олджеббин после двух десятилетий пребывания при Конфалюме в должности Верховного канцлера и в качестве его предполагаемого наследника был вынужден признаться себе и короналю, что больше не стремится занять трон. Это послужило началом головокружительного, хотя и неудавшегося возвышения Престимиона.
Именно Олджеббин предложил Конфалюму в его преемники кандидатуру Престимиона. Ощущать себя силой, стоящей за троном и поддерживающей его, было, пожалуй, главным удовольствием его жизни. Он был широкоплеч, говорил басом и с прирожденной величавостью носил богатые парчовые одеяния ярких расцветок, удачно сочетавшихся с копной густых светло-русых волос, в которых до сих пор не было заметно седины. Глаза его смотрели тепло и проницательно, черты лица казались мелкими по сравнению с великолепной шевелюрой, а держался он столь величественно, что за его манерами можно было заподозрить самолюбование.
Сирифорн в противоположность ему никогда ни на одну минуту не желал стать короналем и поэтому провел всю жизнь в самом средоточии властной мощи, где каждый искал его расположения именно потому, что он не представлял ни для кого угрозы. Принц принадлежал к одному из древнейших родов Маджипура, его генеалогическое древо восходило (несмотря даже на несколько имевшихся спорных моментов) к великому лорду Стиамоту, помимо которого его украшали еще несколько имен древних королей: Канаба, Струин и Геппин.
Ходили слухи, что он ухаживал за матерью Престимиона, а позднее остался близким другом семейства Малдемаров, хотя Тиресса и выбрала себе в мужья другого. Сирифорн был одним из богатейших людей на планете, он владел несколькими имениями в различных частях Алханроэля, а также обширными земельными угодьями в Зимроэле. Одевался он всегда элегантно и держался легко и изящно. Волосы у него были светлые, кожа очень гладкая; он был невелик ростом, но хорошо сложен, несколько напоминая внешним обликом Престимиона, хотя Сирифорн всегда держался более расслабленно, не обладая той внутренней энергией, которая составляла отличительную черту принца Малдемарского. Со стороны могло показаться, что Сирифорн ничего не принимает всерьез, но те, кто был знаком с ним достаточно хорошо, знали, что это только внешнее впечатление. Ему было что защищать - огромную собственность, - и, как большинство подобных людей, в душе он оставался глубоким консерватором и придерживался в жизни знакомых излюбленных путей.
Герцог Олджеббин быстро пробежал глазами письмо, затем прочел его еще раз, на этот раз внимательно, и лишь после этого решил поделиться его содержанием с Сирифорном.
- Как вы и предполагали, оно от Престимиона, - наконец сказал он.
- Да. И он приглашает вас отобедать с ним в Малдемаре.
- Именно так. Попробовать вина нового урожая. И поохотиться в его заповеднике.
- То же самое он написал и мне, - сообщил Сирифорн. - Что ж, достоинства его вина нам хорошо известны.
Олджеббин настороженно взглянул на принца.
- Вы что, собираетесь поехать к нему?
- А почему бы и нет? Разве Престимион не наш старый друг? Да и его гостеприимство хорошо известно - это не такое приглашение, от которого стоит запросто отказываться.
Олджеббин легонько побарабанил кончиками пальцев левой руки по письму, которое продолжал держать в правой.
- Новое царствование только началось. Разве вы не считаете, что наша присяга лорду Корсибару обязывает нас в эти дни постоянно находиться в Замке, чтобы начинающий правитель мог воспользоваться нашей мудростью?
Сирифорн ехидно улыбнулся.
- То есть вы боитесь, что поездка в Малдемар вызовет его неудовольствие?
- Я не боюсь ничего в этом мире, Сирифорн, и вы хорошо это знаете. Но я не стал бы походя оскорблять короналя.
- Значит, ответ на мой вопрос - все-таки «да». Олджеббин растянул губы в быстрой, прохладной, совершенно неискренней улыбке.
- Пока мы не знаем, как лорд Корсибар на самом деле относится к Престимиону - сказал он, - согласие принять это приглашение может быть расценено короналем как провокация с нашей стороны.
- Корсибар предложил Престимиону пост в правительстве еще в то время, когда мы все находились в Лабиринте.
- И оно, насколько мне известно, не было принято. В любом случае, это предложение было всего лишь простой данью вежливости. Вы сами это знаете, я это знаю, и, очевидно, Престимион тоже это понимает. И поэтому я повторяю: нам следует выяснить истинное отношение Корсибара к Престимиону.
- Мы оба можем смело высказать предположение на этот счет и, думаю, без риска сильно ошибиться. Но он никогда не решится проявить свое отношение на деле. Он будет стараться нейтрализовать Престимиона, но не посмеет причинить ему реальный вред. И кстати, я не слышал, что Престимион отклонил предложение Корсибара.
- Во всяком случае, он не принял его.
- Пока что не принял. Вам не кажется, что он хочет кое-что рассчитать, прикинуть, так сказать, рукава к жилетке? С какой еще стати он стал бы приглашать нас в Малдемар?
Олджеббин взял Сирифорна под руку и отвел к самому краю террасы.
- Ответьте мне на такой вопрос, - полушепотом заговорил он. - Что вы станете делать, если выяснится, что Престимион втайне готовит восстание против лорда Корсибара и желает выяснить, может ли он надеяться на нашу поддержку?
- Надеюсь, что он пока еще не зашел настолько далеко.
- Ведь уже была свалка у ворот, когда стражники отказались впустить Престимиона. И разве вы станете возражать, что могут быть и другие столкновения? А затем, возможно, и кое-что посерьезнее. Вам не приходит в голову, что он в конечном счете намеревается восстать против Корсибара?
- Я думаю, что он пока что все еще переваривает поступок Корсибара.
Равно, как и я, Олджеббин, как и я. И, полагаю, как и вы.
- Да, Сирифорн, я понимаю разницу между белым и черным. И согласен, что присвоение короны было поспешным и крайне неприличным.
- Не только неприличным, но прежде всего незаконным.
Олджеббин покачал головой.
- Я не стал бы высказываться столь решительно. Не существует никакого формального закона о престолонаследии. Что является, как все мы теперь понимаем, большим упущением в нашей конституции. Но то, что он сделал, неприлично. И не имеет оправдания. Это вопиющее нарушение традиции.
- Ну что ж, Олджеббин, по крайней мере, в глубине вашей души уцелел еще небольшой клочок честности.
- Вы очень добры, изволив заметить это. Но вы уклоняетесь от ответа на мой вопрос. Согласится ли Престимион смириться со сложившейся ситуацией, а если не согласится, то на чьей стороне вы окажетесь?
- Я считаю, так же как и вы, что узурпация трона была чудовищным, презренным поступком, и вызывает у меня глубочайшее отвращение, - с несвойственным ему жаром произнес Сирифорн. Но он тут же скрыл свой пыл за кривой усмешкой: - Конечно, это чудовище очень популярно. Народу нравился Престимион, но он сразу же принял и Корсибара. К тому же людям недостает нашего знания прецедентов и традиции. Все, чего хотят те, кто живет здесь, на Замковой горе, - это видный собой красивый корональ, который может благосклонно улыбаться, проезжая в процессиях по улицам города. А Корсибар как раз таков.
- Дайте мне прямой ответ, Сирифорн, - уже с некоторым раздражением в голосе сказал Олджеббин. - Предположим, что Престимион говорит: надеюсь, что вы поддержите мое восстание. Что вы ответите ему на это?
- С вашей стороны, задавать такой вопрос крайне бестактно.
- Тем не менее я задаю его. При чем здесь такт; мы вдвоем обсуждаем серьезный вопрос.
- Тогда я вам скажу вот что. Я понятия не имею о том, что намеревается делать Престимион. Я уже дважды говорил, расцениваю узурпацию престола Корсибаром как преступление. Но теперь он помазанный корональ, и восстание против него будет изменой. Один неправильный шаг может повести к другому и так далее, и тому подобное, до тех пор пока не наступит конец света. А я могу потерять при этом слишком много; больше, чем кто-либо другой.
- Значит, вы постараетесь сохранить нейтралитет в любой борьбе за трон, которая может развернуться между Престимионом и Корсибаром?
- По крайней мере, до тех пор, пока не пойму, у которой из фракций больше шансов на победу. Я думаю, - продолжил он после короткой паузы, - что это и ваша позиция, Олджеббин.
- Ага. Наконец-то вы высказались напрямик Но если вы намереваетесь оставаться нейтральным, то почему принимаете приглашение Престимиона?
- А что, разве он объявлен вне закона? Мне всегда нравилось его вино, он всегда славился щедрым гостеприимством; он мой старый и дорогой друг. Как и его мать. Если он в один прекрасный день все же решит начать войну против Корсибара и если Божество улыбнется ему и приведет к победе, я не хотел бы, чтобы у него в памяти отложилось, что я пренебрег им в то время, когда ему было тяжело и больно. Так что я поеду. Светский визит без всякой политической подоплеки.
- Понимаю.
- Вы же являетесь действующим Верховным канцлером лорда Корсибара, и, конечно, это делает ваше положение куда более щекотливым, чем мое.
- Разве? Почему же?
- Ни один поступок Верховного канцлера не может быть свободен от политической подоплеки, особенно в такое время, как сейчас. Если вы примете приглашение, может показаться, что вы придаете персоне Престимиона больше значения, чем того хотел бы Корсибар. Корсибару это может не понравиться. Если вы хотите и дальше держаться за свое кресло, то не стоило бы походя оскорблять короналя, - Сирифорн дословно повторил слова собеседника и искоса взглянул на канцлера.
- Что вы имеете в виду, говоря, что хочу держаться за свой пост? - ощетинился Олджеббин.
Сирифорн спокойно улыбнулся.
- Да, он взял вас из правительства Конфалюма. Но надолго ли? Вы же знаете, что Фаркванор спит и видит, как бы занять ваше место. Дайте ему любую зацепку, и он утопит вас перед Корсибаром.
- Я уверен в том, что сохраню свое положение, пока сам этого хочу. И позвольте еще раз напомнить вам, Сирифорн, я никого не боюсь. И уж, конечно, не графа Фаркванора.
- Тогда поезжайте вместе со мной в Малдемар. Олджеббин умолк и какое-то время смотрел под ноги. От негодования, вызванного словами Сирифорна, его глаза горели таким огнем, который, казалось, мог расплавить каменный пол террасы. Затем его взгляд внезапно смягчился.
- Ладно, - сказал он, - мы поедем туда вместе.
- В этом бочонке, который стоит по правую руку от меня, - сказал Престимион, - знаменитое вино десятого года правления Пранкипина и лорда Конфалюма, которое, по всеобщему признанию, является наилучшим вином в этом столетии. В этом - вино тридцатого года Пранкипина - Конфалюма. Знатоки тоже высоко оценивают его, в особенности за необычайно насыщенный цвет и тонкий аромат, но оно все еще довольно молодое и должно дозреть, прежде чем проявит все свои качества. А в этом бочонке… - Он указал на архаичный с виду, сужавшийся с обоих концов под необычно острыми углами бочонок, в клепки которого глубоко въелась пыль. - В этом бочонке остатки самого старого вина, которое только есть в наших погребах. Если только я правильно разобрал надпись на этой выцветшей наклейке, оно поставлено в одиннадцатый год Аминтилира - Келимифона, то есть двести с лишним лет тому назад. Возможно, оно стало за эти годы немного водянистым, но я принес его, адмирал Гонивол, чтобы вы смогли попробовать вино, которое было выжато еще в то время, когда понтифексом был ваш великий предок.
Он оглядел зал, встретившись пристальным взглядом с глазами каждого из гостей и одарив всех по очереди теплой улыбкой; сначала Гонивола, который прибыл первым вскоре после полудня, а затем Олджеббина и Сирифорна, приехавших в одном парящем экипаже часом позже.
- И наконец, - продолжал Престимион, - у нас тут есть первый бочонок с вином урожая этого года. Оно, конечно, пока еще всего лишь сырье, а не то, что принято называть вином. Но я знаю, что люди, которые хорошо понимают толк в вине, попробовав эту кислятину, смогут понять, каким это вино обещает стать через несколько лет. А я могу признаться вам, что хранитель моих погребов, замечательный знаток своего дела, считает, что, когда вино сорок третьего года Пранкипина - Конфалюма полностью созреет, оно станет лучшим из всех вин, которые когда-либо были здесь изготовлены. Господа, позвольте мне предложить вам отведать сначала этого молодого вина и двигаться во времени вспять, пока мы не дойдем до самого древнего.
Они сидели в дегустационном зале замка Малдемар, темном, похожем на естественную пещеру подземном хранилище, вырубленном в зеленом базальте, где на убегавших во мрак стеллажах лежали бесчисленные бутылки, покрытые толстым слоем пыли. Помещение тянулось на изрядное расстояние в направлении Горного замка, а по обеим сторонам этой подземной галереи располагались ряды бочек и стеллажей с бутылками, содержавшими наилучшие вина Малдемара. Эти погреба являли собой сокровищницу, содержимое которой стоило многие и многие миллионы реалов. Вместе с Престимионом были неразлучные Септах Мелайн, Гиялорис, и Свор, а также старший из его братьев Тарадат. Все трое гостей прибыли без сопровождения. Был приглашен также и четвертый, прокуратор Дантирия Самбайл, но он прислал письмо, в котором говорилось, что неотложные дела не позволяют ему сейчас покинуть Замок и потому он приедет через день-другой.
- Абелет Глайн, не будете ли вы так любезны поухаживать за нами? - сказал Престимион.
Абелет Глайн уже более пятидесяти лет заведовал винными погребами в замке Малдемар. Это был неправдоподобно тощий, похожий на скелет человек с выцветшими почти добела некогда голубыми глазами и беспорядочно торчащими в разные стороны лохмами седых волос. О нем говорили, что он выпил лучшего в мире вина больше, чем кто бы то ни было из людей, когда-либо живших на свете. Перед тем как наклониться, чтобы вынуть затычку из первого бочонка, он прикоснулся к рохилье, приколотой у него на груди, сложил вместе указательный и большой пальцы левой руки - жест, призванный отогнать злых духов - и чуть слышно пробормотал какое-то короткое заклинание. Престимион не подал и виду, что его раздражает это суеверие. Он глубоко любил старого винодела и во всем потакал ему.
Затем старик разлил вино по особым бокалам, поднес его всем сидевшим за столом и сам первым пригубил свой бокал. Все присутствовавшие последовали его примеру; так же, как и старый винодел, прополоскали рот вином и сплюнули его в стоявшие на столе тазики. Гостям были хорошо известны приемы дегустации вин. К тому же это вино было пока что слишком молодым, для того чтобы его пить, - виноделы назвали бы его виноматериалом. Но они все с довольными лицами закивали, каждый произнес по нескольку одобрительных слов.
- Это будет нечто чудесное, - пробасил Олджеббин.
- Если вы не возражаете, я хотел бы отправить десять бочек в свои погреба, - сказал Сирифорн.
Ну а обросший темными косматыми волосами Гонивол, нёбо которого было не более чувствительно, чем у гэйрога, и который, по всеобщему мнению, не был способен отличить вино от пива, а пиво от ферментированного драконьего молока, торжественно сообщил, что из этого сырья и впрямь выйдет вино неоценимых достоинств.
Престимион хлопнул в ладоши, и сразу же появились двое слуг с большими подносами. Они подали порезанный толстыми ломтями хлеб, который помогал устранить изо рта привкус вина перед дегустацией следующей пробы, и легкую закуску из тонко нарезанных, почти прозрачных кусочков копченого мяса морского дракона в соусе-маринаде из мейрвы. Когда гости немного закусили, Престимион подал своему виночерпию знак, чтобы тот разлил другое вино. Эту пробу, сказал он, уже не следует выплевывать.
Затем вино было должным образом продегустировано, допито и закушено мгновенно поданной рыбой с пряностями и стойензарскими устрицами, которые все еще чуть заметно шевелились в своих раковинах. Настала очередь прославленного вина десятого года Пранкипина - Конфалюма, которое вызвало благоговейные вздохи, оживленные переговоры за столом и лицемерно-сочувственные замечания о том, как не повезло Дантирии Самбайлу, который лишил себя возможности попробовать это чудо.
- Интересно, если бы во всех бочках было одно и то же вино, смогли бы они это заметить? - шепотом спросил Свор у Септаха Мелайна.
- Тише, тише, никакой непочтительности, - также шепотом отозвался Септах Мелайн, кинув на соседа взгляд, исполненный неподдельного ужаса. - Здесь собрались великие знатоки и к тому же мудрейшие люди королевства.
Напоследок они перешли к древнему вину времен Аминтилира. Оно, конечно, за минувшие два столетия полностью утратило все свои предполагаемые высокие качества, однако это не помешало Великому адмиралу Гониволу расхвалить его сверх всякой меры. У него на глазах даже чуть не выступили слезы радости от доброты Престимиона, который дал возможность своим гостям таким необычным образом почтить память величайшего из представителей его рода.
- А теперь давайте поднимемся наверх, - предложил Престимион, - и присоединимся к моей матери и еще нескольким друзьям, приглашенным к обеду. А после обеда нас ожидает еще старое бренди, которое, надеюсь, тоже доставит вам удовольствие.
Имя Корсибара в тот вечер не было упомянуто ни разу. Во время обеда, накрытого на восемнадцать человек в малом банкетном зале, одна за другой следовали перемены изысканных блюд, и разговор шел об охоте, о будущем урожае винограда, о новой сезонной выставке картин духовного содержания, но ни слова не было сказано по поводу смены правительства. И так продолжалось очень долго, еще несколько часов, пока группа дегустаторов вин не перешла в прежнем составе в гостиную с огромными окнами, где их ожидало столетнее малдемарское бренди в прекрасных шаровидных бутылках, выдутых вручную. Престимион щедрой рукой налил всем в большие пузатые бокалы по доброй порции своего очередного сокровища.
- А что новенького в Замке? - осведомился он, когда все удобно устроились в креслах, Его голос звучал очень спокойно, а вопрос не был адресован никому конкретно, как бы задан в пространство.
В комнате наступила продолжительная пауза. Все трое гостей или рассматривали на свет содержимое своих бокалов или с чрезвычайно сосредоточенным видом потягивали напиток. Престимион, приятно улыбаясь, ожидал ответа, словно задал какой-то совершенно невинный вопрос, касающийся погоды или фасона одежды.
- Там сейчас очень много дел, - выговорил наконец Олджеббин, когда в молчании уже начало ощущаться напряжение.
- Неужели?
- При смене власти всегда проводится большая уборка, - сказал герцог.
Против обыкновения, он сейчас чувствовал себя неловко, оказавшись в центре внимания. - Вы только представьте себе; чиновники мечутся как угорелые, защищая свои должности, если чувствуют опасность лишиться их, или же дерутся за высшую ступень. Словом, жизнь в Замке бурлит и клокочет.

Предыдущая страница 12 Следующая страница


13 Роберт Сильверберг

- И к какой категории вы относите себя, господин мой Олджеббин? - спросил Свор, прикоснувшись губами к своему бренди.
Олджеббин заметно напрягся.
- Должен заметить, что Верховный канцлер - это все же больше, чем просто чиновник, что бы вы ни думали на этот счет, любезный Свор. Но если серьезно, новый корональ повторно утвердил меня в этой должности.
- Прекрасно! За это обязательно следует выпить! - воскликнул Септах Мелайн и, вскочив на ноги, высоко поднял руку с бокалом, - За Верховного канцлера Олджеббина, ныне и присно!
- За Олджеббина! - дружно подхватили присутствующие, размахивая руками. - За Олджеббина! За Верховного канцлера! - и все разом осушили бокалы, чтобы не дать себе возможности задуматься над тем, что этот тост являлся, в общем-то, лишь ничем не обоснованным пожеланием.
- А что корональ? - спросил Престимион, когда все умолкли. - Надеюсь, он без труда справляется со своими новыми обязанностями?
И снова ответом ему послужило напряженное молчание. Гости опять принялись рассматривать свои бокалы, словно это были магические хрустальные шары.
- Он мало-помалу вникает в дела, - с какой-то развязностью заговорил наконец Сирифорн, побуждаемый яростными взглядами Олджеббина. - Ведь это все же тяжкое бремя.
- Куда тяжелее всего, что ему когда-либо доводилось поднимать, - проворчал Гиялорис. - Человек должен с осторожностью браться за тяжести, если не уверен, что у него хватит сил их удержать.
Престимион, держа бокал в левой руке, правой налил всем бренди из непочатой бутылки.
- Действительно, народ приветствует возвышение Корсибара, - сказал он, когда все вновь взяли бокалы в руки. - Я видел на всем протяжении Глэйдж, с какой поспешностью они развешивали его портреты и готовились праздновать его прибытие. Полагаю, что его очень хорошо принимали. - Он быстро обежал горящим взглядом лица гостей, словно желая намекнуть им, что в его мягких спокойных словах имеется подтекст. Но те и сами уже поняли это.
- Сейчас у него медовый месяц, - хрипло сказал Гонивол. Он густо покраснел от обильной еды и питья, и это было заметно даже сквозь густую поросль, почти сплошь скрывавшую его лицо - Такое время бывает у каждого нового короналя. Но когда посыплются его декреты, народ может запеть иную песню.
- И не только простой народ, - добавил Сирифорн, протягивая хозяину бокал, чтобы тот вновь его наполнил. Его лицо тоже раскраснелось, а в глазах вспыхнул огонь.
- Что вы говорите? - с невинным видом осведомился Септах Мелайн. - Неужели даже у таких людей, как вы, могут быть причины чего-то опасаться?
Сирифорн пожал плечами.
- Любая большая перемена, тем более такого масштаба, нуждается в тщательной оценке и анализе, любезный Септах Мелайн. В конце концов, лорд Корсибар один из нас. У нас нет никаких оснований сомневаться в том, что мы будем пользоваться при нем теми же привилегиями, какие имели и раньше. Но ведь никому никогда не ведомо, какие реформы и перестановки может замышлять новый корональ. Позвольте мне напомнить вам, что никому из нас еще не приходилось прежде переживать смену правителя.
- Вы совершенно правы, - безразличным тоном вставил Престимион. - Какое это странное время для всех нас. Позвольте мне теперь предложить вам особого ароматического бренди. Мы выдерживаем его после перегонки шесть лет в кеппинонговых бочках, куда для особого привкуса кладут несколько ягод ганни.
Он махнул рукой Септаху Мелайну. Тот поставил перед каждым из присутствующих новые бокалы и ловко наполнил их. Престимион внимательно следил за тем, как гости пили, как будто беспокоился, смогут ли они по достоинству оценить изысканный напиток, а затем обратился к ним прямо:
- А вы, господа? Каково ваше личное отношение к переменам? Скажите мне, они полностью устраивают вас?
Олджеббин настороженно посмотрел на Сирифорна, Сирифорн на Гонивола, а Великий адмирал на Олджеббина. Чья очередь была выкручиваться, отвечая на трудный вопрос?
Все молчали, не было слышно даже обычного в таких случаях уклончивого бормотания.
- А как вы восприняли метод прихода Корсибара к власти? - уточнил вопрос Престимион. - Неужели вы не были шокированы? Или, по-вашему, то, что корональ выбирает себя сам, является хорошим нововведением?
Олджеббин набрал полную грудь воздуха и медленно беззвучно выдохнул. Разговор наконец дошел до сути, и это его ни в коей мере не радовало. Но он ничего не сказал. Как и Гонивол.
Первым не выдержал затянувшейся паузы Сирифорн.
- Не хочет ли мой господин Престимион подтолкнуть нас к государственной измене?
Престимион удивленно вздернул брови.
- Измена? О какой измене вы говорите? Я задал прямой вопрос, касающийся политической философии. Меня интересует ваше мнение по поводу проблемы теории власти. Или, может быть, члены правительства не имеют убеждений в конституционных вопросах или стесняются говорить на эту тему в кругу друзей? А вы находитесь здесь среди друзей, принц Сирифорн!
- Да. Здесь так любят друзей, что меня накачали лучшим в мире вином, накормили до отвала тончайшими яствами, а теперь еще угощают изумительным бренди, от которого я не нахожу в себе сил отказаться, хотя, кажется, скоро лопну, - сказал Сирифорн. Он поднялся и деланно зевнул. - А теперь я, кажется, в состоянии только спать. Возможно, было бы лучше отложить обсуждение конституционных вопросов и философских проблем до утра. Так что, с вашего позволения, принц…
- Подождите, Сирифорн! - вдруг свирепо вскричал Гонивол. Великий адмирал, изменив своей обычной холодной и отстраненной манере поведения, вскочил на ноги. Его изрядно покачивало от выпитого, и он с очевидным усилием заставлял себя держаться вертикально. Его глаза сверкали, на лице было написано такое горячее, граничащее со злобой раздражение, какое можно было видеть разве что у графа Фархольта, когда того охватывал гнев. - Мы сидим здесь уже весь вечер, попиваем вино Престимиона и играем с ним в забавные словесные игры, - хрипло пробормотал он плохо повинующимся языком и, качнувшись в сторону Сирифорна, расплескал содержимое своего бокала. - Пришло время говорить правду, и вы останетесь здесь. - Он повернулся к Престимиону: - Вы согласны со мной, принц? Вы, как я понимаю, клоните к тому, что не намерены признавать коронацию Корсибара и желаете выяснить, на чьей стороне мы окажемся, если вы восстанете против него?
Олджеббин, и без того напрягшийся после первого же вопроса Престимиона, вытянулся при этих словах, как струна.
- Вы пьяны, Гонивол, - выдавил он. - Заклинаю вас именем Божества, прошу вас, сядьте, или… или…
- Замолчите! - огрызнулся Гонивол. - Мы имеем право знать. Ну как, Престимион? Вы дадите мне ответ?
Растерянный Олджеббин неуверенно поднялся на ноги и сделал несколько заплетающихся шагов в сторону Гонивола, словно намеревался силой заставить его умолкнуть. Сирифорн поймал канцлера за руку, оттащил на место и повернулся к Престимиону.
- Что ж, принц. Мне жаль, что мы дошли до этого, но я полагаю, что именно таким и было ваше намерение. Я тоже хотел бы услышать ваш ответ на вопрос адмирала.
- Хорошо, - ответил Престимион, - вы его услышите. Я отношусь к Корсибару, - продолжал он ровным голосом, - именно так, как вы и предполагали. Я считаю его самозваным короналем, незаконно захватившим власть.
- И намереваетесь свергнуть его? - полуутвердительно спросил Гонивол.
- Да, я хотел бы видеть его свергнутым. Да. Я уверен, что его правление принесет всем нам множество бедствий. Но его свержение - это не такое дело, которое можно совершить одним взмахом волшебной палочки.
- Значит, вы просите у нас помощи? - сказал Сирифорн. - Говорите с нами прямо.
- Я всегда говорил с вами прямо, принц Сирифорн. И хочу напомнить вам, что не сказал ни слова о том, что намереваюсь предпринимать какие-либо действия против Корсибара. Но если восстание начнется… повторяю, если оно начнется, то я вложу в него все свои силы и средства. И мне хотелось бы думать, что вы трое поступите точно так же.
Престимион посмотрел на Гонивола, перевел взгляд на Сирифорна, а затем на Олджеббина.
- Вы знаете, что мы разделяем ваше негодование теми путями, которыми Корсибар достиг трона, - медленно, с трудом подбирая слова, сказал Сирифорн. Мы из тех людей, которые предпочитают старые традиции, мы трое. Нам трудно найти оправдание его недостойным и, выражаясь вашими словами, незаконным действиям.
- Да, - вздохнув, согласился Олджеббин.
- Слушайте, слушайте! - воскликнул Гонивол, резко опустившись, почти упав в свое кресло.
- Значит, я могу считать, что вы будете со мной? - безжалостно спросил Престимион.
- С вами в чем? - быстро уточнил Сирифорн. - В неодобрении узурпации власти Корсибаром? Тут мы полностью с вами! Мы скорбим о случившемся. - Олджеббин что-то невнятно промычал и кивнул. Гонивол тоже согласно закивал головой. - Конечно, - продолжал Сирифорн, - сейчас нам следует действовать крайне осторожно. Власть находится в руках Корсибара, и он, учитывая переходный период, естественно, находится настороже. Мы не станем совершать никаких поспешных или непродуманных поступков.
- Я вас понимаю, - сказал Престимион. - Но когда наступит время, если оно, конечно, наступит…
- Я сделаю все, что в моих силах, чтобы вернуть этот мир на путь истинный. Обещаю вам это от всего сердца.
- Я тоже, - промолвил Олджеббин.
- И я, - произнес Гонивол, с трудом ворочая языком. - Вы сами знаете это, Престимион. Я исполню свой долг. Несмотря на опасность для моего собственного положения. Несмотря… опасность… Несмо… пас… - Он откинулся на спинку кресла, его глаза закрылись, и спустя несколько секунд послышалось негромкое похрапывание.
- Пожалуй, на сегодня достаточно, - полушепотом бросил Престимион Свору и Септаху Мелайну. Он поднялся на ноги.
- Господа, - бодро заявил он, - думаю, что настало время завершить дегустацию бренди. Господа…
Гонивол уже крепко спал. Олджеббин, казалось, тоже засыпал, а Сирифорн, хотя и заставлял себя усилием воли держать глаза открытыми, с трудом смог найти дверь. По знаку Престимиона Гиялорис поднял Великого адмирала на ноги и, обняв за талию, скорее понес, чем повел в предназначенные ему комнаты. Септах Мелайн взял под руку пошатывавшегося Олджеббина, а Тарадата Престимион отправил вслед за принцем Сирифорном: тот в своем нынешнем состоянии вполне мог заблудиться в замке.
После того как все разошлись, Престимион и Свор остались вдвоем и налили себе еще по глотку бренди.
- Ну, и что вы об этом думаете, мой коварный друг? - беззаботным тоном спросил Престимион. - Со мной они или нет?
- О, с вами, конечно, с вами, всей душой!
- Вы так считаете? На самом деле? Свор улыбнулся и взмахнул рукой.
- О да, Престимион, безусловно, они с вами, эти трое великих и прославленных дворян. Они сами об этом сказали, следовательно, это должно быть правдой. Вы сами слышали их слова. То есть они с вами, пока сидят здесь, в вашем доме, и пьют ваше бренди. Но, подозреваю, когда они вернутся в Замок, их мнение может перемениться.
- Я тоже так думаю. Но как, по вашему мнению, они предадут меня?
- Полагаю, что нет. Они будут выжидать и следить за вашими действиями, чтобы оставить себе простор для маневра. Они присоединятся к вам, если вы выступите против Корсибара и получите шанс на успех. Вернее, если будет ясно, что победа уже у вас в руках. Ну а если вы упустите свой шанс, то они будут утверждать под любой присягой, что никогда ни единым словом не высказывали вам своего одобрения. По крайней мере, так мне кажется.
- И мне тоже, - сказал Престимион.
Ранний рассвет обещал ясный безоблачный день и сдержал свое обещание, но гости Престимиона показались из своих апартаментов нескоро. Они позавтракали вместе в час, куда больше подходивший для обеда, а во второй половине дня под теплым изумрудным солнечным светом дружно и успешно охотились в Малдемарском заповеднике, добыв множество билантунов, сигимойнов и других мелких зверушек. Слуги Престимиона унесли добычу, чтобы приготовить ее к обеду. Этим вечером разговор не касался темы, обсуждавшейся накануне; говорили только о легких и приятных вещах, как это приличествует богатым и знатным господам, наслаждающимся кратким отдыхом на природе.
На следующий день гости отбыли обратно в Замок. Всего лишь час спустя после их отъезда в замок Малдемар примчался гонец с известием о приближении прокуратора Ни-мойи, а почти по пятам за ним явился и сам прокуратор в сопровождении свиты, насчитывавшей человек пятьдесят, а то и больше.
Престимиона такое нахальство только позабавило.
- По крайней мере, не пятьсот, - философски заметил он, встречая у ворот Дантирию Самбайла, окруженного шумной ордой. - Но, думаю, у нас найдется место для всех. Вы совершаете великое паломничество, кузен?
- Это было бы слишком поспешно с моей стороны, кузен. Никто пока что не предлагал мне корону.
Прокуратор был богато разодет: чрезвычайно дорогая безрукавка из черной кожи, расшитая почти до самого подбородка сверкающей граненой золотой чешуей, из-под которой виднелся еще золотой с серебряной каймой пластрон7 с выгравированными на нем незнакомыми Престимиону размашистыми криволинейными письменами.
- Но я не стану бессовестно проедать ваши припасы, - сообщил гость, когда они бок о бок с хозяином направились к замку. - Это будет лишь краткий визит. Я предполагаю выехать завтра утром.
- Так скоро? - удивился Престимион. - Но почему? Вы можете оставаться у меня сколько хотите, хоть до будущего года.
- Как раз до завтра я и хочу пробыть у вас. Мне предстоит продолжительная поездка - кстати, именно поэтому я явился к вам с непростительно большой свитой. Я возвращаюсь домой, в Ни-мойю.
- Не дождавшись церемонии коронации?
- Корональ любезно позволил мне уклониться от присутствия на ней, учитывая длительность предстоящего мне путешествия. Ведь я уже три года не был дома. Лорд Корсибар считает, что я сделал ему хорошее предложение: показаться в Зимроэле как раз в это время и рассказать о том, что здесь случилось. Вы же понимаете, что Корсибара не так уж хорошо знают на других континентах, и я должен сообщить моим людям о его достоинствах.
- Что вы и сделаете в высшей степени лояльно, вложив всю душу и сердце, - сказал Престимион. - Ну что ж, пойдемте. Я предлагаю вам попробовать вино последнего урожая, а также еще два-три вина постарше. Позапрошлым вечером у нас был здесь грандиозный банкет; участвовали Олджеббин, Гонивол, Сирифорн и я. Жаль, что вы не смогли принять в нем участие.
- Я так и подумал, что тот человек, который встретился мне недалеко отсюда, был Гонивол.
- Мы провели очень интересный вечер.
- Интересный? С этими тремя? - Дантирия Самбайл закатился презрительным смехом. - Но, полагаю, в вашем положении для вас хороши все друзья, которые решатся побывать у вас. - Он подозвал одного из слуг и что-то прошептал ему на ухо.
Тот опрометью бросился прочь и мгновение спустя вернулся вместе одним из членов свиты прокуратора, худощавым, смуглым, горбоносым, одетым в обтягивающую одежду человеком. Престимион был уверен, что уже когда-то видел его.
- Так где ваше вино, Престимион? - спросил Дантирия Самбайл.
- Самое лучшее - в подвале.
- Тогда - в подвал. Пойдем с нами, Мандралиска.
Мандралиска. Теперь Престимион его вспомнил. Дегустатор ядов, быстроглазый, одетый в зеленое боец на дубинках, благодаря которому Престимион выиграл пять крон у Септаха Мелайна. У него было злое лицо, мрачный и холодный взгляд, тонкие плотно сжатые губы и угловатые скулы. Дегустатор оценивающе смотрел на Престимиона, как будто прикидывал, насколько вероятно, что принц приготовил к приезду его хозяина смертоносный напиток.
Престимион почувствовал, как по его телу пробежала горячая волна ярости. И, несмотря на все усилия сдержаться, его голос прозвучал резко, как удар хлыста.
- Прокуратор, у нас нет необходимости в услугах этого человека.
- Он ходит со мной повсюду. Это мой…
- Да, дегустатор ядов. Мне уже говорили о нем. Вы настолько не доверяете мне, кузен?
Бледные щеки Дантирии Самбайла покрылись темно-красными пятнами. - Это мой старинный обычай: всегда давать ему пробовать все, что я намереваюсь съесть.
- А мой старинный обычай - возразил Престимион, - открывать двери только перед теми, кого я хочу видеть. А таких людей я довольно редко травлю ядами.
Его взгляд, излучавший гнев, оскорбленную гордость и обжигающее презрение, встретился с глазами Дантирии Самбайла и долго не отрывался от них.
Ни тот, ни другой не говорили ни слова. Но затем прокуратор, видимо, сделавший в уме какие-то расчеты, отвел глаза, улыбнулся и сказал мягким примирительным тоном:
- Ну что ж, Престимион. Я, конечно, не стану обижать моего дорогого родственника. Ради вас я позволю себе нарушить мой старинный обычай.
Он резко, как будто хотел ударить, махнул левой рукой, и дегустатор яда, бросив холодный вопросительный взгляд на своего хозяина и чрезвычайно недоброжелательно поглядев на Престимиона, скрылся. Двигался он, казалось, крадучись, но при этом очень быстро.
- Ну, а теперь, - провозгласил Престимион, как будто ничего не случилось, - в подвал! Я налью вам пару бокалов лучшего, что у меня есть.
Они вместе спустились по лестнице в темные катакомбы.
- Там, наверху, вы упомянули о положении, в котором я нахожусь, - сказал Престимион, открывая бутылку и наливая вино. - Он уже почти полностью успокоился и теперь держался совершенно непринужденно. - И каково же мое положение, на ваш взгляд?
- Я бы сказал, что оно до неприличия неудобное. Корону утащили у вас из-под самого носа, выставив дураком перед пятнадцатью миллиардами жителей планеты. - Дантирия Самбайл сделал добрый глоток и облизал губы. - Ну, по крайней мере, вас всегда прокормят виноградники! Вам не составит труда налить мне еще?
- Ну что, теперь, после первого бокала, вы доверяете мне больше? А что, если это яд замедленного действия?
- Тогда и вы, и я отойдем в мир иной в один и тот же час, - отозвался Дантирия Самбайл, - поскольку я видел, что вы пили то же самое, что наливали мне. Но я никогда не сомневался в вас, кузен.
- Тогда зачем был нужен Мандралиска?
- Я же сказал вам. Это моя привычка, мой старинный обычай. Простите меня, кузен, - с почти искренним раскаянием сказал Дантирия Самбайл, глядя на хозяина кроткими, как у блава, подернутыми влажной пленкой глазами. - Если это яд, то самый изумительный на вкус из всех, которые когда-либо видел мир. Умоляю вас, налейте мне еще глоток, ибо если он не убьет меня, то доставит мне несравненное наслаждение. - Прокуратор снова рассмеялся, подняв грубое, словно неумело вырезанное из твердого дерева лицо к склонившемуся над ним Престимиону. Когда его бокал вновь наполнился до краев, он, усмехаясь широкой варварской улыбкой, поинтересовался: - А где те трое ваших товарищей: похожий на паука франт, непобедимый фехтовальщик, большая обезьяна борец и этот трусливый маленький толагайский герцог? Я думал, что вы неразлучны с ним.
- Они ушли на охоту. Вы же знаете, что нас не предупредили заранее о вашем прибытии. Но они вскоре присоединятся к нам. Ну а мы тем временем можем поговорить по-родственному, без любопытных ушей ваших лакеев. - Престимион поднял бокал и несколько секунд рассматривал вино на просвет. - Вы сказали, меня выставили дураком. Но так ли это? Неужели я действительно кажусь всему миру таким глупцом? Вы же знаете, что меня ни разу не называли официально наследником престола. Корсибар действительно украл корону, это факт, но можно ли утверждать, что он украл ее у меня?
- Если вам так приятнее, кузен, будем говорить, что он украл ее из воздуха, - сказал Дантирия Самбайл. Он поднялся и сам налил себе еще вина. Стоя рядом с Престимионом, он выглядел угрожающе. Это впечатление создавалось не столько благодаря большому росту гостя, сколько из-за массивности его туловища, твердо покоившегося на широко расставленных ногах. Он уже раскраснелся от выпитого, отчего его бесчисленные ярко-оранжевые веснушки не так сильно бросались в глаза, зато удивительные аметистовые глаза выделялись на этом фоне еще сильнее. Но цепкий взгляд этих глаз сказал Престимиону, что прокуратор все еще практически трезв, хотя и старается казаться опьяневшим. А гость веселым, почти дружеским тоном вновь обратился к нему: - Ну, и каковы ваши планы, Престимион? Вы, наверно, постараетесь скинуть Корсибара с его насеста, не так ли?
- А я-то сам надеялся услышать от вас совет на этот счет, - спокойно ответил Престимион.
- Значит, у вас есть какие-то планы?
- Не планы. Намерения. Даже не намерения, а возможные намерения.
- Которые потребуют возможной армии и мощных возможных союзников.
Выпейте со мной, кузен, не сбивайтесь с ритма и не вынуждайте меня опустошить ваши погреба в одиночку! Откройте мне, что у вас на сердце и под сердцем, дорогой Престимион!
- Вы думаете, этот будет мудро с моей стороны?
- Я вверяю вам свою единственную жизнь, когда пью ваше вино. Говорите, ничего не опасаясь, кузен.
- В таком случае, я покажусь вам очень тупым и прямолинейным.
- Ну и что! Не стесняйтесь, валяйте.
Ни для кого не являлось секретом, что Дантирия Самбайл был негодяем из негодяев. Но Престимион давно знал: хороший способ разоружить злодея - возможно, наилучший - состоит в том, чтобы раскрыть перед ним свою душу. Поэтому он решил быть полностью откровенным с прокуратором.
- Пункт первый, - сказал Престимион, - короналем должен был стать я. Никто, обойди хоть всю планету, не будет этого отрицать. Я лучший, специально подготовленный кандидат. Корсибару далеко до меня.
- А пункт второй?
- Переходим к нему. Короновав сам себя на глазах у всех, Корсибар совершил бесчестное, черное, богохульное деяние. Такие поступки неизбежно влекут за собой высшее возмездие. Возможно, если нам повезет, он сам быстро уничтожит себя вследствие своей собственную глупости и высокомерия: это очень плохое сочетание. Но может получиться и так, что он протянет достаточно долго, для того чтобы навлечь гнев Божества на всех нас, если мы безропотно смиримся с его властью.
- Гнев Божества… - повторил Дантирия Самбайл и весело подмигнул. - Так вы говорите о гневе Божества? Ах, кузен, а я-то всегда считал вас рациональным человеком, скептиком!
- Каждый знает, что не вижу проку в волшебниках и тому подобной чепухе. В этом смысле я скептик, но это не значит, что я безбожник, Дантирия Самбайл. Я верю, что во вселенной имеются силы, которые наказывают зло. Мир пострадает, если Корсибар не встретит сопротивления. Даже отбрасывая мои собственные, личные амбиции, я считаю, что ради общего блага его обязательно следует остановить.
- Ах, - без выражения проговорил прокуратор, вздернув густые рыжие брови. И немного погодя повторил: - Ах. А что же гласит третий пункт?
- Первых двух достаточно с лихвой. Вот не прошло и двух минут, как вы все обо мне узнали. - Престимион налил себе вина и тут же наполнил придвинутый бокал Дантирии Самбайла. - Мои планы. Мои намерения. Даже мой символ веры. И как вы теперь поступите? Помчитесь к Корсибару, чтобы предупредить его?
- Вряд ли, - ответил прокуратор. - Я же не такая поганая скотина, чтобы выдавать тайные мысли своего родственника, которыми тот поделился со мною. Но вы поставили перед собой рискованную и трудную задачу.
- Но насколько она трудна, по вашему мнению? - спросил Престимион, покачивая в руке бокал и с глубоким интересом рассматривая налитое в нем вино. - Дайте мне самую реалистичную оценку. Не скрывайте от меня ничего.
- Я всегда был реалистом, кузен. Возможно, в чем-то неприятным для многих человеком, но реалистом. - Прокуратор поднял руку и принялся загибать толстые пальцы. - Такой пункт, как вы это назвали бы: Корсибар владеет Замком, который почти неприступен и является объектом поклонения для народа по всей земле. Пункт следующий: контроль над Замком означает контроль над гвардией Замка. Еще один пункт: армия тоже с ним, поскольку армия - это громадное безголовое животное, лояльное к любому человеку, который наденет на голову корону, а сейчас ее носит Корсибар. И еще: Корсибар очаровательный парень, и народ в массе своей, похоже, восхищается им. И, кажется, последний пункт: он получил хорошее образование, всю жизнь изучал на практике обычаи, протоколы и бытовые установления Замка. В общем и в целом он, вероятно, станет вполне приличным короналем.
- В последнем пункте я с вами не согласен.
- Я и не сомневался в этом. Но я куда меньше, чем вы, верю в милосердие и мудрость Божества. Я считаю, что Корсибар может худо-бедно справиться с задачей. Рядом с ним такие люди, как Олджеббин и Сирифорн, которые всегда смогут указать ему надлежащий путь, ну и лукавый маленький Фаркванор тоже проницательная бестия, нравится он вам или нет. Этот двухголовый маг Корсибара, су-сухирис, тоже очень умный и по-настоящему опасный стратег. И, конечно, нельзя забывать о сестре.
- О Тизмет? - переспросил Престимион, раскрыв от удивления глаза. - А она-то тут при чем?
- А вы не знаете? Она и является реальной движущей силой в этом семействе, - сообщил Дантирия Самбайл, приоткрыв в усмешке квадратные короткие зубы. - Кто, по вашему мнению, мог настолько заморочить голову бедному недоумку Корсибару, чтобы тот решился захватить корону? Его сестра! Очаровательная леди Тизмет собственной персоной! Нашептывая ему в ухо все время, пока мы находились в Лабиринте, пиная, подталкивая, подкалывая и пощипывая его. Она рассказывала ему изумительные сказки о его выдающихся достоинствах и высоком предназначении, толкала его все дальше и дальше до тех пор, пока ему ничего не осталось, кроме как сделать шаг в единственном оставленном ему направлении. Ах, если бы эта сестрица стала поваром, она готовила бы только очень острые блюда!
- И вы знаете это наверняка?
Прокуратор поднял перед собой руки ладонями вперед, что, видимо, означало полную искренность.
- Я знаю это из самого достоверного источника - из собственных наблюдений. Я не раз подслушивал их заговорщицкие беседы во время Игр. Он беспомощен перед нею, как жалкий травоядный блав. Она гонит его, словно пастух с кнутом, а он идет туда, куда она прикажет.
- То, что он, по большому счету, слаб - мне давно известно. Но я никогда не предполагал, что она обладает настолько сильной волей и решимостью.
- Вы никогда не знали ее, кузен. Она любит Корсибара превыше всего на свете. Ведь они близнецы и лежали, сплетясь, в материнском чреве. Я нисколько не удивлюсь, если выяснится, что они вступили друг с другом в кровосмесительную связь. Но в уравнение следует также добавить еще и ее ненависть к вам.
Престимиона это неожиданно уязвило. То, что Тизмет была предана своему брату и считала своим долгом защищать его, не вызвало у него ни малейшего удивления. Но любовь и преданность к одному вовсе не обязательно должны были подразумевать ненависть к другому.
- Ненависть ко мне?..
- Вам не случалось когда-нибудь пренебречь ею, Престимион?
- Я знаком с нею в течение многих лет. Но никогда не был близок к ней.
Я, конечно, восхищаюсь ее красотой и изяществом, как и все окружающие. Возможно, даже сильнее многих. Но тем не менее между нами никогда не было даже никакого намека на более тесные отношения.
- А может быть, проблема заключается именно в этом. Возможно, она когда-то сказала вам нечто такое, что вы не пожелали услышать. Вы же знаете, что женщина может затаить ужасную злобу против мужчины, который, как ей справедливо или ошибочно показалось, пренебрег ею. Но так или иначе - сложилось именно такое положение, какое есть. И перед вами стоят именно те препятствия, которые я перечислил. Весь мир на стороне Корсибара. У вас нет никаких преимуществ, кроме вашего собственного убеждения в том, что вы являетесь истинным и законным короналем, а также ваших выдающихся знаний и убежденности и, как я полагаю, веры в то, что Божество хочет видеть на троне вас. Хотя, должен заметить, в этом случае Божество нашло очень странный способ, для того чтобы возвести вас на него. Правда, я полагаю, Престимион, что если бы Божество выбирало для осуществления своих намерений более прямые пути, то мир был гораздо скучнее, но зато мне было бы куда легче верить в существование великих сверхъестественных сил, управляющих нашими судьбами. Вы согласны?
- Так вы считаете, что мне не удастся завладеть троном?
- Я сказал только, что это будет очень нелегко. Но действуйте, попытайтесь, возьмитесь за дело. Если вы начнете, то я буду с вами.
- Вы? Но ведь вы же направляетесь в Зимроэль, причем именно для того, чтобы еще больше укрепить положение Корсибара!
- Да, он попросил меня об этом. Ну, а что я буду делать на самом деле - это еще вопрос.
- Позвольте мне разобраться. Вы хотите сказать, что фактически предлагаете мне свою поддержку? - недоверчиво спросил Престимион.
- Между нами узы крови, мой мальчик. А также любовь.
- Любовь?
Дантирия Самбайл наклонился к Престимиону и улыбнулся самой теплой улыбкой, на какую был способен.
- Вы должны бы знать, кузен, что я люблю вас! Я вижу мою любимую мать, когда смотрю на вашу: они могли бы быть сестрами. Ведь мы происходим от одной плоти, вы и я. - Его странные глаза, глядевшие на Престимиона, светились ярким аметистово-фиолетовым огнем. В них виделась пугающая зловещая сила, но вместе с нею и таинственная нежность. - Вы воплощение того, чем мне хотелось бы стать, если бы я мог перестать быть самим собою. И какой же радостью было бы для меня видеть наверху, в Замке, вас, а не этого дурня Корсибара! И я сделаю все, что в моих силах, чтобы вы оказались там.
- Какое вы ужасное чудовище, Дантирия Самбайл!
- Конечно, этого у меня не отнимешь. Но я ваше чудовище, дражайший Престимион. - Он снова без предложения наполнил свой бокал. - Отправляйтесь со мной в Зимроэль. Ни-мойя станет базой, с которой вы начнете войну против Корсибара. Вместе мы наберем миллионную армию, построим тысячу кораблей, стоя плечом к плечу, переправимся через море и придем в Замок вместе, как братья, которыми мы и на самом деле являемся, а не как отдаленные и порой неприязненно относящиеся друг к другу родственники, которыми нас считает мир. А, Престимион? Разве не замечательная картина?
- И впрямь замечательная, - усмехнулся Престимион. Но голос его был холоден. - Вы хотите втравить меня в войну с Корсибаром, чтобы мы уничтожили друг друга, а это расчистит вам прямую дорогу к трону. Или я не прав?
- Если бы я когда-либо стремился к трону, то просто попросил бы лорда Конфалюма уступить его мне, когда ему надоест на нем сидеть. Я сделал бы это намного раньше, чем вы выросли настолько, чтобы обхватить ладонью женскую грудь. - Лицо прокуратора стало уже совершенно пурпурным, но голос был тверд; могло показаться, что он совершенно спокоен и просто болтает о пустяках для развлечения. - Кто мог бы перебежать мне дорожку? Этот глупец Олджеббин? Да Конфалюм скорее передал бы корону первому попавшемуся скандару, чем ему. Но нет, нет, меня не привлекает Замковая гора. Корональ может владеть Горой, а я владею Зимроэлем, и мы оба довольны.
- Особенно если вы сможете говорить, что корональ обязан вам своей короной, не так ли?
- Ах, вы снова и снова подозреваете меня, дорогой Престимион. Вы тратите впустую слишком много драгоценных сил, атакуя мои мотивы, которые порою бывают совершенно искренними. Возможно, ваше собственное прекрасное вино затуманило вам разум. Давайте начнем с начала. Вы хотите быть королем, а я предлагаю вам свою помощь как ваш любящий родственник, готовый поддержать вас во всем, а также и из глубокого убеждения, что трон по закону принадлежит вам. Силы, имеющиеся в моем распоряжении, отнюдь не стоит считать незначительными. Так скажите мне здесь и сейчас: вы принимаете мое предложение или отказываетесь от него?
- Ну, а как вы сами думаете? Конечно, принимаю.
- Какой разумный мальчик. Теперь далее: вы поедете со мной в Зимроэль, чтобы создать там свою военную базу?

Предыдущая страница 13 Следующая страница


Волшебники Маджипура 14

- Нет, не поеду. Боюсь, что если я покину Алханроэль, то вернуться сюда мне будет не так уж легко. К тому же это мой дом; мне здесь спокойнее. Я останусь здесь, по крайней мере в ближайшее время.
- А что будет дальше - покажет время, - скаламбурил Дантирия Самбайл.
Он широко улыбнулся и громко хлопнул огромной ладонью по столу. - Ну вот! Готово! Ну и трудная же это работа: предлагать вам помощь. Теперь вы, по крайней мере, покормите меня?
- Ну конечно же. Пойдемте.
Когда они вышли из подвала, прокуратор остановился.
- И еще одно. Корональ лорд Корсибар намеревается вскоре пригласить вас в Замок для участия в церемонии его коронации.
- Не может быть!
- Мне сказал об этом сам Фаркванор. Приглашение передаст Ирам Норморкский. Возможно, он уже выехал в Малдемар. Что вы скажете ему, кузен, когда он обрадует вас?
- Скажу, что поеду, - Престимион в шутливом изумлении закатил глаза, - А как бы вы поступили на моем месте, кузен?
- Естественно, поехал бы. Все остальное было бы трусостью. Если, конечно, вы не намереваетесь уже сейчас вынести на всеобщее обозрение ваш разлад с лордом Корсибаром.
- Сейчас это было бы преждевременно.
- То есть у вас не остается никакого иного выбора, кроме как отправиться в Замок.
- Именно так.
- Меня радует, что наши мысли совпадают. А теперь, Престимион, где ваша еда? И, если это возможно, побольше.
- Обещаю вам, кузен, что вы не останетесь голодным. Надеюсь, что знаю ваши аппетиты.
Тем вечером они с Дантирией Самбайлом прекрасно провели время в замке Малдемар, хотя Престимион за эти несколько дней съел и выпил со своими гостями больше чем достаточно.
Но он держался, как и подобает гостеприимному хозяину, и видел на следующее утро, что прокуратор и его свита покинули поместье в прекрасном настроении. Проводив их, он вернулся в свой кабинет, чтобы вместе с тремя друзьями подвести итоги состоявшихся встреч. Они говорили несколько часов и вполне могли бы засидеться на всю ночь, позабыв даже об обеде, но их прервали. В дверь постучал слуга.
- Прибыл граф Ирам Норморкский, - сказал он. - Он принес принцу послание от лорда короналя.

Часть третья. КНИГА ПЕРЕМЕН

1

Корсибар провел в Замке пять дней и лишь тогда смог впервые заставить себя подняться на ступени, ведущие к трону Конфалюма.
Трон принадлежал ему по законному праву, он не имел в этом ни малейшего сомнения: если не ему, то кому же еще? Тем не менее время от времени он просыпался по ночам в холодном поту, получая какое-то новое, тревожившее его послание от Повелительницы Снов. А порой бывали и не послания, а простые сновидения, в которых перед ним возникал некто, направлял на него указующий перст и вопрошал: «Принц Корсибар, зачем ты напялил на голову корону своего отца?» Но в часы бодрствования он чувствовал себя вполне уверенно. Ему принадлежала корона, которую он носил каждый день по нескольку часов, чтобы все остальные привыкали к его новому облику. Он облачался в зеленые с золотом, отороченные драгоценными мехами одежды короналя. Когда он проходил по залам, все творили перед ним знак Горящей Звезды, опускали глаза и отвечали: «Да, лорд» и «Конечно, лорд» - на все, что ему приходило в голову сказать.
Да, он лорд корональ. Никакого сомнения в этом просто не может быть. Правда, в его душе еще таились остатки удивления, поскольку он с самого дня своего рождения был просто принцем Корсибаром и не имел никакой надежды подняться выше, а теперь он внезапно стал лордом Корсибаром, и стремительность перехода в новое качество все еще затрудняла привыкание к этому положению. Но ведь невозможно было отрицать знаки Горящей Звезды или опущенные глаза. Он на самом деле корональ.
Но все равно он четыре дня по тем или иным причинам откладывал восхождение по ступеням, ведущим к трону.
У него и так было много забот помимо тронного зала: проследить за перемещением его личного имущества из прежних апартаментов, расположенных на дальней стороне двора Пинитора в куда более величественные и просторные покои короналя - настоящий дворец внутри Замка - находившиеся в крыле, известном как Башня лорда Трайма.
Конечно, Корсибар часто бывал в этих прекрасных покоях. Но тогда они были заполнены неисчислимыми коллекциями странных и редких вещей, собранных его отцом - маленькими скульптурками из драконовой кости, которые он так любил, мерцающими статуэтками из тончайших стеклянных нитей, находками, относящимися к доисторическим временам, насекомыми, сверкавшими в стеклянных витринах, как драгоценные камни, массивными томами, в которых содержались своды эзотерических знаний, прекрасными изделиями из фарфора, несравненными тканями из Макропросопоса, серебряными монетами всех правителей с начала времен с профилем понтифекса с одной стороны и короналя - с другой.
Ничего этого теперь здесь не было, ведь, отправляясь в Лабиринт, чтобы дождаться там смерти Пранкипина, лорд Конфалюм точно знал, что ему уже никогда больше не придется вернуться в Башню лорда Трайма в своем прежнем качестве короналя. Значительную часть своих коллекций он взял с собой, а многое пошло в имевшийся в Замке музей или в обширные запасники. Так что когда Корсибар впервые по возвращении вступил в покои короналя, то они показались ему пустынными и даже странно неприятными. Он никогда прежде не замечал, насколько отталкивающий вид у острых ребер сводов из серо-зеленого камня, у голых полов из черных полированных мраморных плит.
И поэтому он с первых же дней начал заполнять место своими собственными вещами. Он никогда не имел пристрастия к коллекционированию, хотя лорд Конфалюм в течение всех сорока трех лет, проведенных в Замке, с жадностью собирал все, что хоть как-то поражало его воображение. Его увлечению, конечно, способствовали и непрерывные потоки подарков со всех концов мира.
По своим наклонностям и характеру Корсибар интересовался мало чем, кроме красивой одежды, охотничьего и спортивного снаряжения, луков, мечей и тому подобного. Мебель в его жилье была самая обычная - Тизмет часто упрекала его за это - а картин, кубков, скульптур, драпировок и тому подобного у него вообще почти не было, а то, что было, не представляло никакого интереса. Это необходимо было исправить. Жить в голых каменных пещерах такой величины было бы чрезвычайно скучно. Он призвал к себе графа Фаркванора, который был счастлив оказать ему любую услугу.
- Найдите мне что-нибудь, чтобы заполнить эти комнаты. Если сочтете нужным, возьмите что-нибудь из музея. Но ничего известного, ничего такого, что могло бы вызвать зависть и ненужные разговоры. Я хочу только, чтобы эти вещи были достаточно приличными. Ничего бросающегося в глаза, ничего вызывающего - просто что-то приятное, чтобы было ясно, что здесь кто-то на самом деле живет.
Представления Фаркванора о том, что такое приличный предмет обстановки и что значит «вызывающее», судя по всему, несколько отличались от понятий Корсибара. Поэтому в покои короналя то привозилась, то увозилась мебель, и процесс этот занял изрядное время.
Затем пришла пора ознакомиться со служебными помещениями короналя в качестве не гостя, зашедшего к отцу в неурочный час, а того человека, который сидит за изумительным палисандровым столом с крышкой, инкрустированной изображениями Горящей Звезды. И не просто сидит, а выполняет всю работу, для которой этот стол предназначен.
Конечно, на этом столе еще не могли лежать какие-нибудь свежеиспеченные декреты. Все то время, пока тянулось медленное умирание Пранкипина, совет пребывал в бездействии, которому предстояло продолжаться до тех пор, пока Корсибар не удосужится объявить, кого из его состава он решит оставить, кого вывести и кого назначить на освободившиеся места. К нынешнему дню он лишь известил Олджеббина о том, что пост Верховного канцлера остается за ним. Рано или поздно ему, конечно, придется попросить Олджеббина уступить это место (как он предполагал, Фаркванору), но время для этого еще не подошло.
И все же, хотя никаких новых законов, которые он должен был прочесть и одобрить, еще не подготовили, его внимания требовало множество других вопросов. Все это были скучные рутинные дела: утвердить новые списки чиновников бесчисленных провинциальных администраций, подписать официальные поздравления с различными местными праздниками - в мире ежедневно отмечались сотни праздников, о которых никто ничего не знал даже в соседнем городе; оказалось, что одновременно проводятся фестивали в Нарабале, в Байлемуне, какое-то торжество в Горбидите, а какое-то в Ганибуне, и корональ должен был четко и красиво подписать своим именем каждый из заполненных каллиграфическими буквами листов прекрасной бумаги, чтобы придать всем этим развлечениям официальный статус. Помимо этого он успел уже принять посланцев от мэров полудюжины Внутренних Городов - делегации из более отдаленных мест еще не успели добраться сюда - и с торжественным видом выслушать их восторженные похвалы грядущему великолепию наступившего царствования, которое принесет народу несказанные блага и радости.
И, конечно, необходимо было составлять программу коронационных празднеств: игр, пиров и всего прочего. Это дело он поручил Мандрикарну, Венте и графу Ираму, но они то и дело прибегали к нему, чтобы посоветоваться, не желая на заре нового режима рисковать, полагаясь на собственное суждение.
И так далее, и так далее… Неужели так будет всегда, или же это просто следствие многомесячного отсутствия в Замке старого короналя и стремления нового в кратчайший срок ознакомиться со всем многообразием задач правителя?
Но наконец на пятый день у Корсибара выдалось несколько свободных часов, и ему пришло в голову, что это прекрасная возможность познакомиться с троном. Так сказать, примерить его.
Он пошел туда один. Он хорошо знал дорогу, ведь здание, где располагался тронный зал, строилось у него на глазах. Еще мальчиком он день за днем наблюдал, как новая постройка обретает форму. По дороге туда нужно было пройти множество сравнительно мелких помещений, восходивших к древнейшим периодам истории Замка: гардеробную времен лорда Вильдивара, зал судебных заседаний, который, как считалось, был выстроен при лорде Гаспаре. Лорд Конфалюм предполагал когда-нибудь выстроить на их месте нечто, более подходящее по стилю к тронному залу. Вероятно, это сделаю я, подумал Корсибар. Каждый корональ всегда устраивает какие-нибудь переделки.
Пройти по полутемному арочному проходу, повернуть налево, миновать какую-то часовню, повернуть направо… Вот оно: мощные балки, обитые листовым золотом, блестящий, как лучшее зеркало, пол из желтой древесины гурны, искрящиеся гроздья драгоценных камней, гобелены… Все это сияло каким-то своим внутренним светом, несмотря на то, что в огромном пустом зале царил полумрак. А там, у дальней стены, возвышался в гордом одиночестве трон Конфалюма - кресло, высеченное из черного опала с прожилками кроваво-красных рубинов, венчавшее ступенчатую пирамиду из красного дерева. Корсибар немного постоял перед ним, любуясь целью своего похода, опершись рукой на один из серебряных столбов, поддерживавших золотой балдахин. Затем сделал шаг, второй, третий… Его ноги от колен до лодыжек слегка дрожали.
Наверх.
Повернуться лицом к залу.
Сесть.
Вот и все, что нужно было сделать. Подняться наверх и сесть. Он положил руки на гладкие, как атлас, подлокотники и вгляделся через полутемный зал в висевший на противоположной стене гобелен, на котором лорд Стиамот принимал капитуляцию метаморфов.
- Стиамот! - вслух произнес он. Голос оказался, как обычно, звучным и отозвался в пустом зале гулким эхом. - Дизимаул! Крифон! - Великие древние коронали.
Затем он медленно, с наслаждением произнес имя своего отца, звучанию которого великолепная акустика зала придала особую величественность:
- Конфалюм. Кон-фа-люм! - А потом громко, в унисон с разносящимся эхом провозгласил: - Корсибар! Лорд Корсибар, корональ Маджипура!
- Да здравствует лорд Корсибар! - послышалось откуда-то слева, из тени.
Этот голос так поразил Корсибара, что тот с трудом сдержал порыв немедленно сбежать с трона вниз, Он почувствовал, что его щеки зарделись от стыда за то, что он пойман за таким ребяческим самовосхвалением. Но он остался на месте и, скосив глаза, посмотрел в угол, откуда донесся голос.
- Кто здесь? Тизмет? Это ты?
- Я видела, куда ты пошел, и последовала за тобой. - Она вышла на открытое место. - Примеряешься к новому положению? И как ты себя чувствуешь?
- Странно. Очень странно. Но вполне приемлемо.
- Да. Я именно так и представляла себе это ощущение. А теперь встань и позволь мне тоже попробовать.
- Знаешь, я не могу… - замялся Корсибар. - Ведь этот трон - священное место, Тизмет!
- Да. Ты прав. Сядь попрямее, Корсибар. У тебя правое плечо ниже левого. Так лучше. Теперь ты король и должен сидеть прямо. Величие следует демонстрировать должным образом. Ты знаешь, однажды ночью, еще когда мы были в Лабиринте, я видела сон, в котором я, словно сомнамбула, пришла в тронный зал и увидела там тебя. Ты точно так же, как и сейчас, сидел на троне; везде было темно, и один ты освещен.
- Неужели? - без особого интереса протянул Корсибар. Тизмет постоянно видела во сне всякую всячину.
- Да. Только в моем сне было настолько темно, что я сначала не узнала тебя. Я стояла здесь, на том же самом месте, где и сейчас. Но в зале был и второй трон, похожий на первый, как близнец, Корсибар. Он стоял позади меня, возле той стены, где висит гобелен Стиамота. Я сделала перед тобой знак Горящей Звезды, а ты указал мне на второй трон, сказал, что это мое место, и спросил меня, почему я не иду туда. Я села на второй трон, сразу же с потолка хлынул яркий свет, и я увидела, что напротив меня, на этом самом троне, сидишь ты в короне короналя. Именно тогда я впервые поняла, что ты должен стать короналем.
- Воистину пророческий сон.
- Да. Но ведь там был второй трон, Корсибар, трон для меня! Ну, разве это не интересная подробность?
- Да, в снах мы порой видим странные вещи, - довольно бесцеремонно ответил Корсибар. Он еще раз погладил подлокотники. - Я никогда не мечтал о таком, сестра. Не осмеливался! Но как хорошо я чувствую себя, сидя здесь. Корональ! Корональ лорд Корсибар! Ты только представь себе!
- Дай мне попробовать это самой, Корсибар.
- Это невозможно. Это было бы кощунством.
- А ведь во сне я видела второй трон, и ты сам велел мне сесть на него!
- Да, в твоем сне, - отозвался Корсибар.

2

- Значит, вы все-таки собираетесь отправиться туда, Престимион? - спросил Свор, указывая пальцем на затейливо оформленное приглашение, которое доставил граф Ирам. - На самом деле решили так поступить?
- У меня нет выбора, - ответил Престимион. Они собрались вчетвером на заднем дворе замка Малдемар сразу после отъезда посланца Корсибара и уже два часа стреляли из луков по мишеням.
- Корональ Маджипура приглашает принца Малдемарского посетить празднества в Замке, - сказал Септах Мелайн. - Забудьте о том, что это за корональ, забудьте, о каком принце идет речь. Отказ от такого приглашения при любых условиях был бы непростительной грубостью. Ну, а в нынешнем положении это явилось бы форменным объявлением войны.
- А что, разве война еще не началась? - спросил Гиялорис. - Разве вооруженные люди не прогнали нас от ворот Замка, когда мы мирно намеревались войти туда?
- Это было до того, как Корсибар обосновался там, - ответил Престимион. - Тогда он не был уверен ни в себе, ни в наших намерениях. А теперь он уверенно контролирует ситуацию и приглашает принцев Горы нанести ему визит. Я должен ехать.
- И преклонить перед ним колено? - воскликнул Гиялорис. - Это же оскорбление, принц!
- Да, это оскорбление. Но оно не больше чем бегство из Лабиринта, которое мы вынуждены были предпринять, в то время, как все остальные сопровождали нового короналя в его триумфальном шествии по Глэйдж. - Престимион, хмуро улыбнувшись, несколько раз поддернул пальцем тетиву своего лука. - Трон достался Корсибару. Вот это настоящее оскорбление. А все остальное лишь довески, как побрякушки-амулеты, надетые на цепь.
- Как вы, конечно, знаете, Престимион, - сказал Свор, - у меня есть некоторый навык в геомантике. Я постарался выяснить, что нас ждет во время того приключения, которое вы предлагаете устроить. Не желаете узнать о результатах?
- Что ж, послушаем. Вряд ли эта информация может повредить нам.
Свор улыбнулся, изобразив бесконечное терпение.
- Как вам будет угодно. Руны говорят, что, если мы сейчас отправимся в Замок, нам грозит опасность.
- Грозит опасность! - передразнил его Септах Мелайн, залившись нервным смехом. - Четыре человека отправляются в Замок, где их ждет целая армия врагов, и вам требуется магия, чтобы догадаться об опасности этой поездки! Ах, Свор, Свор, какой же вы остроглазый провидец! Но, думаю, мы можем рискнуть встретиться с этой опасностью.
- А что, если он без лишних слов схватит нас и отрубит головы? - осведомился Свор.
- Вообще-то так не делается, - ответил Престимион. - Но даже если бы нечто подобное и случалось когда-нибудь, Корсибар не из тех людей, которые могут решиться на это. А что на этот счет говорит магия? Вам не было откровения, что мы лишимся голов?
- Определенно это не читалось. Лишь указание на великую опасность.
- Нам уже известно об этом, - сказал Престимион. - Но будь что будет: я должен ехать, Свор. Септах Мелайн сказал, что будет сопровождать меня; надеюсь, что вы и Гиялорис тоже поедете, невзирая на дурное расположение рун. Да, эта поездка в Замок может оказаться путем к гибели, но я считаю, что все обойдется. Игнорировать приглашение - это действительно открытый вызов, ну а для нас еще не настало время идти на прямой конфликт с Корсибаром.
- Бросьте ему вызов, Престимион, - сказал Гиялорис, - бросьте ему прямой вызов, и хватит вилять! Прокуратор обещает вам войска. Давайте уедем отсюда, укрепимся где-нибудь в безопасной части Алханроэля, на равнине у Триккальских гор или еще дальше, на Алаизорском побережье, если там будет лучше, вызовем туда армию Дантирии Самбайла, двинемся на Замок, захватим его и покончим со всем этим.
- Как все просто! - рассмеялся Престимион. - Нет, Гиялорис. Я не стану ввергать этот мир в войну, пока имеется хоть малейшая возможность ее избежать. Новая власть незаконна и падет под тяжестью собственных неудач. Нужно дать Корсибару достаточно длинную веревку, и пусть он сам завяжет на ней петлю и накинет себе на шею. Я долго дожидался своей очереди взойти на трон и готов подождать еще некоторое время, но не стану развязывать войну, в которой победители потеряют не меньше, чем побежденные.
- Если вы приняли окончательное решение, - вдруг оживленно сказал Свор, сверкая глазами, - то я хочу кое-что предложить.
- Давайте, мы вас слушаем.
- Корсибар завладел короной в Тронном дворе благодаря тому, что его колдун Санибак-Тастимун произнес заклинание, помрачившее умы присутствовавших там, а когда мысли прояснились, корона оказалась на голове узурпатора, но никто не смог возразить против этого. Септах Мелайн присутствовал при этом и помнит охватившее его разум затмение. Ну и отлично. Что колдовство дало, то оно может и отобрать. Я знаю заклинание - тот, кто сообщил его мне, знает толк в подобных вещах - которое превратит Корсибара в полного идиота. Мы приезжаем в Замок, встаем перед ним - он сидит на троне - я говорю нужные слова и делаю необходимые жесты, он лишается рассудка, и дело сделано. А когда все понимают, что случилось…
- Нет, - прервал его Престимион.
- У них не останется иного выбора, кроме как сделать вас королем вместо него.
- Нет, Свор. Нет. Даже если допустить, что ваше заклинание сработает. Я не могу пойти на то, чтобы потомки через тысячу лет говорили, что один вор украл корону у другого! Если трон перейдет ко мне, то лишь тем путем, каким он перешел Конфалюму от Пранкипина, а к тому от его предшественника, как это было на протяжении тысячелетий. Но не колдовством и не обманом.
- Принц, прошу вас…
- В третий раз нет. И еще раз нет. - Престимион поднял лук, наложил стрелу и всадил ее точно в центр мишени, затем в мгновение ока послал еще две стрелы, расщепив стержень первой, и повернулся к остальным. - Прошу вас, друзья, если вы намереваетесь отправиться со мной в Замок, то собирайтесь. Ну, а если вы решите не ехать, то что ж, мы же не станем ссориться из-за этого. Но так или иначе, я сейчас должен покинуть вас: мне сообщили, что матушка желает напутствовать меня в дорогу.
Принцесса Терисса находилась в своей личной библиотеке, расположенной на третьем этаже замка. Библиотека представляла собой тихий укромный уголок, вдоль всех стен располагались полки из темного дерева, уставленные ее любимыми книгами, под которыми стояли невысокие скамеечки, обтянутые мягкой красной кожей. Принцесса проводила там долгие часы, особенно в сезон туманов, читая в одиночестве или вслух тому из детей, который желал побыть с нею. Престимион тоже очень любил это место.
Но в этот раз, вступив в комнату, он сразу же заметил там перемены.
Во-первых, на старинном столе, стоявшем посреди библиотеки, лежали обтянутые кожей, снабженные железными застежками огромные фолианты, которых он никогда прежде здесь не видел. Но они показались ему очень похожими на те своды чернокнижных знаний, которые во множестве громоздились вокруг смертного ложа понтифекса Пранкипина. Это был дурной знак, свидетельствовавший о том, что и его мать увлеклась магией. И, во-вторых, принцесса Терисса была не одна. Рядом с нею стоял длинный сутулый изможденный седой старик. Именно об этом человеке Престимиону сказали вскоре после его прибытия в замок, что это недавно нанятый его матерью гадатель, что зовут его Галбифонд и в его обязанности входит предсказание дождей и определение наилучших сроков для сбора винограда.
Престимион теперь вспомнил его. Когда-то он работал у них на виноградниках, но несколько лет назад ушел в Сти, а может быть, в Виллимонг или куда-то еще. Там он и выучился ремеслу волшебника, предположил Престимион. Все бы ничего, если бы он спокойно зарабатывал себе на жизнь, угадывая погоду, но что он делал здесь, в личных покоях принцессы, во время встречи матери с сыном?
- Престимион, это Галбифонд - сказала принцесса Терисса, как только он закрыл за собой дверь. - Я говорила тебе о нем: наш волшебник, и он сделал для нас очень много хорошего в эти дни.
- Я помню его с давних пор. Он, как мне кажется, был тогда сборщиком винограда.
Галбифонд с достоинством поклонился.
- У принца замечательная память. Я действительно собирал у вас виноград.
- А теперь заняли несколько более высокое положение в мире. Что ж, это хорошо, человек должен стремиться к росту. - Престимион посмотрел на мать. - Я вижу, магия захватывает тебя даже глубже, чем я предполагал. Эти огромные книги полны заклинаний, я угадал? Последний понтифекс тоже собирал такие вещи. Они почти сплошь заполняли его спальню.
- Престимион, если ты удосужишься ознакомиться с этими книгами, то, уверена, найдешь в них много поучительного, - ответила принцесса. - Но это мы можем обсудить и в другой раз. Скажи мне: ты твердо решил ехать в Замок?
- Да, матушка, совершенно твердо.
- Разве ты не видишь в этом опасности?
- Опасно также гулять по саду, когда в нем созрели плоды самбоновой пальмы, готовые обрушиться на голову. Но ведь из-за этого никто не станет заставлять того, кто идет в сад, надевать шлем. Свор выступает против поездки в замок, доказывая, что мы окажемся в западне, - а Свор часто бывает прав в подобных делах - но я все же не стану слушать его. Я решил поехать, матушка. Мне кажется, будет благоразумнее держать себя с Корсибаром как благовоспитанный человек, а не тыкать пальцами ему в лицо. Ты не согласна со мной? А твой волшебник тоже хочет огорчить меня чем-нибудь новеньким?
- Посмотри сам и истолкуй, если у тебя будет желание, - сказала принцесса Терисса.
Она кивнула магу. Тот извлек откуда-то простую широкую белую миску и налил в нее бледной с розоватым оттенком водянистой жидкости. Положив руки на край миски, он произнес пять коротких слов на неизвестном Престимиону языке. Затем прозвучало имя Престимиона, но в какой-то чрезвычайно архаичной грамматической форме, отчего оно показалось незнакомым даже самому принцу. Далее маг всыпал в розовую жидкость горстку какого-то сероватого порошка, отчего содержимое миски сразу стало совершенно мутным.
- Не соизволит ли ваше превосходительство взглянуть? - спросил Галбифонд. Несмотря на очень почтительное обращение, в голосе мага не было слышно подобострастия.
Престимион опустил взгляд на гладкую непрозрачную поверхность. В первый момент под ней угадывалось какое-то волнение, а затем жидкость просветлела, и внезапно он увидел, словно на картине в рамке, узкую долину, озеро посреди, а на его берегах множество растерянных вооруженных людей, фигуры мертвых и умирающих, валявшиеся повсюду, словно ненужный хлам. Все было в диком беспорядке; он был не в состоянии разглядеть детали, определить, кто и против кого сражается или где это происходит. Но одно не вызывало сомнений; перед ним развернулось зрелище кошмарного побоища, ужасной резни и губительного хаоса.
Потом изображение поля битвы исчезло, жидкость в миске на мгновение помутнела, а затем в ней открылся холодный на вид, суровый и даже чем-то отталкивающий серый пейзаж, пустынные грязноватые серо-желто-коричневые пески, отдаленные холмы, неприязненно отодвинувшиеся один от другого, словно больные зубы в стариковском рту, вырисовавшиеся на фоне бледного неба. И все было таким; серое на сером. В поле зрения не было ни единой человеческой фигуры, ни единой постройки, лишь это пугающее пустынное пространство, изображенное с изумительной четкостью деталей.
- Весьма впечатляющий трюк, - заметил Престимион. - Как вы это делаете?
- Если не возражаете, ваше превосходительство, то посмотрите повнимательнее.
Точка зрения сместилась, и в миске-раме появилась центральная часть того же самого пейзажа. Холмы на горизонте стали мельче и далеко отодвинулись. Престимион теперь гораздо детальнее видел эту бесплодную землю: красноватую почву, рассеянные повсюду изъеденные жестокой эрозией угловатые валуны, напоминающие обращающиеся в прах руины давно погибшего города, единственное одинокое дерево, голые искривленные ветви которого отходили от ствола под немыслимыми углами, словно росли наугад. Сцамбра, вот как назывались эти деревья. Престимион знал, что они встречались в основном далеко на севере, в пустыне Валмамбра, где годами не бывало дождей.
Он всмотрелся в картину пристальнее и увидел крошечную фигурку, которая тащилась через пустыню к этому единственному дереву. Человек, как казалось со стороны, изнемогал от усталости, но, несмотря на потерю сил, высшим усилием воли вынуждал себя тащиться вперед. Его было видно со спины, так что лица разглядеть он не смог; тем не менее было ясно, что это хорошо сложенный, крепкий, но невысокий человек. Его золотистые волосы были коротко подстрижены. Одет он был в рваный камзол и потрепанные кожаные рейтузы и нес на спине дорожный мешок, поверх которого был привязан лук.
- Мне кажется, я знаю этого человека, - с улыбкой сказал Престимион.
- По крайней мере, должны бы знать, ваше превосходительство, - ответил Галбифонд.
- А зачем, в таком случае, я шляюсь по Валмамбре? Говорят, что это не лучшее место для одиноких прогулок
- Мне кажется, что ты похож на беглеца, - вмешалась принцесса Терисса. - Эта пустыня лежит далеко на севере, по другую сторону Замковой горы, и туда никто не ходит по доброй воле. Ты спасаешься бегством, Престимион.
Пока он разглядывал происходившее в пустыне, картина менялась. Небо в дальней от него стороне миски начало наливаться кровавым румянцем, стали сгущаться тени, а высоко над беглецом - над ним? - закружились какие-то большие зловещие птицы. Маленький человек в центре движущейся картины - он сам, принц Престимион - опустился на колени рядом с торчавшим из песка чахлым кустиком, как будто собирался устраиваться на ночлег. В это время на горизонте показалась вторая фигура. Она была еще слишком мала, чтобы можно было точно сказать, что это за человек, но по непропорционально длинным, несмотря на высокий рост, рукам и ногам Престимион заключил, что это мог быть Септах Мелайн. Он подошел немного ближе, но как раз в этот момент изображение окончательно потемнело, и Престимион увидел в миске лишь серо-синюю жидкость, окаймленную тусклой красной полосой, похожей на зарево умирающего огня. А затем и это исчезло, и остался лишь ровный темно-серый цвет.
- Да, замысловатый трюк, - повторил Престимион. - Еще раз спрашиваю вас: каким образом вы получаете эти картинки?
- Я уверен, - сказал Галбифонд, поглаживая края миски, - я уверен, ваше превосходительство, что мы видели, как вы идете в направлении Триггойна, который отгорожен от мира пустыней Валмамбра. Именно в этом городе я обучился искусству обращения с этой чашей. Вы тоже сможете научиться этому, когда попадете в Триггойн.
- Предполагается, что, оказавшись в Триггойне, я смогу также выяснить, куда мне сунуться, чтобы добыть утраченную корону, - с кривой улыбкой сказал Престимион. - Моему другу Свору во сне посоветовали именно в Триггойне искать ответы на эти вопросы. Так что, судя по этому видению и тому сновидению, мне все же предстоит отправиться в Триггойн.
- Бежать в Триггойн, - уточнила принцесса Терисса. - После какого-то ужасного сражения. Вот будущее, которое тебя ждет, если ты нынче отправишься в Замок. Скиталец в ужасной пустыне.
- Галбифонд, а если я не поеду? Какое будущее ждет меня в таком случае?
- Любезный принц, я могу показать вам только то, что открыто.
- Вот именно. В таком случае, это единственное будущее, которое у меня есть, и, видимо, мне ничего не остается, кроме как следовать по своей дороге.
- Престимион…
- Матушка, ведь даже твой личный маг подтверждает, что для меня уже все решено. Да, похоже, что предстоят неприятности, но, судя по этой интересной картинке, мое посещение двора Корсибара закончится относительно благополучно, ведь мы все видели, что я оказался вдали от Горы и пробираюсь через Валмамбру! Хей-хо! Ну наконец-то все ясно! Значит, я спокойно отправляюсь в Замок, поскольку только что удостоверился, что там со мной не произойдет ничего слишком уж плохого. Одной тревогой меньше. Ну, а потом… - Он посмотрел на мать и улыбнулся. - Потом будет потом. Всему свое время.

3

Покои леди Тизмет в Замке находились совсем неподалеку от тех, в которых обитал ее брат, будучи принцем: на противоположной стороне двора Пинитора, в его внутренней части, где балконы Вильдивара смотрятся в узкий вытянутый бассейн, созданный во времена лорда Симинэйва. Здесь среди множества дорогих безделушек, которые она собирала всю свою сознательную жизнь, - бархатных штор и подушек, диванов, покрытых редкими мехами, шкатулок с кольцами и ожерельями из всех известных человеку разновидностей драгоценных камней и гардеробов, заполненных неимоверно дорогими платьями, плащами, шубами и шляпами - Тизмет дожидалась возвращения леди Мелитирры.
Она уже час тому назад отправила свою первую фрейлину за Санибак-Тастимуном, и Мелитирра до сих пор не возвратилась.
В конце концов она все же появилась, но одна; на ее обычно бледных щеках горел яркий румянец, а ледяные голубые глаза сияли гневом.
- Он скоро придет к вам, моя госпожа, - сообщила фрейлина.
- Скоро? Я жду уже целый час, и он говорит: «Скоро»?
- Я долго сидела в его вестибюле. Мне сказали, что он проводит встречу и не велел его беспокоить. Я приказала передать, что его желает побеспокоить сестра короналя, но мне пришлось додать еще невесть сколько времени, чтобы услышать, что маг глубоко скорбит из-за того, что доставляет неудовольствие леди Тизмет, но он в данный момент в обществе могущественнейших магов королевства творит магические обряды, а некоторые из них ни в коем случае нельзя прерывать. Но он будет к вашим услугам в первые же мгновения после того, как процесс закончится. Мелитирра тяжело дышала, вздымая красивую грудь, ее глаза сверкали от ярости. - В ответ на это, - продолжала она, - я решила вести себя понастойчивее и велела передать, что леди Тизмет не привыкла к пренебрежению, и, если ее заставят ждать, она укажет на это безобразие своему брату лорду короналю.
- Вы вели себя совершенно правильно, - сказала Тизмет.
- Эти слова, похоже, его несколько напугали. Во всяком случае, камердинер, который носился туда и сюда с посланиями, вернувшись, сказал, что меня просят войти внутрь, чтобы я могла собственными глазами увидеть, насколько серьезное колдовство там творится. Что я и сделала.
- И что, там и впрямь творились могущественные заклинания? - поинтересовалась Тизмет.
- О, я же не в состоянии судить об этом. Но определенно это был какой-то великий конклав. Все это происходило в личных апартаментах Санибак-Тастимуна, где оказались какие-то колдовские устройства высотой до потолка, а воздух там, моя госпожа, был просто сизым от курений и настолько пропитан благовониями, что, я уверена, мое платье до сих пор пахнет ими. И какая же там была толпа! Наверно, пятьдесят волшебников, если только я не сбилась со счета.
Я заметила там еще двоих су-сухирисов, целую кучу вруунов, ну и, конечно, людей, знаете, тех, из Тидиаса, которые носят высокие медные шапки, и еще какое-то волосатое, похожее на человека чудище - даже больше, чем граф Фархольт, и гораздо уродливее - и еще множество других. Не только те маги и чародеи, которые были при дворе лорда Конфалюма, но и новые, каких я никогда прежде не видела и не хочу видеть впредь. Все они стояли кольцом вокруг Санибак-Тастимуна, что-то пели, хлопая в ладоши, и время от времени неожиданно выкрикивали какие-то странные слова: «Битойс! - кричали они, - Реммер!» И еще всякую всячину в этом роде. А Санибак-Тастимун развел передо мной руками, как будто хотел сказать: «Видите, госпожа Мелитирра? Мы здесь заняты серьезным делом». Так что я повернулась и ушла, правда, получив обещание, что он придет сразу же, как только освободится.
- Н-да… - протянула Тизмет. Она была немного обеспокоена рассказом своей наперсницы. - Раньше он бросал все дела, получив мое приглашение. Я всегда думала о нем как о первом из союзников, как о поверенном моих сокровенных тайн. Неужели теперь, когда Корсибар стал королем, что-то изменилось?
- Может быть, и нет. И скорее всего, нет. Я думаю, что су-сухирис предан вам так же, как и прежде, но именно в этот момент на самом деле слишком углубился в свою магию и не мог пойти на риск прервать заклинание. Надеюсь, что дело обстоит именно так; ведь иной вариант не пойдет на пользу ни ему, ни, самое главное, вам. Конечно, при таком количестве дыма и с такими непонятными песнями можно высвободить из-под земли полсотни ужасных демонов или вызвать чуму и засуху на дюжине континентов размером с Алханроэль… Но я должна признаться вам, госпожа, что никогда не любила ни вашего су-сухириса, ни кого-либо из этих голосистых магов вообще. Они пугают меня. А он в особенности. Он кажется мне холодным и опасным.
- Что он холоден, это верно. Все его соплеменники таковы. Но опасный? Он мой друг, Мелитирра. Он, насколько я знаю, с искренней добросовестностью служит мне и подсказывает разумную линию поведения, Я полностью доверяю ему.
При этих словах послышался стук в дверь.
- А вот и он, наверно. Вот видите? Он пришел, как только освободился.
Действительно, это пришел Санибак-Тастимун. Он рассыпался в извинениях за свою задержку и его опоздание и стал умолять леди Тизмет о прощении. Причем говорилось все это в не свойственной двухголовому магу униженной манере, отчего Тизмет сама почувствовала неловкость. Он был занят, сказал волшебник, созданием пророчества на весь первый год правления короналя, великого оракула, который сможет послужить ориентиром для политики короналя. В заклинаниях участвовали все придворные геоманты и прорицатели, обряд нельзя было бы прервать, даже если бы пришел сам корональ; в противном случае королевству мог быть нанесен величайший вред.
- Ну и прекрасно, - не выказывая внешне облегчения, которое испытала, сказала Тизмет. - Так и должно быть; полагаю, было бы неразумно требовать, чтобы мои дела рассматривались прежде государственных. Но теперь, Санибак-Тастимун, вы освободились и располагаете временем, чтобы немного поговорить со мной?
- Я полностью в вашем распоряжении, госпожа.
- В таком случае, скажите: вы помните тот сон, который я видела в Лабиринте, о двух тронах в тронном зале?
- Конечно.
- На днях я видела, как лорд Корсибар входил в этот зал - видимо, в первый раз после возвращения в Замок - и сел на трон, как если бы желал примериться к нему. Я вошла следом за ним. Мы говорили немного о том, что он стал королем, о той радости, которую принесло с собой это событие. А потом я рассказала ему о моем сне, о втором троне, который он сам приказал мне занять. Он слышал меня, но по тому, как он держался, я увидела, что он даже не хочет сделать вид, будто придает моим словам какое-то значение. Он никак их не прокомментировал, лишь заметил вскользь, что человек может увидеть во сне много всякой всячины. Потом я попросила его позволить мне самой посидеть на троне, на что он ответил, что это невозможно, и мы вышли из зала. Что вы скажете на это, Санибак-Тастимун?
- Только корональ может сидеть на троне короналя, госпожа. Это древнейшая традиция.
- Никто бы не знал об этом, только он и я. У нас с Корсибаром одна плоть, Санибак-Тастимун. Мы девять месяцев, обвившись вокруг друг друга, прожили в животе матери. Конечно, он мог позволить…
- Это было бы кощунством. Не может быть никаких сомнений, он был бы рад позволить вам это, но побоялся, и по очень веским причинам.

Предыдущая страница 14 Следующая страница


15 Роберт Сильверберг

- Да. Он сам сказал мне насчет кощунства. Но оставим это. Почему же тогда он игнорирует мой сон о втором троне?
- Что вы хотите этим сказать, госпожа?
- Неужели я не должна иметь никакого властного положения в королевстве? С момента нашего возвращения из Лабиринта об этом не было сказано ни единого слова. Я все та же леди Тизмет и не имею никакого иного титула или ранга; различие лишь в том, что я, в прошлом дочь короналя, являюсь теперь сестрой следующего короналя. Но сама по себе я никто и ничто. И корональ ни разу за это время даже не поинтересовался моим мнением по поводу государственных дел, хотя постоянно советовался со мной в первые несколько дней после того, как пришел к власти.
- Возможно, это временное явление?
- Нет. Теперь он обращается только к мужчинам из своего окружения. Санибак-Тастимун, вы когда-то сказали мне, что на мне есть печать будущего величия. Вы повторили мне эти же слова, когда истолковывали мой сон в Лабиринте. Что мог означать второй трон из моего сна, если не то, что меня ждет высокое положение?
Су-сухирис слушал ее с непроницаемым видом, свойственным существам его расы.
- Когда я в Лабиринте истолковывал ваш сон, - сказал он, пристально взглянув на принцессу, - то предупредил вас, что не следует трактовать его слишком буквально. Я сказал, что в создании нового короля может быть не меньше величия, чем в том, чтобы самому носить корону. Ваш брат не был бы сегодня короналем, если бы вы не сыграли ту роль, которая была под силу только вам: убедили его. И вы и я, мы оба знаем об этом.
- И это все, что у меня будет? Знание, что я помогла Корсибару взойти на трон, и ничего более? И в моих руках не будет никакой власти, я не буду занимать никакого поста в правительстве? До самого конца жизни - скучать в безделье и утешаться когда-то сыгранной ролью?
- Мы обсуждали все это в Лабиринте, моя госпожа. Вы совершили ряд поступков, значение которых поистине не поддается оценке, и Корсибар стал королем. - Су-сухирис смотрел на нее спокойно, почти безразлично. - Я просто не знаю, госпожа, что еще сказать вам.
- Вы что, потеряли дар речи?
Санибак-Тастимун ответил ей двойной улыбкой, исполненной, как могло показаться, затаенной иронии.
- Помогите мне, Санибак-Тастимун. У меня сильный разум и крепкая воля.
Я живу не для того, чтобы быть простым украшением для кого-то или чего-то. Я чувствую, что заслуживаю места в новом правительстве. Помогите мне добиться этого.
Жест, который сделал су-сухирис в ответ на эти слова, был равносилен пожатию плечами у человека: он втянул свою длинную раздвоенную шею глубоко в грудную клетку и повернул шестипалые ладони внутрь. Его глаза, напоминающие четыре сверкающих изумруда, стали как никогда непроницаемыми.
- Госпожа, ведь королем является Корсибар, а не я. Именно он решает и осуществляет все назначения. А то, о чем вы просите, противоречит всем традициям и обычаям.
- Несомненно. Но не в большей степени, чем коронование Корсибара. Поговорите с ним. Сообщите ему о моем желании. Посоветуйте ему согласиться на это. Вы можете сказать это ему, и он послушает вас. Вы и я - два человека, к которым он прислушивается больше, чем к кому-либо на свете, но именно об этом я сама не могу его просить. Сделайте это для меня. Вы поможете мне, Санибак-Тастимун?
- Он корональ, моя госпожа. Я могу сказать ему об этом, но не могу обещать, что он согласится.
- По крайней мере, попросите его, - сказала она. - Попросите.
Волшебник вышел.
Тизмет повернулась к Мелитирре.
- Вы все слышали, - сказала она. - И что вы об этом думаете? Он поможет мне?
- И это первый из ваших союзников, как вы сказали? Поверенный ваших самых тайных помыслов? Да, он знает ваши секреты - он знает все секреты. Но союзник ли он? Мне так не кажется, госпожа.
- Он сказал, что он поговорит с Корсибаром обо мне.
- Он сказал, что он сообщит лорду Корсибару о вашем желании; и я допускаю, что он это сделает. Но я не услышала даже намека на то, что он посоветует лорду Корсибару пойти вам навстречу или же что он предпримет для этого хоть какие-то меры.
- Но ведь он прямо обещал это!
- Нет, госпожа, - возразила Мелитирра. - Вы хотели услышать в его словах обещание, но я тоже внимательно слушала его и не услышала ничего подобного. Он обещал поговорить. И все: он поговорит. Он также заявил, что ваше желание идет вразрез со всеми обычаями и традициями. Он не станет делать ничего, чтобы помочь вам, этот ваш союзник. Можете мне поверить в этом.
Тизмет долго молчала, повторяя в памяти весь свой разговор с су-сухирисом, безуспешно пытаясь найти в нем подтверждение своей уверенности в том, что она правильно поняла его содержание.
Затем она поднялась и прошлась по комнате.
- Что мне делать, Мелитирра?
- Есть и другие волшебники. Мне кажется, что этот потерян для вас, что теперь, когда Корсибар стал короналем, он целиком и полностью принадлежит ему.
- Если так, то это очень больно. Я думала, что Санибак-Тастимун предан мне не менее, чем моему брату.
- Так, возможно, было в прошлом. Но теперь все изменилось. Его преданность принадлежит короналю. Он будет служить и вам тоже, да, но не сделает того, что могло бы пойти в ущерб интересам Корсибара. - Мелитирра на несколько секунд глубоко задумалась. - Вы знаете врууна Талнапа Зелифора?
- Вы имеет в виду волшебника принца Гонивола?. Да, он был на службе у Гонивола. Но Великий адмирал известен своей скаредностью. И Талнап Зелифор уже давно рыщет по замку в поисках нового покровителя. Он обращался к одному из людей Корсибара, кажется, к графу Венте, но получил от ворот поворот, так как Вента терпеть не может вруунов. Он приходил и ко мне и спрашивал, не наймете ли вы его. Но я тоже прогнала его.
- Вы ничего не говорили мне об этом.
- Не сочла нужным, госпожа. В то время вы были глубоко очарованы колдовством Санибак-Тастимуна, так зачем было нанимать еще кого-то? Но теперь положение изменилось. Су-сухирис - это просто труба, по которой ваши тайны перетекают к вашему брату, разве вы не видите этого, госпожа?
- Возможно. Возможно. - Она взяла из шкатулки полную горсть перстней, положила на стол, снова взяла. Крепко стиснула их в кулаке.
- В любом возможном конфликте между короналем и сестрой короналя Санибак-Тастимун неизбежно примет сторону короналя, - добавила Мелитирра. - У него просто нет иного выхода. Его не привлечешь красотой, не подкупишь никакими взятками. Вам нужен свой собственный волшебник, который не станет делить свою преданность ни с кем другим.
- И вы думаете, что этот вруун тот, кто нам нужен?
- Его знания в тайном искусстве выше всяких похвал, так все говорят.
Он умеет пользоваться не только заклинаниями: кто может сказать, действительно ли заклинаниями можно сделать все, что нужно? Но в магии имеется еще многое помимо заклинаний. Врууны обладают врожденными способностями, превышающими все, что могут другие расы. А об этом ходят слухи, что он построил машину, которая позволяет ему читать прямо в душах людей. И кроме того, он знает всех и каждого и повсюду сует свой нос.
- У вруунов вовсе нет носов, - смеясь, поправила Тизмет, - только эти кошмарные клювы.
- Но вы поняли, что я имела в виду. Если вы пожелаете, я могла бы пойти к нему Возьмите его к себе на службу и предложите достаточно хорошую плату, чтобы у него не возникло соблазна продать то, что он узнает о вас, лорду Корсибару. Так идти мне к нему, госпожа?
Тизмет кивнула.
- Да, сделайте это. Наймите его. Приведите его прямо ко мне. О, Мелитирра, как я хочу быть королевой!

4

В Горном замке шел третий день веселого фестиваля, посвященного коронации. Карнавальные шествия, различные торжества и спортивные состязания - вот чем занимались все поголовно рыцари и вельможи Замка.
Своей атмосферой эти Игры ни в чем не походили на те, которые проводились в Лабиринте в дни умирания старого понтифекса. Те Игры проходили в странном, темном и таинственном гигантском подземном зале, именовавшемся Ареной понтифекса Дизимаула, и время их проведения было днями всеобщей напряженности и беспокойства, а местом проведения этих Игр - Игр коронации лорда Корсибара - явилась поросшая прекрасной травой площадь Вильдивара. Туда выходила пешеходная аллея со множеством лестниц и лесенок, известная под названием Девяносто девять ступеней, и с площади открывался изумительный вид на высшую часть Замка и гигантский плавно выгнутый сияющий сине-зеленый купол неба над ним. И по своей изначальной сути этот фестиваль был радостным - бодрое празднование начала нового пути, а не ознаменование конца старого, с барабанами, трубами, жонглерами, акробатами, ночными фейерверками, смехом, веселым изумлением, жаркими солнечными днями и потоками крепкого вина, текущими круглые сутки, днем и ночью.
С трех сторон площади были воздвигнуты высокие трибуны, а в первом ряду установили великолепную ложу для короналя лорда Корсибара - изготовленную из блестящей древесины гамандруса копию трона Конфалюма, находившегося в Замке. На противоположной стороне огороженного трибунами прямоугольника помещался второй точно такой же трон, предназначенный для понтифекса Конфалюма, который днем раньше прибыл в Замок из Лабиринта, чтобы присутствовать на коронации сына; ни один понтифекс до него не удостаивал своим присутствием коронацию своего наследника. С третьей стороны, слева от трона Короналя, стоял еще один престол, на котором должна была поместиться вновь провозглашенная Хозяйка Острова Сна, мать короналя Роксивейл. Она как раз этим утром приехала сюда из своего убежища на тропическом острове Шамбеттиран-тил в заливе Стойен.
Никто не мог припомнить, сколько лет леди Роксивейл не бывала в Замке, и никто не ожидал снова увидеть ее там. Но теперь она появилась, маленькая темноволосая женщина, несравненная красота которой была, казалось, неподвластна годам. Прекрасное платье из ослепительно белого шелка, отделанное темно-лиловой каймой, с развевавшимися рукавами подчеркивало изумительную красоту ее фигуры, а глаза ее не утратили с возрастом магнетической привлекательности. Она с королевским достоинством и грацией сидела на своем месте, спокойно глядя на своего венценосного супруга и своего венценосного сына. В этот день здесь собрались трое властителей мира, принадлежавших к одной семье; кто мог бы помыслить о таком?
Позади мест Властителей располагалось их ближайшее окружение. За спиной Корсибара сидели входившие в предыдущее правительство Верховный канцлер герцог Олджеббин, Гонивол и Сирифорн, а также и новые пэры королевства: Фаркванор, Фархольт, Мандрикарн, Навигорн и граф Вента Хаплиорский. Рядом с Корсибаром находился также волшебник Санибак-Тастимун - он иногда склонял то одну, то другую голову к уху короналя и что-то шептал - и еще несколько придворных магов.
Свита понтифекса Конфалюма была намного малочисленнее. Из Лабиринта его сопровождали только почтенный Орвик Сарпед, который в прежнем правительстве был министром внешних сношений и пока что оставался на том же посту, и Хезмон Горе с жестким, совершенно непроницаемым лицом, который уже на протяжение многих лет был верховным магом Конфалюма. Пока что не было названо замены ни Кая Канамата, главного спикера понтифекса, который подал в отставку на следующий же день после кончины Пранкипина, ни большинства других высших чиновников предыдущего понтифексата. В Замке ходили слухи, что Конфалюм предложил герцогу Олджеббину переселиться в Лабиринт и занять должность его главного спикера, но тот пока что не дал положительного ответа.
Что касается леди Роксивейл, то никто из сопровождавших ее не имел отношения к администрации Острова Сна. Подле нее сидели лишь ее собственные фрейлины и маги. Она еще не успела посетить Остров, чтобы принять бразды правления из рук уходящей на покой леди Кунигарды и пригласить кого-то из иерархов прежней Повелительницы Снов принять вместе с нею участие в церемониях коронации.
Правда, велось много разговоров насчет того, согласится ли вообще леди Кунигарда добровольно уступить те бразды, которыми она на протяжении стольких лет безраздельно владела. Иерарх Маркатейн, который представлял ее в Лабиринте на церемонии похорон Пранкипина, возвратился на Остров сразу же после смерти Пранкипина, вместо того чтобы направиться в Замок для участия в коронации Корсибара. Это было воспринято некоторыми как признак того, что Хозяйка Кунигарда не собиралась признавать законность перехода трона к Корсибару и, следовательно, уступить свою власть наследнице, которая, в таком случае, тоже не могла считаться законной. Но никаких публичных заявлений на этот счет сделано не было.
Прочие благороднейшие люди королевства и приближенные нового короналя тоже расположились неподалеку от троих властителей и их ближайших советников: герцог Кантеверел Байлемунский, граф Камба Мазадонский, граф Ирам Норморкский, Дембитав Тидиасский, Файзиоло Стиский, принц Тацтац, правивший в дождливом Каджит-Кабулоне, и многие другие.
В этой группе находилась также и леди Тизмет. Первые два дня фестиваля она просидела с особенно мрачным выражением на прекрасном лице, что не осталось не замеченным наиболее наблюдательными зрителями. По правую руку от нее сидела ее первая фрейлина Мелитирра, а по левую - Талнап Зелифор, крошка-волшебник из расы вруунов, недавно принятый к ней на службу. Сама принцесса почти не разговаривала ни с кем, кроме них, никому не улыбалась, никак не проявляла своей благосклонности ни к кому и осталась равнодушной, даже когда лорд Корсибар, овеянный своим вновь обретенным царственным величием, лично поднес ей бокал игристого золотого вина.
- Тизмет такая надутая, - заметил Кантеверел Байлемунский, склонившись к Камбе Мазадонскому, - что можно подумать, будто короналем стал Престимион, а не Корсибар!
- Вероятно, она рассчитывала попасть на более почетное место, - ответил граф Камба. - Ведь ее брат возвышается над всеми на прекрасном троне, такой же достался ее отцу и даже матери, ну а она точно так же, как все остальные, сидит среди простых герцогов и принцев.
- Эти трое - властители царства, - назидательно заметил герцог Дембитав Тидиасский. - И что она есть по сравнению с ними? Всего лишь принцесса, и то благодаря отцовскому положению.
- А я вот что думаю, - сказал туповатый, прямолинейный и всегда непочтительный граф Файзиоло Стиский. - Ее тревожит облик родной матери. Роксивейл не видели здесь - сколько же? - уже лет двадцать. Тизмет, вероятно, считала, что беглая мать давно превратилась в увядшую старую ведьму, на которую в ее присутствии никто и не взглянет. И вдруг обнаруживается, что она выглядит скорее сестрой Тизмет, чем ее матерью, и одета в более красивое платье, чем сама Тизмет.
И они рассмеялись, поскольку тщеславие леди Тизмет было всем хорошо известно.
Выше, за рядами, отведенными для знати, располагались места высокопоставленных представителей муниципалитетов городов. Там присутствовали мэры большей части Пятидесяти Городов Горы, а также кое-кто из более отдаленных городов, расположенных в долине Глэйдж и на Стойеизарском полуострове.
Но более отдаленные города Алханроэля, такие, как Сефарад, Алаизор, Мичиманг, Бизферн и все поселения по ту сторону горы Зигнор, были представлены очень скудно, а из огромных столиц дальнего материка Зимрозля не было и вовсе никого: коронация была провозглашена настолько скоропалительно, что с западного континента никто просто не мог попасть в Замок вовремя.
На празднествах коронации отсутствовали также Дантирия Самбайл - он, как было известно, в настоящее время держал путь в Ни-мойю, где должен был официально оповестить народ Зимроэля о приходе к власти нового правительства - и принц Престимион Малдемарский, который был приглашен, но пока еще не явился.
На третий день празднования, как только закончились соревнования по метанию молота и прыжкам через обруч и поле стали готовить для рыцарского турнира, по ступенькам трона короналя неловко - они были для него слишком высокими - взбежал Фаркванор.
- Наконец-то он здесь вместе с тремя друзьями. Прибыли час назад и сразу же отправились на свои старые квартиры.
- Он знает о том, что Игры в самом разгаре?
- Знает, мой повелитель, и собирается вскоре появиться на них.
- Пошлите для него официальный эскорт. Почетный караул, знамена, регалии, подобающие принцу, в общем, все, что нужно. И подготовьте для него место, нет, для всех четверых, неподалеку от нас, - Корсибар поглядел налево, - вон там. Те свободные места сразу за Вентой и Мандрикарном. Поместите их там.
- Ваше величество, это, по-моему, места Кантеверела и Тацтаца.
- Если они сегодня появятся, то посадите их куда-нибудь еще.
Престимиона нужно поглаживать только по шерстке, понимаете? Почетный гость со всеми возможными почестями.
Фаркванор отсалютовал и удалился. Немного спустя волнение в толпе известило о появлении в воротах, ведущих к полю для Игр, принца Престимиона. По сторонам от него шли Гиялорис и Септах Мелайн, а герцог Свор, отстав на несколько шагов, замыкал шествие. Все четверо были по случаю торжества роскошно одеты.
На Престимионе были расшитые золотом рейтузы, туго, как перчатка, обтягивавшие стройные ноги, камзол цвета кости, богато украшенный серебряным шитьем, а поверх всего - распахнутый плащ фиолетового бархата. Остальные трое были почти столь же великолепны. Эскорт, дюжина огромных гвардейцев из личной охраны короналя - пятеро скандаров, остальные люди - образовали вокруг вновь пришедших живую стену, под защитой которой те прошли на поле, где им показали места, приготовленные для них Фаркванором.
Корсибар полуобернулся и, склонившись на своем высоком троне и весело улыбаясь, помахал Престимиону. Он окликнул его: «Мой дорогой друг!», а затем сообщил, какую радость для него составляет видеть его здесь в этот день и как он сожалел об отсутствии Престимиона и его друзей на первых двух днях Игр.
Престимион ответил холодной формальной улыбкой и несколькими словами благодарности за приглашение, которое было ему прислано. Он не приветствовал Корсибара знаком Горящей Звезды.
Корсибар заметил это. Он заметил также, что его сестра смотрела на Престимиона со своего места, находившегося поодаль, странным яростным пронизывающим взглядом, словно перед ней воплотился демон, материализовавшийся сейчас с единственной целью испортить празднества коронации. Она резко наклонилась вперед и, сгорбив плечи, стиснув челюсти так, что под нежной кожей заиграли мышцы, уставилась в одну точку. Можно было подумать, что она видит одного лишь Престимиона, только Престимиона.
На вторую половину дня были намечены три рыцарских боя. Ковак Дероча из Норморка и Белдитан Гимкандэйлский должны были сражаться против Иегана из Малого Морпина и среднего сына герцога Олджеббина Алексиара Стойенского, затем двум братьям, молодым графам из рода Мавестойев, предстояло встретиться с седовласым пожилым герцогом Сайсивондэйлским и его сыном, а завершить день должен был бой рябого Летмона Ерлока Стеринморского и его огромного одноглазого брата Грейвена против задиристого виконта Эджана Гуандского и его родственника Варгана Блэйса, знаменитого владельца Двенадцати Озер. Ковак Дероча и Белдитан верхом на скакунах уже появились на поле и разъезжали по травянистому газону, привыкая к животным. С трибун можно было разглядеть в стойлах Иегана и Алексиара, которые тоже должны были вот-вот выехать на арену.
Вдруг огромная фигура графа Фархольта заслонила от Корсибара солнечный свет.
- Мой лорд, могу ли я обратиться к вам с просьбой? - взволнованно спросил великан.
- Конечно,
- Здесь Гиялорис. Я вызову его на поединок. Один на один.
Лицо Фархольта приняло дикое, кровожадное выражение, в глазах горела жажда убийства. Перед мысленным взором Корсибара промелькнула та печально памятная борцовская схватка в Лабиринте.
- Это веселый праздник, Фархольт, - сказал он с негодованием, - и здесь не место кровавому отмщению. Мы не допустим сегодня кровопролития на этом поле.
- Мой лорд, я хочу только…
- Нет. Мы запрещаем это.
Фархольт, в чьих глазах все сильнее разгорался гнев, повернулся к сидевшему поблизости Санибак-Тастимуну.
- Умоляю вас, господин маг, убедите его! Он отказывает мне, но почему?
Гиялорис мой враг. Я прошу его головы!
- Лорд корональ произнес свое слово, - бесстрастно ответил су-сухирис. - Вы не можете сделать этого.
- Но почему? Почему? - Лицо Фархольта все сильнее наливалось кровью. Он поперхнулся слюной и сплюнул под ноги. - У нас есть шанс навсегда избавиться от этой обезьяны! Отдайте мне его голову! Отдайте, мой лорд!
- Сегодня здесь не будет никаких убийств, - ответил Корсибар, позволяя своему раздражению проявиться. - Вернитесь на свое место, Фархольт.
Фархольт удалился, все еще что-то громко ворча себе под нос.
- Вы хорошо поступили, ваше высочество, - сказал Санибак-Тастимун, когда великан отошел на достаточное расстояние. - Никто не захотел бы так скоро вновь увидеть схватку этих двоих. Но он прав, Гиялорис является врагом, и не одного только Фархольта. Он представляет большую опасность и для нас.
- Опасность? Какую же? Все у нас пока что идет хорошо.
- Сейчас, да. Но Гиялорис гораздо более воинственный человек, чем его хозяин. Он кипит от негодования из-за утраченной короны, разжигает гнев Престимиона и, не исключено, может в один прекрасный день подтолкнуть его к восстанию. Позвольте мне заняться им, лорд.
- Что у вас на уме?
- Бой один на один, как говорит Фархольт. Мы можем избавиться от него почти совершенно невинным способом. В каждом рыцарском поединке может произойти несчастный случай, в котором никто не заподозрит убийства.
- Вы разве не слышали, что мы запретили сегодня любые убийства?
- Нет-нет, это будет сделано не руками Фархольта, нет. Если Фархольт после того, что произошло между ним и Гиялорисом в Лабиринте, сразит человека Престимиона на глазах Престимиона, это будет похоже на открытое объявление войны. Но у меня есть человек, который может сделать все так, чтобы это выглядело случайностью и никто ни о чем не догадался бы. - Санибак-Тастимун указал на группу магов, рассевшихся подле перил трибуны. Среди них находился Гебел Тибек, очень крупный, подвижный и крепкий человек родом откуда-то из Зимроэля. Однако, насколько было известно Корсибару, он никогда ничем не проявлял себя в спортивных состязаниях.
- Этот? Но ведь это не мастер рыцарских поединков, а один из ваших магов! - нахмурившись, сказал Корсибар. - Гиялорис одним ударом копья зашвырнет его чуть ли не в Сувраэль.
- Он кое-что умеет, мой лорд.
Корсибар задумчиво разглядывал кончики своих пальцев, как будто ожидал увидеть на них что-то новенькое.
- А будет ли это дальновидно, Санибак-Тастимун?
- Ваше положение более уязвимо, чем вам кажется, мой лорд. И этот Гиялорис представляет собой одну из серьезных угроз. Позвольте мне устранить его.
Тем временем на поле начался первый бой. Корсибар долго не мог принять никакого решения. Со стороны могло показаться, что он внимательно следил за происходившим на арене, где Ковак Дероча и Иеган из Малого Морпина кружили друг перед другом на гарцующих скакунах, а Белдитан Гимкандэйлский и Алексиар Стойенский в первый раз скрестили копья. Затем он перевел взгляд на су-сухириса.
- Поступайте, как сочтете нужным, - сказал он,
Незапланированный одиночный поединок был вставлен в программу третьим пунктом, после боя между двумя графами Мавестойскими и отцом и сыном Сайсивондэйлами. Для Гиялориса вызов на бой от незнакомого ему человека оказался полнейшей неожиданностью. Он не был одет для боя, и ему пришлось отправиться домой, чтобы должным образом экипироваться. Но он принял вызов с готовностью и ответил согласием, не дождавшись, пока противник договорит до конца. Престимиону, который выразил некоторое беспокойство по поводу внезапности происходившего, он сказал:
- Я уже достаточно много времени пребывал в праздности, мой друг. А сейчас появился шанс показать всем этим поклонникам Корсибара, что я знаю, за какой конец копья следует держаться.
Он удалился, чтобы переодеться, выбрать себе скакуна из королевских стойл и проверить предлагавшееся участникам турнира оружие на прочность и сбалансированность.
А первый бой все еще продолжался. Ковак Дероча Норморкский сбросил своего противника со скакуна и теперь стоял в стороне, ожидая исхода поединка между Белдитаном и Алексиаром. Если бы Белдитан упал наземь, то Ковак Дероча вступил бы в бой с Алексиаром. Но казалось, что ни один из соперников не в силах одолеть другого. Пять раз они съезжались на поле и пять раз, ударив друг друга копьями, расходились, покачиваясь на спинах животных, но все же сохраняя равновесие. Их бой не представлял никакого интереса. Престимион, в котором нарастало беспокойство, оставил свое место и отправился поговорить с некоторыми вельможами, которых не видел с тех пора, как уехал из Лабиринта - Камбой, Файзиоло и еще некоторыми.
Герцог Свор, оставшийся на месте, повернулся к сидевшему рядом Септаху Мелайну.
- Этот вызов тревожит меня, - негромко сказал он.
- И меня тоже. Кто такой этот Гебел Тибек? Перед тем как подойти сюда и бросить вызов Гиялорису, он сидел среди магов.
- Он и есть маг, мой друг. Я слышал о нем: он один из приспешников Санибак-Тастимуна.
- А я-то думал, что здесь соперничают только люди благородного звания.
- Может быть, этот маг тоже знатного происхождения, - предположил Свор. - Если, конечно, такое возможно. Но меня беспокоит вовсе не родословная этого человека, а его умение.
- Невозможно найти бойца лучше, чем Гиялорис.
- Я говорю не об искусстве благородного боя.
- А-а, - протянул Септах Мелайн, - вы думаете, что здесь готовится предательство?
Глаза Свора хитро сверкнули.
- Мы среди благородных людей, не так ли? Но всегда лучше быть готовыми к неожиданностям.
Септах Мелайн кивнул в знак согласия, усмехнулся и поудобнее устроился в кресле.
Спустя несколько секунд вернулся Престимион. Он выглядел немного спокойнее, чем несколько минут назад.
- Все говорят только о Роксивейл и Тизмет, - сообщил он, усаживаясь на место. - Насколько прекрасно выглядит леди Роксивейл, и какой кислый вид сегодня у леди Тизмет.
- У нее хорошие волшебники, - заметил Септах Мелайн и подмигнул. - Я имею в виду леди Роксивейл. - Сохранить такую красоту в ее возрасте можно лишь при помощи каких-то уловок из арсенала умелого фокусника. Ведь ей, по меньшей мере, сорок, а то и сорок пять.
- Насколько я знаю, даже немного больше, - сказал Свор. - Но все эти годы в душном Шамбеттиран-тиле ей было нечего делать, кроме как принимать ванны из косметического ила, смывать его питающими кожу водами и, полагаю, днями и ночами твердить омолаживающие заклинания. - Свор мрачно рассмеялся. - Могу представить, какие сны она будет посылать, когда станет Хозяйкой Острова! Когда такое лицо заглянет в сонную душу… Эти глаза, эта чувственная улыбка…
- А теперь посмотрите на дочь, - прервал его Престимион. - Какая ярость написана на лице Тизмет. Оно просто перекошено от гнева! Она смотрит, не отводя глаз, как будто не может простить матери ее внешности. Или, вероятнее, того, что она вообще явилась сюда. Но о чем они думали, когда крали корону для Корсибара? В этом случае Роксивейл неизбежно должна была стать Хозяйкой Острова Сна и переехать туда со своего собственного маленького отдаленного островка: это не приходило им в головы?
Мне кажется, Престимион, - сказал Септах Мелайн, - что леди Тизмет главным образом глядела на вас, а не на свою мать. Ну вот, она опять смотрит сюда! И у нее вовсе не любящий взгляд, Престимион, отнюдь не любящий. Неприятная женщина с неприятными мыслями за хорошеньким лобиком.
- Может быть, она боится, что я кинусь по головам и сдерну корону с головы ее любимого брата, раз уж мы все здесь, - резким тоном, не вяжущимся с ироническим содержанием фразы, сказал Престимион. - Меня сейчас заботит вовсе не это… Но вот, смотрите, появился Гиялорис!
Богатырь в боевом облачении выехал на поле. Скакун, на котором он сидел, был настолько резвым и свирепым, что напоминал скорее огнедышащего демона, чем обычное верховое животное. Его ноги были длинными и стройными, узкий круп казался острым, как бритва, лоснящаяся ярко-лиловая шкура была усыпана красными пятнами, а желтые с кровавыми прожилками глаза светились яростью. Следом за ним ехал маг Гебел Тибек. Он сидел на крепком на вид, но далеко не таком боевом животном, которое, пожалуй, больше подходило для поездок по пересеченной местности, чем для быстрых вольтов и курбетов, которые требовались от скакуна во время рыцарского поединка.
Гиялорис, судя по всему, полностью подчинил себе свое животное, хотя менее умелого наездника оно наверняка сбросило бы наземь, как только он попытался бы сесть верхом. Он уверенно сидел, придвинувшись к переднему краю естественного седла, представлявшего собой глубокий изгиб в выпирающем вверх узком хребте животного, его ноги крепко обхватывали выпуклый живот скакуна; он сидел верхом, выпрямившись, почти не покачивался и непринужденно держал в полусогнутой руке длинное копье. Скакун, явно возмущенный тем, что его заставили куда-то двигаться, видимо, признал мастерство Гиялориса и с уважением относился к своему наезднику.
Неизвестно, кто вырастил это животное, но он создал тварь, сочетавшую в себе неиссякаемую энергию, готовую в любой момент вырваться наружу неудержимым потоком, как вулканическая лава, и боевой характер. Скакуны, как и их сравнительно медлительные, более коренастые родственники, используемые для поездок верхом и перевозки грузов, были искусственными существами, созданными для использования людьми в незапамятные времена при помощи полностью забытых древнейших наук, мало отличавшихся от колдовства.
Но, хотя первоначальное искусство создания искусственных животных было утрачено, эти существа продолжали служить людям, так как их создатели наделили их способностью размножаться естественным путем, наподобие животных, порожденных природой. Благодаря этому за тысячелетия было выведено много разновидностей верховых животных для различного применения. Самыми прекрасными из них были скакуны, предназначенные почти исключительно для знати Замковой горы. Но и среди этих людей далеко не каждый смог бы укротить такую бестию.
Гиялорис и Гебел Тибек заняли позиции на противоположных сторонах поля, отсалютовали копьями и понеслись навстречу друг другу. Скакун Гиялориса оказался чрезвычайно быстрым, он двигался настолько стремительнее, чем животное второго бойца, что противники встретились глубоко на половине поля Гебела Тибека; тот проскакал всего треть пути, а Гиялорис преодолел две трети. По общепринятому обычаю, во время первой стычки ни один из бойцов не предпринял настоящей атаки; каждый лишь вскользь прикоснулся к сопернику острием копья и проскакал мимо. Но затем оба резко развернули скакунов и вновь кинулись друг на друга. Гиялорис привычным движением поднял копье; его животное неслось настолько стремительно, что, казалось, все его четыре копыта вовсе не касаются земли. Гебел Тибек, ожидавший нападения, двигался медленнее и, похоже, был не совсем уверен в себе, да и копье он держал неловко, словно новичок, опустив острие к земле.
- Вот оно, - предсказал Престимион, - удар и падение.
Но нет. Гиялорис вынес свое неодолимое копье вперед и чуть вниз, нацелив его в темный круг на груди подбитой толстым слоем войлока кожаной безрукавки Гебела Тибека. Но затем что-то сорвалось; в последний момент Гебел Тибек поднял свое копье и удивительным образом парировал удар: его оружие, легко скользнув по древку копья Гиялориса, отвело последнее в сторону, и острие, не причинив вреда, прошло мимо.
- Как ему это удалось? - удивился Септах Мелайн. - Нет ли здесь какого-нибудь колдовства?
- Я бы сказал, что это оригинальный прием, - отозвался Престимион. - Этот человек не последний мастер боя. Интересно, почему мы никогда не слышали о нем?
Но противники уже снова съезжались, Снова Гиялорис неудержимо мчался вперед, снова защита Гебела Тибека казалась неуклюжей и беспомощной. И все же, когда они вновь сошлись, на сей раз близ середины поля, копье Гиялориса перед самым моментом удара странно вильнуло, а противник ударил по древку своим копьем - при этом раздался громкий и какой-то презрительный щелчок, вызвавший крики одобрения у людей, окружавших Корсибара, и заставивший Престимиона и Септаха Мелайна раскрыть от изумления рты - и легко отвел его в сторону.
- Что-то здесь совсем не так, - пробормотал Престимион.
Действительно, усомниться в том, что творилось нечто непонятное, было просто невозможно. Гиялорис теперь сидел на скакуне очень странно, свесившись набок, и чуть ли не выпадал из седла. И копье он держал не за рукоять, а прямо за древко, чего никогда прежде с ним не бывало. Он почти полностью утратил контроль над своим горячим скакуном, который теперь бежал легким галопом и время от времени вскидывал задом, как будто раздумывал, не пора ли сбросить наездника наземь.
- Такое впечатление, будто он внезапно опьянел, - сказал Септах Мелайн.
- Только не Гиялорис, - возразил Престимион. - Он никогда не вышел бы на турнир, выпив лишний глоток вина.
- Нет, вино тут ни при чем, - вмешался Свор. - Посмотрите, из-под шлема видно, что маг шевелит губами. Он что-то говорит Гиялорису. А скорее всего, бормочет заклинания. В противном случае, зачем было устраивать поединок с участием мага, а не послать против Гиялориса кого-нибудь наподобие Фархольта?
А Гиялорис теперь ехал обратно, на свой край поля, болтаясь в седле, как пьяный. Он никогда еще не был таким - сейчас он напоминал клоуна, потешающего невзыскательную публику. С противоположной трибуны донеслись хриплые издевательские возгласы. Гебел Тибек, выехав на середину поля, трижды выкрикнул имя Гиялориса и трижды взмахнул копьем в воздухе в его сторону: сигнал противнику, что тому следует повернуться и атаковать. Было видно, что Гиялорис боролся со своим скакуном, стараясь развернуть животное. Наконец ему это удалось.
Они съезжались уже в четвертый раз. Гиялорис резко потряс головой, как будто желая очистить разум от внезапно окутавшего его тумана. Ему с трудом удалось парировать удар Гебела Тибека, который был направлен ему прямо в сердце, и при этом даже не попытался сам нанести удар.
Противники были вооружены копьями с острыми концами. Удар, угодивший в опасное место или не должным образом отбитый, мог стать смертельным. А Гиялорис, казалось, лишился всякой способности обороняться. Его состояние ухудшалось на глазах: он уже явно не владел своим телом. Глядя на него, становилось ясно, что он вот-вот свалится на землю даже без удара противника.
Престимион поднялся с места.
- Это необходимо прекратить, - крикнул он, помахав рукой Навигорну, который был сегодня распорядителем Игр. - Гиялорис не в состоянии продолжать состязание!
Но Навигорн с повышенным вниманием рассматривал что-то на арене.
Герцог Свор схватил Престимиона за запястье.
- Вы только посмотрите!

Предыдущая страница 15 Следующая страница


Волшебники Маджипура 16

Септах Мелайн тремя огромными прыжками слетел с трибуны и уже бежал по полю. При этом он вопил нечто нечленораздельное и качался, как пьяный. Со стороны он походил на человека, который только что выпил шесть бутылок вина в течение пяти минут и торопится схватить седьмую, пока его не опередили. Он держал шпагу наголо и, как безумный, размахивал ею по сторонам. В толпе поднялся крик.
При виде сверкающей стали скакун Гиялориса, успевший как следует разогнаться, резко остановился и вскинулся на дыбы, чуть не сбросив наездника. А тот выронил копье и отчаянно вцепился в густую гриву напуганного животного, которое, все больше нервничая, заметалось по полю. Более спокойный скакун Гебела Тибека стоял на месте. Маг сердито закричал на Септаха Мелайна, требуя немедленно убраться с поля, на что тот ответил грубой пьяной руганью и принялся беспорядочно размахивать шпагой в воздухе. Гебел Тибек ответил на это мощным ударом копья, не скрывая, что намеревается не предупредить нахала, а прикончить его на месте. И если бы Септах Мелайн не отпрыгнул в сторону (неуклюже, однако очень проворно), копье поразило бы его прямо в грудь.
- Что? - хриплым басом, совсем не похожим на свой обычный голос, вскричал Септах Мелайн. Он продолжал скакать из стороны в сторону, как будто лишился разума. - Что это за демон здесь в седле?! Да! Да, это демон! - Он подхватил с земли упавшее копье Гиялориса, широко размахнулся им, как будто хотел метнуть, а свободной рукой поймал копье Гебела Тибека и резким рывком сдернул того наземь. - Демон! - вновь заорал Септах Мелайн. - Изгнать демона! - Волшебник, неуверенно поднимаясь на ноги, попятился прочь от незваного противника и принялся делать руками магические пассы. Но Септах Мелайн расхохотался как безумный, быстрыми прыжками ринулся вперед и, не замедляя шага, вонзил свою шпагу в грудь Гебела Тибека так, что острие на шесть дюймов вышло из спины.
На трибунах раздались крики изумления и ужаса. На поле высыпали гвардейцы. Септах Мелайн, раскачиваясь на подгибающихся ногах, как старый пьяница, в изумлении переводил взгляд с руки на шпагу и со шпаги на меч, как будто они ударили Гебела Тибека по собственной воле. Потом он повернулся, спотыкаясь, шаткой трусцой побежал по полю и, остановившись перед высоким троном Корсибара, выкрикнул срывающимся голосом, глядя перепуганными глазами на короналя:
- Мой лорд! Мой лорд! Это вышло случайно! Простите меня, мой лорд! Я подумал, что это не человек, а какой-то демон, что он навел порчу на моего друга…
В этот момент Престимион оказался рядом с ним и, обхватив его за плечи, поволок прочь.
- Подлый колдун! - прошептал Септах Мелайн в ухо принцу совершенно трезвым голосом. - Еще секунда-другая, и он сделал бы с Гиялорисом то же самое, что я сделал с ним!
- Пойдем! Быстрее! - приказал Престимион.
Он тоже поднял взгляд на Корсибара. Тот сидел с застывшим и мрачным, почерневшим от гнева лицом. Престимион поспешил придать своему лицу выражение мучительной скорби.
- Мой лорд… - он заставил себя проговорить эти слова без запинки. - Как это ужасно… он выпил слишком много вина, он совсем лишился рассудка. Он понятия не имел о том, что он делает. Он лишь видел, что его другу угрожает большая опасность, или, по крайней мере, так ему померещилось.
- Простите меня! - снова простонал Септах Мелайн таким жалобным дрожащим голосом, какого никто от него не мог ожидать услышать. - Умоляю вас, мой лорд, простите меня! Простите!

5

Позднее, когда все они вернулись в апартаменты Престимиона, Гиялорис яростно воскликнул:
- Клянусь Божеством, мне следовало в первой же стычке не благородно соприкоснуться с ним копьями, а не раздумывая убить его. Но меня не научили творить такие подлости под видом спорта, да и кто мог знать, что он затеял такую игру. Хотя, клянусь Божеством, я понял это достаточно скоро! Все опять получилось почти так же, как борцовская схватка в Лабиринте, только, клянусь Божеством, на сей раз оружие было куда более опасным, чем руки Фархольта. Когда я встретился с ним при второй стычке, он уже шептал свои заклинания. А потом, клянусь Божеством, я решил, что мне конец, мое сознание помутилось, вся сила куда-то делась. Мне оставалось только погибнуть на глазах у зрителей, а они все думали бы, что я утратил все свое умение с тех пор, как в последний раз выезжал на турнир. Я убил бы его, если бы смог. Но он совсем затуманил мой разум.
Он весь трясся от гнева, его лицо побелело. Престимион протянул ему бутыль с вином, он, не отрываясь, осушил ее прямо из горлышка и отбросил пустую бутылку в угол.
- Выходить против мага на подобное состязание - это безумие, - сказал Свор. - Мне следовало уговорить вас отказаться.
- Никто никогда не прислушивается к вашим предупреждениям, Свор, - лучезарно улыбаясь, сказал Септах Мелайн, - таков ваш удел. Но, по крайней мере, этот впредь не станет наводить на нас порчу.
- Все это было безумием, - мрачно заявил Престимион. - И принятие вызова и убийство мага. Вы счастливчик, Септах Мелайн, что не сидите сейчас в темнице Замка.
- В конце концов, он меня сам спровоцировал; все это видели. Он нацелился в меня копьем, чтобы убить, а ведь я был просто-напросто глупым пьяницей, нарушившим ход поединка. И кто сможет отрицать, что я убил его, защищаясь?
- Вы пошли туда для того, чтобы убить его, - сказал Престимион.
- Да. Именно так оно и было. Но в противном случае он должен был убить Гиялориса. И что бы вы предпочли?
Престимион открыл было рот, чтобы ответить, не нашел слов и молча закрыл его.
- А все должно было вот-вот закончиться моей смертью, - подтвердил богатырь. - Он напевал какие-то слова, которые отдавали меня во власть демонов. Я почти ничего не видел и был способен лишь на то, чтобы кое-как удерживаться в седле скакуна. - Он, не вставая, протянул руку и взял еще одну бутылку вина. - Я знал, что должен умереть. Но не мог заставить себя убежать. Я не чувствовал никакого страха, одно лишь возмущение тем, что меня так одурачили. Они подстроили все это, чтобы убить меня. Не вмешайся Септах Мелайн, я сейчас уже пил бы из Источника Всего Сущего.
- Кто подстроил? - резко спросил Престимион. - Вы думаете, что это Корсибар?
Гиялорис помотал головой.
- Вы будете и дальше уверять нас в том, что он благородный человек.
Да, он обманом захватил трон, но все равно он человек чести… Ладно, будем считать, что он пылает ко всем нам горячей любовью. Мага послал против меня Санибак-Тастимун. А затем, клянусь вам, он направит свое колдовство против вас.
- Ну что ж, пусть попробует! - ответил Престимион, смеясь.
- Он попробует, - успокоил его Гиялорис. - Разве вы не видите, что в Замке во время этих Игр кишмя кишат волшебники? Отовсюду пахнет ладаном, во всех коридорах распевают заклинания. Разве вы не заметили этого, как только приехали сюда? Он собрал сюда половину всех магов, которые были на жаловании у Конфалюма, всех своих собственных да еще и новых, которых мы никогда прежде не видели. Это будет царство колдунов, Престимион! Эта гигантская армия волшебников собрана здесь, в Замке, чтобы запугать каждого, кто мог бы заявить, что Корсибар не является законным королем, а первый удар был направлен против нас четверых, явных врагов Корсибара. Следующий будет нацелен на вас, мой друг. Думаю, что нам стоит сразу же убраться отсюда.
- Что ж, идите, - ответил Престимион, - Я не стану удерживать вас, никого из вас. Вы не обязаны оставаться здесь. Но я обязан.
- Несмотря на то, что здесь творят заклинания против вашей жизни?
- Заклинания! Что мне за дело до заклинаний?! - воскликнул Престимион. - О, Гиялорис, Гиялорис, неужели я должен всю жизнь нянчиться с вашей глупостью? Пустая бессмысленная болтовня - вот что такое все ваше колдовство. Не существует никаких демонов! Не существует никакого колдовства!
- А что же тогда случилось со мною на турнирном поле? Что это было, может быть, внезапный солнечный удар?
- Существует такая вещь, как гипноз, - объяснил Престимион, - и именно его-то этот маг использовал против вас. Вы были наполовину готовы к тому, чтобы поверить любым его словам; даже больше, чем наполовину. Вот он и воспользовался против вас вашей собственной доверчивостью: загипнотизировал вас, чтобы заставить вас почувствовать себя слабым и растерянным.
Гиялорис с силой свел сжатые кулаки перед грудью и испустил расстроенный вздох.
- Называйте это гипнозом, называйте это волшебством… да какая разница, что за слово вы выберете? Он смог овладеть моим сознанием. Именно таким был их план. Ах, Престимион, вы настолько умны, а я туговато соображаю - по крайней мере, Септах Мелайн любит говорить мне об этом - и все же мне ясно видно все то, что и вы и он отказываетесь замечать. В этом мире существует волшебство, оно действует, и вы должны признать это или погибнуть!
- Значит, должен? - спокойно переспросил Престимион. - Но прежде мы должны выиграть бой, вы и я.
Гиялорис закрыл глаза и несколько раз медленно вдохнул и выдохнул.
- Давайте оставим эту тему, - сказал он уже гораздо спокойнее. - Можете верить или не верить, как вам подсказывает душа. Но согласитесь со мной, по крайней мере, в том, что мы здесь находимся в опасности. Почему Септаха Мелайна не арестовали за убийство человека на турнирном поле? Не потому, что это была самооборона, а потому, что Корсибар знал, что маг вышел туда по его приказу, чтобы убить меня, и боялся, что это выяснится в ходе любого расследования! Я повторяю, мы должны покинуть Замок этой же ночью.
- Нам не грозит никакая опасность, пока при нас наши мозги, - упрямо возразил Престимион. - Как я могу уехать отсюда в первый же день после прибытия? Это просто невозможно. Я обязан Корсибару за любезное приглашение посетить эти события: он корональ, каким бы путем ни добился этого звания, сейчас происходит его коронация, а я принц из круга верховной знати. Но повторяю вам: вы не обязаны оставаться здесь, ни один из вас. - Он обвел всех троих тяжелым пристальным взглядом. - Уезжайте, если считаете, что так будет лучше. Уезжайте.
- Повторите в третий раз, и мы поссоримся, - сказал Септах Мелайн. - Мы прибыли сюда с вами и останемся с вами. По крайней мере, я для начала. А вы, Гиялорис?
- Я считаю, что самое разумное было бы уехать. Но если вы и Престимион остаетесь, то останусь и я.
- А вы, Свор? - требовательно спросил Септах Мелайн.
Маленький человечек запустил пятерню в свою курчавую бородку и несколько раз неторопливо расчесал ее пальцами.
- Это место опасно для нас, как я говорил еще до того, как мы отправились сюда. Сегодняшние события это подтверждают. Но ни один из нас не был рожден для вечной жизни. Я тоже остаюсь, Престимион, хотя и не испытываю от этого ни малейшей радости.
Леди Тизмет и Талнап Зелифор прогуливались вместе на террасе, примыкавшей к ее апартаментам, откуда открывался изумительный вид на склоны Горы, уходившие от Замка на восток. Небо было укутано густой пасмурной облачностью, снизу доносились слабые раскаты грома: где-то над одним из Сторожевых Городов или дальше по склону бушевала гроза. Ну, а здесь воздух был все таким же тихим и спокойным. Тизмет шла медленно, приспосабливая свои шаги к походке крошечного врууна, и время от времени поглядывала вниз на маленькое существо, как если бы оно было забавным домашним животным, копошащимся у ее ног. Но она хорошо знала, что он представлял собой нечто совсем другое.
Она рассказала ему все. Теперь ему предстояло показать ей ту дорогу, по которой она должна была идти. Это отвратительное крошечное существо, столь непохожее на человека, весом не превышавшее горсть перьев, настолько маленькое, что, пожалуй, могло бы стоять на ее ладони, с множеством извивающихся конечностей, уродливой головой с небольшим жестоко выгнутым клювом и двумя огромными желтыми глазами, в которых вместо зрачков были жуткие горизонтальные черные полосы, являлось теперь ее наставником, ее единственным спасителем.
- Вы ознакомились с гороскопом, который я получила от Санибак-Тастимуна? - спросила она.
- Не только ознакомился, но и изучил его от начала до конца и от конца до начала. Но этим не ограничился и провел свои собственные вычисления по тем данным, которые вы мне дали.
- И?..
- Все полностью сходится. Он превосходный мастер, Санибак-Тастимун. Я, пожалуй, еще не видел более прекрасного произведения этого искусства.
- Но тем не менее я больше не доверяю ему. Еще не так давно я верила ему, как никому другому в мире. Но это было безумием. Он всегда был фаворитом моего брата и кидал мне лишь жалкие крохи со стола Корсибара, возможно, из почтения к моему положению, но никогда из преданности. Вы единственный, кому я доверяю, Талнап Зелифор. Вы и леди Мелитирра. - Ее сверкающие глаза засветились ярче. - Вы сказали: полностью сходится? Он сообщил, что у меня великое предназначение. И вы нашли то же самое?
- Посмотрите сами. - Он воздел полдюжины из своих бесчисленных щупалец вверх, и они замелькали вокруг его головы в стремительном движении, слишком стремительном и беспорядочном, чтобы она могла уловить его взглядом. Но внезапно в воздухе перед ними соткался сверкающий узор из цветных линий: мерно пульсировали зеленые и фиолетовые, рядом с которыми резко выделялись красные, а поперек всего этого магического гобелена, как хвосты комет, проходили две выразительные линии, черная и желтая. Этот узор можно было принять за карту некоего неоткрытого континента. - Вот карта вашей судьбы, госпожа, - сказал маленький волшебник. - Ваша линия желтая. А эта, черная - линия судьбы лорда Корсибара. Вот, смотрите, они исходят из одной точки, ваша и его линии; вы вместе находились в чреве матери, и это навсегда соединило вас. Смотрите, здесь линии сплетены одна с другой, и обе идут совершенно прямо; это ваше и его счастливое детство, долгая сладостная праздная жизнь в Замке избалованных, ленивых молодых принца и принцессы. Прощу простить меня, госпожа, за это грубое слово, но так оно было, и я ничего не могу поделать. Я должен быть предельно честен с вами, иначе какой смысл может быть у моей службы? Ленивая - вот какой вы были. Еще раз прошу прощения за употребление этого слова.
- Избавьте меня от излишней вежливости, - прервала крошку-волшебника Тизмет. - Я предпочитаю правду. - Ее глаза впились в цветной узор и отыскивали в нем путь желтой и черной линий, но картинка была слишком запутанной для нее, и, чтобы разобраться в ней, поняла она, была необходима помощь мага.
- Смотрите сюда, - сказал он, - а теперь сюда, сюда и сюда. Ваши линии, которые до того шли практически плоско, начинают подниматься. Понтифекс слабеет. Ваш отец должен взойти на старший трон. Престимион будет короналем. Но нет, нет, ваша и Корсибара линии судьбы пересекают его путь. Вот наконец пришло его время - и ваше. Смотрите, здесь вы и он равномерно поднимаетесь день ото дня, и ваша линия проходит чуть ниже линии брата, поддерживая ее, подталкивая ее вверх…
- Что я и делала, когда вбивала ему в голову мысль о захвате короны.
- Да, да. И вот резкий бросок вверх. Корональ Маджипура. - Черная линия, которая стала теперь заметно толще, внезапно взлетела к небесам, образовав резкий пик, оставив мерцающее кружево красных и зеленых нитей далеко внизу.
- А моя линия? Куда она делась? - Тизмет до боли в глазах всматривалась в путаницу цветных узоров, - Я видела ее всего лишь мгновение назад, а сейчас… сейчас…
- Ах, миледи. В этой части диаграммы мы оказываемся перед тем, что мы в своей профессии называем разбросом. Это точка взаимного влияния возможных будущих обстоятельств, где ничего не определено до конца, сильны противодействующие силы, а результаты зависят от каких-то серьезных решений, которые пока еще не приняты.
- Я плачу вам достаточно много, - холодно сказала Тизмет, - и рассчитываю узнать несомненные факты, а не предположительные выводы из возможного стечения неведомых обстоятельств.
Принцесса глянула вниз на своего собеседника. Она чувствовала сумасшедшую пульсацию в висках, пальцы рук и ног похолодели, мускулы губ и щек уже ныли от не сходившей с лица хмурой гримасы: она опоздала. Да, нелегкими оказались для нее эти первые недели по возвращении в Замок, когда она еще надеялась только на триумф и радость.
Не было ли ошибкой так довериться этому новому волшебнику? Ведь его прежние наниматели остались недовольны им, не так ли? А теперь она положилась на него так, словно он единственный владел ключами ко всем тайнам мироздания.
- Госпожа, госпожа, госпожа, - скороговоркой пробормотал вруун, взмахнув сразу несколькими щупальцами. - Все зависит от вас! Вот ваш момент! Не упустите его! - Он указал на совершенно запутанную левую часть диаграммы, где Тизмет совершенно ничего не могла понять. - Здесь все проясняется. Проблема должна быть разрешена, причем безотлагательно. Нельзя больше тратить время впустую. С момента вашего зачатия ваша судьба неразрывно слита с его судьбой, и, как можно увидеть здесь, так будет до конца ваших дней, если вы не упустите возможность именно сейчас совершить надлежащее действие. Бездействие разделит линии. Вы говорили мне, что самое глубокое ваше желание - занять место среди властителей королевства.
- Да. Этого я желаю и на это надеюсь. А теперь скажите мне, если можете: раз моя линия переплетена с его, как говорили и вы, и Санибак-Тастимун, то почему Корсибар является короналем, а я - никем вообще?
- Вы не занимаете никакого положения в настоящее время. Но предназначены для великих дел, если только, госпожа, вы не упустите сейчас своего шанса.
- Да, но что это за дела? Должность Верховного канцлера? Им, как я полагаю, станет Фаркванор. Член совета? Корсибар не сказал мне ни слова об этом. Всякий раз, когда я подхожу к нему в эти последние дни, он делает такой вид, будто заболел. Он знает, что я чего-то хочу от него, и, кажется, решил не давать мне этого. Но почему? Почему? Я сделала его королем. Разве я не заслуживаю награды?
- Вы обращались к нему с какой-либо определенной просьбой, госпожа? - спросил Талнап Зелифор.
- Но как я могла? И о чем я могла бы его просить? Я рассказала ему свой сон о двух тронах, на которых мы с ним сидели друг против друга. Он лишь рассмеялся и сказал, что это был всего-навсего сон и что в снах нас частенько посещают самые дикие фантазии. Тогда я снова обратилась к нему, через Санибак-Тастимуна, сообщила, что надеюсь на место в правительстве. Ответа не было вовсе.
- И какое же место вы у него просили?
- Да ничего определенного. Лишь бы за ним была какая-то часть власти, вот и все.
- Это было вашей ошибкой, госпожа. И именно поэтому диаграмма вступила в зону разброса.
- Тогда скажите мне, что же я должна была у него потребовать?
- Вы сами сказали, что видели во сне тронный зал с двумя одинаковыми тронами. Вот и ваш ответ, - вруун поднял на нее торжествующий взгляд, в его выпуклых золотых глазах сияла властная убежденность. - Совместное правление! Вы и ваш брат, которые вместе находились в материнской утробе, должны разделить между собой и власть короналя! Какое иное значение мог иметь ваш сон?
Тизмет от удивления широко раскрыла рот.
- Вы говорите это серьезно?
- А как вы считаете, моя госпожа?
- Когда я рассказала этот сон Санибак-Тастимуну, он предостерег меня от буквального истолкования любого сновидения. А сейчас вы советуете мне полностью, без всяких иносказаний, принять его за чистую монету?
- Да. Именно так.
- Но ведь никогда прежде не было совместного правления двух короналей.
И никогда еще на троне не было женщины.
- Но, насколько мне известно, никогда прежде и сын не наследовал отцу на троне короналя.
Тизмет, остолбенев, уставилась на крошечного волшебника. Во всех своих мечтах о власти она никогда не доходила до такой высоты. Ей было достаточно просто посметь вообразить своего брата королем, ну, а для себя она лишь рассчитывала получить какой-нибудь ключевой пост в его правительстве и никогда, вопреки собственному сну, не видела на троне себя. Такое желание было просто безумием. Тем более что сейчас Корсибар игнорировал даже ее самые скромные намеки на то, чтобы предоставить ей хоть кусочек власти. Но это… это…
- Посмотрите на диаграмму, госпожа! - воскликнул Талнап Зелифор. Она послушно посмотрела. В этом беспорядочном переплетении разноцветных линий не было никакого смысла. - Вот оно, все, лежит перед вами; это ваш путь, предначертанный небесными звездами! Сейчас не время для робости. Идите к нему. Сообщите ему о ваших истинных желаниях. Требуйте их выполнения, моя госпожа. Ваш брат не такой уж сильный человек. Он может выдерживать давление лишь до определенного предела, а затем сдается под нажимом более мощной силы. Вы прекрасно знаете это, моя госпожа.
- Да, я это знаю. И я сильнее его.
- Да, вы действительно сильнее. Так что идите к нему.
А почему бы и нет? Почему бы и нет?
Ее голова пошла кругом, в глазах мелькали светящиеся полосы.
Диаграмма, которую вруун создал в воздухе, выросла, заполнив собою все небо. Она недавно сказала Мелитирре, что хочет быть королевой, но что она имела в виду? Это слово просто сорвалось у нее с языка. Королева? На Маджипуре никогда не бывало никаких королев. Но лорд корональ - это король, ну, а женщина-корональ будет королевой, разве не так? Полновластная королева, сама по себе! Царственная дочь царственного отца, царственная сестра царственного брата, занимающая тот, второй трон, который будет построен для нее в изумительном тронном зале ее отца.
А почему бы и нет?
Почему бы и нет?
- Ты можешь войти, сестра, - сказал Корсибар.
Широко расставив руки, он уперся ладонями в большой стол из красного палисандрового дерева, который принадлежал его отцу, а до него лорду Пранкипину, а перед ним еще одному королю, и еще одному, и еще - все время с тех пор, как великий строитель лорд Дизимаул выстроил этот прекрасный рабочий кабинет для короналей - и смотрел, как Тизмет быстрой деловой походкой вошла в огромную комнату и по изумительному мозаичному паркету из редких пород - семотана, банникопа, газина - направилась к нему.
Она остановилась перед Корсибаром, миниатюрная и опасная. От нее всегда приходилось ожидать какого-то неожиданного взрыва. Его вторая половина, женская составляющая его «я», его соседка в материнском чреве, красивая, деятельная, полная нерастраченной энергии. Он боялся ее. Она представляла для него постоянную угрозу как теперь, так и впредь. Он страшно устал за все эти беспокойные недели и особенно переживал из-за кошмарной истории с Септахом Мелайном и магом, этого ужасного просчета, случившегося на турнирном поле. А по жесткому блеску темных глаз сестры, по положению ее плеч, по устремленному вперед подбородку он видел, что она зашла к нему не просто для того, чтобы скоротать время.
Она подтолкнула его на то, чтобы стать короналем. На что она собирается подтолкнуть его теперь?
- У тебя ужасный вид, брат, - была ее первая фраза.
- Неужели? А чему тут удивляться? Такое ужасное происшествие! Убийство прямо на наших глазах!
- Почему же тогда ты не арестовал Септаха Мелайна?
- Он был пьян. И все произошло случайно.
- По его словам, да.
- Я верю ему, - твердо заявил Корсибар. - Что ты хотела, Тизмет? Через десять минут придет Фаркванор с огромной кучей бумаг, которые я должен буду подписать.
- То есть ты не можешь уделить своей сестре больше десяти минут? Что ж, возможно, за это время я успею сообщить тебе то, что хочу. - Она смерила его слишком хорошо знакомым взглядом и после весьма красноречивой паузы сказала: - Гороскоп, который Санибак-Тастимун составил для тебя, где говорилось, что тебе предстоит потрясти мир… Корсибар, ты знаешь, что он составил точно такой же гороскоп и для меня?
- Ну, а почему бы им не быть похожими? Ведь мы родились в один и тот же час. Чуть ли ни в одну минуту. И, когда нас зачинали, звезды, естественно, располагались одинаково. И ты смогла потрясти мир, сестра. Твое предназначение воплотилось во мне.
- В тебе, - сухо согласилась Тизмет.
Корсибар посмотрел на корону, лежавшую рядом с ним на столе. В последние дни он надевал ее все реже и реже.
- Я сижу на троне короналя, и именно ты возвела меня на него. Без твоих уговоров, твоих проницательных советов, твоей уверенности в моем успехе я никогда не совершил бы этого.
- Это осуществление твоего предназначения, а не моего. Руны моего грядущего велят мне пойти вслед за тобою тем же путем.
- Но ты и идешь тем же путем. Я корональ, и ты теперь, когда я взвалил на плечи управление всем миром, стоишь рядом со мной.
- Рядом с тобой? Нет, я сказала бы, что на изрядном расстоянии за твоей спиной, Корсибар.
Он боялся как раз чего-нибудь в этом роде, но угадать, к чему она клонит, пока не мог.
- Умоляю тебя, Тизмет, давай ближе к делу. Я же сказал тебе, что с минуты на минуту сюда явится Фаркванор с огромной кучей бумаг, которые я должен…
- Я могла бы разобраться с этими документами, - сказала принцесса.
- Сестра короналя не обладает правом на такие дела.
- А это и есть то дело, с которым я пришла к тебе. Ты король, а я все такое же ничтожество, каким была прежде. - Тизмет уперлась в стол сжатыми кулаками и наклонилась вперед, почти касаясь лицом лица брата. - Талнап Зелифор снова рассчитал мой гороскоп и полностью подтвердил результат, полученный Санибак-Тастимуном. Мы следуем в жизни одним и тем же путем, ты и я. Я была рождена для того, чтобы обладать своим собственным величием, и сейчас настал мой час. - Она сделала секундную паузу, а затем из ее рта вылетели совершенно невозможные слова: - Сделай меня короналем наравне с собой, Корсибар.
Это прямое и не укладывающееся в сознании требование ошарашило его с силой булавы, ударившей прямиком в солнечное сплетение.
Все оказалось хуже, чем он ожидал, даже хуже, чем он мог вообразить.
Он чувствовал ее слова как реальную физическую боль.
- Неужели ты говоришь серьезно, Тизмет? - спросил он, когда дыхание вернулось к нему.
- Ты же знаешь, что да.
- Да, - медленно повторил он, - да, мне кажется, что я это знаю.
Он смотрел на сестру и не мог найти слова, чтобы ответить ей.
Послышались три мерных удара в дверь.
- Ваше высочество, - донесся приглушенный голос мажордома, - к вам его превосходительство граф Фаркванор!
- Скажи ему, пусть подождет немного! - ответил Корсибар хриплым, сдавленным от недоумения и гнева голосом.
Тизмет, застыв в неподвижности, дожидалась его ответа. Ее безжалостные глаза сверкали, как два полированных камня.
Спустя некоторое время Корсибару все же удалось взять себя в руки.
- То, о чем ты говоришь, сестра, совсем не пустяковая просьба. В истории еще не было случая, чтобы на троне находились сразу двое правителей.
- Это я понимаю. Но за последнее время случилось много вещей, не имеющих исторического прецедента.
- Да, да. Но в том, что принц наследует королевский трон своего отца, нет ничего противоестественного. А вот в том, чтобы женщина заняла трон короналя…
- Разделила трон короналя, - поправила Тизмет.
- Называй это как хочешь. Но такого никогда еще не было.
- Я прошу, чтобы ты подумал об этом. Ты это сделаешь?
Корсибар был донельзя поражен.
- Ты же понимаешь, что мне потребуется рассмотреть конституционные проблемы, которые может повлечь за собой такой шаг, - дипломатично ответил он. - И посоветоваться с более опытными, чем мы с тобой, людьми, узнать их мнение о том, как мир в целом отреагирует на такое новшество. Сейчас уже можно утверждать, что народ спокойно принял мое нетрадиционное вступление на трон. Но если я попрошу его сразу же сделать еще один шаг и принять вместе с собой еще и тебя…
- Да, очень смелый шаг, - сказала она, и Корсибар не мог понять, было ли это сказано серьезно или в ее голосе звучала ирония.
- Дай мне немного времени, это все, о чем я прощу. Чтобы обдумать твою просьбу. Чтобы получить мудрый совет.
Тизмет смерила брата долгим холодным скептическим взглядом.
Он знал ее достаточно хорошо, чтобы понимать, что она настроилась на то, чтобы устроить ему изрядный скандал, а то и что-нибудь похуже для подкрепления своего требования, и не отступится, пока не добьется своего. Он также подозревал, что она знала его достаточно хорошо, чтобы расценить его просьбу о времени на размышление как замаскированную форму отказа. Но в данный момент, Корсибар был уверен, они оба находились в ничейной позиции.
- И сколько времени тебе потребуется на размышления и консультации?
Он пожал плечами.
- Не могу сейчас сказать. Это так неожиданно, Тизмет, тем более сейчас, когда у меня не до конца разрешена ситуация с Престимионом. Здесь также находятся, позволю тебе напомнить, наши мать и отец, а я никак не привыкну как следует к моей короне и ко всем требованиям, которые она предъявляет. Но не сомневайся: я понимаю твое желание и обдумаю его со всей серьезностью.
В дверь снова постучали; на сей раз быстро и нетерпеливо.
- Подождите! - взревел Корсибар, впиваясь взглядом в дверь, словно желал прожечь ее насквозь. - У меня леди Тизмет!
Он снова взглянул на сестру. Он все еще никак не мог до конца поверить, что она выдвинула ему такое требование. Теперь ему показалось, что ее прекрасное лицо является лишь маской, за которой скрывается демоническая сила.
- Мы скоро вернемся к этому разговору, - успокаивающим тоном пообещал он ей, вытаскивая из каких-то глубочайших тайников души теплую улыбку. И, увидев, что она нахмурилась, добавил: - Скоро, очень скоро, Тизмет. Я обещаю тебе.
- Да, - сказала он. - Я об этом не забуду.
Она вперила в него еще один пронизывающий взгляд, быстро повернулась, пронеслась по огромному кабинету и вышла, чуть не столкнувшись с входившим в дверь Фаркванором. Маленький человечек тащил в обеих руках высокую, до самого подбородка, стопку бумаг и, с трудом освободив одну руку, сделал над бумагами знак Горящей Звезды.
- Мой лорд… - начал было он.
- Положите их куда-нибудь, - приказал Корсибар. Он закрыл глаза и сделал три глубоких вздоха и только потом заговорил: - Волшебник-вруун Талнап Зелифор… Вы знаете, о ком я говорю, Фаркванор?
- Он из прислуги Гонивола, насколько я помню.
- Уже не Гонивола. Его теперь наняла моя сестра, и он забивает ей голову всякой чепухой, совершенным абсурдом, что не пойдет на пользу ни ей, ни мне. Арестуйте его. И постарайтесь сделать это быстро и без шума.
- На каком же основании, мой повелитель?
- Ну, скажем, на него поступила жалоба, что он практикует свое темное искусство на невинных жертвах. Называть обвинителя нет никакой необходимости. Просто схватите его, заприте в самое глубокое подземелье и держите там до тех пор, пока я найду время поговорить с ним и объяснить, каким образом он может исправить свое положение. Давайте, Фаркванор, не откладывайте. Мы сможем посмотреть эти бумаги и попозже. Идите.

Предыдущая страница 16 Следующая страница


17 Роберт Сильверберг

6

Гнев, испуг и сумасшедшее, с трудом сдерживаемое возбуждение переполняли Тизмет, когда она быстрыми шагами, почти бегом, покидала кабинет брата. К добру ли, а может, к худу, но она выложила свои карты. И теперь ее жизнь должны были определять последствия этого поступка.
Она твердо знала, что между ею и Корсибаром не может быть никакого мира до тех пор, пока проблема не разрешится. Это было совершенно ясно. Высказанное требование - такое требование! - нельзя было ни взять обратно, ни забыть, но лишь только принять или отвергнуть. Корсибар знал, что она говорила серьезно; исполненный тревоги и страха взгляд, которым брат смотрел на нее, пока она излагала свои цели, сказал ей очень много. Он уже понял, каким противником она может стать.
Но, раздумывала Тизмет, не слишком ли легко она отнеслась к его новому королевскому положению? Всю свою и его жизнь она знала, как держать себя с Корсибаром, и он никогда не мог отказать ей ни в чем; и впрямь, мало кто может отказать человеку, который просит о чем-то достаточно ласково, достаточно заискивающе или достаточно твердо. Но все же теперь он был не просто ее красивым, но податливым братом Корсибаром; он был короналем, лордом Маджипура.
Корона, как когда-то прочла Тизмет, могла иногда облагородить и возвеличить своего владельца. В старинных хрониках говорилось о том, что принц Канаба был веселым лентяем, прожигателем жизни до тех пор, пока понтифекс Хэвилбоув не выбрал его, чтобы сделать своим короналем, и он немедленно забыл о всех своих бесчинствах и обрел ту серьезность, которая требуется королю. А еще был лорд Симинэйв: тоже, судя по всему, пьяница и игрок - пока не обрел корону, а после этого он навсегда предался строгой и праведной, почти монашеской жизни. Или лорд Крифон, который, как считают, был слабым человеком и полностью подчинялся пагубному влиянию своего друга Феритрейна - вплоть до следующего дня после коронации, когда без предупреждения сослал Феритрейна до конца жизни в Сувраэль. Не могло ли получиться так, что Корсибар, став королем, тоже внезапно обрел неожиданную силу характера?
Обдумывая все это, снова и снова спрашивая себя, не причинила ли она себе непоправимого вреда, предприняв эту смелую и, возможно, опрометчивую атаку на единоличную королевскую власть Корсибара, Тизмет в волнении промчалось через внутренний Замок, через двор Пинитора, мимо дурацкой башни дурацкого лорда Ариока, в оранжерею ее отца, вдоль парапета Гуаделума на площадь Вильдивара, а оттуда по Девяносто девяти ступеням обратно во внутреннюю часть Замка, мимо часовен, арсеналов, через внутренние дворы и плацы, пока не оказалась перед одним из входов в огромную библиотеку, основанную лордом Стиамотом, кирпичная стена которой, извиваясь, как неимоверно длинная змея, проползала сквозь центр Замка от одной его стороны до другой и, изгибаясь, обходила его, почти замыкая круг.
Поговаривали, что здесь имелись все книги, которые когда-либо издавались во всем цивилизованном мире. Согбенные под тяжестью лет бледные от постоянного пребывания в помещении мудрые старые библиотекари целыми днями перебирали дрожащими тощими руками бесчисленные тома, расставляли их и стирали с них пыль, то и дело благоговейно замирая перед той или иной жемчужиной необозримого собрания.
Надпись у входа извещала, что здесь находится отделение истории. Тизмет уже много лет не заходила в библиотеку, но сейчас, повинуясь неясному импульсу, помчалась туда. Она сама не знала, зачем ей это.
Возможно, она рассчитывала найти какую-то забытую древнюю летопись, в которой обнаружились бы записи о жившей многие тысячи лет назад сестре короналя, которая неким странным образом добилась обретения короны. Она так с такой скоростью влетела в дверь, что врезалась в невысокого коренастого человека, который столь же торопливо шел ей навстречу. Тизмет ударилась о незнакомца грудью и плечом с такой силой, что ее развернуло; у нее перехватило дыхание. Сильная рука подхватила ее и не позволила врезаться в стену
Принцесса остановилась, чтобы перевести дух, и оперлась рукой о стену.
- Прошу простить меня, - пробормотала она, еще не до конца придя в себя, - я так сожалею. Мне следовало быть повнимательнее…
Это был Престимион. Стройный, аккуратный, одетый в прекрасно скроенный камзол из мягкой белой кожи и бледно-зеленые рейтузы, отделанные волнистыми полосами оранжевого бархата.
- С вами все в порядке? - спросил он.
- Только… только немного ушиблась.
Он стоял перед нею, приятно улыбаясь. Казалось, что он вовсе не заметил столкновения. В левой руке он держал три книги, еще несколько валялись под ногами. Тизмет заставила себя вымученно улыбнуться. Ее грудь болела от удара, и ей хотелось потереть ее, но ведь не перед ним же! Она сделал было шаг вперед, но Престимион, протянув руку, остановил ее.
- Прошу вас, раз уж мы так столкнулись друг с другом… Нельзя ли мне поговорить с вами, Тизмет?
- Здесь? Сейчас?
- Прошу вас, - повторил Престимион. Изящным движением он поднял упавшие книги и, взяв всю стопку под мышку, любезно предложил ей руку. Тизмет была просто не в состоянии воспротивиться, вся ее ярость была истрачена в столкновении с Корсибаром. Он провел ее внутрь, в одну из тех кабинок, где веками сидели ученые, штудируя тома, найденные на бесконечных стеллажах, тянувшихся по длинным туннелям вниз, в сердце Замковой горы.
Они сидели напротив друг друга, и кучка книг лежала между ними, словно баррикада. Тизмет были хорошо знакомы проницательные близко посаженные зеленовато-синие глаза Престимиона, его узкое лицо, тонкие красиво очерченные губы, широкие плечи. Он был бы еще красивее, подумала она, будь его волосы более блестящими. Но он и так был привлекательным мужчиной. Тизмет, как бы со стороны, удивилась тому, что вдруг подумала об этом.
- Вы за что-то сердитесь на меня, Тизмет? - спросил он.
- Сержусь? Почему вы так думаете?
- Я видел вас недавно на турнире, вы смотрели не на арену, и на вашем лице было написано выражение, которое я назвал бы яростью. Сначала мне показалось, что ваш горящий взгляд был направлен на вашу мать, но Септах Мелайн предположил, что это было не так, что вы смотрели на меня.
- Он был неправ. Между нами не было никакой ссоры, Престимион.
- Значит, вы поссорились с матерью? - Эти слова сопровождались мимолетной веселой улыбкой.
Тизмет постаралась улыбнуться в ответ.
- У моей матери тяжелый характер, и для меня оказалось нелегко увидеть ее спустя все эти годы. Но нет, нет, с ней у меня тоже не было ничего такого, что можно было бы назвать ссорой. Как и ни с кем другим. Я нахожусь в согласии с миром. Если на площади Вильдивара у меня был напряженный вид, то это лишь из-за самого турнира, из-за страха, что кто-нибудь пострадает. Я никогда не могла понять, какое удовольствие вы, мужчины, испытываете, участвуя в этих развлечениях и наблюдая за ними. - Это была чистая ложь, каждое слово, и бровь Престимиона чуть заметно дернулась; вероятно, он был не в состоянии полностью скрыть своего удивления. Но принцесса спокойно продолжала: - Скорее, я могла бы ожидать, что вы затаили гнев по отношению ко мне. Или хотя бы к моему брату. Но вы производите впечатление воплощенного дружелюбия.
- Вы и я всегда были добрыми друзьями, не правда ли, Тизмет?
Эта фраза тоже была ложью, по крайней мере, она была столь же далека от правды, как и ее слова. Она ответила на нее скромной улыбкой и даже слегка покраснела.
А Престимион продолжал говорить все тем же добродушным тоном.
- Что касается восхождения Корсибара на трон… Что ж, конечно, я был поражен этим, как и все остальные, даже, пожалуй, сильнее большинства. В этом я откровенно признаюсь. Но затаить гнев? Это все равно что затаить гнев на промочивший вас дождь. Это случилось, и дело теперь обстоит именно так, как оно обстоит. Корсибар наш корональ, и я желаю ему долгой жизни и счастливого правления. Кто мог бы желать ему чего-либо другого?
Тизмет придала своей улыбке хитрое понимающее выражение.
- Вы хотите сказать, что не испытываете даже чувства негодования?
- Здесь больше подошло бы слово «разочарование». Вы же знаете, что я надеялся стать королем.
- Да, об этом знали все.
- Но жизнь повернулась ко мне другим боком, ну, так тому и быть. В жизни есть иные удовольствия кроме сидения на троне и издания декретов, и я надеюсь теперь вкусить их полной мерой.
Его пристальный взгляд смущал ее. Снова, как некогда в Лабиринте, она почувствовала неожиданное влечение к нему. Тогда это ужаснуло ее и привело в бешенство, но тогда Престимион был врагом, конкурентом. Теперь все это осталось в прошлом. Даже если отбросить две трети из того, что он сейчас сказал, ей все же казалось, что он смирился с судьбой. К тому же она замечала явные признаки его влечения к ней. А нельзя ли это каким-нибудь образом использовать в ее собственной борьбе с Корсибаром, подумала Тизмет.
И как раз в тот момент, когда у нее в голове мелькнула эта мысль, он поднялся и взял стопку книг под мышку.
- Ну вот и прекрасно, - сказал он, - у меня стало намного легче на душе. Я очень не хотел бы, чтобы между нами вдруг возникла неприязнь, Тизмет.
- Да, - согласилась она, глядя, как он выходит из кабинки, - пусть между нами не будет никакой неприязни.
- Пришла леди Роксивейл, ваша мать, лорд Корсибар, - сообщил мажордом.
Она выглядела потрясающе. Хрупкого сложения, миниатюрная, смуглая и сверхъестественно красивая Роксивейл была настолько похожа на Тизмет, что можно было подумать, что именно она, а не ее сын Корсибар является близнецом Тизмет. Ее черные вьющиеся волосы сверкали тем же глянцевым блеском, а в глазах играл тот же дьявольский огонек. Она вступила в кабинет Корсибара, одетая в короткое туго обтягивающее фигуру платье из блестящего черного шелка с бледными пурпурными узорами, украшенное множеством оборочек, бисерными вышивками и кружевами. Вырез у платья был настолько глубоким, что высокие, полные и крепкие, как у девушки, груди леди Роксивейл оказались почти не прикрытыми. Она источала приятный густой аромат фунисарового масла. Глядя на ее совершенно ровный темный загар, можно было предположить, что она предпочитала прогуливаться по своему солнечному острову нагишом.
Корсибар глядел на нее в изумлении.
- Вам следовало бы одеться, перед тем как прийти ко мне.
- Зачем же? Разве я настолько страшна?
- Вы моя мать.
- И поэтому должна одеваться каким-то особым способом? Я не приучена к старушечьим одеждам и к тому же не вижу причины проявлять в твоем присутствии излишнюю скромность. Мы не знакомы друг с другом, Корсибар. Ты был еще совсем младенцем, когда я покинула Замок. И я вовсе не чувствую себя чьей-то матерью.
- Тем не менее вы все же ею являетесь. Прикройтесь!
- Тебя тревожит вид моего тела? В таком случае прости меня, - кокетливо улыбнувшись, ответила Роксивейл. Она, конечно, заранее предугадала его реакцию на свою внешность и сейчас искренне наслаждалась происходящим.
Корсибар теперь понял, почему лорд Конфалюм не слишком сожалел о том, что супруга покинула его.
Он продолжал так же холодно смотреть на мать. Ее улыбка сменилась озорной усмешкой, и она еще немного сдвинула вниз складку шелка, прикрывавшую грудь.
- Я пришла, чтобы попрощаться с тобой, - сказала она. - Не позже чем через два дня я отправлюсь в путешествие на Остров Повелительницы Снов, где, полагаю, меня ждет жестокая борьба с твоей теткой Кунигардой.
- Борьба? За власть?
- Она не написала мне ни слова. Не сообщила о том, что ждет меня. Не прислала никого, кто мог бы сопровождать меня на Остров. И, естественно, ни словом не обмолвилась о тех инструкциях, которое она должна передать новой Хозяйке. Совершенно не похоже ни на то, чтобы она признала тебя короналем, ни на то, что она намеревается уступить свой пост.
- Ах! - без выражения воскликнул Корсибар. Он уже хорошо усвоил, насколько ценным для короля может быть это междометие.
- Конечно, добровольно или нет, но ей придется уступить место, когда я попаду туда. Ты король, я твоя мать, а правила есть правила: мать короналя становится Хозяйкой Острова, и от этого никуда не деться. Однако я думаю, что хлопот все же будет достаточно. Кунигарда твердолобая, жесткая и упрямая особа и ничего не уступает легко. Я хорошо помню ее с давних лет.
- Если она откажется освободить для вас это место, - сказал Корсибар, - я пошлю ей приказ сделать это.
Роксивейл рассмеялась резким, немного визгливым смехом, который резанул Корсибара, как напильник.
- Раз она не воспринимает тебя законным короналем, то вряд ли уступит мне власть. Ну, и какое, в таком случае, значение для нее может иметь твой приказ? Нет, Корсибар, оставь ее мне, а уж я приведу все в порядок.
- Матушка, неужели вы на самом деле хотите быть Хозяйкой Острова?
Казалось, что этот вопрос застал ее врасплох.
- Да! - сказала она спустя несколько секунд. - Конечно же. Почему ты спросил об этом?
- Я слышал, что вас… тебя всегда вполне устраивал ваш остров в Заливе, - ни на секунду не задумавшись, ответил он. - Твой прекрасный дворец, мягкий теплый бриз, яркий солнечный свет, твоя… ваша роскошная и праздная жизнь.
- И дворец, и бриз, и солнечный свет, ну и, конечно, роскошь я, если захочу, с тем же успехом буду иметь и на Острове Сна. Что же касается праздности, у меня было ее более чем достаточно на целую жизнь.
- Ах, - снова сказал он.
- Ты же понимаешь, я никогда не рассчитывала стать Хозяйкой Острова или кем-то еще, кроме как бывшей женой лорда Конфалюма, кем я и была. Но что же это значило? Миру я была известна лишь по имени человека, за которого я когда-то вышла замуж. Когда я жила в Замке, у меня не было никаких занятий с рассвета до темноты и очень мало занятий по ночам. Примерно также я жила и на Шамбетиррантиле. Но тут ты, Корсибар, каким-то образом умудрился стать короналем, а это делает меня Хозяйкой Острова, за что я тебе бесконечно благодарна. Наконец-то я получила в этом мире достойную роль. О да, я жажду власти! Не заблуждайся на этот счет, сын.
- Понимаю, - сказал он.
Это значило, что она была очень похожа на Тизмет не только внешностью, но и душой. Красивая праздная женщина, слишком умная для того, чтобы удовлетвориться собственным положением. Да, конечно, Роксивейл была во всех отношениях матерью своей дочери. Он никогда не сомневался в этом, просто сейчас получил дополнительное подтверждение.
- Между прочим, как Конфалюм все это воспринял? - бесцеремонно спросила она.
- Что - все?
- Это. Когда Пранкипин умер, ты выхватил корону из его рук и надел ее себе на голову. Ведь ты поступил именно так, верно? Во всяком случае, так говорят. Мы, я и Конфалюм, на днях поговорили несколько минут; по-моему, это были первые слова, которыми мы обменялись за последние двадцать лет. Мне показалось, что он очень изменился. Это лишь тень того человека, которого я знала. В нем не осталось внутреннего содержания. Как ты думаешь, он здоров?
- Насколько мне известно, его здоровье в полном порядке.
- Но тем не менее он позволил тебе стать короналем? И вообще не возражал? Ведь, как я слышала, он предполагал посадить на трон Престимиона.
Почему же Конфалюм ничего не сказал, не остановил тебя?
- Все уже было сделано, - ответил Корсибар. - Мы считали - Тизмет, Фаркванор, кое-кто еще, ну и, конечно, я - что Престимион не годится для трона, что он слишком горд, слишком поглощен собою. И в нем не было настоящей царственности: он держался совсем не так, как, по моему мнению, подобает королю. Он всегда чересчур охотно якшался невесть с кем. Так что я решил действовать. И все произошло так стремительно, что отец не смог или не захотел вмешаться. Он позволил этому свершиться, и мы победили.
- Горд и поглощен собою… Точно так же я описала бы твоего отца. Ты знаешь, мне никогда не нравился Конфалюм. Я говорю не о любви, мой мальчик. Я никогда не испытывала к нему даже симпатии. Жесткий, напыщенный, полностью погруженный в ощущение того, насколько великим короналем он является. Спать с ним было все равно что спать со статуей Стиамота. Поэтому однажды утром, вскоре после того, как ты и твоя сестра появились на свет, я проснулась и сказала себе, что у меня нет больше никакой причины оставаться здесь, что мне совершенно неинтересно воспитывать детей и еще менее - быть супругой короналя. И я уехала. Но все равно меня удивляет, что Конфалюм позволил тебе устроить такую штуку - провозгласить себя короналем. Должно быть, он сильно постарел.
- Да, он не молод, - веско сказал Корсибар, кинув отчаянный взгляд на дверь. Хоть бы кто-нибудь постучал и прервал этот тягостный разговор. Но, к сожалению, на вторую половину дня у него не было намечено никаких посетителей.
- Что ж, матушка… - начал было он.
- Не пугайся, - прервала она его. - Я уже довольно скоро уйду. Но мне нужно сначала сказать тебе еще несколько слов, дать материнский совет.
Корсибар улыбнулся впервые за все то время, пока она находилась в кабинете.
- Лучше поздно, чем никогда, так что ли?
- Возможно, материнский совет это не совсем верное название. Точнее было бы - совещание правительства. Ведь мы оба теперь властители. Это политический совет.
- Очень хорошо.
- Первое. Как можно скорее выдай Тизмет замуж. Отдай ее кому-нибудь из своих красивых молодых дворян, например Навигорну. Или твоему другу Мандрикарну, тому, который из Сти. Это должен быть достаточно дюжий человек, который сможет в полном смысле удовлетворить ее, и притом достаточно лояльный к тебе, чтобы ему не пришло в голову сразу же после женитьбы на сестре короналя начать против тебя интриги. Ты не должен позволить ей оставаться одинокой. Красивые одинокие женщины - беспокойные существа, а беспокойные женщины устраивают неприятности. Уж я-то знаю это, Корсибар.
- И основы для тревоги уже появились, - заметил Корсибар. - Я благодарю за совет и приму его к сведению.
- Второе, - продолжала Роксивейл. - Избавься от Престимиона.
Он вскинул голову от удивления.
- Избавиться?..
- Именно. Только не высылай его. Проследи, чтобы он исчез навсегда.
Надеюсь, в твоем окружении есть кто-нибудь, хорошо умеющий устраивать такие вещи?
- Думаю, Фаркванор. Или Санибак-Тастимун. Но Престимион не представляет никакой опасности! Судя по всему, он полностью смирился с потерей короны.
- Ты так думаешь?
- О, конечно, это его глубоко задело, тут не может быть сомнений. Но он трезвый практичный человек. Я король, за мной армия, и что он может этому противопоставить? Он благонамеренный чистосердечный человек. Я всегда относился к нему как к другу.
- Другу… - презрительно передразнила Роксивейл.
- Да, как к другу! Что вы… ты знаешь об этом? Для тебя все эти люди - просто имена, но я-то провел с ними всю жизнь. Конечно, Престимион думает, что был бы лучшим короналем, но что ему еще остается? Все, дело сделано! Трон перешел от отца ко мне, и Престимион знает, что вернуть ничего нельзя. Я не желаю причинять ему никакого вреда, наоборот, намерен предложить ему высокое место в правительстве, чтобы умиротворить его, притушить негодование, которое он, несомненно, все еще ощущает.
- Избавься от него, - повторила Роксивейл. - Такого человека не купишь местом в совете. Он такой же гордец, также поглощен собой, как Конфалюм. Я знала его отца: тоже гордый человек, похожий в этом на твоего. И Престимион таков же. Если он в последнее время не проявляет враждебности к тебе, то лишь потому, что выжидает своего часа, ловит момент, чтобы сделать ход. Говорю тебе, Корсибар, он не успокоится, пока не примерит твою корону, наступив на твой труп. Убей его.
Корсибар помотал головой.
- Я уже принял дурной совет своего мага Санибак-Тастимуна, и мы попытались убить Гиялориса, друга Престимиона, на турнире. Ничего худшего для нас просто нельзя было придумать. Я не пойду на убийство. Престимион ничем не угрожает мне, и я не стану причинять ему зло.
- Ну что ж, поступай, как считаешь нужным, - Роксивейл лениво повела рукой. - Но я предложила бы все-таки каким-то образом проверить его, посмотреть, так ли доброжелательно он настроен к тебе, как ты полагаешь. И сделать это не откладывая.
- Я подумаю об этом. - Он потер руки, как будто внезапно замерз, и пожелал про себя, чтобы она очутилась за десять тысяч миль отсюда. - У тебя есть еще какие-нибудь советы?
- Этого достаточно, я думаю. Ну что ж, встань из-за стола, мой мальчик. Поцелуй на прощанье свою мать. - Ее глаза как-то странно сверкнули. Когда Корсибар обнял ее, она крепко прижалась к нему всем телом и потерлась о его грудь. Ее поцелуй нисколько не напоминал материнский. Он поспешно отпустил ее; она повернулась и вышла, не сказав больше ни слова.
- Еще одно приглашение от Корсибара, - сказал Престимион. - На сей раз частная аудиенция в тронном зале Конфалюма.
- По какому же поводу? - поинтересовался Свор. Он стоял, повернувшись спиной к большому полукруглому окну в комнате апартаментов Престимиона, удобной просторной квартиры в здании из белого кирпича, известном как Башня Муннерака. Оно находилось в восточной части Замка и служило местом жительства принцев такого ранга, как Престимион. Было уже позднее утро. Сквозь ограненные оконные стекла в комнату вливались яркие потоки зеленовато-золотого света.
- Насчет места в правительстве, которое он намерен мне предложить, - ответил Престимион. - Это продолжение того разговора, который у нас состоялся в последний день нашего пребывания в Лабиринте, когда он сказал, что собирается предложить мне занять высокий пост.
- Будьте осторожнее, - сказал Септах Мелайн. - Подарки врагов часто скрывают яд.
- Что вы имеете в виду? - спросил Престимион.
- Подозреваю, что его цель состоит в том, чтобы скомпрометировать вас, сделать вас своим соучастником в узурпации короны. К тому же, если вы какое-то время будете сидеть по правую руку от него в зале совета, одобряя его законы, декреты и назначения, а затем в один прекрасный день восстанете и потребуете от него отречения, то будете выглядеть просто неблагодарным и чрезмерно честолюбивым приближенным, изменником, подло напавшим на своего патрона.
- Это ему не удастся, лишь в том случае, если я все так же буду держаться от него подальше, и, не начиная открытого бунта, не приму от него никакого поста, стану все время подчеркивать дистанцию между собой и тем режимом, который я собираюсь в должное время заклеймить как незаконный. Да. Именно так. Но что если он не позволит мне поддерживать эту дистанцию?
- А как он сможет вам помешать? - спросил Септах Мелайн.
- Заняв позицию «кто не со мной, тот против меня, - сказал Свор, прежде чем Престимион успел ответить. - Наверняка Фаркванор уже постарался вложить эту мысль в голову Корсибара: попытаться купить лояльность Престимиона, приблизив его к себе, поручив ему почетное место в правительстве. А если Престимион откажется, это послужит доказательством того, что он готовит неприятности. Именно такой совет я дал бы Престимиону, если бы все сложилось наоборот.
- Н-да… - протянул Септах Мелайн. Он держал на коленях свою шпагу и полировал клинок куском замши. - Вы и граф Фаркванор - две горошины из одного стручка. Стоит только прицепить ему на лицо похожую бороду, и, наверно, никто не сможет различить вас.
- И когда же должна состояться эта аудиенция? - спросил Гиялорис, который все это время хранил молчание.
- Сегодня. Через час.
- И вас будет только двое, вы и он?
- Скорее всего, да.
- Тогда возьмите кинжал, - сказал Гиялорис. - Встаньте поближе к нему, внимательно слушайте все, что он станет говорить, улыбайтесь, кланяйтесь, не давайте ему никакого повода для неудовольствия, а потом, когда ваш разговор станет совсем теплым и дружеским, выньте кинжал, вонзите ему в сердце, возложите корону себе на голову и объявите себя короналем.
- Браво, Гиялорис! - воскликнул Септах Мелайн. - Вы, должно быть, брали уроки предательства и вероломства у нашего дорогого герцога Свора! И, похоже, оказались способным учеником.
- Предательство, - холодно возразил Гиялорис, - совершил Корсибар, украв корону. А это лишь вернет все на свои места. Где вы видите здесь бесчестье?
- А вы думаете, что рядом с Корсибаром не будет охраны? - сказал Престимион. Его голос звучал очень спокойно; он был скорее удивлен, чем разгневан предложением Гиялориса, хотя оно, безусловно, было возмутительным. - Допустим, я зарежу его, но уже через несколько секунд мое тело ляжет рядом с ним на полу тронного зала. Так что мое царствование окажется очень кратким. Но я знаю, Гиялорис, что это был искренний дружеский совет. Вы хотите, чтобы я стал короналем, и, похоже, даже больше меня самого.
- Что же вы станете делать, оказавшись лицом к лицу с Корсибаром? - спросил Свор.
- У меня нет готового плана, - хмуро сказал Престимион. - А что вы могли бы мне посоветовать, за исключением, конечно, спрятанных за поясом кинжалов?
- Лучше всего было бы не ходить туда вообще, - сказал Септах Мелайн. - Ну а если это невозможно, то побольше слушать, поменьше говорить, а когда он сделает вам предложение, сказать, что вам нужно время все обдумать, что вы должны сначала посоветоваться с вашей матерью леди Териссой, закончить кое-какие неотложные дела в имении, ну и так далее.
- Отлично. Это даст мне немного времени, но только немного.
- Жаль, что я не могу предложить вам ничего более действенного, - ответил Септах Мелайн.
- Я тоже.
- Эта аудиенция, вы сказали, состоится в тронном зале? - спросил Свор. - Не в кабинете Короналя?
- Да, в тронном зале, - подтвердил Престимион. Лицо Свора совсем помрачнело. Он повернулся и теперь смотрел в окно, а не на Престимиона.
- Меня это очень беспокоит. Он боится вас. Королевский кабинет очень величественный, но, очевидно, он все же считает его недостаточно парадным для этой встречи. Он хочет воздействовать на вас всеми имеющимися в его распоряжении средствами. А это говорит о слабости его духа. Слабый духом враг, имеющий в своем распоряжении большую силу, гораздо опаснее, чем сильный. Он может нанести удар из одного только страха, как зажатая в угол змея. Будьте осторожнее, Престимион.
- Да, об этом я, конечно, не забуду. - Он распахнул дверь своей гардеробной комнаты и принялся изучать имевшуюся там одежду. - Еще одна серьезная проблема, господа: стоит ли мне одеться роскошно, как приличествует знатному принцу, приглашенному к короналю? Или это может подействовать на него раздражающе и мне следует выглядеть поскромнее, подобно покорному вассалу, каким он, без сомнения, хотел бы меня видеть, чтобы вселить в него спокойствие? - Престимион рассмеялся, - И все же я не хочу, чтобы он воспринимал меня слишком уж несерьезно. Вероятно, лучшим вариантом будет средний, как, впрочем, и во всем.
Он выбрал в конце концов простой с виду, но дорогой наряд: белую шелковую тунику, которая на первый взгляд казалась хлопчатобумажной, серые рейтузы из той же вводящей в заблуждение материи, обычный красный плащ, изящно украшенный по краям - но только по краям - золотым шитьем, и простые кожаные высокие башмаки со шнуровкой. В последний момент он вынул откуда-то коримбор, зеленый каменный амулет Талнапа Зелифора, и надел золотую цепочку, к которой он был прикреплен, себе на шею.
Гиялорис и Септах Мелайн проводили его до самого Внутреннего Замка и расстались с ним уже невдалеке от тронного зала. Герцог Свор не пошел с ними: у него было заранее назначено свидание с некоей дамой из свиты герцога Кантеверела. Внимание, которое маленький герцог уделял женщинам, и та взаимность, которой они ему отвечали, всегда изумляла окружающих. Когда Престимион вошел в тронный зал, Корсибар поджидал его, сидя в царственной позе на троне Конфалюма. Он был облачен в роскошную мантию из драгоценного алого бархата поверх одежды своих собственных цветов - зеленого и белого, Горящая Звезда короны мерцала на его лбу, словно соперничая с той новой звездой в небесах, которая появилась, чтобы приветствовать начало нового царствования; тело он держал строго вертикально, явно желая продемонстрировать величие своего мощного торса. На шее у него висело ожерелье Вильдивара - золотая цепь, на которой искрились сапфиры, рубины и топазы, талию обвивал пояс из черной змеиной кожи, украшенный турмалинами и кристаллами голубого кварца, на палец он надел массивный сверкающий перстень, принадлежавший лорду Мозлимону - большой алмаз, покоившийся на яшмовой пластинке и окруженный пояском из мелких рубинов. Свор был совершенно прав, подумал Престимион: Корсибар настолько не уверен в себе, что решил для укрепления своего духа экипироваться всеми атрибутами власти и построил полную мелодраматичности мизансцену в отчаянной надежде увеличить таким образом свое относительное преимущество перед посетителем.
Ему следовало отдать должное: он на самом деле производил внушительное впечатление. И, конечно, сам трон был создан для того, чтобы максимально подчеркнуть королевское величие. Глядя на этот трон, Престимион с новой остротой испытал боль потери: ведь он должен был принадлежать ему. Массивный монолит черного опала, высокий пьедестал красного дерева, серебряные колонны, золотой балдахин, ослепительно сверкающая россыпь самоцветов, украшавших покрытые золотом потолочные балки, гобелены, сияющий желтизной пол… Судя по всему, Конфалюм вложил сюда богатства по меньшей мере пяти провинций.
И, сам того не ведая, выстроил этот великолепный зал для своего родного сына. Родного сына.
- Подойдите поближе, Престимион - произнес Корсибар. - Если вы будете стоять в отдалении, нашему разговору будет мешать эхо.
Престимион сделал еще два шага. В зале не было никого, кроме них с Корсибаром, хотя за дверью, через которую он вошел, остался целый отряд стражников. Сидевший на престоле Корсибар находился высоко над ним, и Престимиону, чтобы встретиться с ним взглядом, потребовалось задирать голову выше, выше, выше…
- Ну, Престимион… - начал Корсибар.
И вновь умолк Потому что Престимион не опустился на колени, Престимион не сделал знак Горящей Звезды. Престимион никоим образом не показал, что находится перед своим королем.
«Будьте осторожнее, Престимион», - советовал ему Свор.
Но в этот момент противостояния Престимион ощущал, что теряет всякую способность двигаться, и в то же время в его застывшем теле алой струей разливалась обжигающая ярость.
Он не мог встать на колени перед этим человеком.
Он не мог сложить пальцы в знаке Горящей Звезды.
Он впервые с того самого ужасного дня, когда Корсибар захватил корону, оказался с ним один на один. В то время они были в какой-то мере приятелями, двое беззаботных молодых принцев Замка; но теперь один из них был королем, а второй им не был, один сидел высоко на черном опаловом троне с короной на голове и мантией алого бархата на плечах, а второй подобострастно стоял внизу, облаченный в простую тунику и башмаки. Престимионом с нарастающей силой овладевало ощущение того, что все происходящее здесь, среди ошеломляющего великолепия тронного зала лорда Конфалюма, является совершенно неподобающим, непристойным. Он напрягал все свои внутренние силы, чтобы вернуть контроль над собой, но чувствовал, что проигрывает эту схватку.
- Я понимаю, насколько трудно это должно быть для вас, Престимион, - сказал Корсибар.
- Да, - сухо ответил принц.
- Вам следует сказать: «Да, мой повелитель». Престимион облизал губы.
- Я знаю, что я должен делать.
- В таком случае, скажите то, что следует.
- Корсибар…
- Лорд Корсибар.
- Вы что, действительно можете представить, насколько это трудно для меня? Сидя там, на троне, украшенный с головы до ног драгоценностями королей прошлых веков, с короной на лбу…
- Я коронованный лорд, Престимион.
- Да, вы владеете троном. И носите на голове корону.
Смуглое лицо Корсибара налилось кровью. Все идет совсем неправильно, отстранение подумал Престимион. Он мчится прямиком к краю пропасти и никак не может заставить себя замедлить шаг. Его рука бессознательно скользнула к висевшему на груди амулету врууна, пальцы несколько раз погладили прохладную зеленую поверхность, прежде чем он понял, что делает, и убрал руку.

Предыдущая страница 17 Следующая страница


Волшебники Маджипура 18

- Пожалуйста, Престимион. Корональ не должен говорить «пожалуйста», но ладно уж. Я хочу, чтобы мы были друзьями. Я хочу, чтобы вы заняли высокое положение в мире, чтобы вы сидели рядом со мной в совете и вносили любые предложения, которые сочтете нужными. Но существуют некоторые формальности, которые следует соблюсти.
- Ваш отец тоже сказал мне «пожалуйста», когда я пришел к нему в Лабиринт, чтобы спросить его, намерен ли он позволить вам оставить корону на своей голове. «Пожалуйста, Престимион», - сказал он и расплакался. Так что теперь я слышал это слово и от понтифекса, и от короналя. Если, конечно, вы на самом деле корональ, Корсибар.
Корсибар, задержавший было дыхание, резко выдохнул.
- Престимион, вы играете с огнем, Престимион…
- Да.
Он уже переступил через край пропасти. Возврата не было: ему неизбежно предстояло сорваться вниз.
- Меня предупреждали, чтобы я не делал этого, - сказал Корсибар. - Однако мне казалось, что я должен предоставить вам место в своем совете. И оно все еще остается за вами, если вы того захотите. Но вы должны сказать мне, что признаете меня короналем, и подтвердить это действием.
- Нет, - ответил Престимион, твердо и холодно глядя вверх на человека, сидевшего на троне.
- Нет?
- Вы слишком многого хотите от меня.
- Это необходимо, Престимион. Иначе между нами возникнет непреодолимый разрыв.
- Когда я сегодня решил прийти сюда, то вовсе не помышлял о разрыве. Я не намеревался вызывать у вас раздражение. Но, когда я увидел вас на троне, во мне все перевернулось. У меня не осталось иного выбора, кроме как сказать то, что я сказал. Я приму место в совете, Корсибар, если вы все еще намерены предоставить его мне, поскольку считаю, что будет лучше, если вы и я станем работать вместе, чтобы избежать хаоса в мире, и я вовсе не желаю стать тем человеком, который ввергнет нас всех в этот хаос.
- Я очень рад слышать это.
- Я еще не закончил, - вызывающе добавил Престимион. - Вам следует знать, что я приму должность в совете с осознанием того, что это временный совет, совет незаконного режима, который действует лишь постольку, поскольку имеет место существующая конституционная коллизия. Я должен сказать вам, Корсибар; я считаю, что мир в настоящее время не имеет законного короналя.
Вот оно. Слово произнесено. Это все равно что бросить в лицо перчатку.
Теперь все пути к отступлению отрезаны.
Корсибар уставился на него с высоты трона. На его лбу вздулись вены (Престимиону даже показалось, что череп Корсибара может вот-вот взорваться от переполняющей его ярости), лицо налилось кровью и стало темнее алой мантии. На мгновение он лишился дара речи, но затем, сделав несколько судорожных вздохов, произнес бесцветным сдавленным голосом:
- Вы не хотите отказаться от этих слов, Престимион?
Престимион не сказал ни слова, лишь твердым взглядом посмотрел в лицо сидевшему на троне человеку. Корсибар мрачно кивнул. Напряженную тишину прорезало яростное рычанье, словно на волю вырвалась долго сдерживаемая злобная сила. Затем Корсибар единственный раз громко хлопнул в ладоши, и не успело гулкое эхо раскатиться по залу, как туда ворвалась целая толпа гвардейцев. Они, понял Престимион, ожидали вызова в какой-то потайной комнате. Мертвенно бледный Корсибар поднялся во весь рост и, указав на него, громоподобно прокричал:
- Это предатель! Арестуйте его! Заточите его в подземелье Замка!
Септах Мелайн находился дома. Он, держа в руке рапиру, вел бой с тенью - он ежедневно тратил на это не меньше часа, чтобы поддержать остроту глаза и чувство равновесия - когда дверь без стука распахнулась, и в комнату, тяжело ступая, ворвался Гиялорис.
- Престимион арестован! - крикнул он. - Его приковали на цепь в одном из туннелей лорда Сангамора!
- Что? Что вы сказали?! - Септах Мелайн швырнул оружие в ножны, одним прыжком метнувшись через комнату, взял Гиялориса обеими руками за грудки и наклонился вплотную к лицу богатыря. - Арестован? Каким образом? За что?
- Аудиенция состоялась и прошла ужасно. Дело дошло до оскорблений. А потом Корсибар вызвал свою охрану и велел арестовать Престимиона, обвинив его в государственной измене. Я узнал это от Акбалика, племянника Сирифорна, который тоже ожидал в вестибюле аудиенции Корсибара и почти все слышал.
- Арестован… - с нескрываемым удивлением повторил Септах Мелайн. - И кто бы мог подумать, что у этого болвана Корсибара может хватить на это смелости? Нет, нет, беру свои слова назад: мозгов у него, конечно, немного, зато храбрости - с избытком. Все-таки это очень плохо: иметь много храбрости и не иметь мудрости, которая помогла бы умерить ее. - Говоря все это, он деловито ходил по комнате, собирая оружие, кое-какую одежду, еще какие-то разбросанные вещи и швырял все это в мешок. - Какое безумие! Наверняка его толкнул на это двухголовый волшебник или, возможно, Фаркванор, в котором злобы и хитрости хватит даже на три головы, - предположил он. И добавил: - А это значит, что мы, вы и я, должны сломя голову удирать отсюда.
- И оставить Престимиона в оковах? - не веря своим ушам, спросил Гиялорис. - Ни в коем случае.
- А вы полагаете, что мы с вами сможем пробиться к нему и освободить его из заключения? - почти беззаботно рассмеявшись, осведомился Септах Мелайн. - Вдвоем против всего Замка? Это был бы крайний случай безумия.
- Но если мы поднимем шум, станем протестовать, получим поддержку у таких людей, как Олджеббин и Сирифорн…
- У нас не будет такой возможности. В этих подземельях найдется место не только для Престимиона, мой друг, и, я уверен, именно сейчас там стелят для нас постели с накрахмаленными простынями. Мы сможем принести ему очень мало пользы, даже если нас прикуют совсем рядом с ним.
- Неужели они посмеют?!
- Даже у Корсибара хватит мозгов на то, чтобы сообразить: сделать что-то наполовину значит не сделать ничего. Он уже попробовал однажды разделаться с вами на глазах всех обитателей Замка и гостей, или вы забыли об этом? А теперь, сделав свой ход против Престимиона, как он может позволить нам оставаться на свободе? Он непременно пожелает засунуть нас всех в один мешок. - Септах Мелайн нетерпеливо ткнул богатыря в бок. - Ну, Гиялорис, шевелитесь! Мы должны выбраться отсюда. Извне мы сможем попытаться поддержать и освободить его. Давайте поторапливайтесь. Нужно спасаться, пока у нас еще есть такая возможность.
- Да. Наверно, вы правы. Но куда же мы пойдем?
- А, какая разница, - отмахнулся Септах Мелайн, который еще сам не успел задать себе этот вопрос. И тут его осенило: - В Малдемар, к матери и братьям Престимиона. Мы должны рассказать им о том, что произошло, ну, а потом у нас будет время решить, что делать дальше. - Он сердито потряс головой. - Какие же шутки шутит судьба: изменник швыряет в подземелье того, кто по закону должен сидеть на высоком троне, и обвиняет его в измене!
- А Свор? - спросил Гиялорис. - Как быть с ним? Септах Мелайн скорчил гримасу.
- Он у какой-то байлемунской шлюхи, которую ему уступил Кантеверел. Кто знает, куда он ее повел; а может быть, она его? Мы не можем тратить время на то, чтобы разыскивать его по всем спальням Замка. Я напишу ему записку о том, что произошло; это самое большее, что мы сейчас можем для него сделать. Что вы на это скажете?
- Я согласен с вами. Свору придется самому позаботиться о себе.
- А теперь идите к себе и соберите то, что считаете необходимым взять с собой. Мы должны выбраться из Замка со стороны Госсифа, через парапет Спурифона, - вы представляете, о чем я говорю? - на старую гиюнскую дорогу.
Путь через врата Дизимаула слишком опасен: там они перекроют дорогу в первую очередь. Но, если Божество нас не оставит, они не сразу вспомнят о дороге на Госсиф.
- Хороший план. Встретимся через пятнадцать минут возле лестницы Канабы, что идет от старого плаца.
- Через десять.
- Ладно, через десять.
- А если, когда вы придете, меня там не окажется, выбирайтесь из Замка самостоятельно и идите в Малдемар без меня. Если вы задержитесь, я сделаю то же самое. Мы не можем позволить себе дожидаться друг друга. - Колючий взгляд Септаха Мелайна на мгновение исполнился поистине братской любовью, он стиснул ладонью ручищу Гиялориса, коротким движением обнял друга за плечи, а затем поспешно повел его к выходу.
Там пока что все было спокойно. Гиялорис бегом поспешил направо, к своей квартире, а Септах Мелайн направился другой дорогой, по аркаде Крифона, упиравшейся в полуразрушенный бастион Баласа, откуда расходилось множество тропинок, по которым он мог выбраться на северную сторону Замка.
Расчет Септаха Мелайна состоял в том, что громадность и запутанность Замка должны в этой ситуации сыграть ему на руку. Он нисколько не сомневался в том, что охранники уже получили приказ схватить их троих - Свора, Гиялориса и его самого. Но сначала они должны были найти его, а он пробирался по почти бесконечным закоулкам, туннелям и переходам грандиозного здания, так что охотники могли лишь случайно наткнуться на него где-нибудь по пути между его жильем и выходом из Замка. Тем более что им оставалось лишь догадываться, каким из выходов он решит пройти. Выходов было очень много, хотя большинством из них почти никогда не пользовались. Септах Мелайн хорошо знал Замок и соображал так же быстро, как и передвигался. Он неуклонно направлялся к своей цели. Время от времени он видел издалека группы гвардейцев, но те, казалось, не видели его и, возможно, даже не знали пока, что его нужно схватить. В любом случае, ему каждый раз не составляло труда обойти их, не сбиваясь с нужного направления.
Все шло благополучно, хотя из-за этих бездельников-гвардейцев его путь оказался несколько длиннее, чем он рассчитывал. Он легко и стремительно промчался через внутренний двор, название которого запамятовал, где печальной кучей были свалены безголовые мраморные статуи, изуродованные тяжкими руками пяти тысячелетий, по мосту, который, если он не ошибался, именовался Виадуком леди Тиин, и по извилистому кирпичному валу к Башне Труб, откуда уходила лестница, спускавшаяся за пределы Замка.
Там он, к своему большому раздражению, столкнулся с четырьмя людьми в цветах охраны короналя, которые выстроились поперек входа на лестницу с явным намерением преградить ему путь. Да, сомнения в этом быть не могло: они действительно хотели его остановить. В выражениях лиц и позах гвардейцев не было и намека на дружелюбие.
- Уберите оружие и дайте мне пройти, - без лишних слов потребовал Септах Мелайн. - У меня нет времени на пустые разговоры.
- И куда же мы так спешим? - издевательским тоном спросил один из стражников с капитанской кокардой на шлеме.
- Мне некогда отвечать на вопросы. Отойдите в сторону. Если вы попытаетесь помешать мне, то пожалеете об этом. Я Септах Мелайн.
- Ваше имя нам известно, - ответил капитан. - Именно вас мы и разыскиваем. - Но говорил он это с довольно мрачным видом, а человека, стоявшего рядом с ним, казалось, глубоко удручала мысль о необходимости вступить в схватку с самым прославленным фехтовальщиком Замка. - Лучше добровольно сдайтесь и идите с нами. По приказу короналя лорда Корсибара вы объявлены…
- Я вас предупреждал, - сказал Септах Мелайн и ринулся в атаку.
Его мышцы еще не успели остыть после недавних упражнений с рапирой, и он был вполне готов к бою. Он так легко парировал размашистый неуклюжий удар капитана, словно имел дело с ребенком, воткнул острие шпаги противнику в щеку, затем сделал пируэт, проколов неуловимым контрвыпадом плечо второму гвардейцу, и молниеносным хлестким движением отрубил три пальца третьему. Все это он проделал, не теряя своего обычного лениво-отрешенного выражения, благодаря которому всегда казалось, будто он не фехтует, а забавляется. Четвертый гвардеец оказался вооружен энергометом и сейчас суетливо пытался нацелить маленькое серое металлическое устройство в нужную сторону и выстрелить. Но, вероятно, ему никогда еще не приходилось пользоваться подобным оружием. Его рука от самого плеча так тряслась, что он не мог нащупать нужную кнопку. Септах Мелайн не раздумывая отсек ему кисть руки вместе со смертоносным оружием и, не задерживаясь ни на мгновение, шагнул мимо изувеченного человека, который еще не осознал происшедшего и вопил пока что не от боли, а лишь от страха.
Вся стычка заняла не более нескольких секунд, но крики раненых охранников уже успели привлечь внимание других гвардейцев. Септах Мелайн видел, что вдоль кирпичной стены, которую он только что покинул, к нему мчится целый отряд. Он быстро свернул налево, проскользнул мимо полуразрушенной восточной стены Башни Труб и был вознагражден: ему попался лаз в огромный пустой подземный водосбор, уходивший далеко вглубь; в дальнем конце рукотворной пещеры призывно мерцало пятно дневного света. Легко проскользнув в лаз и пробежав шагов пятьдесят под землей, он выбрался на свет. В первый момент Септах Мелайн не мог понять, где же очутился, но вскоре сообразил, что это наружная сторона парапета Спурифона. Он очутился именно там, куда направлялся.
Гиялориса на месте не оказалось. Вполне могло получиться так, что он уже побывал здесь и ушел, увидев, что его спутник запаздывает. Однако и Гиялорис мог опоздать, так что Септах Мелайн все же подождал несколько минут возле парапета, пока не увидел, что сверху спускается новый отряд гвардейцев.
Оставаться дольше было глупо. Казармы охранников находились как раз в этом районе, совсем неподалеку. Кто-нибудь из них мог наткнуться на него просто случайно, по пути со смены, и тогда ему придется пролить еще больше крови. Лучше убраться прочь, и поскорее.
Септах Мелайн метнулся вниз по склону к маленькой древней арке - северному малоиспользуемому выходу из Замка - и оказался на гиюнской дороге. Если он спустится еще немного ниже, а затем повернет на восток, то выйдет на перекресток с госсифской дорогой. Госсиф, один их Внутренних Городов, располагался неподалеку от Тидиаса, где Септах Мелайн появился на свет, а уж оттуда было рукой подать и до Малдемара. Его дух укрепляла надежда увидеть там Гиялориса. Освобождение Престимиона из узилища Корсибара было не той задачей, с которой он мог справиться в одиночку.
Он оглянулся. Гиялориса на дороге не было. Да поможет ему Божество живым и здоровым выбраться из Замка и укажет верный путь, подумал Септах Мелайн. И широко зашагал своими длинными ногами к дороге, которая вела вниз по склону Горы.

Часть четвертая. КНИГА ВОЗМЕЗДИЯ

1

Никто не имел ни малейшего представления, чего хотел лорд Сангамор, приказав три с половиной тысячи лет назад выстроить те туннели, которые с тех пор носили его имя. Они были расположены на западной стороне Горы в среднем уровне Замка, там, где от главной горы отходил высокий скальный пик, который в любом другом месте сам по себе именовался бы горой. Грани этого треугольного пика, также названного в честь Сангамора, были настолько крутыми и острыми, что делали его фактически неприступным. Этому пику за многие тысячи лет никто не нашел никакого применения, и лишь лорду Сангамору пришло в голову прорыть в его основании множество связанных друг с другом помещений с низкими потолками. Эти галереи, начинаясь под Замком, доходили до пика Сангамора и замыкали вокруг него кольцо.
Материал, из которого эти катакомбы были построены, был столь же загадочным, как и их предназначение. Стены и потолки были облицованы плитками из какого-то искусственного камня, который сам по себе испускал яркие цветные блики. В одном помещении постоянно пульсировал мощный бордовый свет, другое сверкало изумрудной зеленью, еще одно - шафраном; была комната ярко-рыжая, комната серовато-желтого, серного, цвета, слепяще оранжевая, и так далее, и так далее.
Тайна не ослабевшего за столько тысячелетий свечения этих материалов входила в число тех бесчисленных умений, которые были давно утрачены ремесленниками Маджипура. Свет и цвета туннелей лорда Сангамора были очень красивы. Но так как свет никогда не мерк даже на мгновение, ни днем, ни ночью, то мощное пульсирующее свечение стен очень быстро начинало утомлять и даже нервировать. Негаснущий свет был настолько силен, что спастись от него было невозможно, даже закрыв глаза: цветная пульсация била по зрачкам и сквозь сомкнутые веки. Для человека выносить на протяжении долгого времени бесконечное - час за часом, день за днем - сияние было фактически разновидностью пытки.
Туннели никак не сообщались с другими частями Замка, не предназначались для какой-то особой цели, были лишены комфорта, и потому спустя несколько столетий после создания их приспособили для более или менее продолжительного содержания тех персон, коих коронали либо считали чрезмерно беспокойными, либо по каким-то иным причинам находили полезным убрать на некоторое время подальше от глаз народа. Как известно, заключенным приходится мириться с отсутствием удобств в предоставленном им жилище, так что подземные постройки лорда Сангамора пришлись для них как нельзя кстати.
Престимион уже видел туннели Сангамора: это было очень давно, в детстве, когда он в обществе своего давно почившего отца изучал различные любопытные уголки Замка. Тогда в них не было ни одного заключенного, как, впрочем, и на протяжении примерно двух-трех сотен лет со времени короналя лорда Аминтилира. Но на него глубокое впечатление произвели и красивое, хотя и несколько подавляющее ровное пульсирующее свечение стен, и многочисленные кандалы, вмурованные в стены. Отец рассказал ему тогда захватывающую легенду о мятежном принце и горячем молодом герцоге, которые были прикованы здесь во времена некоего древнего короналя, не терпевшего нарушений придворного этикета.
Но Престимиону никогда не могло прийти в голову, что в один прекрасный день он сам окажется здесь в мертвой хватке древних кандалов. Ведь это место было всего лишь напоминанием о дикости средневековья, а не чем-то, предназначенным для реального использования. И все же он висел, почти распятый, у стены, которая излучала изумительный ярко-рубиновый свет, его руки были широко разведены в стороны, а запястья и лодыжки туго схвачены обручами оков. Все происходившее было настолько диким, что он то и дело ловил себя на том, что готов расхохотаться. Корсибар, раздираемый яростью, заточил его в темницу! (Н-да, хороша темница!) А что дальше? Плаха палача?
Но на самом деле ничего забавного во всем этом не было. Он находился в полной власти Корсибара. Никто не знал о том, что здесь происходило. В любой момент кто-нибудь из прихвостней короналя мог явиться сюда, перерезать ему горло, а он не в состоянии даже заслониться рукой. Его притащили сюда, предположил он, часов шесть, а то и восемь тому назад и оставили в полном одиночестве. Может быть, его намеревались просто-напросто уморить голодом? Или дождаться, пока размеренные волны красного света, бесконечно пробегающие по всем окружавшим его поверхностям, сделают из него визжащего, пускающего пузыри безумца?
Это было вполне возможно. А пока что проходили часы, и никто не появлялся.
И вдруг откуда-то неподалеку, из моря взбесившегося света донесся негромкий слабый и какой-то пушистый голосок:
- Принц Престимион, вы случайно не захватили с собой ваш коримбор?
- Что? - в первый момент его собственный голос прозвучал хрипло и невнятно. - Кто это сказал? Где вы?
- Прямо напротив вас. Я Талнап Зелифор. Вы помните меня, ваше превосходительство?
- А, волшебник-вруун. Да, я хорошо помню вас. - Престимион несколько раз мигнул, вглядываясь в безжалостный свет, потом еще и прищурил глаза. Но не увидел ничего, кроме светящегося рубинового марева. - Если вы там, то, значит, каким-то образом сделали себя невидимым.
- О, нет. Вы сможете увидеть меня, если постараетесь. Закройте глаза на какое-то время, а потом очень быстро откройте их, ваше превосходительство, и разглядите меня. Видите ли, я тоже заключенный. Я был бесконечно поражен, когда вас привели сюда, - продолжал говорить голос из холодного алого горнила. - Я знал, что расположение ваших звезд неблагоприятно, но и понятия не имел, что оно настолько неблагоприятно. Ну как, вы видите меня?
- Нет, - ответил Престимион. Он закрыл глаза, сосчитал до десяти, открыл их и увидел лишь алые волны. Тогда он снова зажмурился, досчитал до двадцати, а потом еще раз до двадцати. Быстро раскрыв глаза, он смог ухватить взглядом прямо перед собой неясные очертания маленького многоногого существа, прикованного к стене за два самых больших своих щупальца. И все же Талнап Зелифор висел на высоте не менее трех или четырех футов от пола, так как был очень мал даже для своей расы, а оковы были сделаны из расчета на размеры обычного человеческого существа.
Мгновение спустя все снова заволоклось краснотой.
- Я все же секунду-другую видел вас, - сказал Престимион., мрачно глядя в пульсирующий слепящий светлый сумрак. - Да, это вы. Вы приходили ко мне в Лабиринте, чтобы сообщить, что у меня нет прямой дороги к трону, что знамения указали вам на то, что со всех сторон укрылись могущественные враги, которые втайне дожидаются момента, чтобы свергнуть меня. Вам тогда удалось узнать - я не осмелюсь строить предположения, каким образом - о том, что должно было произойти. И, видимо, тюрьма явилась самым подходящим местом для нашей следующей встречи. Но как же вы смогли предсказать мое крушение и проглядели свое собственное, а? - Он прищурился, безуспешно пытаясь разглядеть крохотное существо у противоположной стены. - И сколько времени вы уже находитесь здесь?
- Думаю, три дня. А может быть, и четыре.
- Вам давали есть?
- Случалось, - ответил вруун, - правда, не слишком часто. Но я первым начал расспрашивать вас, принц: коримбор у вас с собой? Тот маленький зеленый амулет, который я дал вам.
- Да. Как ни странно, он висит на цепи у меня на шее.
- Когда стражники принесут еду, они должны будут освободить вам руки, чтобы вы смогли поесть. Постарайтесь погладить коримбор и умоляйте силу, которая им управляет, оказать вам содействие. Это должно помочь расположить охранников к вам более благосклонно, и, возможно, они станут кормить вас почаще или даже приносить что-нибудь получше обычных помоев. Я должен сообщить вам, что пища здесь омерзительная, а надзиратели отъявленные грубияны.
- Ваш коримбор немногим помог мне, когда я совсем недавно в тронном зале разговаривал с Корсибаром. Я разок прикоснулся к нему, когда спор только-только начался, но все равно дела с каждой минутой становились все хуже и хуже.
- А как вы прикоснулись к нему? У вас было намерение использовать его силу? Вы поручили себя этой силе, сообщили ей о том, что вам требуется?
- Ничего этого я не делал. Это просто не могло прийти мне в голову. Я просто притронулся к нему, потому что он попался мне под руку, когда меня раздирало желание высказать все, что было на сердце.
- А-а, вот как… - протянул Талнап Зелифор, словно желал показать, что ошибка Престимиона была ему совершенно ясна. Некоторое время оба молчали.
- А почему вы попали сюда? - спросил наконец Престимион.
- Мне самому непонятно. Это, я уверен, какая-то печальная несправедливость. Но мне не сказали, кто приказал меня арестовать.
Единственное, что я знаю, что ни в чем не виновен, какое бы обвинение мне ни предъявили.
- Несомненно, - согласился Престимион.
- Я был, - продолжал вруун, - хотя и совсем недолго, советником леди Тизмет. Возможно, что-то из того, о чем я рекомендовал ей поговорить с братом, оскорбило или обеспокоило его, и он решил убрать меня, чтобы лишить ее в дальнейшем моих советов. Это вполне резонная причина. С другой стороны, дело может быть и в задолженности. Я должен изрядную сумму принцу Гониволу, который финансировал некоторые мои исследования. Вы же знаете, как Гонивол относится к деньгам. Не исключено, что он попросил короналя посадить меня сюда за то, что я не смог вовремя вернуть ему ссуду. Но я совершенно не представляю, каким образом смогу вернуть долг, находясь здесь, тогда как на свободе я все же мог что-то сделать для этого.
- Похоже, - не без язвительности заметил Престимион, - что вам очень многое представляется неясным. Для знатока вашей профессии это не слишком хорошая рекомендация. Я-то считал, что для вас, волшебников, все бытие представляет собой открытую книгу. А вы даже не можете понять, за что вас подвесили на стену.
- Это не столь точная наука, ваше превосходительство, - грустно ответил Талнап Зелифор.
- Вы сказали, наука?
- Да, это, несомненно, наука. Несведущий может называть ее колдовством или заклинанием демонов, но для нас это способ осознания и попыток использования фундаментальных законов вселенной, которые базируются на совершенно рациональных основах.
- Ага. На рациональных основах, вы говорите. Вы должны объяснить мне все это, если мы пробудем здесь достаточно долго. Осмелюсь предположить, что вы предпочли бы называть себя скорее инженером, нежели волшебником.
- По моему мнению, уважаемый принц, это почти одно и то же. Я не сомневаюсь в том, что еще сотни три лет назад я был бы именно инженером. Да и то исследование, которое я проводил для Великого адмирала Гонивола, было по природе своей именно инженерным: изобретение механического устройства и создание его действующего образца.
- Механическое устройство, которое выполняло бы колдовские действия?
- Устройство, которое позволило бы одному сознанию устанавливать прямой контакт с другим. При помощи научных знаний, а не какого-то колдовства или прирученных демонов я был бы способен изучить ваше сознание, принц, прочесть ваши мысли и поместить среди них знание о моем собственном изобретении.
Престимиона слегка передернуло. Возможно, сказал он себе, то, что Талнап Зелифор скован и висит на этой стене, даже чем-то хорошо.
- И вы на самом деле создали такое устройство?
- Боюсь, что исследование еще не совсем закончено, ваше превосходительство. Требуется еще немного поработать, но, видите ли, нехватка средств… Принц Гонивол отказался дать мне еще несколько реалов, которые были мне необходимы…
- Да. Видимо, это было для вас тяжелым ударом. А не согласитесь ли вы сообщить мне, какое применение Великий адмирал Гонивол собирался найти для этого устройства, после того как вы закончили бы работу над ним?
- Думаю, что об этом вам было бы лучше спросить самого принца Гонивола.
- Или воспользоваться вашей машиной для чтения мыслей, что дало бы больше проку, - заметил Престимион. - Гонивол не из тех, кто с готовностью раскрывает кому-либо свои тайны. - Он немного помолчал. - А нет ли, случайно, среди ваших заклинаний какого-нибудь средства, которое могло бы сделать, чтобы этот омерзительный красный свет не так сильно бил по глазам?
- Я уверен, что такой эффект мог бы дать коримбор.
- Но в данный момент мои руки находятся в несколько скованном - извините за каламбур - положении, и я не могу дотянуться до коримбора.
- Очень жаль, - отозвался Талнап Зелифор. - Но, внимание: идут надзиратели. - Действительно, Престимион услышал отдаленные шаги, скрипнула отворяемая дверь. - Сейчас вам дадут поесть, и, по крайней мере, ненадолго ваши руки будут свободны. У вас появится шанс.
В камеру вошли трое бряцающих оружием стражников. Один встал у двери и, скрестив руки на груди, мрачно уставился в пространство, второй разомкнул наручники на запястьях Престимиона и поставил перед ним миску с противной холодной кашей и мятую кружку с водой, третий принес тарелку с пищей врууну, который нетерпеливо потянулся к ней одним из свободных щупалец. Пока Престимион ел, - а протолкнуть в себя это безвкусное колючее месиво оказалось непросто - он, слегка извернувшись, засунул руку под тунику и, ощущая себя не только дураком, но и презренным предателем всех своих убеждений, пару раз небрежно стукнул по коримбору пальцем, а затем, чуть подумав, еще пару раз.
- Неужели это лучшее, что вы смогли найти для меня? - обратился он к стражнику. - Нельзя ли было найти что-нибудь такое, что не склеивало бы кишки?
Единственным ответом ему был холодный суровый взгляд.
Когда миска опустела, охранник забрал ее у Престимиона, вновь надел на него наручники, и все трое покинули камеру. Ни один из них за это время не промолвил ни слова.
- Свет все так же ярок, - сказал Престимион. - И настроение стражников, как мне показались, было совершенно не дружественным.
- Вы коснулись коримбора, принц?
- Да, несколько раз.
- И попросили заключенную в нем силу отнестись с благосклонностью к вашим пожеланиям?
- Я просто погладил его, - признался Престимион. - Сделать что-то еще сверх того было просто свыше моих сил. Должен сознаться, что обращение к воображаемым силам для меня далеко не простое дело.
- А-а, вот как… - снова пробормотал Талнап Зелифор.
Когда Свор уже под вечер вернулся домой после приятного свидания с любвеобильной Хейсс Ванэйл, дворянкой из Байлемуны, все его хорошее настроение как рукой сняло, как только он узнал - а это произошло очень быстро - о том, что Престимион заточен в подземельях Сангамора, а Гиялориса и Септаха Мелайна безуспешно разыскивают по всему Замку.
Акбалик, сероглазый племянник принца. Сирифорна, сообщивший все эти новости, предположил, что для здоровья герцога Свора тоже было бы полезно без промедления бежать из Замка.
- А был ли оглашен какой-нибудь декрет, объявляющий Престимиона и его окружение вне закона? - осведомился Свор.
- Насколько мне известно, нет, - ответил Акбалик, очень спокойный и здравомыслящий человек. - Между короналем и принцем Престимионом во время аудиенции в тронном зале произошел какой-то спор, и лорд Корсибар приказал заключить принца в тюрьму; вот и все, что могу вам сказать с полной определенностью. А что случилось с остальными двумя, могу только предполагать. Говорят, что несколько гвардейцев получили тяжелые ранения в какой-то стычке около одних из второстепенных ворот. Есть основания полагать, что они неосторожно преградили путь вашим друзьям, когда те выходили из Замка, а судя по тому, что раны нанесены холодным оружием, там побывал Септах Мелайн.
- Никакого сомнения. Значит, они ушли, и остался здесь один…
- Вам тоже неблагоразумно оставаться здесь, - произнес Акбалик.
Свор кивнул. Некоторое время он сидел молча, перебирая в уме имевшиеся у него возможности. Ни одна из них не казалась ему заманчивой, а большая часть была весьма рискованной. То, что встреча Престимиона с Корсибаром закончилась несчастьем, его не удивляло. Свор приходил в уныние, видя, как Престимион снова и снова настойчиво засовывает голову в логово демонов, невзирая на все его бесчисленные предупреждения. Но Престимион был не из тех людей, кто готов принимать на веру знамения или предсказания будущего, а вот стремление к поискам гнезд демонов, в которые можно было бы сунуть нос, было, казалось, неотъемлемой частью его существа. Свор мыслил совсем по-другому, и понять Престимиона ему далеко не всегда было просто.
Ну, а теперь - Свор знал это - он должен проникнуть взглядом в свое собственное будущее и понять то, что увидит. Если он ошибется, то пропадет. Предзнаменования были неоднозначными.
После напряженных раздумий он принял решение.
- Я попрошу у Корсибара немедленной аудиенции, - сказал он Акбалику.
- Вы считаете, что это разумно?
- Во всяком случае, разумнее, чем любое другое решение. Я не могу проложить себе путь из Замка мечом, как Септах Мелайн, или посбивать всех гвардейцев одним махом, словно кегли, как это любит делать Гиялорис. Если Корсибар захочет заключить меня в тюрьму - так тому и быть. Но я думаю, что смогу отговорить его от этого. А никакого иного выхода для себя я просто не вижу.
Свор явился в покои короналя и неожиданно для себя немедленно был приглашен в кабинет Корсибара. По сторонам палисандрового стола короналя стояли два вооруженных скандара, словно опрометчивые речи Гиялориса о покушении на Корсибара донеслись по коридорам замка до этого кабинета. Свор почувствовал себя совсем крошкой рядом с этими массивными существами и крупной фигурой Корсибара между ними. Но для него было не в новинку находиться среди больших и гораздо более сильных, чем он, людей. Стройный, худой и жилистый, он уже давно ощущал себя в их обществе вполне уверенно.
Сам Корсибар казался измученным, кожа на лице имела какой-то желтовато-землистый цвет, а взгляд казался затравленным и даже порой остекленевшим. В левой руке он держал янтарные четки и со странным увлечением возбужденно играл ими, перебирая по одной длинными мощными пальцами. Корона лежала на краю стола, как забытая игрушка.
- Ты тоже решил бросить мне вызов, старый друг? - спросил он необычным для себя покорным голосом, когда Свор остановился перед столом.
- Так вот что случилось? Престимион бросил вам вызов?
- Я предложил ему место в совете. Он отверг мое предложение и сказал мне в лицо, что я незаконный самозваный корональ. Как я мог стерпеть это? Прошу тебя, Свор, приветствуй меня должным образом. Я король, не забывай об этом.
Меня от этого не убудет, подумал Свор. Он поднял руки вверх и тщательно исполнил полагающийся по этикету жест - знак Горящей Звезды.
Строгое и напряженное выражение, застывшее на лице Корсибара, заметно смягчилось.
- Благодарю. Мне не хотелось бы сажать в тюрьму еще и тебя.
- Так, значит, дошедшие до меня слухи верны? Престимион сидит в оковах?
- Ненадолго, в воспитательных целях. Я дам ему день-другой подумать, а потом снова поговорю с ним. Я хочу, чтобы он наконец понял, Свор: мир приветствует меня как короля. И мой отец тоже признает мое право на трон. И если он теперь будет пытаться отодвинуть меня от власти, то ничего не выиграет, зато наживет большие неприятности. Ты согласен со мной?
- Да, неприятности, конечно, будут, я в этом не сомневаюсь. А, кстати, где Гиялорис и Септах Мелайн? В подземелье вместе с Престимионом?
- Думаю, что они сбежали, - ответил Корсибар. - Во всяком случае, Септах Мелайн сбежал, порубив в колбасный фарш четырех гвардейцев, а Гиялориса никто не видел с полудня. Я не держу сердца ни на одного из них. Я лишь попросил бы их, чтобы они приветствовали меня знаком Горящей Звезды раз-другой, признали меня короналем и обращались бы ко мне «мой лорд». Свор, ты тоже должен так говорить: «мой лорд».
- Как вам будет угодно, мой лорд.
- Не потому, что мне так угодно, а потому что это обращение положено мне по рангу. Эти слова должен употреблять каждый, обращаясь к короналю.
- Да, мой лорд.
Корсибар слабо улыбнулся.
- О, Свор, Свор, ты наименее заслуживающий доверия человек из всех, кто когда-либо гулял по этой планете, но я люблю тебя даже несмотря на это! Знаешь, как мне тебя не хватает? Мы же были настоящими друзьями; пили из одного бокала, обнимали одних и тех же женщин, просиживали ночи напролет, рассказывая друг другу множество невероятных историй, и бежали на рассвете на реку купаться. А потом ты переметнулся к Престимиону. Почему ты променял меня на него, Свор?
- Я никогда не покидал вас, мой лорд. Вам, как и прежде, принадлежит главное место в моем сердце. Но общество Престимиона доставляет мне большое удовольствие. А также Гиялориса и Септаха Мелайна, к которым я испытываю нежную дружескую привязанность и глубокий интеллектуальный интерес, хотя у меня очень мало общего как с одним, так и с другим. И при этом они очень не похожи один на другого. Это два совершенно разных человека.
- Но у них есть и кое-что общее: чувство, что Престимион должен быть короналем. И, догадываюсь, ты тоже так думаешь.
- Я сделал перед вами знак Горящей Звезды, мой лорд.
- Ты сделал бы его и перед этими скандарами, если бы счел, что это выгодно тебе. Ну, Свор, и что ты будешь делать теперь, когда Престимион сидит в подземелье?
- Вы сказали, что выпустите его через день или два, мой лорд…
- А может быть, через три или четыре. Я хочу, чтобы он сначала приветствовал меня знаком Горящей Звезды и сделал это если не от всего сердца, то хотя бы согласившись с положением вещей.

Предыдущая страница 18 Следующая страница


19 Роберт Сильверберг

- В таком случае, он может долго просидеть под землей, - сказал Свор.
- Значит, просидит долго, - сказал Корсибар. - В мире может быть только один корональ.
- Если, мой лорд, вы не намерены в ближайшее время освободить Престимиона, - сказал Свор после короткой паузы, - а я подозреваю, что это так, то я прошу у вашего высочества разрешения покинуть Замок.
- И куда же ты отправишься? Ведь, по-моему, у тебя нет никакого поместья, Свор. Только квартира, которую я предоставил тебе здесь в дни нашей дружбы; или я не прав?
- Мне также отвели небольшую квартирку в замке Малдемар. И, полагаю, я отправился бы туда.
- Чтобы присоединиться к Септаху Мелайну с Гиялорисом и строить против меня заговоры в пользу Престимиона?
- Я понятия не имею, куда могли деться Септах Мелайн и Гиялорис, мой лорд. Я сейчас ощущаю себя неловко в Замке, зная, что Престимион сидит в цепях где-то у меня под ногами, да и сам я нахожусь на свободе по вашей милости, которая в любой момент может смениться гневом. Вы говорите, что любите меня, мой лорд; вот и хорошо, позвольте мне удалиться. Малдемар тихое приятное место, вино там лучше всяких похвал, а принцесса Терисса примет меня как родного.
Если вы соизволите отпустить меня, мой лорд, я отправился бы в Малдемар. Я не собираюсь устраивать заговоры против вас.
- Но все равно будешь. Я знаю.
- Это ваши слова, мой лорд, а я же ничего не говорил об этом.
Корсибар отбросил четки и жестом, исполненным удивительной теплоты и доверчивости, через стол протянул руки к Свору. В его усталых глазах на миг мелькнула вспышка энергии.
- Послушай, - сказал он, - отправляйся в Малдемар, если тебе так хочется. Я даю тебе свое разрешение, а Фаркванор, если сочтешь нужным, добавит к нему охранное свидетельство. Я никогда не стал бы причинять тебе вред, понимаешь, Свор? Мы некогда были друзьями, и во имя той дружбы я говорю тебе сейчас, что никогда не причиню тебе вреда. Но не вреди и ты мне. Корональ я, а не Престимион. Это уже решено окончательно. Не совершай измены, Свор. Не участвуй в заговорах против меня. А если каким-то образом узнаешь о мятеже, то прошу тебя, Свор, сообщи мне о нем. Если не из памяти о дружеской привязанности, которая когда-то существовала между нами, то из лояльности, которой ты обязан придерживаться ко мне, как к своему королю, из любви к нашему миру, к Маджипуру. Потому что если Престимион развяжет против меня войну за обладание троном, то всему миру будет нанесен непоправимый ущерб, кому бы из нас в результате ни досталась корона.
- Я нисколько не сомневаюсь в этом, мой лорд, - отозвался Свор и снова, на сей раз по собственной инициативе, сделал знак Горящей Звезды. - Я преисполнен благодарности за ваши бесчисленные милости ко мне, как прошлые, так и нынешние. Я могу идти?
Корсибар вяло взмахнул рукой, и Свор, ни на мгновение не задержавшись, избавил короналя от своего присутствия.

2

После долгого и утомительного пешего похода вниз по склону Горы Септах Мелайн, грязный, со сбитыми ногами, добрался до замка Малдемар, где уже знали об аресте Престимиона. Его сразу же препроводили в одну из квартир, предназначенных для гостей. Там он искупался, перекусил, выпил немного вина и переоделся в новый камзол и рейтузы, принадлежавшие Абриганту, второму брату Престимиона, который был почти так же высок ростом, как и знаменитый фехтовальщик. После этого его проводили в большой зал с задернутыми на всех окнах тяжелыми красными шторами. Там Септах Мелайн рассказал матери Престимиона и его братьям все, что знал. Хотя знал он не так уж и много:
только то, что принц и Корсибар во время частной аудиенции наговорили друг другу много горячих слов и Корсибар отправил своего собеседника прямиком в туннели Сангамора. Обо всем этом родственники Престимиона уже знали.
- Если бы мы остались там, - добавил он, - от этого было бы немного пользы. Нас Корсибар тоже приказал арестовать.
- Вы приняли единственное верное решение, сбежав оттуда, пока для этого еще была возможность, - согласилась принцесса Терисса. - Но это чрезвычайно опрометчиво со стороны Корсибара: обращаться так с одним из великих принцев - просто позор. Разве он не соображает, что такое беззаконие насторожит всех остальных вельмож Замка?
- Полагаю, что, отдавая приказание, он вовсе не думал об этом. Свор, как это с ним часто бывает, ясно представлял себе весь ход этой встречи: слабость в душе Корсибара, сказал он, заставит его нанести внезапный удар в ситуации, где в этом нет никакой необходимости, из одного лишь страха, что угнездился в нем. И потому он был заранее готов поддаться на первую же провокацию, которую мог бы устроить ему Престимион. А я думаю, что Престимион подал ему повод, и даже не один.
- И какого же рода они могли быть? - поинтересовалась Терисса.
- Во время этой встречи в тронном зале Корсибар предложил Престимиону место в совете или какой-то другой из высших постов, это все, что известно наверняка. И, готов биться об заклад, Престимион отшвырнул эту подачку с таким омерзением, как если бы ему подсунули тухлую рыбину.
- Да, Престимион должен был поступить именно так! - сверкнув глазами, воскликнул воинственный Абригант.
- Увы, это было неосторожно, учитывая, что Корсибар забрался очень высоко, и чрезвычайно боится Престимиона, - ответил Септах Мелайн. - Но Престимион в последнее время стал гораздо импульсивнее, чем прежде, и порой бывает слишком горяч, что дорого обошлось ему.
- В нем всегда пылал огонь, - сказала принцесса Терисса, - и ему стоило больших усилий сдерживать его. Но, видимо, зрелище Корсибара, сидящего на троне лорда Конфалюма и предлагающего место рядового советника ему, который по праву должен был сам сидеть на этом троне, оказалось слишком сильным испытанием для него, и он не смог совладать с собой.
Септах Мелайн кивнул.
- Вы совершенно правы, госпожа. Мы советовали Престимиону вообще не ходить на эту встречу, поскольку она может лишь скомпрометировать его и подвергнуть опасности, или же, раз уж он так решил, отказаться от немедленного ответа на любое предложение, которое могло быть ему сделано, сказать что он намерен вернуться домой, чтобы посоветоваться с родными и друзьями. Это дало бы ему небольшую отсрочку. Но, я думаю, Престимион не смог сдержаться. Его должна была глубоко уязвить необходимость приветствовать Корсибара знаком Горящей Звезды или преклонить колено, назвать его властелином и обращаться к нему «мой лорд». Да, именно здесь с самых первых секунд все планы и должны были пойти насмарку: он не мог разговаривать с Корсибаром как подданный с королем.
- Согласен. Он никогда добровольно не стал бы на колени перед Корсибаром, - сказал брат Престимиона Тарадат.
- Да, - откликнулся Септах Мелайн. - Он не мог этого сделать. В нем слишком сильны гнев и боль.
- Боль? - переспросила принцесса Терисса.
- О да, госпожа. Престимион терзается ужасной болью из-за потери короны. Вы никогда в разговоре с ним не догадались бы об этом: он всегда держится так спокойно и уравновешенно, так философски подходит ко всему. Но он весь исполнен гнева, его душа горит в огне. - Септах Мелайн чуть подвинул вперед свой бокал, и Тарадат до краев наполнил его вином. - Думаю, что Корсибар не станет причинять Престимиону никакого реального вреда. Внезапно оказавшись королем - кем он никогда, ни при каких обстоятельствах не рассчитывал стать - Корсибар пребывает в полной растерянности и представления не имеет, что и как ему надо делать. Он прислушивается к советам одного, к советам другого, но не имеет никакой собственной линии поведения. Но, мне кажется, в его сердце, несмотря ни на что, еще сохранились остатки теплого чувства к Престимиону, и он пока что не даст легко убедить себя сделать еще более решительный шаг. Спустя несколько дней он увидит, что держать Престимиона в тюрьме нет никакого смысла, и отпустит его на свободу.
- Да услышит Божество ваши слова, - негромко произнесла принцесса Терисса.
- Корсибар и так уже принес ему страшный вред, захватив не предназначенный ему трон, - сказал Абригант. - Я тоже не смог бы сдержаться, если бы от меня потребовали встать перед Корсибаром и сделать перед ним знак Горящей Звезды.
- Престимиону следовало взять с собой нож, - вмешался Теотас, самый младший из братьев, - подняться по ступеням трона и перерезать глотку этому наглому вору Корсибару!
- Вы не первый предлагаете такое решение, - улыбнувшись, сказал Септах Мелайн. - Ваши слова вернули меня к действительности: вы ничего не знаете о Гиялорисе? Мы разделились, выбираясь из Замка, и договорились встретиться здесь.
- Ничего, - ответила принцесса Терисса.
- А Свор? Может быть, слышали что-нибудь о нем? Она снова покачала головой.
- Вы, наверно, просто не знаете, матушка, - вмешался принц Тарадат. - С час назад я получил известие от герцога Свора. Он в безопасности, получил от лорда Корсибара разрешение покинуть Замок и вскоре прибудет в замок Малдемар. Он сообщил также, что не знает ничего нового о Престимионе, но имеет веские основания надеяться, что Корсибар не намеревается лишить его жизни.
Септах Мелайн с довольным видом забарабанил пальцами по столешнице из темного обсидиана.
- Свор в безопасности! Значит, Корсибар не забыл своей былой привязанности к непостоянному маленькому другу прежних дней. Это хорошая новость; и не исключено, что Корсибар смягчился после вспышки гнева и освобождения Престимиона не придется ждать слишком долго. Но я все равно волнуюсь за Гиялориса. Он без труда находит повод ввязаться в бой, и, боюсь, у него по пути к воротам Замка могло оказаться больше чем достаточно таких…
Его прервали на полуслове: в дверь постучал слуга и сообщил, что в замок Малдемар прибыл еще один гость. Это оказался Гиялорис. Вид у него был даже более растерзанный, чем у Септаха Мелайна, а левую щеку украшал большой лиловый рубец. Тем не менее он казался веселым, насколько веселым мог быть такой меланхоличный и задумчивый человек. Он радостно обнял Септаха Мелайна - было слышно, как захрустели кости - и залпом выпил один за другим три полных бокала рубинового вина.
Септах Мелайн сразу же сообщил Гиялорису о послании от Свора и спросил, как ему удалось спастись из Замка. Это оказалось в общем-то несложно, рассказал Гиялорис, за исключением того, что, подойдя к Госсифским вратам, он обнаружил, что там кишмя кишат гвардейцы, и свернул оттуда к Халанкскому выходу, куда, впрочем, тоже успела подтянуться стража. Произошла ссора, и он опасается, что вернул нескольких гвардейцев к Источнику, о чем, конечно, сожалел, но они сами не захотели пропустить его, так что у него не оставалось иного выбора.
- Вы знаете длинноносого лейтенанта стражи, кажется, его зовут Химбергаз? - спросил Гиялорис. - Я сбросил его с бастиона Канабы, он с сильным шумом свалился вниз, и, думаю, в охране от него теперь будет немного проку. Тогда я и заработал этот сувенир, - он показал на рубец на щеке.
- Неужели он ударил вас по лицу? - удивился Септах Мелайн.
Гиялорис захихикал.
- Нет, вышло немного по-другому. Я боднул его головой, когда он подошел слишком близко и сказал, что хочет схватить меня. Подошел, а потом отлетел, очень изумленный, и не заметил парапета за спиной. Жаль, что я не сделал так с Фархольтом, когда мы боролись с ним на Играх в Лабиринте… - он поднялся и принялся с горестным видом рассматривать лохмотья, оставшиеся от его одежды. - По дороге вниз я очутился в Квиквисском лесу, и мне пришлось продираться сквозь колючие заросли. И посмотрите на меня теперь!
- На мне костюм принца Абриганта, - ответил Септах Мелайн, окинув взглядом стройных братьев Престимиона. - Я хотя и не заплутал в лесу, но тоже изорвал одежду в клочья. Но боюсь, мой друг, что здесь не найдется достаточно просторной для вас одежды. Хотя, возможно, в кладовых найдется лишняя палатка, из которой швеи госпожи смогут соорудить для вас брюки.
- Похоже, вам ничто не может испортить настроение, - неодобрительно проворчал Гиялорис.
Но принцесса Терисса поспешила утешить его, сказав, что ему не придется долго ждать нового костюма. Одежды для обоих гостей действительно были готовы уже рано утром. Тогда же, рано утром, к воротам замка Малдемар прибыл герцог Свор во главе каравана из пяти вьючных животных. Среди их поклажи оказалась и изрядная часть гардеробов из квартир Гиялориса и Септаха Мелайна.
Не теряя времени, он рассказал друзьям о своем разговоре с Корсибаром и поделился надеждой на скорое освобождение Престимиона.
- А что говорят в Замке по поводу этого поступка Корсибара? - спросил Септах Мелайн. - Что говорят Сирифорн, Олджеббин?
- Не слишком много, - ответил Свор. - Понимаете, я не стал тратить много времени на подготовку к отъезду и не ходил по Замку, обсуждая случившееся с каждым, кто мог попасться мне по пути. Но, судя по тому, что я все же слышал, большинство слишком изумлены для того, чтобы высказываться, и делают вид, будто все идет своим чередом, ожидая, как Корсибар поступит дальше.
- Они так ведут себя с самого начала, - мрачно заметил Гиялорис. - Корсибар хватает корону, и никто не возражает, даже сам Конфалюм: все ожидают, что же случится дальше. А дальше Корсибар приезжает в замок и без всякого сопротивления получает власть. Теперь Корсибар бросает Престимиона в темницу, и вновь то же самое. Неужели все они такие трусы? Почему ни Олджеббин, ни Гонивол, никто другой не поднимется и не заявит протест против этих незаконных безумных поступков?
- Вы же были здесь, в этом самом доме, - ответил Септах Мелайн, - и собственными ушами слышали пламенные речи храброго Олджеббина, и бесстрашного Гонивола, и неустрашимого Сирифорна. Ведь они один за другим сообщали нам, что будут выжидать, внимательно смотреть, очень тщательно оценивать действия Корсибара, перед тем как занять какую-либо определенную позицию, и не станут предпринимать никаких шагов, направленных против него, пока не сочтут, что настало подходящее время. «Мы не станем делать ничего опрометчивого или поспешного», - кажется, так сказал Сирифорн. А может быть, Гонивол? Я запамятовал, кто из них. Да это и неважно: все они говорили одно и то же.
- Они же обещали поддержать Престимиона, если он выступит против Корсибара, - сказал Гиялорис.
- Не поддержать, а лишь подумать о такой возможности, - возразил Свор. - Все, что они говорили на эту тему, сводилось к «если», «но» и «может быть», зато ни слова не было сказано о поддержке, в случае если Корсибар выступит против Престимиона. А вы что подумали, Гиялорис? Что слабодушные, привыкшие к покою, превыше всего ценящие свои удобства старики встанут с мест и начнут бушевать и протестовать против ареста Престимиона, притом что Корсибару достаточно всего лишь щелкнуть пальцами - и спустя несколько минут они сами окажутся в туннелях Сангамора? Корсибар занимает абсолютно выигрышную позицию. Высшие вельможи боятся его и не доверяют друг другу. Во всем мире есть лишь один человек, кроме Престимиона, кто может осмелиться противостоять Корсибару и кто мог бы помочь нам вырвать Престимиона из подземелий Замка. Но, конечно, этот человек далеко не ангел.
- Вы говорите о прокураторе? - уточнил Септах Мелайн.
- А о ком же еще? Если мы намерены создать оппозицию Корсибару, то сможем это сделать лишь при помощи Дантирии Самбайла. Он, в конце концов, родственник Престимиона, и у него больше, чем у кого бы то ни было, оснований потребовать освобождения своего кузена. Это могущественный человек, имеющий мощную армию, богатство и решительность. К тому же он самое меньшее в пять раз умнее Корсибара.
- И еще он отличается редким личным обаянием и благородством души, - добавил Септах Мелайн. - Не говоря уже о большой красоте и любви к маленьким животным. Да, Свор, каким он был бы прекрасным союзником!
- Но в любом случае Дантирия Самбайл сейчас находится далеко в море и направляется в Зимроэль, - заметил Гиялорис. - Даже если он повернет назад сразу же после прибытия в Пилиплок, пройдет несколько месяцев, прежде чем он сможет добраться сюда. Если, конечно, он захочет вернуться.
- А вот и нет, - заявил Свор с видом фокусника, вынимающего из коробочки из-под перстня живого билантуна. - Он не выходил в море вообще. Как мне удалось узнать, он успел проделать не более половины пути до порта Алаизор, когда узнал об аресте Престимиона. Он сразу же отменил свое отплытие и повернул обратно в замок.
- Вы знаете это наверняка? - спросил Септах Мелайн.
- Наверняка я не знаю ничего, кроме количества пальцев на моих руках и ногах, - огрызнулся Свор, - а бывают дни, когда я сомневаюсь даже и в этом, но это я услышал от надежных людей в Малдемаре, когда проезжал через него этим утром. Дантирия Самбайл со всей ордой сопровождающих направляется сюда. Так ли это на самом деле? Я мог бы начертать кое-какие руны, чтобы узнать об этом, но ведь вы же не поверите таким сведениям, а, Септах Мелайн? Так что нам остается только одно: ждать. Будем сидеть здесь, а Дантирия Самбайл то ли придет, то ли не придет. Я рассказал вам все, что мне было известно.
- А как вы думаете, какую цену он может потребовать за освобождение Престимиона из темницы? - спросил Гиялорис - Он ведь никогда ничего не делает без хорошего запроса.
- Очень верное замечание, - сказал Септах Мелайн. - Престимион окажется у него в долгу, а счет будет выставлен весьма внушительный. Если Престимион когда-нибудь станет править миром, то Дантирия Самбайл будет по правую руку от него. Ну что ж, придется смириться с этим, раз уж мы не в состоянии вытащить Престимиона из тюрьмы волшебным способом и можем рассчитывать лишь на помощь прокуратора. Поэтому нам, как сказал Свор, остается только одно; ждать и смотреть, как сложатся обстоятельства.
- По крайней мере, здесь прекрасное место для ожидания, - заметил Свор. - Ну, а вино - просто выше всяких похвал.
Прошло несколько дней, и каждый день в замок Малдемар поступали различные более или менее достоверные новости. Принц Престимион, сообщали им, будет освобожден в Первый день, следом приходило известие, что это случится во Второй день; в следующем известии речь шла уже о Третьем дне. Но Престимиона не освободили ни в Третий, ни в Четвертый день. Акбалик оповестил их, что принц Сирифорн посетил Престимиона в тюрьме, и тот показался ему вполне здоровым, хотя и продолжал поражаться безрассудству Корсибара, поступившего с ним подобным образом, и жаловался на скудное и отвратительное питание - его держали впроголодь, из-за чего он был бледен и измучен на вид. Что касается лорда Корсибара, то в последнее время он очень мало показывался на людях, пребывая в основном в своих личных покоях. Его часто посещали Навигорн, Фаркванор и Мандрикарн, но в целом жизнь при дворе во время этого странного кризиса, казалось, замерла. Леди Тизмет тоже мало кто видел. От одной фрейлины к другой по Замку расползся слух о том, что Тизмет из-за чего-то поссорилась со своим братом лордом Корсибаром и что размолвка оказалась очень глубокой и серьезной.
- Я получил письмо от моего друга леди Хейсс Ванэйл Байлемунской. В нем говорится, что ссора произошла из-за Престимиона, - сообщил Свор. - Кое-кто считает, пишет она, что леди Тизмет слезно просила об освобождении Престимиона, утверждая, что Престимион очень дорог ее сердцу и она не потерпит такого обращения с ним. А корональ пришел от этого в такое бешенство, что пригрозил запереть и ее, только в другой части туннелей.
- Если так будет продолжаться, - усмехнулся Септах Мелайн, - то постепенно в туннели Сангамора перекочуют все обитатели Замка. - Он вопросительно взглянул на Свора. - А вы, знаток женщин, можете что-нибудь сказать по этому поводу? Я имею в виду внезапно возникшую у Тизмет привязанность к Престимиону? Я всегда был убежден, что она и на дух его не переносит.
- Там, где дело касается мужчины и женщины, нет ничего невозможного, - ответил Свор. - Я пересказал вам только то, что сообщила мне Хейсс Ванэйл.
- А она заслуживает доверия, эта ваша потаскушка? - спросил Септах Мелайн.
Свор прищурился на него снизу вверх.
- Вы очень несправедливы к ней. Она прекрасная женщина и принадлежит к одному из лучших семейств Байлемуны. Но я сообщил вам еще не все новости, так что позвольте мне продолжить. Понтифекс Конфалюм покинул Замок, чтобы возвратиться к исполнению своих обязанностей в Лабиринте.
- Все так же закрывая глаза на преступления своего сына, - добавил Септах Мелайн.
- На него наложено какое-то сильное заклятие, - мрачно сказал Гиялорис, - я имею в виду понтифекса. Иначе никак не объяснишь его поведение в эти дни. Он совершенно не похож на себя прежнего; и такое безразличие ко всему ему ни в коей мере не присуще. Санибак-Тастимун или какой-то другой, еще более зловредный колдун из окружения Корсибара навел на него чары. Я знаю это наверняка.
- Очень может быть, что вы правы, - сказал Свор. - Далее. Леди Роксивейл также уехала. Она отправилась в Алаизор, чтобы оттуда переправиться на корабле на Остров Сна и вступить в права Хозяйки Острова.
- А леди Кунигарда вполне может встретить ее градом стрел, - вставил Септах Мелайн.
- Есть новости, - продолжал Свор, - и о прокураторе Дантирии Самбайле. То сообщение, с которым я приехал к вам, подтвердилось: он и впрямь повернул обратно, не доезжая Алаизора, и со всей своей свитой направляется к Горе. Его видели в Корагеме, Тедеске, Клатре и Бланде. Полагают, что уже на следующей неделе он доберется до Пиврарча или Лонтано, начнет оттуда подъем на Гору и завернет сюда, в Малдемар, чтобы обсудить с нами - ему известно, что мы спаслись, - дальнейшие действия, перед тем как идти прямо в замок и предстать перед лордом Корсибаром. Леди Хейсс Ванэйл, ссылаясь на Акбалика, говорит, что он уже отправил Корсибару послание, в котором выражает свое неудовольствие арестом Престимиона.
- Если это верно, - сказал Септах Мелайн, - то он мог бы отправить послание и нам, чтобы хоть намеком сообщить о своих дальнейших планах.
Но никакого послания они не получили. Вместо него в замок Малдемар без предупреждения, словно мрачная туча в теплый солнечный полдень, прибыл собственной персоной Дантирия Самбайл в сопровождении всей орды своих охранников и прислуги и потребовал еды, вина и жилье для всех.
Прокуратор был как всегда великолепен в своем петушином стиле: на сей раз на нем был желтый камзол с высоким воротником, широчайшими рукавами и кружевными манжетами, темно-синие бархатные бриджи и высокие башмаки бирюзового цвета, украшенные желтыми шелковыми бантами.
Он встретился с Септахом Мелайном, Свором, Гиялорисом и братьями Престимиона в длинном зале, который обычно именовали оружейным кабинетом: там была собрана сотня богато изукрашенных старинных луков, которые коллекционировал Престимион, а белые гранитные стены украшало множество разнообразных стрел. За левым плечом прокуратора как всегда виднелось длинное лицо дегустатора яда Мандралиски.
Лакеи налили всем одного из лучших малдемарских вин. Дантирия Самбайл, дождавшись, пока слуга подтвердит, что питье безопасно, с жадностью осушил бокал.
- Что вы слышали в последнее время о моем кузене Престимионе? - заговорил он, переведя дух. - С ним хорошо обращаются? Есть ли у вас планы его освобождения?
- Никаких достоверных сведений у нас нет, - ответил Септах Мелайн, - только рассказы из вторых и третьих рук. Нам сообщили, что он в удовлетворительном состоянии, но этим, с позволения сказать, новостям уже несколько недель. В последнее время к нему никого не допускали.
Прокуратор тяжело облокотился на стол, подпирая кулаком свой розовый пухлый подбородок, а другой рукой медленно погладил свой высокий выпуклый сверкающий лоб. Затем он знаком попросил еще вина. Ему сразу же налили бокал до краев. Мандралиска отпил небольшой глоток; Дантирия Самбайл одним жадным большим глотком влил в себя остальное. На лицах братьев Престимиона без особого усилия можно было разглядеть неудовольствие и даже отвращение.
Наконец он все же соизволил заговорить.
- Вы трое - любимые из его приближенных, а вы трое, - он обвел кислым взглядом Тарадата, Абриганта и Теотаса, - его братья. И вы, все шестеро, сидите здесь, в замке Малдемар, ничего не предпринимая. Почему? Почему вы не отправились в Замок, чтобы наполнить его протестами по поводу отвратительных условий, в которых содержат принца Престимиона? Септах Мелайн, я никогда не слышал, чтобы кто-то обвинил вас в недостатке храбрости. Или хитрости, герцог Свор.
- Мы дожидались вас, - ответил Септах Мелайн. - Вы - недостающий кусок в нашей мозаике. Если бы мы отправились туда сами, то были бы закованы в кандалы быстрее, чем вы успели бы выпить бокал малдемарского вина, так как все мы, как вы верно заметили, лишь более или менее заметная часть окружения Престимиона. Но вы не входите в ничье окружение. Дело здесь не в храбрости и не в хитрости, Дантирия Самбайл, а в одной только силе. Лишь вы один обладаете силой, которая заставит Корсибара смягчиться. Я говорю о преданной вам армии в Зимроэле.
- Ах! - без выражения воскликнул прокуратор. - Так, значит, это моя задача? В общем-то я подозревал это. Но, по крайней мере, вы пойдете со мной?
- Если вы находите, что так будет лучше, то, конечно, пойдем, - ответил Септах Мелайн.
- Ну тогда собирайтесь, вы, трое, - скомандовал Дантирия Самбайл, указывая на Септаха Мелайна, Свора и Гиялориса.
- А мы? - с затаенной обидой в голосе спросил Абригант.
- Думаю, что это ни к чему. Ваше дело оберегать замок Малдемар и готовить его к возвращению вашего брата. Начинайте собирать людей вашего города и настраивайтесь на возможное сражение.
- Сражение? - в один голос возбужденно переспросили Септах Мелайн и Гиялорис. Свор промолчал, но его глаза под густыми бровями на мгновение подернулись задумчивой пеленой.
- Да, сражение. Если Корсибар не выдаст нам Престимиона добровольно, то мы заберем его силой. Вы же знаете, что масло, в которое попадет искра, легко может загореться. - Прокуратор хищно усмехнулся. - Мне нужно тридцать сильных мужчин, умеющих держать оружие, из числа ваших людей, - сказал он Тарадату и Абриганту, - и я хочу, чтобы они оделись в те же ливреи, что и моя свита.
- Люди Малдемара в цветах Ни-мойи? - возмущенно ощетинился обычно задумчивый Тарадат. - Как мы можем допустить такое?
Рослый пылкий молодой Абригант тоже разгневанно вскочил с места.
Дантирия Самбайл махнул своей широкой, похожей на лопату рукой.
- Успокойтесь, кузены, успокойтесь. Я не собираюсь посягать на чьи-либо права. Я хочу всего лишь добиться освобождения вашего брата. Выслушайте меня: здесь со мной семьдесят шесть моих собственных людей. Вы даете мне еще тридцать, и отряд уже начинает производить впечатление внушительной силы, во всяком случае, становится таким, чтобы Корсибар не мог не заметить его. Но в моих цветах они будут просто моей свитой, той самой, которая сопровождала меня в Лабиринт на похороны Понтифекса. Это вполне невинно, так ведь? А если я появлюсь сейчас в Замке в сопровождении второго отряда, люди которого будут одеты в цвета Малдемара, то будет больше похоже, что мы собираем армию против короналя, причем в его собственном доме. А это такая угроза, с которой никогда не станет мириться ни один корональ. Вы понимаете меня, не так ли? Дополнительные люди будут полезны, но мы немного замаскируем их, чтобы избежать преждевременного начала военных действий. Но братья все еще, казалось, не были убеждены.
- Послушайте его, - обратился к ним Свор, - это хороший план. - И спросил, повернувшись к Дантирии Самбайлу; - Может быть, лучше будет взять пятьдесят, а не тридцать человек?
- Тридцати должно хватить, - ответил прокуратор, - во всяком случае, на первое время.
Свор не рассчитывал так скоро возвратиться в Замок. Но о споре с Дантирией Самбайлом не могло быть и речи, и потому он стоял сейчас рядом с прокуратором перед Корсибаром в старом тронном зале Стиамота, который новый корональ, похоже, начал в последнее время использовать для аудиенций вместо гораздо более внушительного помещения, выстроенного его отцом. Это был скромный небольшой зал, где стоял строгих очертаний невысокий лишенный каких-либо украшений трон из белого мрамора, перед ним располагались скамьи для министров короналя, а выложенный треугольными каменными плитками пол покрывал фиолетово-серый ковер макропросопосской работы, с узором, копировавшим старинные орнаменты.
По правую руку от Корсибара находился граф Фаркванор, а по левую - Санибак-Тастимун. Вторую группy образовывали Свор и Септах Мелайн, стоявшие справа от прокуратора, и дегустатор яда Мандралиска - слева. Гиялориса с ними не было; он заранее объявил, что ни в коем случае не согласится поклониться Корсибару и сделать перед ним знак Горящей Звезды, и потому остался с сотней людей в ливреях Дантирии Самбайла, сопровождавших дворян в Замок.
За те несколько недель, пока Свор отсутствовал в Замке, Корсибар как-то странно усох. Его, казалось, покинула часть неизменно присущей ему прежде всепобеждающей жизненной силы, он побледнел, кожа приобрела сероватый оттенок вместо привычного здорового загара. Его плечи заметно ссутулились, скулы резко выдавались. Нет, тому, кто его плохо знал, Корсибар мог показаться таким же крепким и сильным человеком, но он все время стискивал челюсти так, что на скулах играли желваки, окруженные иссиня-серыми тенями глаза часто останавливались, упирая отсутствующий взгляд в одну точку, словно он последнее время слишком щедро расходовал свою силу, чтобы снести бремя, непосильное даже для него. Свор подумал, что его, возможно, постоянно одолевают какие-то тяжелые мысли.
Именно на герцога Свора была возложена задача защитить пришедших к короналю от одурманивающего заклинания, при помощи которого Санибак-Тастимун в Лабиринте лишил разума всех присутствовавших, пока Корсибар похищал корону. Ибо, как заметил Дантирия Самбайл, пусть Свор и слабо владел магическим искусством, но все же знал достаточно для того, чтобы распознать колдовство; а кто предупрежден - тот защищен, усмехнулся прокуратор. И вот теперь Свор то и дело поднимал на су-сухириса мрачный взгляд, как бы предупреждая: «Я знаю о твоих уловках, так что не вздумай сегодня пустить их в ход! Если ты затеешь предательство, то меч Септаха Мелайна в любой момент лишит тебя обеих голов».
Дантирия Самбайл в своей излюбленной позе - ноги широко расставлены, массивный подбородок агрессивно выпячен вперед - остановился перед Корсибаром и сразу же заговорил:
- Мой лорд, надеюсь, вы получили мое послание, касающееся ареста моего кузена Престимиона?
- Да, послание было нами получено, - холодно, но высокомерно ответил Корсибар.
- Я отправил его уже несколько недель тому назад. Но я информирован, мой лорд, что принц Престимион все еще находится под стражей.
- Принц пребывает в состоянии восстания против нашей власти. Когда его позиции изменятся, он будет освобожден, Дантирия Самбайл. Но не раньше того.
- Ах, - произнес прокуратор. - А как он сможет сообщить об этом, мой лорд?
- Когда вы предстали перед нами, то сделали знак Горящей Звезды, преклонили колено и, обращаясь к нам, именовали нас «лорд». То же самое любезно сделал герцог Свор и даже граф Септах Мелайн. Принц Престимион должен почтить нас таким же образом, и после этого он снова станет свободным человеком.
- Это значит, что он отказался исполнять предписываемые этикетом правила обращения к короналю, - уточнил Дантирия Самбайл. - Я вас правильно понял?
- Да, он отказался. Я сидел на троне Конфалюма и просил его - именно просил, а не приказывал, как следует королю - чтобы он отнесся ко мне с полагающимся моему рангу уважением. - Глаза Корсибара полыхнули гневом. Но Свор заметил, что, разгорячившись, он забыл именовать себя во множественном числе. - Я обращался к нему как один старый друг к другому, я сказал, что это следует сделать лишь потому, что я король. А он ответил мне, что я не король.
- Как, неужели он сказал такое?
- Прямо мне в лицо. Он сказал, что мое правление незаконно. Что в мире сейчас нет законного короналя.
- Ах. Сказать такое…
- Он это сделал, и я посоветовал ему взять свои слова назад. Он отказался и поэтому сейчас находится в подземелье, где и останется до тех пор, пока не скажет мне, что признает меня как истинного короналя.
- Ах! Ах!! Могу ли я получить позволение побеседовать с ним, мой лорд? - немного покудахтав, спросил Дантирия Самбайл.
- Нет, не можете.
- Не исключено, - сказал Дантирия Самбайл, - что я мог бы убедить его уступить в этом вопросе.
- На первых порах я дозволил кое-кому посетить его. Но за последние девятнадцать дней он не имел никакого общества, если не считать чрезвычайно неприятного врууна, прикованного в одной камере с ним. Я предпочитаю держать его в этом почти полном одиночестве, пока его решение бросить мне вызов не растает полностью.
- Я мог бы ускорить этот процесс, мой лорд, - сказал прокуратор. - Указать ему причины и поводы…
- Нет, Дантирия Самбайл. Нет, нет и нет. Может быть, я должен еще раз повторить это слово? Тогда слушайте: нет! - Корсибар решительно выплюнул последний слог и поджал губы.
Свору, наблюдавшему за этим обменом репликами, показалось, что Корсибар был готов пригрозить арестом и прокуратору, если тот будет продолжать настаивать на своем требовании, но сдержался в самый последний момент. Свору показалось также, что Дантирия Самбайл понимал возможность такой угрозы и был готов к ней. Но слова остались невысказанными, хотя предыдущую фразу корональ произнес в такой запальчивости, что Дантирия Самбайл застыл, ожидая продолжения.
Немного выждав, прокуратор, неподвижно, словно каменная глыба, стоявший перед Корсибаром, повернулся и что-то прошептал на ухо Мандралиске; даже в воцарившейся в тронном зале полной тишине никто не услышал ни звука из того, что было сказано. Слуга кивнул торопливо, но четко, сделал перед короналем знак Горящей Звезды и вышел из зала. А Дантирия Самбайл сказал приятным легким тоном, как будто несколько минут назад они с короналем не обменялись резкими выпадами:
- В таком случае, мой лорд, умоляю, скажите, здоров ли мой любимый кузен после этих недель, проведенных в подземельях? Он мне очень дорог, и я беспокоюсь о его благополучии.
- Мы не морим его голодом, Дантирия Самбайл. Не подвергаем пыткам, не причиняем ему никакого вреда. Мы всего лишь лишили его возможности входить и выходить, когда ему заблагорассудится. Но мы с готовностью вернем ему свободу; пусть лишь преклонит перед нами колени и сделает знак Горящей Звезды.
- Я хотел бы иметь гарантии, мой лорд, что его здоровье не расстроилось из-за того морального ущерба, который он понес, оказавшись в заключении.
Граф Фаркванор сделал несколько шагов и что-то прошептал Санибак-Тастимуну. Су-сухирис кивнул обеими головами, повернулся и склонился к Корсибару. Но тот отмахнулся от волшебника.
- Вы только что получили такие гарантии, прокуратор, - резко сказал он Дантирии Самбайлу.
- Мой лорд, вы лишь сообщили мне, чего с ним не делают, но ничего не сказали о его состоянии.
- Похоже, что вы поставили себе цель оскорбить короналя, Дантирия Самбайл, - холодным резким голосом произнес Фаркванор. - Ваш драгоценный родственник Престимион - очень дальний родственник, не так ли? - цел и невредим. Удовлетворитесь этим, и закроем тему. Даже прокуратор Ни-мойи не имеет права досаждать короналю подобным допросом.
- И вообще, почему вы здесь, Дантирия Самбайл? - снова заговорил Корсибар. - Вы сказали мне, что решили вернуться в Зимроэль, по которому ужасно соскучились, и сообщить людям, находящимся под вашей опекой, о вступлении на престол лорда Корсибара. И вместо этого мы видим вас в Замке спустя всего лишь несколько месяцев после того, как вы получили от нас разрешение на отъезд. Что это значит?
- Вы знаете, что это значит, - совершенно спокойно ответил Дантирия Самбайл. - А если я начну снова все объяснять, то буду досаждать короналю и тем самым нарушу постановление графа Фаркванора, которым он запрещает досаждать короналю.
- Могу ли попросить разрешения говорить, ваше высочество? - произнес Септах Мелайн, до сих пор хранивший молчание. - Очевидно, что мы оказались в тупике. Но я хотел бы предложить компромисс.
- Тогда говорите, - приказал Корсибар.
- Насколько я понимаю, Престимион вызвал ваш гнев, отказавшись отдать вам надлежащие почести. Это легко понять. Вы рассчитываете силой склонить его к выполнению вашего требования, мой лорд. Но вы, конечно же, достаточно хорошо знаете Престимиона, чтобы понимать, что он никогда не согласится сделать что-либо по принуждению.
- Да, он упрямый человек, - согласился Корсибар.
- Ну что ж. Он вызвал ваш гнев, вы обвинили его в мятеже и приговорили к заключению до тех пор, пока он не раскается, а так как он не раскается, то будет томиться в подземелье до тех пор, пока не умрет. А это может случиться скорее раньше, нежели позже, если, конечно, слухи о нездоровом климате туннелей верны. После этого повсюду разойдется слух о том, что корональ лорд Корсибар до смерти уморил своего бывшего конкурента принца Престимиона Малдемарского за попытку мятежа, и какое впечатление это произведет в мире, учитывая, что Престимиона хорошо знают и уважают во всем Маджипуре? Прошу прощения, мой лорд, но должен сказать вам, что это будет рассматриваться как гнусное деяние, которое может лишь повредить той любви, которую народ испытывает к вам с самых первых дней вашего правления.
- Достаточно. Я хочу услышать вывод из ваших рассуждений. Какой компромисс вы собираетесь предложить, Септах Мелайн? - срывающимся от напряжения голосом спросил Корсибар.
- Мы не станем высказывать открытого протеста против того обращения, которому подвергся Престимион, а вы, мой лорд, сегодня же выдадите его нам и позволите нам вернуться с ним в Малдемар. Вполне возможно, что там его почтенная мать, его братья и мы. его друзья, сможем убедить его в ошибочности выбранного им пути. Вы никогда не сможете добиться этого, держа его в тюрьме, мой лорд, никогда, но нам это, возможно, удастся при помощи спокойных и убедитель…
- Так вот что вы называете компромиссом! - взорвался Корсибар. - Вы, должно быть, считаете меня дураком. Это полностью исключено, потому что… потому что это совершенно невозможно, и…
- Ваше высочество! - перебил его хриплый незнакомый голос. Дверь резко распахнулась, и в тронный зал вбежали два запыхавшихся растрепанных гвардейца. - Заключенный… Ворвались в тюрьму…
Корсибар замер с раскрытым ртом, как будто его ударили. Фаркванор вскочил на ноги и что-то невнятно завопил. Даже на непроницаемых лицах Санибак-Тастимуна появилось выражение растерянности и тревоги. Спустя еще несколько секунд в зал влетел Мандралиска и что-то прошептал на ухо Дантирии Самбайлу. Тот выслушал, сначала нахмурился, а потом лучезарно улыбнулся и поднял безмятежный взгляд на Корсибара.
- Похоже, мой лорд, что мои люди и несколько ваших гвардейцев поссорились между собой. Это, по несчастливой случайности, произошло возле входа в туннели лорда Сангамора, и во время дурацкой драки запертые ворота в туннели получили некоторые повреждения и раскрылись. Вынужден с прискорбием сообщить, что при этом имело место несколько несчастных случаев. А также лучник-скандар, находящийся у меня на службе, очевидно, решил воспользоваться представившейся возможностью, чтобы узнать, хорошо ли заботятся о его сопернике на недавних Играх лучнике принце Престимионе. Ему показалось, что принц не совсем здоров, и поэтому он не нашел ничего лучшего, как вынести его из подземелья, чтобы тот мог получить надлежащее медицинское обслуживание, в котором, по его слабому солдатскому разумению, нуждался.
Спокойный и даже шутливый тон, которым он объявил все это, вызвал у Свора восхищенное удивление. Довольное спокойствие Дантирии Самбайла, казалось, подействовало на Корсибара как заклинание и, похоже, заставило смириться с неслыханным происшествием в подземной тюрьме. Корсибар открыл было рот, снова закрыл, но не смог выдавить из себя ни единого слова. Его лицо исказилось смятением, он сердито сдвинул брови, но тем не менее никак не мог найти в себе силы вслух возмутиться поразительной новостью, означавшей на самом деле реальное восстание против его власти.
Видя, что его повелитель молчит, Фаркванор встал, намереваясь что-то сказать, но Корсибар резким властным жестом велел ему сесть на место.
Воспользовавшись растерянностью Корсибара, Дантирия Самбайл вновь заговорил.
- Сложилось деликатное положение, ваше высочество. - Его речь лилась плавно и спокойно, как будто он желал обсудить меню обеда. - И поэтому я предлагаю согласиться с компромиссом, который только что предложил граф Септах Мелайн. Мир между партиями короналя и принца Престимиона, и никаких взаимных обвинений с обеих сторон по поводу того, что произошло. Я сразу же возьму принца Престимиона под свое поручительство и буду нести личную ответственность за его хорошее поведение.
Санибак-Тастимун зашевелился, как будто намеревался предпринять какие-то действия. Свор, не сводивший с него глаз, сделал в воздухе указательным и большим пальцами угрожающий колдовской жест. Су-сухирис сразу же замер, как статуя. Фаркванор, весь вид которого говорил о крайней степени негодования, также сдерживал себя. Все взгляды обратились к Корсибару.

Предыдущая страница 19 Следующая страница


Волшебники Маджипура 20

А Корсибар все так же сидел с застывшим лицом и остекленевшим взглядом. Вид у него был такой, словно перед ним находится смертельно ядовитая змея, изготовившаяся к гибельному броску, или же что он попал во власть ночного кошмара и не в состоянии ни защититься от призрачной угрозы, ни убежать от нее.
Ведь Дантирия Самбайл самым жестоким образом высмеял и оскорбил его в его же собственном тронном зале. И все же он, судя по всему, не осмеливался показать, что оскорблен. Свор пытался понять, в чем тут дело. Вероятно, в том, что Корсибар все еще не был уверен в том, что похищенная корона крепко держится на его голове, и не решался пока пойти против воли наглого, грубого и опасного прокуратора Ни-мойи, обладавшего колоссальной мощью и способного, если его спровоцировать, на любые совершенно непредсказуемые действия. Но независимо от причины Корсибар казался парализованным перед этой чудовищной демонстрацией полного презрения к его власти.
От изумления Свор даже затаил дыхание. Нет, он решительно не мог заставить себя поверить во все это, хотя всего какой-нибудь час назад, перед тем как отправиться в покои короналя, Дантирия Самбайл рассказал о своих намерениях.
Ну, а прокуратор все так же спокойно и плавно, убаюкивающим тоном продолжал свои речи:
- Мой лорд, я намереваюсь сразу же покинуть эти места и все же довести до конца свою совершаемую от вашего имени поездку в Зимроэль и поэтому предлагаю такой план: поручить графу Септаху Мелайну и герцогу Свору безотлагательно забрать принца Престимиона из Замка и доставить его в Малдемар, где он на покое сможет восстановить свои силы после перенесенных лишений. После чего - я непоколебимо уверен в этом - будут приложены все усилия для того, чтобы убедить принца принести присягу вашему высочеству и действовать в дальнейшем, как подобает законопослушному подданному вашего высочества, и наверняка эти усилия окажутся успешными.
Дантирия Самбайл подчеркнуто широким жестом сделал перед Корсибаром знак Горящей Звезды и низко поклонился.
- Желаю вам доброго дня, мой лорд, и непрекращающихся успехов всему вашему царствованию. - С этими словами он повернулся к выходу.
Корсибар, к которому все еще не вернулся дар речи, слабым жестом подал знак, означавший окончание аудиенции, и, обмякнув, откинулся на спинку трона, Свор, испытывающий искреннее восхищение Дантирией Самбайлом, - тот только что продемонстрировал бесшабашную смелость такого рода, которую маленькому герцогу крайне редко доводилось видеть - смотрел на прокуратора с изумлением и опаской.
А после этого они вышли, оставив на троне полураздавленного происшедшим Корсибара, - Свор, Септах Мелайн и Дантирия Самбайл - и никто не сделал попытки задержать их, и Престимион получил свободу в дар от своего жестокосердного родственника прокуратора. Но все до одного участники действа знали, что за этот «подарок» придется заплатить хорошую цену.
Когда они так же благополучно миновали ворота Замка и повернули в сторону Малдемара, прокуратор сказал бледному и измученному Престимиону:
- Вам не кажется, кузен, что мы теперь находимся в состоянии войны с Корсибаром? Ведь, конечно же, он не смирится с тем, что я только что сделал. Собирайте свою армию, и я займусь тем же.

3

Все время, которое прокуратор провел в замке Малдемар, он сам и его многочисленная свита ели и пили подобно стаду жадных сопящих хаббагогов, вторгшихся в поле сочных молодых посевов. А через неделю Дантирия Самбайл отправился на западное побережье Алханроэля встречать войска, которым заблаговременно отправил с курьерами приказ готовиться к отплытию со своего континента.
- Я клятвенно обещаю вам огромное войско, подобного которому еще не знал этот мир, - высокопарно заявил прокуратор Престимиону. - Вашими генералами станут мои родные братья Гавиад и Гавиундар, а лейтенанты, которые прибудут с ними, не имеют себе равных по воинской доблести.
Престимион был рад его отъезду. Он испытывал сдержанную, смешанную с любопытством привязанность к своему странному и безжалостному родственнику и, конечно, был благодарен ему за свое спасение, но вовсе не стремился к его обществу; тем более сейчас, когда чувствовал себя изможденным и слабым. А ведь ему предстояла тяжелая работа по составлению планов на будущее. В такое время общение с прокуратором потребовало бы от него лишь бесполезной траты столь скудных запасов энергии.
За время заточения лицо принца до неузнаваемости осунулось, глаза глубоко ввалились, кожа стала серой, волосы свалялись и потеряли блеск. Руки у него все время тряслись, и он не решался попробовать выстрелить из лука, так как всерьез опасался, что лишился своего умения в подземельях лорда Сангамора. В первые дни он, словно больной старик, по большей части находился в своей спальне. Тяжелые бархатные голубые занавеси были раздвинуты, и он мог любоваться красотой зеленого холма за изогнутыми фасетчатыми окнами из прозрачнейшего кварца, а благотворные солнечные лучи, наводнявшие комнату, помогали ему восстанавливать утраченные силы.
Когда его принесли из подземелья, друзья были ошеломлены его видом. Гиялорис был вне себя от ярости. Свор до крови впился ногтями в ладони. Но теперь они находились в Малдемаре, и Септах Мелайн, как обычно исполненный оптимизма, то и дело повторял;
- Немного хорошей еды, несколько глотков вина каждый день, свежий воздух, река, солнце… Престимион, вы совсем недавно вернулись на свободу, а уже начинаете походить на человека. Они там что, морили вас голодом?
Престимион криво улыбнулся.
- Думаю, голод был бы не хуже, чем та еда, которую мне давали. От таких помоев отказался бы и бродячий минтун, копающийся в мусорных кучах! Обычно это был жидкий прокисший суп из гнилой капусты да крохотные кусочки мяса - одно Божество знает какого - непонятного цвета, плавающего в… фу! И свет, этот ужасный пульсирующий свет, Септах Мелайн. Я, казалось, всем телом ощущал, как он лупит по мне со стен, каждый час и каждую минуту каждого дня и каждой ночи! Это было хуже всего, куда хуже несъедобной пищи. Наверно, пройдет не меньше сотни лет, прежде чем я снова смогу спокойно смотреть на красное.
- Говорят, что негаснущий свет был вложен в камни, которыми облицованы туннели, каким-то древним, теперь позабытым волшебством, - заметил Свор. - И волшебство, которое может заставить их погаснуть, теперь тоже утрачено.
Престимион пожал плечами.
- Волшебство, наука… Кто знает, где находится различие между ними? Это нечто ужасное, этот свет. Он поражает, как удар кулака. От него невозможно никак укрыться. Закрываешь глаза и все равно видишь его сквозь веки и чувствуешь его день и ночь. Я наверняка сошел бы с ума, если бы не маленький зеленый амулет Талнапа Зелифора, который немного защищал меня. - Престимион смущенно взглянул на друзей. - Он рассказал мне, как его использовать. Я гладил эту штучку кончиком пальца, вот так, каждый раз, когда они приносили еду и освобождали мои руки. И в это время я молча просил, словно молился Божеству: «Дай покой моим глазам, позволь мне хоть немного отдохнуть». И, знаете, каким-то образом это действовало. Как бы худо не было мое положение, думаю, что, если бы не это, оно оказалось бы еще хуже. Хотя даже не могу предположить, кому или чему я молился; во всяком случае, не Божеству. Что с ним теперь сталось, с этим маленьким врууном?..
- Он здесь, в замке Малдемар, - сообщил Септах Мелайн.
- Здесь? Каким же образом?
- Его освободили вместе с вами, он под шумок пристал к нам, выбрался из Замка и прибыл сюда.
- Ну и хорошо, - улыбнулся Престимион, - думаю, от этого не будет вреда. Я, пожалуй, успел полюбить его за то время, пока мы были прикованы к стенам нашего туннеля друг против друга.
- Вы очень терпимый и доброжелательный человек, - серьезно заметил Свор, - Вы находите достойные любви качества у самых неожиданных персон.
- Даже у мерзавца Корсибара, - со злобной гримасой добавил Гиялорис. - Вы находили для него добрые слова даже после того, как он спихнул вас с трона. Но теперь-то, надеюсь, этому пришел конец?
- Да. - Глаза Престимиона полыхнули гневом. Было заметно, что в тюрьме в его мыслях произошел серьезный перелом. - Я долго думал о нем как о простом нормальном человеке, которого злодеи и чудовища подтолкнули на дурное дело, но теперь вижу, что человек, следующий советам чудовищ, неизбежно сам превращается в чудовище. Корсибар не пожелал сжалиться надо мной лишь потому, что я не согласился унижаться перед ним, сидевшим на захваченном обманом троне. И я тоже не пожалею его, когда положение изменится. Настало время возмездия - и сурового возмездия - за все, что было сделано.
- Ну, наконец-то! Отлично! Значит, милый доброжелательный Престимион, которого мы все любили, превратился в яростного мстительного Престимиона, который устроит битву и отвоюет обратно свое законное место в Замке, - сказал Септах Мелайн. - Для меня это лучшая из новостей. Поистине Корсибар совершил бесчисленное множество дурацких поступков, но самым черным днем для него стал тот, когда он бросил вас в тюрьму. Потому что с этого дня началась война.
- Да, война уже идет, - подтвердил Престимион. Он взял со стоявшего возле кровати столика свиток и развернул его на коленях. Это была карта Алханроэля, выполненная во множестве ярких цветов, украшенная затейливыми орнаментами и виньетками. Престимион ткнул пальцем в место, где сгущающееся к середине фиолетовое пятно изображало Замковую гору, царственно возносящуюся над равнинами и горами континента.
- Прежде чем мы нападем на самозваного короналя, нам необходимо изолировать Замок. Это мы будем делать как словами, так и делами. Прежде всего будет сделано воззвание от моего имени и от имени нынешней Хозяйки Острова Сна, где будет говориться, что Корсибар завладел Замком в нарушение всех законов и исторических прецедентов, при помощи колдовства обманул своего отца лорда Конфалюма в час смерти Пранкипина и что он является самозванцем, узурпатором и нарушителем воли Божества и оно со своих высот не замедлит повергнуть в прах то величие, которое он незаконно присвоил.
- Нынешняя Хозяйка Острова? - вопросительно произнес Свор. - Предполагаю, что вы имеете в виду Кунигарду, а не Роксивейл. Но согласится ли она реально поддерживать вас, Престимион?
- Уже согласилась. Она три раза за минувшие четыре недели посещала мои сны и говорила об этом. Я отправлю ей срочное послание о том, что нахожусь на свободе и намереваюсь бросить вызов претензиям Корсибара на трон короналя. Я попрошу ее сделать публичное заявление о том, что она признает меня лордом короналем, что она сама никогда не уступит собственное место на Острове незаконно назначенной Роксивейл и что ее сменит на ее посту только моя собственная мать, после того как я начну законно править Маджипуром. Думаю, что она согласится.
- А уверения насчет того, что Корсибар, когда захватил корону, применил против Конфалюма волшебство… Вы верите этому, Престимион? Или же просто добавили сюда эту фразу, чтобы впечатлить суеверных? - спросил Септах Мелайн.
- Совершенно неважно, во что я верю в глубине души. Вы знаете, что множество людей по-настоящему верят в колдовство. И утверждение, что Конфалюм был зачарован, поможет мне повернуть их против Корсибара, к чему я и стремлюсь. Никто не захочет себе в правители короналя, который обманным способом, при помощи колдовства завладел короной.
- Но это было именно волшебство, - вмешался Гиялорис. - О, Престимион. Когда же вы начнете верить тем доказательствам, которые, словно горы, окружают вас со всех сторон?
Престимион улыбнулся в ответ. Но улыбка вышла очень слабой.
- Вы находились там, когда все произошло, - упрямо сказал Гиялорис, повернувшись к Септаху Мелайну. - Ваш собственный разум был помрачен заклятием. И вы станете отрицать, что это было действие волшебства?
- Да, конечно, я признаю, что мое сознание было каким-то образом затуманено. Но я не могу утверждать, было ли это результатом колдовства или еще какого-то воздействия. - В глазах Септаха Мелайна сверкнули злые искры. - Мое сознание было затуманено, Гиялорис. Так откуда же я могу знать, что именно его затуманило?
Престимион нетерпеливо забарабанил пальцами по карте.
- Давайте продолжим. Мы заявляем о незаконности власти Корсибара и спускаемся с Горы, чтобы приступить к ее окружению. Я провозглашу себя короналем в Амблеморне, возле черного мраморного памятника, отмечающего черту, с которой в древности началось освоение Горы: ведь повторное завоевание Горы мы тоже начнем с того же самого места. В Амблеморне я призову добровольцев вступать в мою армию. С нами будет отряд хорошо вооруженных людей из Малдемара на случай каких-нибудь неприятностей с местным гарнизоном, хотя я думаю, что Амблеморн примет нас достаточно спокойно. От Амблеморна двинемся вниз к истокам Глэйдж, а оттуда повернем направо, на запад, и пойдем вокруг подножья Горы, посещая по очереди все находящиеся там большие города: Вилимонг, Эстотилоп, Симбильфант, Грэв и так далее, пока не замкнем полный круг. - Он тыкал пальцем в карту, громко произнося названия: - Аркилон, Пруйц, Пиврарч, Лонтано, Да. А затем мы придем в Хазен, Мегенторп, Бевел, Салиморген, Демигон-Глэйд и наконец в Матрисиан, где добрый герцог Фенгираз примет нас с распростертыми объятиями. Оттуда мы вернемся к истокам Глэйдж, ниже Амблеморна, и перед нами откроется дорога к Замку. Сколько людей живет в городах предгорья? Пятьдесят миллионов? Я думаю, что даже больше. Они станут стекаться под наши знамена: я это точно знаю. Тем временем с Зимроэля прибудет Дантирия Самбайл со своими армиями, со своими воинственными братьями Гавиадом и Гавиундаром и присоединится к нашим силам близ западного склона Горы. Ну, а те, на вершине Горы, будут узнавать о происходящем, и неужели они встанут вместе с Корсибаром против меня? Я думаю, нет. Они начнут говорить друг другу, что лорд Престимион имеет благословение Божества, а лорд Корсибар является ложным короналем, а потом целыми стадами побегут вниз. И тогда мы поднимемся на Гору.
Внезапно он зашелся в приступе кашля и принялся на ощупь искать стоявший у изголовья стакан. Гиялорис подал ему питье. Престимион не отрываясь несколькими большими глотками выпил до дна, глубоко вдохнул и на мгновение закрыл глаза, чтобы прийти в себя.
- Ну вот, полегчало. Что вы скажете, друзья?
- Я думаю, что вам нужно как следует отдохнуть, - проворчал Свор.
- Конечно, ну а потом? Как вам план?
- Он не может сорваться, - заявил Септах Мелайн. - Согласен, - откликнулся Гиялорис. - Божество на нашей стороне.
- Наверняка, - поддержал его Свор, когда взгляды обратились к нему. Однако в его голосе угадывалась нотка неуверенности. И продолжил: - Сначала вы должны отдохнуть, Престимион, и поправиться. А потом мы двинемся вперед и увидим, как сложится для нас эта война.
Все пошло успешно с самых первых шагов. В Амблеморне, где род Малдемаров всегда находился в почете, где любили самого Престимиона, его горячо встретила на дороге из Дундлимира многочисленная делегация.
- Престимион! - кричали люди, воздевая руки в знаке Горящей Звезды. - Лорд Престимион! Да здравствует лорд Престимион!
Еще никогда в жизни народ не называл его лордом и не приветствовал знаками Горящей Звезды, и он улыбаясь, скромно, но уверенно принимал эти свидетельства всеобщего признания.
Знамена Корсибара, которыми был увешан весь Амблеморн, когда Престимион посетил город по пути из Лабиринта, были убраны, и теперь город украшали знамена тех же самых королевских цветов - зеленого и золотого - но с портретами Престимиона. Без сомнения, они были заранее приготовлены к моменту смерти Пранкипина, ну, а когда трон всем на удивление перешел к Корсибару, их поспешили убрать подальше. Престимион встал рядом с черным каменным обелиском, отмечавшим место, откуда началось освоение Горы, и торжественно объявил, что явился, дабы восстановить в мире надлежащий порядок, а жители города скандировали его имя и клялись поддерживать его. И когда он в сопровождении малдемарского ополчения и примкнувших к нему жителей Амблеморна спустился ниже, в предгорья, повернул на запад и подошел к городу Вилимонгу, все повторилось. Вилимонг с готовностью приветствовал его как законного короналя, а его армия пополнилась новым полком.
Первые затруднения произошли в Эстотилопе, следующем городе у подножья Горы.
Эстотилоп был наследственным городом Конфалюма, и его жители, глубоко гордившиеся своим знаменитым земляком, перенесли свои чувства и на его сына Корсибара. Это был город высоких стройных белых башен с острыми шпилями, покрытыми красной черепицей, с мощной стеной и несколькими огромными высокими черными железными воротами, защищенными невысокими барбаканами.8 Когда Престимион подошел к городу, ворота были чуть приоткрыты, а путь к ним преграждали полсотни людей в одеяниях муниципальных чиновников, стоявшие, скрестив руки на груди. Но позади, в барбакане, виднелась толпа мрачных вооруженных людей.
Вперед выступил герцог Свор.
- Корональ лорд Престимион желает войти в ваш город и встретиться с вашим мэром, - объявил он.
- Короналя зовут лорд Корсибар, - ответил предводитель чиновников, мрачно глядя поверх головы Свора на толпу вооруженных людей на равнине. - Мы знаем Престимиона только как принца одного из городов Горы. Если он прибыл сюда, чтобы захватить трон, то не будет допущен в город.
Свор передал эти слова Престимиону, который ответил, что они в своем праве не признать его в качестве короналя, но даже в этом случае у них нет оснований отказаться впустить в свой город принца Малдемарского.
- Сообщите им об этом, - сказал он герцогу.
- И дайте понять, что если они откажутся впустить нас, то мы заставим их это сделать, - с непривычным жаром добавил Септах Мелайн.
Он поднял руку, намереваясь дать передовому отряду войска Престимиона сигнал, по которому они должны были подойти поближе к воротам. Но Престимион поймал его за руку и дернул вниз.
- Нет, - резко сказал он. - Силой мы здесь ничего не добьемся, по крайней мере сегодня. Еще придется проливать кровь, если нас вынудят к этому, но я не желаю воевать с этими ни в чем не повинными, сбитыми с толку людьми у врат Эстотилопа.
- Это глупость, мой лорд, - ответил Септах Мелайн.
- Вы величаете меня лордом, а в следующий миг - дураком?
- Именно так. Вы мой корональ, и я предан вам до могилы, - нимало не смутившись, ответил длинноногий фехтовальщик. - Но, несмотря на это, вы, вероятно, все-таки глупец, если считаете, что можете уклониться от столкновения здесь и пойти на него в иной день, когда сочтете это удобным. Покажите обывателям Эстотилопа здесь и сейчас, что вы их король, перед которым нельзя закрывать ворота.
- Я согласен с Септахом Мелайном, - сказал Гиялорис.
- Вы оба решили ссориться со мной?
- Да, когда вы неправы, - ответил Гиялорис. - А сейчас вы глубоко заблуждаетесь.
- Ну что ж, - рассмеялся Престимион. - Если мое царствование начинается с того, что двое моих ближайших сподвижников обзывают меня дураком и готовы оттаскать за бороду, то, похоже, это будет непростое царствование. - И, повернувшись к Свору, продолжал уже совершенно серьезным тоном: - Передайте им, что мы войдем в город, и не стоит пытаться воспрепятствовать нам.
Септаху Мелайну он приказал встать за спиной Свора с отрядом в две сотни человек, но воздерживаться от каких-либо враждебных действий, если только горожане не решат напасть первыми.
Двое друзей Престимиона удалились, а сам он приготовился ждать исхода переговоров.
Что произошло потом, не смогли объяснить даже те, кто находился в самой гуще событий. Престимион видел издалека, как Свор на повышенных тонах объясняется с предводителем муниципальных чиновников, как они трясут головами и горячо жестикулируют, а затем всех внезапно охватило яростное возбуждение, хотя никто так и не смог сказать, что послужило его причиной. Из ворот высыпали вооруженные стражники, оттеснившие городских старшин, и в ту же самую минуту им навстречу бросился отряд Септаха Мелайна. Блеснули мечи, тут и там засверкали острия копий, а кое-где замелькали ярко-красные лучи энергометов - ненадежного, но смертоносного оружия.
Престимион видел возвышавшегося над всеми головами Септаха Мелайна. Он находился в самой гуще схватки и орудовал своей шпагой с такой скоростью, что глаз не мог уследить за движениями неотразимого клинка, обагрявшегося свежей кровью при каждом выпаде. Вот он одной рукой выхватил из побоища маленького герцога Свора. Несколько солдат, одетых в различные цвета, уже валялись на поле, заливаясь кровью. Из схватки выскочил воин Эстотилопа, разглядывавший, ничего не понимая, красный обрубок руки.
Престимион решительно направился к воротам. Но не успел он сделать и трех шагов, как Гиялорис обхватил его за плечи и остановил.
- Мой лорд, куда вы идете?
- Гиялорис, это следует немедленно прекратить.
- Ну так прикажите мне, и я все сделаю. Вы не должны подвергать свою жизнь опасности, лорд Престимион. - Он выпустил Престимиона, тяжело побежал к воротам, пробился сквозь беспорядочную толпу дерущихся людей и добрался до Септаха Мелайна. Престимион видел, как они о чем-то совещались, казалось, не замечая происходившего вокруг сражения. А через несколько минут оно закончилось. Приказ об отступлении очень быстро пробежал по цепочке людей Престимиона, и звон оружия и крики стихли. Жители Эстотилопа помчались назад и захлопнули за собой ворота, Гиялорис и Септах Мелайн вернулись во главе своего отряда. Между ними шел бледный перепуганный Свор; малый рост и хрупкое телосложение бедняги не позволяли ему уверенно чувствовать себя среди сражающихся рыцарей, к тому же он никогда не испытывал пристрастия к кровопролитию.
- Они не впустят нас, разве что мы ворвемся силой, - сообщил Свор. - В этом они непоколебимы. Несколько их людей уже расстались с жизнью, чтобы преградить нам путь. Думаю, что если мы все же попытаемся завладеть городом, то жертв с обеих сторон окажется намного больше.
- Тогда пока что откажемся от этого намерения, - сказал Престимион, в упор взглянув на Септаха Мелайна, который, похоже, собирался возразить. - Когда мы подойдем сюда в следующий раз, они расстелят передо мной драгоценный ковер из Макропросопоса. Но пока я не хочу воевать против моих собственных подданных; всем ясно? Мы завоюем их признание только силой нашей справедливости, и никаким иным путем. - И он приказал отступить и двинуться в сторону Симбильфанта, следующего города на их маршруте вокруг Горы. В его войске погибли два человека - один из Малдемара и один из Амблеморна - и четверо были ранены. Из защитников Эстотилопа на поле остались по меньшей мере пятеро мертвых или умирающих воинов.
- Меня это тревожит, - негромко сказал Гиялорис Септаху Мелайну, когда они заняли свои места в парящих экипажах. - Что если у него не хватает боевого духа? - А Септах Мелайн нахмурился и кивнул: его снедало то же самое беспокойство.
Но Свор услышал этот краткий разговор.
- У него? - рассмеялся он. - Он боец, и в этом не может быть ни малейшего сомнения! И будет рубить и колоть наравне с вами, когда для этого придет время. Но сейчас, он считает, это время еще не наступило. В душе он еще не пришел к уверенности в том, что сможет достичь трона, лишь преодолев целые реки крови.
- Вот об этом я и говорю, - ответил Шялорис. - Он не стремится к бою.
- Да, он не стремится к бою, но готов вступить в него, если у него не останется лучшего выбора, - возразил Свор. - Погодите и вы сами это увидите. Когда сражение будет неизбежно, даже я возьму меч.
- Вы?! - воскликнул Септах Мелайн и громко расхохотался.
- Вы научите меня им пользоваться, - торжественно сказал Свор.
В Симбильфанте, знаменитом своим исчезающим озером, все сложилось как нельзя лучше. Это был большой торговый город, через который на протяжении веков вывозили большую часть малдемарского вина, и Престимион пользовался там большой популярностью. Там уже знали о том, что Престимион провозгласил себя короналем, и гегемон города - так там называли мэра - приготовил, поджидая его, большой банкет, развесил повсюду зелено-золотые знамена, набрал две тысячи воинов-добровольцев и пообещал в будущем представить гораздо больше. А также, как будто город принимал короналя, совершавшего увеселительную поездку, для него организовали исчезновение озера. Огромные валуны, загораживавшие вулканические каналы, откатили в сторону, и вода озера прямо на глазах с громким журчанием ушла в недра планеты, оставив пустой зияющий кратер в серовато-желтых сернистых скалах, окруженных гребнями белого горного гранита, чтобы через час со страшным ревом вернуться назад.
- Такое впечатление, что я совершаю великое паломничество, - сказал Престимион, - а ведь я еще даже не коронован.
Их достаточно дружественно приняли и в расположенном поблизости Грэве, хотя там и не было такой искренней сердечности, как в Симбильфанте. Мэр этого города ощущал себя зерном, попавшим между двумя каменными жерновами - Престимионом и Корсибаром - и испытывал вполне естественный страх за свое будущее. Но все же он держался достаточно гостеприимно и обиняком, хотя и не слишком громко, высказывал сочувствие намерениям Престимиона. Затем они направились к Аркилону; в этом городе, уютно устроившемся в широкой зеленой долине между невысокими поросшими лесом холмами, обитали четыре миллиона человек. Там имелся известный университет, обитель утонувших в высоких раздумьях ученых, архивариусов и издателей, и у Престимиона не было никаких оснований ожидать там серьезного противодействия. Но, когда войско, освещенное яркими лучами горячего осеннего солнца, уже приближалось к городу, зоркий Септах Мелайн указал на один из холмов, ближайший к Горе. Весь холм и возвышавшийся за ним склон были усеян воинами в форме короналя; они, как муравьи, кишели повсюду, сколько хватал глаз.
- Боюсь, что их здесь по десять против каждого из наших людей, - сказал Септах Мелайн. - Сюда собрали весь западный гарнизон и, похоже, привели народ и из других мест. Они заняли высоты. А готовы ли мы к такой встрече?
- А Корсибар готов? - спросил Гиялорис. - Он замахивается на нас этой армией, как кулаком. А вот сможет ли он сделать что-нибудь помимо замаха?
- Вышлите вперед парламентера, - сказал Престимион, мрачно глядя на огромное войско, расположившееся на холме. - Мы будем вести переговоры.
Парламентер поскакал в гору, и через некоторое время, когда уже начали сгущаться сумерки, с холма спустились двое всадников, чтобы, согласно предложению, встретиться с Престимионом на полпути между двумя армиями. Но Корсибара среди них не было. Главнокомандующими оказались Навигорн Гоикмарский в роскошном боевом одеянии из плотной глянцевой черной кожи и шлеме с алым плюмажем и Кантеверел Байлемунский. У него был куда менее воинственный вид, и одет он был в свободную полосатую тунику оранжевого и желтого цветов, схваченную на поясе красивой золотой цепью. Престимион был удивлен и расстроен, увидев веселого и добродушного Кантеверела здесь, во главе армии Корсибара. Круглое лицо герцога Байлемунского было странно холодным, и на нем не было и следа от обычной улыбки.
- Где Корсибар? - сразу же спросил Престимион.
- Лорд Корсибар пребывает в принадлежащем ему Замке, - с каменным выражением лица ответил Навигорн, глядя на Престимиона сверху вниз с высоты своего недюжинного роста. - Он поручил нам доставить вас туда с собой, чтобы вы могли попытаться оправдать перед ним свои последние действия.
- Умоляю вас, скажите, о каких действиях идет речь?
На этот раз ему ответил Кантеверел. Он говорил, как всегда, спокойно, но даже без намека на ту легкую теплую улыбку, которая всегда была его отличительной чертой.
- Вы сами это знаете, Престимион. Не можете же вы не понимать, что нельзя бегать по предгорьям, объявляя себя короналем и набирая войско, и при этом остаться не замеченным Корсибаром. Чего вы, собственно, хотите?
- Корсибар это отлично знает. Я не признаю его короналем и заявляю себя перед всем миром в качестве законного владельца трона.
- Ради Повелительницы Снов, Престимион, постарайтесь быть разумным человеком! - воскликнул Кантеверел, и на его лице мелькнула тень прежней улыбки. - Ваша позиция просто абсурдна. Никто и никогда не называл вас королем. А вот Корсибар владеет короной, и в этом нет никаких сомнений, Теперь он является короналем, и это признает весь мир.
- Престимион, вы принц Малдемарский, - Навигорн надменным скрипучим голосом перебил Кантеверела, - и ничего больше, и никогда не станете ничем большим. Лорд Корсибар имеет благословение понтифекса Конфалюма, который в Лабиринте утвердил его власть, согласно всем древним законам.
- Конфалюм его отец. Как это соответствует древним законам? Да и в любом случае Конфалюм просто не понимал того, что делает. Корсибар устроил так, чтобы его фокусники запутали сознание Конфалюма в куче заклинаний, превративших его собственного отца в трясущегося старого маразматика.
Кантеверел расхохотался.
- И вы, Престимион, говорите нам о том, что все это было сделано при помощи колдовства? Неужели нам предстоит услышать, что вы взяли себе на службу мага?
- Хватит тянуть время. У меня есть дела в Аркилоне, - холодно сказал Престимион. Он обвел взглядом большую армию, расположившуюся на холме. - Вы намереваетесь помешать мне?
- У вас есть дела в Замке, - ответил Навигорн. Он говорил достаточно твердо, хотя облик его показался Престимиону тревожным, как если бы он был очень недоволен сложившейся ситуацией и сожалел о столкновении, которое, как знали все трое участников переговоров, было неизбежно. - Когда вы были освобождены по просьбе Дантирии Самбайла, это было сделано под его личную ответственность. Он поручился за ваше поведение. Теперь прокуратор, насколько нам известно, уехал в Ни-мойю, а ваше хорошее поведение, похоже, состоит в том, что вы собираете армию и намереваетесь ввергнуть мир в гражданскую войну. Ваше освобождение отменяется, Престимион. Я приказываю вам именем лорда Корсибара немедленно отправиться с нами.
Наступила напряженная пауза. Престимиона сопровождали на переговоры только Септах Мелайн, Свор, Гиялорис и пятеро солдат. С Навигорном и Кантеверелом были лорды Сибеллор Банглкодский, Маларих Мерободский и тоже пятеро охранников.
Люди обеих групп держались крайне настороженно. Не могли ли эти переговоры закончиться немедленным вооруженным столкновением? Прежде всех дворян связывала между собой если не дружба, то приятельские отношения, но осталось ли от них сегодня хоть что-нибудь? Престимион пристально взглянул на Навигорна, чье хмурое лицо застыло, превратившись в каменную маску, затем бросил быстрый взгляд на Септаха Мелайна, который улыбнулся в ответ и положил руку на рукоять шпаги.
А не могла ли у Навигорна и впрямь возникнуть дикая мысль захватить его здесь, на переговорах, подумал Престимион. Если так, то это было бы дурацким поступком. Его спутники были более сильными бойцами, да и его войско находилось неподалеку, и оттуда всегда могла прийти помощь.
- Я не намерен сдаться вам, - наконец нарушил молчание Престимион. - Вы прекрасно знали об этом еще до того, как пришли сюда. Давайте не будем больше впустую тратить слова на эти формальности, Навигорн. Пусть будет то, чему следует быть.
- И что это? - спросил Навигорн.
- Откуда я могу это знать? Я лишь повторяю вам, что для меня лорд Корсибар вовсе не лорд Корсибар, а всего лишь принц Корсибар, и я не признаю его власти надо мною. А теперь я хотел бы закончить эту встречу.
- Как вам будет угодно, - без выражения ответил Навигорн. Он не предпринял никакой попытки помешать Престимиону вернуться в расположение его войска.
- Все же дела идут не совсем так, как положено во время великого паломничества, - сказал Престимион Септаху Мелайну. - Похоже, что нам предстоит вступить в войну прежде, чем мы смогли подготовиться к ней.
- Но и прежде, чем к ней успел подготовиться Корсибар, - откликнулся Гиялорис. - Если Навигорн и Кантеверел лучшие генералы, каких он смог наскоро найти, то мы сегодня же разорвем его армию в клочки.
- Кантеверел здесь только для того, чтобы немного смягчить обстановку. - заметил Свор. - Командует всем Навигорн, и он один будет распоряжаться, если сегодня произойдет битва.
- И какой же у нас будет план? - спросил Септах Мелайн.
- Мы идем в Аркилон, - ответил Престимион. - Они должны будут спуститься с холма, чтобы остановить нас. А если они это сделают, то мы заставим их пожалеть об этом.

4

Лорд Корсибар в наполненном теплой пузырящейся водой алебастровом, отделанном халцедоном бассейне забавлялся с камеристкой своей сестры, рыжеволосой, с молочно-белой кожей Ализивой. В дверь постучали, и приглушенный голос камердинера сообщил, что его ожидает граф Фаркванор с важными новостями. Под Аркилоном, похоже, произошло военное столкновение, и Фаркванор получил оттуда известия.
- Я скоро вернусь, - пообещал Корсибар девушке. Он накинул халат и вышел в вестибюль, белые стены которого были украшены прекрасными мозаиками из синего, зеленого и красного стекла, изображавшими морских драконов, и сразу же заметил выражение самодовольства на костлявом хищном лице Фаркванора. Это означало, что он принес хорошие новости.
- Ну? - бросил он, едва переступив порог. - Престимион схвачен?
- Удрал в необитаемые места, мой лорд. Думаю, Навигорн был слишком милосерден. Но силы мятежника понесли большие потери и находятся в полном расстройстве.
- Но по крайней мере с Септахом Мелайном удалось разделаться? Или с Гиялорисом?
- Ни с тем, ни с другим, ваше высочество, - ответил Фаркванор извиняющимся голосом, - и даже Свор ускользнул. Но погибло много народу. Мне сообщили несколько имен, но единственный, кого я знаю, это Гардомир из Амблеморна. Хребет мятежа сломлен. Похоже, что война завершилась в первом же столкновении.
- Расскажите! - потребовал Корсибар. Фаркванор погладил ладонью свой длинный, тонкий нос, который, как лезвие кинжала, выдавался на его лице.
- Вот долина Аркилона, - сказал он, проведя рукой в воздухе. - Вот город. Тут холм Вормисдас, на котором расположились наши отряды. Здесь, на равнине, Престимион с разношерстной армией, которую он набрал в Амблеморне, Вилимонге и некоторых других местах; в центре его позиции кучка виноделов из Малдемара. Прошли переговоры. Навигорн выдвинул ультиматум, но Престимион, как мы и ожидали, отказался сдаться. А потом…
Престимион, рассказал он, после переговоров попытался двинуться по равнине дальше к Аркилону. Навигорн быстро двинул свою армию вниз, с ее позиции на вершине. На острие атаки он расположил батальон маленьких парящих машин, оборудованных энергометами малого калибра, по бокам шли два эскадрона верховых копейщиков, а следом двигалась масса пехоты. У Престимиона вообще не оказалось конницы, а его отряды представляли собой в основном случайный сброд, а не обученную армию. Единственное, что он смог сделать, это приказать рассеяться, чтобы ударный клин парящих машин Навигорна лишился четкой цели атаки, и попытаться привести людей Навигорна в замешательство, навалившись на них сразу со всех сторон. Но это не дало никакого результата. Свирепость атаки Престимиона имела успех лишь в первые минуты. Но люди Навигорна были лучше вооружены и подготовлены, их было намного больше, и после непродолжительной растерянности они с большим успехом контратаковали силы мятежников. Парящие машины сохранили свой строй, копейщики без труда отбили навалившихся на них мятежников, и, прежде чем королевские пехотинцы успели вступить в бой, его исход стал ясен. Люди Престимиона ударились в паническое бегство; некоторые бросились к Аркилону, кое-кто в сторону Грэва, а большинство просто разбежались, куда глаза глядят.
- Но Престимион со своими тремя приспешниками благополучно удрал? - спросил Корсибар, когда Фаркванор умолк, чтобы перевести дух.
- Увы, да. Навигорн приказал не убивать их, а захватить живьем. Он оказался слишком мягкосердечным, ваше высочество. Если бы командование было поручено кому-нибудь наподобие моего брата Фархольта, то, думаю, результат оказался бы иным. Конечно, Фархольт…
- Избавьте меня от восхваления достоинств вашего брата, - улыбнулся Корсибар. - Захватить их живьем было бы вполне достаточно. Но они не смогли сделать даже этого.
- Они чуть не схватили Септаха Мелайна в самом центре боя. Его атаковал Хосмар Варанг, капитан копейщиков, и граф Алексид Стрэйвский, пеший, с двумя своими людьми.
- Но все же он ушел от них?
- Он сбил Хосмара Баранга со скакуна и нанес ему глубокую рану возле подмышки - ее придется лечить не меньше года - убил Алексида, а остальных покалечил так, что они теперь не насчитают на руках и десяти пальцев на двоих. И, совершенно невредимый, вскочил на скакуна Хосмара Варанга, подхватил этого мерзкого маленького ублюдка герцога Свора, которого любит так, словно сам позаботился о его появлении на свет, и, видя, что сражение проиграно и продолжать бой нет смысла, умчался в лес.
- Четверо против одного, и он все равно ушел! Этот человек в союзе с демонами. Нет, он сам демон. А Алексид мертв? - Корсибар помрачнел. Он много охотился вместе с Алексидом Стрэйвским в джунглях юга и на пустынных бурых склонах северных гор. Это был худощавый подвижный человек, быстрый и ловкий в обращении с копьем. Его гибель больно задела Корсибара. - А кто еще погиб из тех людей, которых я мог бы знать? - спросил он, но, увидев, как Фаркванор разворачивает список, который показался ему довольно длинным, торопливо махнул рукой. - Так вы говорите, Престимион укрылся в Аркилоне?
- В лесу, к западу от города. Думаю, они там все четверо, вместе с другими уцелевшими, и, полагаю, они все же намерены двинуться дальше на запад.
- Сегодня же, ближе к вечеру, - сказал Корсибар, - я выпущу воззвание, в котором объявлю Престимиона мятежником против власти и назначу награду в три тысячи реалов любому, кто приведет его живым.
- Живым или мертвым, - мгновенно поправил Фаркванор; в его холодных серых глазах полыхнул свирепый огонь.
- Неужели дело дошло уже до этого? - пробормотал Корсибар. Он на секунду задумался. - Да. Да, вижу, что дошло. Ну что ж. Пять тысяч серебряных реалов за живого или мертвого Престимиона и три тысячи за любого из тех троих. Пошлите Навигорну мой приказ, что он должен не откладывая двинуться в погоню. А Фархольт получит вторую армию, чтобы преследовать Престимиона, если понадобится, на другом конце света. Так что мы возьмем его в клещи и раздавим. Надеюсь, что на это хватит десяти дней.
- Божество на нашей стороне, ваше высочество, - елейным тоном ответил Фаркванор. Он сделал знак Горящей Звезды и вышел, а Корсибар вернулся в ванную.
- Приятные новости? - спросила рыжеволосая Ализива; она, соблазнительно раскинувшись, сидела у противоположной стороны бассейна.
- Могли бы быть и получше, - сказал Корсибар. - Впрочем, да. Да. Приятные новости.
Из королевских покоев граф Фаркванор сразу же направился в апартаменты леди Тизмет. Та не так давно попросила его безотлагательно сообщать ей, как проходит борьба с мятежниками, и известие о первой победе должно было послужить прекрасной прелюдией другим темам, которые Фаркванор рассчитывал обсудить с сестрой короналя.
Леди Мелитирра пригласила его войти. Тизмет находилась в своей девятигранной гостиной с льдисто-зелеными нефритовыми стенами. На низеньком столике перед нею было разложено множество золотых колец с различными драгоценными камнями, как будто она выбирала себе украшения на вечер. Одета она была в роскошное платье темно-зеленого бархата, забранного тяжелыми складками, с лифом, закрытым по самую шею, и широкими длинными рукавами. Но ее прекрасное лицо было напряженным и мрачным - в последние дни на нем часто видели такое выражение, - изящные челюсти были крепко стиснуты. Фаркванор заметил в ее глазах яростный гневный огонь. Что могло ее так рассердить? - подумал он.
- Навигорн и Кантеверел встретили Престимиона близ Аркилона, - сказал он, поклонившись. - Силы Престимиона практически уничтожены, войска вашего брата одержали триумфальную победу.
Ноздри Тизмет на мгновение раздулись от волнения, лицо залилось краской.
- А Престимион? Что с ним? - быстро, нервно спросила она.
- Именно этот вопрос задал мне и ваш венценосный брат, когда я сообщил ему новость. И ответ будет тот же самый, который я дал ему: он, к сожалению, убежал. Укрылся в лесу - вместе с Септахом Мелайном и частью своей вооруженной толпы. Но его армия рассеяна, и восстание, думаю, нашло свой конец, не успев даже толком начаться.
Интерес, появившийся было на лице принцессы, почти сразу же исчез, губы скептически искривились, румянец сменился обычной бледностью.
- Вот как, - совершенно равнодушно заметила она, окинула посетителя безучастным взглядом и вновь обратила свое внимание к кольцам, как будто ее совершенно не интересовал этот разговор.
Но она ничем не показала, что разговор окончен, так что Фаркванор остался стоять перед нею.

Предыдущая страница 20 Следующая страница


21 Роберт Сильверберг

- Я думал, что известие о нашей победе обрадует вас, госпожа, - сказал он после короткой паузы.
- Так оно и есть. - Голос вновь прозвучал совершенно невыразительно, как будто принцесса говорила во сне. - Полагаю, что много людей погибло, и поле было достаточно густо залито кровью. Да, это очень радует меня, Фаркванор. Я очень люблю слушать о кровопролитиях.
Это были очень странные для нее слова. Но она вообще казалась очень странной на протяжении уже нескольких недель, с тех пор как на нее навалилось это мрачное настроение. Ладно, подумал Фаркванор, хватит батальных новостей. У него была наготове еще одна тема, гораздо важнее первой.
Он мысленно сосчитал до пяти, глубоко вздохнул и начал:
- Тизмет, могу ли я поговорить с вами как друг? Ведь мы, кажется, были друзьями, вы и я.
Она подняла на него изумленный взгляд.
- Вы назвали меня Тизмет? Я сестра короналя!
- Вы были дочерью другого короналя, но я порой называл вас так.
- Возможно - когда мы были детьми. Что это значит, Фаркванор? Вы как-то неожиданно осмелели.
- Я нисколько не желал оскорбить вас, госпожа. Я хочу лишь помочь вам, если смогу.
- Помочь мне?
Плечи Фаркванора напряглись. Сейчас он должен сделать решительный шаг, или ему придется всю жизнь потом презирать себя.
- Мне кажется, - начал он, тщательно взвешивая каждое слово и со всем своим хитроумием рассчитывая возможную реакцию собеседницы, - что за последние месяцы лорд Корсибар, ваш брат, стал относиться к вам заметно прохладнее. Прошу простить меня, если я ошибаюсь, но я достаточно внимательно слежу за всем, что происходит в Замке, и вижу, что в последнее время между вами и им возникло некоторое отчуждение.
Тизмет искоса взглянула на него.
- А если и возникло? - спросила она. - Я не говорю, что оно есть, но даже если и так, то что тогда?
- Разногласия между коронованным братом и его высокочтимой сестрой вызовут у всех глубокое сожаление, - проговорил Фаркванор своим медоточивым, елейным тоном. - И простите меня, госпожа, если я скажу нечто такое, что могло бы задеть вас - я думаю, что нечто подобное имеет место, поскольку я больше не вижу вас рядом с короналем во время различных официальных событий, он не улыбается, когда говорит с вами. И вы в последние дни тоже не улыбаетесь, а держитесь напряженно и мрачно. И это происходит с вами уже достаточно давно, Тизмет уже снова смотрела в сторону и задумчиво перебирала кольца.
- Ну а если даже между короналем и мною возникли какие-то мелкие разногласия, - сказала она ничего не выражающим голосом, - то что вам за дело до этого, Фаркванор?
- Вы знаете, как я старался, поддерживая вас в том деле, благодаря которому лорд Корсибар стал тем, кем он является сегодня. Благодаря этому я за то время, когда, повинуясь вашей воле, уточнял ваши планы возведения его на трон, почувствовал большую близость к вам обоим. Если результатом всей моей интриги явился лишь клин, вбитый между братом и сестрой, то это глубоко печалит меня. Но я хочу предложить вам выход из положения, госпожа.
- Вы? - также ровно и, казалось, без всякого интереса произнесла Тизмет.
Настало время предпринять генеральную атаку. Фаркванор сам не смог бы сказать, сколько раз он репетировал в уме свою речь. Но теперь слова сами приходили ему на язык.
- Если вы выйдете за меня замуж, госпожа, то это наверняка поможет устранить разрыв, возникший между вами и лордом Корсибаром.
Тизмет держала на ладони пять колец: с рубином, с изумрудом, с сапфиром, с великолепно ограненным алмазом и еще одно - с золотисто-зеленым хризопразом. Слова Фаркванора так поразили ее, что она судорожно содрогнулась всем телом, и сверкающие перстни, звеня и подпрыгивая, рассыпались по полу.
- Выйти замуж за вас?
Путь к отступлению был отрезан, и Фаркванор решил твердо держаться избранного курса.
- У вас нет супруга. В Замке все очень сожалеют об этом, учитывая вашу красоту, блестящий ум и высокое происхождение. И говорят также, что в последнее время вы плывете по течению без руля и без ветрил, без всякой цели - теперь, когда ваш брат овладел всей властью на Маджипуре, а вы сами остались ни при чем. Но как может незамужняя женщина, даже сестра корона-ля, занять надлежащее место при дворе? Ответ на это один - при помощи брака. Я предлагаю вам себя.
Она, казалось, была ошеломлена. Но он ожидал этого и сознательно высказал ей все сразу, без малейшей подготовки. Не улыбаясь, не хмурясь он выжидал, наблюдая за игрой бурных эмоций на ее лице, за румянцем, залившим щеки, за искрами, мелькавшими в глазах.
- Вы действительно такого высокого мнения о себе, Фаркванор? - спросила она после продолжительной паузы. - Вы на самом деле считаете, что, выйдя за вас замуж, я подняла бы свой статус при дворе?
- Оставим в стороне мою древнюю родословную, в которой были короли. Но вы так редко разговариваете с вашим братом в эти дни и, возможно, не знаете о том, что я скоро должен стать Верховным канцлером. Ведь старый Олджеббин наконец-то смирился с отставкой, которая поначалу воспринималась им как удар.
- Примите мои самые теплые поздравления.
- Верховный канцлер и его жена занимают второе место в Замке после самого короналя. Кроме того, я, как ближайший советник вашего брата, имею наилучшее положение для того, чтобы выступить посредником в споре, разрушившем вашу привязанность друг к другу. Но этим дело не ограничивается: Верховный канцлер входит в число самых вероятных кандидатов на унаследование трона. В случае смерти Конфалюма Корсибар должен будет переселиться в Лабиринт, а меня вполне могут провозгласить короналем. Это, в свою очередь, укрепило бы и ваше собственное положение - в таком случае вы будете не просто сестрой короналя, а женой короналя…
Тизмет смерила его долгим взглядом, как будто не верила своим ушам.
- Это зашло уже слишком далеко, - сказала она и, легко нагнувшись, одним сердитым взмахом руки собрала упавшие кольца. - Преемник моего брата? Я отказалась бы выйти за вас, даже если бы вас объявили преемником Божества.
Фаркванор задохнулся, как от удара.
- Госпожа… - произнес он, - госпожа… - и его голос сменился невнятным бормотанием.
- Ничто так не изумляло меня с тех пор, - издевательским тоном сказала Тизмет, - как я ребенком узнала о том, как получаются дети. Выйти за вас? За вас? Как вы могли хотя бы подумать об этом?! И как я могла бы согласиться на это? Неужели мы каким-то образом подходим друг другу? И вы на самом деле считаете себя выгодной для меня партией? Вы такой мелкий человек, Фаркванор!
Фаркванор изо всех сил вытянулся.
- Конечно, я не такого роста, как ваш брат или, скажем, Навигорн, или Мандрикарн. Но при том я вовсе не карлик, госпожа, и мы прекрасно смотрелись бы рядом. Позвольте также напомнить, что и вы тоже не слишком высокого роста. Должен заметить, что вы выше меня, пожалуй, на какие-нибудь полголовы.
- Вы думаете, я говорю о росте? - саркастически спросила Тизмет. - Ладно, тогда добавлю, что вы еще и идиот. - Она резко махнула на него рукой. - Уходите. Я прошу вас, уходите. И побыстрее. Повторяю: уходите. Прежде чем вынудите меня сказать вам что-нибудь по-настоящему жестокое.
Час спустя леди Тизмет посетила Корсибара в его личном кабинете. Это была их первая встреча наедине за долгое время, с тех самых пор, как принцесса рассказала брату о гороскопе, который рассчитал для нее Талнап Зелифор. Потом они уже не возвращались к этой теме. Было совершенно очевидно, что для того, чтобы добиться своего, ей пришлось бы выиграть великую битву, и, конечно, сейчас, когда Престимион вырвался на свободу и поднял восстание, она не решалась вновь заводить этот разговор. Но не это в данный момент занимало ее мысли.
Когда она вошла, на лице Корсибара появилось выражение болезненной неуверенности, словно он боялся, что сестра явилась для того, чтобы вновь потребовать себе собственный трон. Тизмет подозревала, что он с удовольствием запретил бы впускать ее в свои покои, но не решается подвергнуть сестру такому неслыханному унижению. Во всяком случае, сегодня она намеревалась доставить ему волнение совсем иного сорта.
Перед Корсибаром на столе лежало несколько карт и стопка бумаг.
- Новости с поля битвы? - спросила она. - Подробности великой победы?
- Значит, ты уже слышала?
- Граф Фаркванор был так добр, что кое-что рассказал мне.
- Полагаю, что Престимион будет доставлен сюда в цепях к следующему Морскому дню. А затем для него начнется курс обучения правилам хорошего тона, и этот курс он будет проходить до самого конца его жизни. - Он возвратился к изучению карт. Тизмет несколько секунд следила за ним.
- Обрати на меня внимание, Корсибар, - наконец сказала она с оттенком неудовольствия в голосе.
- В чем дело, сестра? - откликнулся он, не поднимая глаз. - Надеюсь, ты не выбрала этот момент для того, чтобы возобновить свои притязания на…
- Нет, нет, не волнуйся. Я всего лишь хочу, чтобы ты уволил Фаркванора и выслал его из Замка.
При этих словах Корсибар все же оторвался от карты и в совершенном изумлении посмотрел на нее.
- Ты всегда найдешь чем удивить, сестра. Ты хочешь, чтобы я уволил…
- Фаркванора. Да. Именно это я и сказала: уволить его. Он не заслуживает никакого места при этом дворе.
Корсибар, казалось, пытался подыскать слова.
- Не заслуживает? - переспросил он в конце концов. - Напротив, Тизмет.
Фаркванор непривлекательный человек, зато очень полезный, и я намерен использовать его. Олджеббин все-таки согласился уйти в конце года в отставку, и Фаркванор станет Верховным канцлером. Я очень многим обязан ему и не стану вырывать у него из рук игрушку, о которой он так давно мечтал.
- Как раз вырвать игрушку у него и стоит, - сказала Тизмет. - Он только что приходил ко мне, Корсибар. И предлагал мне выйти за него замуж.
- Что? - Корсибар заморгал и улыбнулся, словно сестра пересказала ему какой-то невинный анекдот. Затем он, видимо, повторил услышанное про себя, улыбка сменилась приступом смеха. Он громко хохотал, брызгая слюной, хлопая себя ладонями по ляжкам, пока не смог в конце концов овладеть собою и успокоиться. - Он захотел жениться на тебе? - проговорил он, отдуваясь. - Ну, ну, ну, ай да храбрый крошка Фаркванор! Кто бы мог подумать, что он способен на это?
- Это не человек, а змея. Я хочу никогда больше не видеть его костлявого личика. Ты во многом отказываешь мне, Корсибар, но не откажи на этот раз: прогони его из Замка.
- Ах нет, сестра, нет, нет! Я не сделаю этого.
- Нет? - переспросила она.
- Фаркванор очень полезен мне. Возможно, что здесь он перехитрил сам себя; он должен был, по крайней мере, обсудить все со мной, прежде чем отправиться вынюхивать к тебе. Это наглая претензия, я согласен. Пожалуй, он действительно вознамерился прыгнуть выше головы. Но он проницательный и искусный советник. Я не могу обойтись без него, особенно сейчас, когда Престимион, сбежав от Навигорна, прячется в лесах с частью своих людей и, возможно, планирует какие-то новые шаги. Мне нужен такой человек, как Фаркванор, полный злости и подлости, который мог бы разрабатывать для меня планы: разве ты не понимаешь, что король не может иметь рядом с собой одних только прекраснодушных благородных дворян? В любом случае, выйти за него замуж - это не худшее из того, что ты могла бы придумать.
- Я скорее выйду за какого-нибудь лиимена, который катает по улицам тележку с дешевыми сосисками.
- О! О!! Горящие глаза, Тизмет! Оскаленные зубы! Ну что ж, сестра, если ты так относишься к нему, то откажи. Я ни в коем случае не стал бы принуждать тебя.
- А ты думаешь, что я еще не сделала этого? Но я хочу, чтобы ты навсегда убрал его с моих глаз.
Корсибар приложил кончики пальцев к вискам.
- Я уже объяснил тебе, что он мне очень нужен. Если хочешь, я отругаю его, да, прикажу ему навсегда выкинуть эту мысль из головы, отправлю его к тебе, чтобы он на коленях, рыдая, вымолил прощение за свою наглость. Но я не стану прогонять его. А тебе так или иначе придется выйти замуж. Время для этого уже пришло, и, пожалуй, уже давно. Выходи, ну, например, за Навигорна. Красивый, благородный и достойный человек.
- Я не намерена выходить замуж ни за кого, - Тизмет сменила тон; она сказала это твердо, подчеркивая, что желает покончить с этой темой. - Тебе известно, чего я хочу, Корсибар.
Она заметила, что он испугался. Но все равно решила продолжать. Если он не уступил ей в одном вопросе, то она нажмет на него во втором.
- Дай мне корону, - сказала она. - Сделай меня короналем, и будем править вместе.
- Ты начинаешь сначала? - Он крепко сжал губы, его лицо сразу потемнело от гнева. - Ты же знаешь, что это невозможно ни при каких условиях.
- Ты мог бы сделать это одним декретом, так же легко, как забрал себе корону в день смерти Пранкипина…
- Нет. Никогда, Тизмет. Никогда. Никогда! - Корсибар пронзил ее долгим смертельно разъяренным взглядом, а затем вскочил с места и взволнованно прошелся по кабинету. Он весь кипел от гнева. - Заклинаю тебя Божеством, сестра, не досаждай мне дольше этой безумной идеей о разделе власти, или же я лично прикажу тебе выйти замуж за маленького Фаркванора! Я вложу твою руку в его и перед всем миром объявлю вас мужем и женой, и если ему придется связывать тебя, чтобы овладеть тобою, то это будет его личное дело. Я клятвенно заверяю тебя в этом, Тизмет. Еще одно слово об этом безумном сне, в котором ты сидела на троне, и ты станешь невестой Фаркванора!
Она глядела на него, оцепенев от неожиданности и испуга.
Некоторое время Корсибар молчал. Тизмет видела, как его гнев постепенно стихал, но его лицо теперь стало каменным.
- Слушай меня внимательно, - наконец сказал он уже почти спокойным голосом. - В мире происходит восстание против моей власти. Я должен уничтожить Престимиона, и я это сделаю; фактически я уже близок к этому. Когда с ним будет покончено, я стану бесспорным короналем Маджипура, а после того, как власть станет непоколебимой, она будет моей, и только моей. Ты можешь понять это, Тизмет? Я никогда не заявлю миру, что строю в этом Замке второй трон, который как равная мне займет женщина. Для тебя просить о том, чтобы стать вторым равноправным короналем, такая же глупость, как для Фаркванора просить твоей руки. Он не станет твоим мужем, если ты сама своим упрямством не заставишь меня отдать тебя ему, а ты никогда, ни при каких обстоятельствах, не станешь короналем. Это мое последнее слово на эту тему. Последнее. А теперь извини меня, сестра, за дверью ждет мой добрый Санибак-Тастимун. У него дело чрезвычайной важности, и я не хотел бы заставлять его терять лишнее время.

5

В час разгрома на Аркилонской равнине небеса над Престимионом разверзлись и обрушили на него один из обычных для этих мест тяжелых осенних дождей. Ему пришлось глубокой ночью долго ехать по размокшей дороге под разверзшимися хлябями в сопровождении всего лишь нескольких дюжин своих людей. Когда он добрался до Мурватского леса, раскинувшегося к западу от Аркилона, то успел промокнуть до костей и пребывал в полностью сокрушенном состоянии духа. Это место они с Септахом Мелайном выбрали в качестве сборного пункта на случай неудачного для них исхода сражения при Аркилоне. В том оптимистическом настроении, которое владело им перед боем, он никак не предполагал, что ему придется провести эту ночь среди высоких могучих стволов вакумбы, деревьев, образовывавших Мурватский лес. И вот он находится в непроглядно темном лесу, хромающий, мокрый и донельзя усталый.
- Я вижу, что в войне приходится не только объяснять справедливость своих притязаний, - печально сказал он своему преданному помощнику Нилгиру Сумананду, - но и делать еще кое-что.
- Это была лишь первая стычка, мой лорд, - тихо и почтительно ответил Нилгир Сумананд. - Прежде чем мы достигнем цели, предстоит еще много боевых столкновений, у которых будет более счастливый исход.
- Но посмотрите, ведь мы уже полностью разбиты! - мрачно продолжал Престимион. - Где Гиялорис? Где Септах Мелайн? Я мельком видел его в гуще боя, окруженного врагами. О Божество, если Септах Мелайн погиб…
- Он, целый и невредимый, блуждает в лесу где-нибудь неподалеку и вскоре нас разыщет. Мой лорд, еще не родился тот человек, который смог бы одолеть его в бою.
Хотя Престимион и ждал подсознательно такого утешения, но все же отмел его даже с большим гневом, чем хотел бы показать.
- Хватит называть меня лордом! Это слово бесит меня. Хорош корональ - сидит здесь и прячется от дождя под вакумбой! - И быстро, более мягким тоном добавил, не желая обижать этого доброго, всецело преданного ему человека незаслуженной резкостью: - Нилгир Сумананд, наверно, мне придется проглотить еще много горечи, прежде чем удача все же повернется ко мне лицом. Но я не предусмотрел этого в своем плане овладения миром.
Дождь, казалось, начал стихать. Сквозь огромные, тяжелые, серые, кожистые сверху и пушистые снизу листья он видел слабые белые проблески лунного света. Но ночь была холодна, земля промокла, а его бедро жестоко ныло: в случайной стычке с несколькими внезапно наскочившими людьми Навигорна один из них сильно ударил его хлыстом. Вероятно, враги не узнали его, потому что, не ввязываясь в бой, прогалопировали мимо. Это, конечно, лучше, чем лезвие меча, сказал себе Престимион; тем не менее боль была сильной, и он до сих пор прихрамывал.
- У нас есть светящиеся шары? - спросил он Нилгира Сумананда. - Привяжите их к этим деревьям. Если поблизости бродят наши люди, то они увидят их и придут сюда.
- А если вместо них к нам явятся люди Навигорна, ваше превосходительство?
- Только очень опрометчивый генерал решился бы ночью послать отряды в такую чащу, не имея представления о том, какие там могут быть подготовлены засады. Нет, у Навигорна и его людей сейчас в Аркилоне идет грандиозная попойка. Поднимите несколько светящихся шаров, Нилгир Сумананд.
Через несколько минут на нижних ветвях близлежащих деревьев повисли шары, испускавшие неяркий красноватый свет, и вскоре, как и надеялся Престимион, на эти огни начали собираться остатки его разбитой армии. Люди подходили по двое, по трое, а то и десятками.
Около полуночи появился Гиялорис. Он был один. Сквозь изодранный рукав виднелась кровоточащая рана. Настроение у него было настолько мрачным, что даже Престимион не решился разговаривать с ним. Пожав плечами в ответ на предложение перевязать рану, Гиялорис сел в стороне, достал из-за пазухи рваного камзола зеленый плод вакумбы, который, вероятно, сорвал с нижней ветки дерева, а может быть, и вовсе подобрал с земли, и словно дикое изголодавшееся животное принялся, страшно рыча, рвать его зубами и набивать рот жесткой мякотью.
Через некоторое время после него прибыл Каймуин Реттра из Амблеморна с небольшим отрядом своих земляков - скандаров и людей, а затем Немерон Далк из Вилимонга привел еще полсотни бойцов. Буквально по пятам за ними пришел граф Офмар Грэвский в сопровождении изрядной группы своих людей и нескольких бойцов из симбильфантского ополчения. Трое сыновей смотрителя виноградников Руфиела Кисимира прибыли во главе многочисленного отряда людей из Малдемара, которые с громкими радостными возгласами окружили Престимиона. На шум лагеря, неожиданно образовавшегося под густыми кронами вакумбовых деревьев, начали собираться и другие соратники Престимиона, заблудившиеся в темном лесу. Нет, армия не была полностью разбита, как того боялся Престимион, и у него сразу же немного отлегло от сердца. Почти все были ранены в сражении, и некоторые серьезно. Но все они, даже раненые, подходили к Престимиону и от всей души клялись сражаться за его дело до победного конца.
Но ни о Септахе Мелайне, ни о Своре никто ничего не знал.
К утру Престимиону удалось ненадолго забыться сном. Рассвет в этих местах наступал поздно, поскольку Замковая гора возвышалась здесь прямо на востоке, и восходящему солнцу приходилось, прежде чем озарить лес, преодолеть тридцатимильную стену. Наконец Престимион почувствовал, что солнечные лучи согрели ему лицо. Он открыл глаза и первое, что увидел, это гордо торчащий нос и оскаленные в дьявольской усмешке зубы герцога Свора. Над ним возвышался Септах Мелайн, спокойный и изящный, как будто намеревался отправиться на какой-нибудь банкет в Замке. Его золотые волосы были аккуратнейшим образом причесаны, а одежда казалась свежевыглаженной. На левом плече Септаха Мелайна удобно устроился волшебник-вруун Талнап Зелифор.
Фехтовальщик улыбнулся сверху вниз Престимиону.
- Хорошо ли вы почивали, о несравненный принц?
- Не так хорошо, как вы, - ответил Престимион. Он со стоном принял сидячее положение и начал соскребать с себя грязь. - Этот постоялый двор содержится не в столь хорошем состоянии, как та роскошная гостиница, где вы, судя по всему, провели ночь.
- Она действительно была роскошной: сплошной розовый мрамор и черный оникс, - ответил Септах Мелайн, - а также множество хорошеньких горничных, которые подавали языки билантунов, вымоченные в драконьем молоке. Я не скоро забуду об этом, - Он опустился на корточки рядом с Престимионом, помог врууну спрыгнуть на землю и спросил уже более серьезным тоном:
- Вы не пострадали в сражении, Престимион?
- Только моя гордость. Да еще бедро: ушиб будет болеть день-другой. А вы?
- У меня мозоль на большом пальце: кожа стала слишком нежной оттого, что давно уже не приходилось так долго размахивать оружием, - подмигнул Септах Мелайн. - А меня занесло в самую гущу драки, когда я заколол Алексида Стрэйвского. А больше ничего.
- Алексид мертв?
- И многие другие, с обеих сторон. И еще многие умрут потом.
- Вы не спрашиваете о моих ранах, Престимион, - вмешался Свор.
- Неужели и вы тоже отважно сражались, мой друг?
- Я решил, что мне следует испытать себя в качестве воина, и полез в бой. И в самый разгар сражения, в горячке и суматохе я лицом к лицу столкнулся с герцогом Кантеверелом.
- И отрубили ему нос? - шутливо поинтересовался Престимион.
- Вы несправедливы. Я бросился на него - я никогда еще не нападал ни на кого в такой ярости - а он посмотрел на меня и сказал: «Свор, вы намерены убить меня? Меня, который познакомил вас с прекрасной Хейсс Ванэйл? Я потерял свое оружие и нахожусь в вашей власти!» А я никак не мог найти в своем сердце ненависть к нему, так что я взял его за плечо, развернул, со всей силы толкнул его, и он, шатаясь, побежал на свою сторону поля. Я очень подвел вас Престимион? Ведь я же мог тогда убить его. Но, видимо, я не убийца по натуре.
Престимион покачал головой.
- А что бы нам дала смерть Кантеверела? Он не лучший боец, чем вы. Но в нашем следующем сражении, Свор, лучше оставайтесь в тылу. Там вы будете чувствовать себя более счастливым. Как, полагаю, и все мы, - Престимион взглянул на Талнапа Зелифора. - А вы, мой товарищ по тюремной камере? Вам тоже удалось своим мечом совершить великие подвиги?
- Я мог бы сражаться сразу пятью. - ответил вруун, помахав в доказательство множеством щупалец, - но каждый из них будет не больше иглы, и все, что я смогу сделать ими, это пощекотать икры противникам. Нет, я не проливал вчера кровь, Престимион. Единственное, что я сделал - перед сражением изучил предзнаменования. И, по моим расчетам, результат должен был оказаться еще хуже.
- Еще хуже? - переспросил Престимион и нервно хихикнул. - Что ж, в таком случае примите мою благодарность.
- Благодарить меня следует не за это. Я проанализировал также предзнаменования вашей следующей битвы. И получил благоприятный результат. Вы одержите большую победу над сильно превосходящим противником.
- Слушайте, слушайте! - воскликнул Септах Мелайн.
- Мой друг, - сказал Престимион, - если мои маги постоянно будут предсказывать мне такое будущее, то я всей душой уверую в колдовство.
Наступление яркого теплого утра и, главное, возвращение дорогих друзей сняли значительную часть тяжести с души Престимиона; он постарался отодвинуть бесславное сражение при Аркилоне в прошлое. Весь день на поляну в глубине леса подходили отставшие, и в конце концов он вновь собрал какое-то подобие армии, пусть даже состоявшей из побитых, утомленных, грязных и зачастую раненых людей.
Престимион знал, что им следует как можно скорее убраться из леса. Было просто глупо предполагать, что Навигорн даст им много времени на зализывание ран. Но куда идти? У них не было с собой никаких карт, никто из них не знал как следует огромные равнины, лежавшие к западу от Аркилона, если не считать прославленного гигантского туликапского фонтана (он находился буквально у кромки леса), который был известен всем.
Кое-что рассказал Немерон Далк из Вилимонга, немолодой уже человек, которому некогда довелось путешествовать по этим местам. Он знал названия рек и холмов и примерно представлял себе их расположение. Элимотис Ган, волонтер из Симбильфанта, тоже имел некоторое представление об этой области. А Талнап Зелифор уверял, что знает заклинание, позволяющее разглядеть предстоящий путь. И поздним утром эти трое, а также Престимион, Септах Мелайн и Свор собрались, чтобы выработать дальнейший маршрут.
Вруун взял несколько маленьких коричневых кубиков, похожих на окрашенные кусочки сахара, - это были, сказал он, волшебные благовония - поджег их и, отступив на несколько шагов, принялся вглядываться в дым. При этом он что-то негромко бормотал и шевелил щупальцами. Закончив обряд, он принялся описывать то, что открылось ему в видении. Элимотис Ган и Немерон Далк уточняли детали по памяти, а Септах Мелайн с их слов чертил острием шпаги грубую схему на влажной земле, стирая неточности носком башмака.
- Вот эти холмы - это действительно холмы? Или горы? Как они называются? - спросил Престимион, указав на карте Септаха Мелайна извилистую линию, которая тянулась с севера на юг, смело рассекая карту пополам.
- Это Триккалы, - объяснил Элимотис Ган. - Пожалуй, скорее горы, чем холмы. Да, несомненно, это горная гряда.
- Сможем ли мы без большого труда пересечь их, если пойдем отсюда на запад?
Элимотис Ган, невысокий жилистый очень энергичный человек переглянулся с крупным коренастым Немероном Далком. Престимиону показалось, что взгляды обоих были довольно скептическими.
- Сайсивондэйлская дорога проходит вот тут, - сказал Немерон Далк, указывая на южный конец линии, где горы были пониже, - а здесь, на севере - Синталмондская дорога. В середине, там, где вы хотите пройти, горы самые высокие и крутые. Единственный известный здесь проход называется Экеста, что в переводе с местного диалекта означает «Проклятый».
- Милое имя, - безмятежно отозвался Септах Мелайн.
- Малоприятная дорога, - добавил Элимотис Ган. - Насколько мне известно понаслышке, почти нехоженая и очень крутая. Пищу там добыть негде, зато по ночам путешественников тревожат голодные ворзаки; их там просто пропасть.
- Зато этот путь прямой, - сказал Престимион, - и он должен привести нас туда, куда я считаю необходимым добраться как можно скорее; к этой вот широкой реке за горным хребтом. Ведь это Джелум, не так ли?
- Да, это Джелум, - подтвердил Немерон Далк.
- Вот и прекрасно, - сказал Престимион. - Мы идем на запад, переваливаем Триккалы по вашему Проклятому проходу, кидаемся камнями в ворзаков, если те будут слишком уж громко выть, а преодолев горы, переправимся через реку. Ну а там путь должен оказаться гораздо легче. И в завершение всего мы удобно располагаемся вот тут, неподалеку от западного берега Джелума; думаю, что это равнина Марраитис, где выращивают и обучают лучших боевых скакунов. Ну и где вы тут видите ошибку?
- Если мы намерены продолжить борьбу, - сказал Септах Мелайн, - то нам понадобится кавалерия.
- Обязательно. Мы реквизируем табун скакунов у жителей Марраитиса, направим во все города, где можно будет ожидать благосклонного отношения к нашему делу, гонцов с просьбой прислать добровольцев и создадим настоящую армию вместо той беспорядочной сбродной орды, которую Навигорн вчера разбил в пух и прах. Рано или поздно Корсибар узнает, где мы засели, и пошлет против нас армию. Но он, конечно, пошлет ее не через горный проход, тем более если это и впрямь такое неприятное место, как утверждают эти господа. Они обойдут горы с юга или с севера, что займет несколько месяцев. Итак, преодолев проход Экеста, мы попадем на свободную дорогу, которая выведет нас в западные земли, далеко от противника, и у нас будет время для подготовки. И потребует это от нас всего лишь некоторых дополнительных усилий, чтобы пройти самым трудным маршрутом.
- Бы можете разглядеть этот проход? - спросил Свор, обращаясь к Талнапу Зелифору. - Как, по вашему, его можно будет преодолеть?
Вруун снова воздел щупальца и сделал несколько магических пассов.
- Это будет трудно, но не невозможно, - ответил он после небольшой паузы.
- Трудно, но не невозможно; это именно то, что нам требуется, - улыбнулся Престимион. - Я склонен считать, что вы обладаете истинным даром, и принимаю ваши результаты как точные и заслуживающие доверия. - Он посмотрел на остальных. - Значит, договорились? По проходу Экеста до Джелума, там находим способ переправиться через реку - об этом будем беспокоиться, когда придет время - и располагаемся на зимние квартиры на равнине Марраитис. И к тому времени, когда нам придется снова сражаться, у нас, с помощью Божества, будет уже настоящая сильная армия, с которой мы сможем сбросить узурпатора.
- Не говоря уже о подкреплении, которое Дантирия Самбайл, несомненно, к тому времени пришлет нам из Зимроэля, - добавил Свор.
- У вас был какой-то ехидный вид, когда вы это говорили, - заметил Септах Мелайн. - Вы сомневаетесь в том, что прокуратор сдержит слово?
- У меня всегда ехидный вид, - ответил Свор. - Я в этом не виноват, таким меня родили.
- Я бы попросил вас избавить нас всех от этой пикировки, - решительно заявил Престимион. - Если Божеству будет угодно, прокуратор выполнит свое обещание. А наша задача теперь состоит в том, чтобы добраться до Марраитиса и научиться воевать лучше, чем вчера. А о том, что будет, мы позаботимся в должное время.
В полдень в лес в полном порядке, будто никакого сражения не было вовсе, вошел их обоз с оружием и различным оснащением, направленным им вслед из городов предгорий. Всех чрезвычайно обрадовала свежая одежда и множество других вещей, которых им так не хватало этой ночью в лесу. Затем подтянулись еще несколько сотен бойцов, а по прошествии некоторого времени, когда стало ясно, что вряд ли к армии сможет вскоре присоединиться еще кто-нибудь из отставших, Престимион отдал приказ отправляться в путь на запад, к Триккальским горам и протекавшей за ними реке Джелум.
Выйдя из леса, они попали в обычную сельскохозяйственную местность, Но вскоре вид окрестностей стал меняться: армия приближалась к знаменитому ликапскому фонтану. Сначала появились бурлящие горячие источники; вода в них была настолько горяча, что на изрядном расстоянии от них ничего не росло, так что они находились среди просторных буро-коричневых проплешин полужидкой грязи. Затем показались гейзеры, метавшие в небо высокие струи, и меловые террасы, похожие на множество огромных ванн; в них плескалась вода, окрашенная, благодаря бесчисленным водорослям, во множество разных цветов - разнообразнейшие оттенки красного, зеленого, синего-и всевозможные их смеси.
Престимион застыл на месте от удивления, увидев струю иссиня-черного дыма, вырывающуюся на сотни футов вверх из конусообразной фумаролы. Затем они пересекли мертвое лавовое плато, далеко обходя дыры в почве, из которых выделялись отвратительно смердящие газы.
- Без сомнения, если бы я жил в подобном месте, то вполне мог бы поверить в демонов, - почти серьезно сказал Престимион. - Мы оказались словно в части какого-то иного мира, возникшего здесь по прихоти недоброго чародея.
Свор, которому уже довелось побывать здесь, только улыбнулся в ответ и посоветовал приготовиться увидеть кое-что еще более интересное.
Они проходили теперь через бесчисленное множество прудов, прудиков и лужиц, в которых клокотали, пузырились, стонали и, казалось, стремились выплеснуться на дерзких пришельцев горячие воды, поднявшиеся из глубин земли. Небо здесь даже в полдень было серо-синим от дыма, а воздух имел резкий химический запах. Сквозь испарения не было видно солнца. Кожа у всех очень скоро покрылась темным грязным налетом; Престимион видел, как Септах Мелайн, желая, видимо, почесать щеку, провел по ней пальцем, оставив на темном фоне светлую полосу. И все же это ужасное место не было совсем безжизненным. Тут и там мелькали какие-то многоногие создания, покрытые светло-розовой не то грубой кожей, не то мелкой чешуей. Они прижимались к земле и осторожно разглядывали пришельцев множеством черных глаз, которые, словно агатовые бусинки, опоясывали верхнюю часть их туловищ (хотя, возможно, это были головы).
Далее долину гейзеров и горячих источников перегораживала большая скальная плита, тянувшаяся почти точно с севера на юг. Они быстро взобрались на нее, не обращая внимания на бесчисленные мелкие камушки, которые то и дело старались выскользнуть из-под ног, и спустились по западному склону утеса в место настолько необычное, что Престимион понял: они находятся на подступах к самому Фонтану.
В сумрачном свете закрытого дымом солнца он видел совершенно голую пустыню. Тут не было ни деревьев, ни чахлых кустов, ни колючих горных трав, а лишь совершенно ровная кирпично-красная земля, тянувшаяся справа налево, насколько хватал глаз, и уходившая от непрошеных гостей, скрываясь за изгибом шара планеты. И прямо перед ними на равнине из земли вырывалась совершенно гладкая, похожая на обелиск из полированного мрамора огромная светящаяся колонна, верхний конец которой исчезал где-то в необозримой выси, сливаясь с облаками. Толщина колонны была не меньше полумили, прикинул Престимион.
- Вот, смотрите, - сказал Свор у него за спиной, - это Гуликап.
Нет, это не камень, понял Престимион; это, скорее, истечение чистой энергии. Можно было ясно разглядеть в глубине гигантского столба движение: там перемещались, сталкивались, сливались и разъединялись огромные куски невесть чего. Беспорядочно менялись цвета: то преобладал красный, то синий, то зеленый, то коричневый. Отдельные области колонны казались со стороны более плотными по составу, чем другие; с поверхности ежесекундно срывались искры и трепетали, угасая. В воздухе стояло неумолчное шипение и потрескивание, как от электрических разрядов.
Это зрелище - один-единственный столп, искрившийся бриллиантовым блеском посреди печальной голой равнины - подавляло Престимиона своим величием. Это был скипетр власти, это было средоточие творения и перемены, это была ось, на которой могла бы вращаться вся гигантская планета.
- Как вы думаете, что случится, если я вдруг прикоснусь к нему? - спросил он Свора.
- Вы исчезнете в мгновение ока, а мельчайшие частицы вашего тела будут вечно танцевать, этой колонне света.
Они подошли поближе, насколько посмели. Отсюда можно было разглядеть широченное, белое, как кость, гладкое, как фарфор, кольцо, опоясывавшее Фонтан. Сквозь это кольцо из какой-то огромной темной пропасти с неистовой силой вырывались ревущие немыслимые волны многоцветного света. Престимион не мог даже заставить себя подумать, какие силы играют в этом спектакле и зачем. Зато, с любопытством глядя на неведомый феномен несравненной мощи, он был поражен, словно впервые ощутил величественный блеск своего родного мира, его потрясающую красоту и великолепие, бесконечность разнообразия чудес Маджипура. И почувствовал глубокую печаль из-за того, что часть этой красоты и великолепия должна, будет теперь пострадать из-за войны. Но у него не было выбора. В мире нарушилась гармония, это необходимо было исправить, и война была единственным средством для этого.
Он долго глядел на фонтан. Затем отдал приказ обойти его кругом на почтительном расстоянии и двигаться дальше на запад.

6

Предыдущая страница 21 Следующая страница


Волшебники Маджипура 22

Проход Экеста они преодолели за тринадцать дней. Немерон Далк сказал, что ему никогда еще не приходилось слышать, чтобы хоть кто-нибудь проходил этим путем настолько быстро. Они шли днем и ночью, устраивая лишь короткие привалы, за время которых солдаты успевали лишь поесть и немного поспать, как будто отряды Навигорна гнались за ними по пятам. Это было трудное испытание, но, как и предсказал Талнап Зелифор, не непреодолимое; очень трудное, но и только.
Триккалы оказались крутыми горами, ощетинившимися острыми пиками, как гребень на спине ящерицы, а проход представлял собой всего лишь чуть намеченный давними путниками след; кое-где и его не было видно. В тех местах было очень трудно с продовольствием, причем то немногое, что удавалось найти, с большим трудом можно было отнести к съедобным предметам, а то, что удавалось из них приготовить, съесть можно было лишь под угрозой голодной смерти - то есть в нынешнем состоянии Престимиона и всей его армии. Воздух здесь был сухим, холодным и разреженным, так что порой от него ломило грудь и резало в горле. Но они шли стремительно, без единой жалобы и миновали проход без происшествий. Даже страшные ворзаки держались от них на расстоянии, ограничиваясь жалобным воем и яростным лаем из безопасных глубин своих спрятанных в поднебесной выси пещер. Наконец путешественники с радостью и облегчением начали спускаться по западной стороне гор.
Они вновь оказались в равнинной стране. Лесов здесь было немного, редкие города разбежались на далекие расстояния один от другого, воздух был мягким, и повсюду протекали реки, речушки и ручьи: они попали в долину Джелума.
Сам Джелум оказался широкой и быстрой рекой, слишком широкой для того, чтобы строить где-то здесь мост. Но никакие опасности мятежникам не угрожали, причин для спешки не было, и они приступили к постройке лодок и плотов из деревьев, которые во множестве росли по берегам. На то, чтобы переправить на противоположный берег всех людей и снаряжение, потребовалось всего три дня.
Единственным тревожным моментом оказалось появление гаппапаспа не более чем в двадцати ярдах от лодки Гиялориса. Прямо перед носом из воды вдруг показалась большая, похожая на обрубок, блестящая голова, сидящая на длинной толстой шее. Гигантское создание поднялось над водой, загородив полнеба, и кое-кто из людей чуть не впал в панику, в полной уверенности, что чудовище сейчас сожрет их. Но оно всего лишь посмотрело на проплывающих. Гаппапаспы были безобидными пожирателями водорослей и копались в придонном иле, так что единственная опасность, которая могла от них исходить, заключалась в том, что огромный зверь мог захотеть показаться на поверхности прямо из-под плота или лодки, отчего те разлетелись бы, словно детские игрушки под копытами скакуна, а люди оказались бы в воде, где в изобилии водились различные менее безопасные существа. Но из этих в поле зрения попал лишь одинокий бехемоф, который первое время безмятежно грелся на отмели, но потом встревожился, скользнул в воду и исчез в буро-коричневых глубинах.
Оказавшись на западном берегу реки, они вновь попали в обитаемый мир.
Здесь располагались шумные города среднего размера, окруженные сельскохозяйственными районами. Как только Престимион сообщил местным жителям, кто он такой и чего хочет, они дружно приветствовали его как освободителя и своего короналя. Обитатели этих мест плохо знали Корсибара, и в их головах с трудом укладывалось, что сын короналя, который по всем правилам никак не мог наследовать своему отцу, все же завладел троном. Эти добрые консервативные селяне с радостью провозгласили Престимиона законным королем и с готовностью сходились под его знамена.
Войско расположилось лагерем именно там, где и предполагал Престимион: на огромной луговой равнине Марраитис, где уже на протяжении нескольких тысяч лет выращивали самых лучших скакунов и вьючных животных Маджипура. Лучшие селекционеры пригнали к нему свои стада сильных боевых скакунов и с готовностью сами отобрали лучших из лучших для его кавалерии.
Весть о том, что Престимион собирает армию для похода на Замковую гору и ниспровержения ложного короналя, разносилась все дальше и шире и встречала восторженные отклики. Редкий день проходил без появления в лагере отрядов из какого-нибудь города.
- Я готов погибнуть вместе с вами, но не потерплю, чтобы в Замке беззаконно и безнаказанно правил самозванец, - такие слова Престимион слышал снова и снова.
И Престимион радостно приветствовал в своем лагере таких людей, как седобородый герцог Миоль, правитель Ближнего Миоля с пятью сотнями одетых в зеленые куртки воинов, опытных в обращении со скакунами, и Турм из Сиринкса с тысячью с лишним добровольцев в униформе, расцвеченной бирюзовыми полосами - цветом своего города, и сияющий блеском молодости златовласый Спалирайсис, сын Спалирайсиса Тумбраксского, во главе большой армии, и Гиним Тапилпилский с отрядом пращников в фиолетовых безрукавках, и смелый Абантес Питойский, и Талауус Найбилийский, и еще множество подобных им благородных людей, а также отряды из Таннарда, Заранга, Абисоэйна и еще двух дюжин других городов, о которых он не слышал никогда в жизни, но чью помощь все равно с благодарностью принимал. Выражения поддержки очень сильно радовали его и укрепляли его дух. Прибыли в лагерь и его братья, Абригант и Тарадат, и привели с собой, казалось, половину здоровых мужчин из Малдемара.
Они рассказали, что Теотаст, самый младший из братьев, тоже стремился присоединиться к ним, но их мать, принцесса Терисса, отказалась отпустить его.
И наконец подоспело известие, которого Престимион ожидал с особым нетерпением, даже не смея при этом надеяться на то, что это случится: огромная армия под командой Гавиада и Гавиундара, братьев Дантирии Самбайла, несколько недель назад выгрузилась с кораблей в Алаизоре и быстро шла теперь сушей к Марраитису, чтобы присоединиться к возрастающим силам мятежников. Самого Дантирию Самбайла, говорилось в сообщении, задержали в Ни-мойе его обязанности прокуратора, но он намерен как можно скорее покинуть Зимроэль и прибыть в армию Престимиона. Можно ли было этому верить? Да. Да! Буквально следом за сообщением появились передовые отряды зимроэльского войска, а затем прибыли и основные его силы, возглавляемые двумя братьями прокуратора.
- Да, никто не усомнится в том, что они братья Дантирии Самбайла, эта парочка, - шепнул. Гиялорис Септаху Мелайну, глядя на прибывших. - Они из той же породы красавчиков, что и их старший брат, скажете, нет?
- Даже еще прекраснее, куда прекраснее, - отозвался Септах Мелайн. - Они истинные образцы красоты.
У Гавиада и Гавиундара были такие же, как и у Дантирии Самбайла, оранжево-рыжие волосы и веснушчатые лица, они были столь же поразительно уродливы, как и он, хотя отличались и от старшего брата, и друг от друга. Гавиад, старший из двоих, был коротеньким и толстым, с водянистыми глазами, пухлым лицом, с большой красной каплей носа, под которым, как два пучка медной проволоки, торчали жесткие рыжие усы, прикрывавшие поразительно пухлые губы. У него была огромная, похожая на барабан, грудная клетка и раздутый, как набитый мешок, живот. Он отличался необыкновенной прожорливостью.
Его брат Гавиундар был намного выше ростом - почти такой же, как Септах Мелайн. С широкого багрового лица смотрели маленькие жестокие сине-зеленые глазки. Уши у него были, пожалуй, самыми большими и толстыми из всех, какие когда либо были даны человеку; они походили на тележные колеса. Он облысел еще в ранней молодости, и от шевелюры у него на голове остались лишь два странных щетинистых пучка волос, торчавших в стороны над ушами. Но словно для того, чтобы компенсировать эту потерю, он отрастил густую желто-рыжую бороду, доходившую до середины груди; в ее запутанной чащобе свободно могла бы спрятаться небольшая птица. Он, как и Гавиад, был прожорливым едоком и обладал способностью вливать в себя колоссальные количества спиртного, правда Гавиундар хорошо переносил выпивку, тогда как малорослый Гавиад, как это вскоре стало всем ясно, при первой возможности напивался до полного бесчувствия.
С этим можно смириться, решил Престимион, пока человек мог сражаться. И в любом случае, братья пришли с большим войском, собранным на восточном побережье Зимроэля, главным образом в Пилишюке и Ни-мойе, хотя в нем были отряды и из двадцати других городов.
Всю осень, зиму и весну Престимион работал над тем, чтобы сплотить этих собранных из множества разных мест добровольцев в единую боевую силу. Теперь остался лишь один вопрос: когда и как двигаться против Корсибара.
Престимион склонялся к возвращению к своей первоначальной стратегии похода по предгорьям Замковой горы, к повторному кольцевому маршу от Симбильфанта к Грэву, Аркилону и Пруйцу и далее мимо Лонтано и Да обратно к Вилимонгу. Только на сей раз за ним будет большая и постоянно увеличивающаяся армия, во главе которой он в конечном счете поднимется по склону Замковой горы и потребует от Корсибара отречения. Но у Гиялориса было иное мнение.
- Давайте подождем здесь, в сердце Алханроэля, пока Корсибар спустится, чтобы разделаться с нами, - сказал он. - Мы полностью разобьем его армию здесь, вдали от Горы, а затем, когда и как нам заблагорассудится, двинемся к Замку, принимая по пути капитуляцию всех отрядов и гарнизонов, которые нам подвернутся.
У обоих планов имелись свои достоинства, Престимион не смог принять никакого решения сразу. А затем к нему явился герцог Свор.
- Прибыли достоверные донесения с той стороны Джелума. К нам приближаются две большие армии, каждая гораздо больше, чем наша собственная. Одна, под командованием Фархольта, идет южным путем в обход Триккал, а вторая, во главе с Навигорном, движется по северной дороге. Фархольт ведет с собой огромный табун боевых моллиторов. Они намерены переправиться через реку - одна армия выше по течению, а вторая ниже - обойти нас, зажать в клещи и уничтожить.
- Значит, стратегический план принят, - сказал Гиялорис. - Мы встретим их здесь, в Марраитисе, как я и предлагал.
- Нет, - возразил Престимион. - Если мы станем дожидаться на месте, пока они объединят свои силы, то неминуемо погибнем. Если верить донесениям, они намного превосходят нас численностью. У них будет выбор: или разбить нас здесь, в луговине, или оттеснять нас на восток, чтобы в конце концов утопить в реке.
- Что вы в таком случае предлагаете? - спросил Септах Мелайн.
Престимион вместо ответа повернулся к Свору.
- Кто из них может раньше подойти к Джелуму?
- Полагаю, что Фархольт. Южный маршрут короче.
- Ну и прекрасно. Пусть приходит. Мы скормим его войско его же собственным моллиторам. Вот что я предлагаю: мы переправляемся через Джелум первыми, пока он еще стоит лагерем на восточном берегу, готовя переправу, и обойдем его позиции. Чего Фархольт будет ожидать от нас меньше всего, так это нападения на его восточный фланг.
- А мы сможем вовремя добраться туда? - спросил Септах Мелайн.
- Мы доберемся туда вовремя, - поправил Престимион.
Той ночью Престимион в одиночку обошел лагерь, останавливаясь, чтобы поговорить с Валирадом Висто, которому было поручено командование кавалерией, с герцогом Миолем Миольским, Турмом Сиринкским и Дестином Джавадом из Глаунта, и даже зашел в расположение зимроэльского войска к Гавиаду и Гавиундару. Гавиад к тому времени уже успел напиться, зато длиннобородый Гавиундар приветствовал Престимиона, заключив гостя в мощные объятия, словно они были не просто дальними родственниками, а родными братьями.
- Мы слишком поздно познакомились, - ревел Гавиундар, обдавая Престимиона густым запахом чеснока и сушеного мяса морского дракона, - зато теперь, после того как вы обоснуетесь в Замке, станем добрыми близкими друзьями, а, Престимион? - Похоже, он тоже был сильно пьян. - Мой брат, прокуратор, считает вас лучшим человеком во всем мире, да, самым лучшим. Он так переживает, ждет, когда вы взойдете на трон, словно это он должен стать короналем, а не вы.
- Я глубоко благодарен ему за неоценимую помощь, - ответил Престимион. - И, конечно, вам и вашему брату, - добавил он, кинув искоса взгляд на Гавиада, который сидел за столом в полном вооружении, уронив лицо в тарелку, и храпел с такой силой, что какой-нибудь истосковавшийся по любви гаппапасп вполне мог примчаться на этот зов от отдаленной реки.
И потом, вернувшись в свой лагерь, Престимион все ходил от палатки к палатке. Он был охвачен волнением и, несмотря на позднее время, совершенно не хотел спать, Он немного поговорил со своим братом Тарадатом и с Септахом Мелайном, и с молодым Спалирайсисом, который с трудом сдерживал нетерпение в ожидании предстоящего боя.
В палатке Талнапа Зелифора еще горел свет. Заглянув туда, Престимион обнаружил волшебника-врууна за столом. Он, низко нагнувшись, внимательно изучал нечто похожее на рохилью - странный предмет из перепутанных блестящих золотых проволочек и мелких кристаллов. Эта штука была слишком велика для того, чтобы оказаться каким-нибудь амулетом - раз в десять больше рохильи - и скорее походила на корону.
- Что это у вас? - поинтересовался Престимион. - Какое-нибудь новое магическое устройство? Колдуете, чтобы обеспечить нам успех в нападении на Фархольта?
- Здесь нет никакого колдовства, о Престимион. Помните, я рассказывал вам, когда мы были прикованы рядом в туннеле, что я пытался построить механизм, при помощи которого мог бы усиливать волны, исходящие из мозга, читать мысли людей и помещать мои собственные мысли в их сознание?
- Та штука, которую заказал вам Гонивол? Неужели это она?
- Я пытаюсь восстановить ее, - ответил вруун. - Когда мы после внезапного освобождения так поспешно покидали Замок, я оставил там наполовину готовую модель и все свои записи. Но я принялся за нее снова и занимался этим делом все время, пока мы находились здесь.
- С какой же целью?
- Ну конечно же для того, чтобы дотянуться через Джелум до сознания наших врагов, пока они еще не добрались до нас, и заранее узнать их стратегию и ближайшие намерения.
- Ах! - воскликнул Престимион. - Какая полезная вещь! И вы в состоянии это сделать?
- Пока еще нет, - печально сказал вруун. - Многие необходимые части остались в моих комнатах в Замке вместе со всеми моими другими машинами - и готовыми, и недоделанными, и я пока что не смог придумать, как воспроизвести их в этих условиях. Но я продолжаю работать. О Престимион, я искренне надеюсь вскоре предоставить вам это невиданное устройство в благодарность за то, что вы спасли мне жизнь в Замке.
- Вашу жизнь спас Дантирия Самбайл, а не я, - усмехнувшись, ответил Престимион, - да и то, полагаю, случайно. Это он отвел руку Корсибара, и вы были освобождены тем же самым ударом, который вышиб меня из подземелья. Но это неважно: заканчивайте свое устройство, и вы будете хорошо вознаграждены за это. Мы здесь не настолько многочисленны и сильны, чтобы отказываться от возможности читать мысли своих врагов. - Он пожелал Талнапу Зелифору доброй ночи и оставил многоногого волшебника разбираться в золотых проволоках.
Вернувшись в свою палатку, Престимион некоторое время сидел, раздумывая о предстоящем, и наконец незаметно погрузился в сон.
Со сном пришли и сновидения.
Он увидел во сне, что держит планету - это был Маджипур - в ладони, как шарик, смотрит на мир в своей руке и воспринимает его как большой искусно вышитый гобелен, висящий в каком-то тускло освещенном мерцающим огнем каменном зале. Несмотря на мрачный полумрак, он с изумительной ясностью видит все детали этого гобелена. В мерцающем свете он видит на нем вышитых эльфов и демонов, странных животных и птиц, скрывающихся в темных лесах и густых тернистых кустарниках, и прекрасные цветущие поляны. В вышивке он видит сияние солнца и звезд, и яркий блеск золота, и сверкание невиданных драгоценных камней, и волосы людей, и змеиную чешую. И все немыслимо прекрасно и окружено аурой высшей красоты.
Когда он проснулся, сновидение осталось в нем ощущением некоего суеверного страха. Но, выглянув из палатки, он не увидел снаружи ничего волшебного Небо над головой было серым; шел дождь. И не просто дождь - ливень. Потоп.
Непрекращающиеся дожди преследовали их все время, пока они шли к Джелуму. Мир, казалось, превратился в океан скользкой грязи.
- Я предпочел бы десять раз бегом пересечь этот проклятый проход Экеста, чем вот так брести, - ругаясь, говорил Гиялорис. Но армия все же шла вперед по ужасным вязким болотам, которые почти год назад, когда потрепанные отряды Престимиона двигались на запад, были прекрасными зелеными лугами. В течение одной ночи в долину Джелума пришла зима, а зима, похоже, была здесь сезоном непрерывных дождей.
Когда войска подошли к Джелуму, то обнаружили вместо реки бешеный поток Широко разлившаяся вода поднялась намного выше прежнего уровня, а там, где раньше было просто быстрое течение, образовалась ужасающая стремнина.
Те лодки и плоты, на которых они переправлялись осенью, давно унесло наводнением. Но их все равно требовалось гораздо больше, чем раньше, так как армия выросла в несколько раз, и поэтому воины и командиры вновь принялись рубить деревья, вязать из них плоты и строить лодки. Но была ли у них вообще возможность пересечь реку до окончания дождей? Это казалось сомнительным, тем более что уровень воды поднимался с каждым днем.
Престимион вызвал добровольцев. Нужно было переправиться и провести разведку на том берегу. Вперед выступила тысяча человек. Он выбрал шестерых и с тревогой смотрел, как взбесившаяся вода швыряла небольшой крепкий плот. Река настолько разлилась, что сквозь бесконечный дождь было почти невозможно разглядеть противоположный берег, но остроглазый Септах Мелайн, поднявшийся на наблюдательную вышку, долго всматривался в туманное марево и наконец радостно крикнул:
- Готово! Они высадились!
Разведчиков не было шесть дней. Затем они благополучно возвратились и сообщили, что армия Фархольта тоже добралась до Джелума, встала лагерем на берегу в тридцати милях ниже по реке и дожидается улучшения погоды.
- Сколько там людей? - спросил Престимион.
- Чтобы всех сосчитать, потребуется целая неделя.
- А моллиторы?
- Их сотни, - сказал один из разведчиков. - Может быть, тысяча.
Это была пугающая новость. Моллиторы были грозными боевыми животными.
Эти огромные, покрытые крепким, как броня, панцирем существа искусственного происхождения, как и скакуны, были созданы в глубокой древности (тогда же появились энергометы, парящие повозки и многое другое), когда обитатели Маджипура еще не утратили больших научных знаний, и с тех пор размножались естественным путем, наподобие всех остальных животных. Приземистые коротконогие создания с лиловой, крепкой, как железо, кожей были вооружены мощными кривыми когтями, которыми могли валить деревья с такой же легкостью, как дети рвут цветы; их массивные головы были снабжены огромными челюстями с несокрушимо прочными зубами, предназначенными для того, чтобы разрывать и крушить все, что попадется на пути. Хотя они обладали невеликим разумом, их сила была настолько велика, что противостоять им было почти невозможно. И Фархольт привел сотни этих чудовищ на берега Джелума. «Может быть, тысяча…»
- Возьмите четыре батальона, - сказал Престимион Септаху Мелайну - нет, возьмите пять, и пехоту, и кавалерию, табун наших лучших скакунов и отправляйтесь вдоль берега реки вниз, на юг. Устройте укрепленный лагерь прямо напротив позиций Фархольта, как можно активнее перемещайте свои отряды, убедитесь в том, что противник хорошо видит вас и слышит, как вы выкрикиваете команды. Устраивайте днем и ночью как можно больше шума. Стройте лодки и как можно громче стучите при этом топорами. Трубите в трубы, бейте в барабаны, маршируйте взад-вперед по берегу. Заставьте своих людей с жаром петь боевые песни, если удастся что-нибудь вспомнить или сочинить. По ночам посылайте к реке наблюдателей следить за лагерем Фархольта. Короче говоря, делайте все, чтобы убедить Фархольта, что вы готовитесь переправиться через реку и атаковать его. Все, за исключением реальной атаки.
- Мы устроим много шума, - пообещал Септах Мелайн.
- Когда пройдет три дня, ночью садитесь в лодки и плывите в сторону Фархольта. Предпочтительно, чтобы это было под дождем, если, конечно, он случайно не прекратится. И никакой осторожности, никакой тишины. Но сделайте сотню ударов веслами и поворачивайте обратно. На следующую ночь отплывайте от берега на сто пятьдесят гребков и снова возвращайтесь. И следующей ночью повторите то же самое. Только на этот раз нападение не будет ложным.
- Понимаю, - серьезно сказал Септах Мелайн.
А Престимион тем временем собирал штурмовую группу: семь батальонов своих лучших пехотинцев и лучников, а также оставшихся кавалеристов. На подготовку потребовалось два дня, после чего он повел свой отряд на семнадцать миль вверх по течению, туда, где его разведка обнаружила большой густо поросший лесом остров посреди реки. Это облегчало переправу, так как ее можно было осуществить в два приема. И при этом становилось крайне маловероятным, что маневр будет обнаружен разведчиками Фархольта, даже если те станут исследовать реку на таком большом расстоянии. Поздно вечером Престимион на лодках и плотах переправил на остров все свое войско, дал людям там немного отдохнуть, а затем, за два часа до полуночи, перебрался вместе со своими людьми на восточный берег Джелума.
Ночь была безлунной; не было никакого света, кроме поминутно вспыхивавших молний. Дождь превратился в ливень; ветер безжалостно хлестал воинов струями воды. Но ветер дул с запада и стремительно нес небольшие лодки поперек реки. Престимион переправился на тот берег в одной из самых маленьких лодок, сопровождаемый лишь Гиялорисом и своим братом Тарадатом; они говорили только о предстоящем сражении.
Теперь им нужно было преодолеть до лагеря Фархольта сорок семь миль по размытому глинистому берегу реки.
- Ну что ж, - просто сказал Престимион, - вперед.
Все время, пока они шли на юг, дождь не прекращался ни на минуту.
Сорок семь миль воинам приходилось непрерывно вытаскивать ноги из полужидкой грязи, и все же они дошли. Привал был устроен прямо в этой отвратительной мокрой жиже, а дальше пришлось вновь брести, скользя, под яростными струями дождя. И все же все пребывали в приподнятом настроении.
Септах Мелайн уже должен был добраться до условленного места и предпринять свою первую вылазку поперек реки. Фархольт, если он хоть что-то соображал, должен был выстроить свои главные силы вдоль берега реки напротив лагеря противника и изготовиться отбить безумную атаку с запада в любой момент, когда Септах Мелайн соизволит произвести ее на самом деле.
Но прежде… прежде…
Под покровом темноты и бури Престимион неуклонно двигался вдоль восточного берега, пока не оказался на расстоянии полета стрелы от лагеря Фархольта. Это была опасная игра. Будет ли Септах Мелайн достаточно безумным для того, чтобы правильно сыграть в нее? И сможет ли он, начав переправу, благополучно добраться до противоположного берега? А остальная часть армии - окажется ли она в нужное время в нужном месте, чтобы нанести решающий удар? Сейчас Престимион мог лишь произвести в назначенное время свою собственную атаку и положиться на лучшее.
Он сам вел отряд лучников; рядом с ним находился Тарадат. Гиялорис на правом фланге командовал воинами, вооруженными дротиками, на левом фланге шли копейщики под командованием Турма и златовласого Спалирайсиса. Герцог Миоль, командовавший кавалерией, замыкал строй. До тех пор, пока не удастся нейтрализовать моллиторов, вводить верховых в дело не имело никакого смысла: скакуны страшно боялись бронированных чудовищ, и поэтому против моллиторов была бы бессильна самая мощная и многочисленная кавалерия.
- Вперед! - воскликнул Престимион и лично возглавил атаку на войско Фархольта.
Нападение оказалось для противника почти полной неожиданностью.
Фархольт действительно сосредоточил свои силы на берегу реки, ожидая Септаха Мелайна. Ложные переправы, предпринимавшиеся две ночи подряд, совершенно измотали нервы солдат Фархольта, а так как ни одна из вылазок не имела завершения, то в роялистском войске были уверены, что и сегодня Септах Мелайн зачем-то устраивает очередную демонстрацию. Вследствие этого в армии Фархольта, естественно, немного ослабла бдительность; тем не менее оборонительная линия вдоль реки оставалась на месте. Туда же собрали и большую часть моллиторов, которые должны были смести мятежников обратно в реку, если они все же попытаются высадиться на берег.
Но как раз в ту ночь вылазка Септаха Мелайна оказалась настоящей. И в то время пока он вел свои лодки через речную стремнину, навстречу поджидавшим его роялистам, кучка лучников Престимиона ворвалась в лагерь Фархольта с другой стороны. Если бы внезапность удалось сохранить до самого конца, то сражение можно было выиграть прямо с ходу, в первые же несколько минут. Но несколько человек из войска Фархольта, которые гнали в лежавший на севере от лагеря лес табун скакунов, случайно заметили в свете молнии спускавшийся с холма отряд Престимиона и, опрометью помчавшись в лагерь, подняли тревогу. И все равно Фархольту не хватило времени для того, чтобы выдвинуть навстречу неожиданному нападению с тыла достаточно сильный заслон.
- Смотри, брат, - сказал Престимион Тарадату между двумя оглушительными раскатами грома. - Они бегут навстречу своей смерти. - Он натянул лук и пустил меткую стрелу в одного из капитанов Фархольта, а Тарадат, прицелившись у него через плечо, свалил другого.
То, что произошло потом, нельзя было назвать битвой, это было скорее избиение. На ошарашенных неожиданностью людей Фархольта, бежавших в гору, посыпался целый град стрел. А моллиторов видно не было; вероятно, все они находились возле реки, ожидая Септаха Мелайна. Поэтому у Престимиона появилась возможность ввести в дело кавалерию, и он послал к Миолю гонца с приказанием двигаться вперед.
Фархольт, которого уже оповестили о неожиданной серьезной атаке с тыла, теперь отчаянно старался развернуть часть своего войска; он посылал батальон за батальоном навстречу людям Престимиона. Было очевидно, что он недооценил величину армии мятежника и уж конечно не ожидал, что на него навалятся сразу с двух сторон. К тому же большая часть его солдат настроились на спокойный ночлег, и теперь они с трудом соображали, что происходит. Престимион приказал Турму и Спалирайсису ввести в бой копейщиков, а люди Гиялориса с другой стороны уже забрасывали роялистов дротиками.
- Они готовы! - во всю мочь крикнул Гиялорис Престимиону, и этот крик разнесся по всему полю битвы. - Престимион! Престимион! Да здравствует лорд Престимион!
Теперь люди Фархольта уже отступали - нет, бежали - под яростным натиском лучников Престимиона, а пехотинцы с обоих флангов направляли роялистов к центру лагеря. Септах Мелайн уже высадился. Это было совершенно очевидно: очень уж громко трубили моллиторы в отдалении. Престимион, сражавшийся в самой гуще боя, вдруг поймал себя на том, что обдумывает, нельзя ли вот так, с ходу, полностью разгромить роялистскую армию в самом начале боя, если одновременно нажать на нее с двух сторон - он с одной стороны, а Септах Мелайн с другой - и раздавить войско противника, как орех в тисках.
Но это было бы слишком просто. Такие мысли нельзя было допускать, чтобы не впасть в излишнюю эйфорию. Он поскорее выкинул их из головы и сосредоточился на своем луке. Вновь полетели стрелы, и почти каждая нашла свою цель.
Престимион старался не вглядываться в лица поражаемых его стрелами людей, но все же узнавал кое-кого. Он заметил, какое ошеломленное выражение появилось на лицах Хиля Эспледонского и еще одного, очень похожего на Травина Гиноисского, в тот момент, когда смертоносные наконечники вонзались в их тела. Но сейчас было некогда предаваться сожалениям. Он снова прицелился, на сей раз в человека, державшего в руках энергомет. Таких устройств в армии Фархольта было немного, они были очень опасны, но, к счастью для мятежников, находились не в лучшем состоянии. Знания, при помощи которых их некогда создали, были утрачены уже несколько тысяч лет назад, а руки тех, кто недавно восстанавливал это оружие, оказались не слишком искусными. Человек направил свое оружие на Престимиона с расстояния всего лишь около пятидесяти ярдов. Но Престимион успел всадить стрелу ему в горло, пока противник разбирался с кнопками и ручками, которые управляли лучом.
Слева послышались крики. Престимион поглядел туда и увидел, что ход сражения, который до сих пор полностью определяли его воины, начал изменяться. Люди Фархольта пытались если не перехватить инициативу, то, по крайней мере, удержать свои позиции.
Отряду Престимиона уже не удавалось врезаться в глубину лагеря Фархольта с той же легкостью, как горячий нож входит в брусок масла, Слишком уж велика оказалась численность противника. Его людям, зажатым между высадившейся на берегу группой Септаха Мелайна и наступавшим с тылу Престимионом, было некуда отступать, и сейчас они укрепились между лесом и рекой. Внезапность двойного нападения обратила их в толпу, но это была вооруженная и все же сплоченная толпа; к тому же каждый, входивший в нее, боялся за свою жизнь. И поэтому они держались, ожесточенно отбиваясь от нападавших, и отказывались уступить хотя бы дюйм. Противники замерли лицом к лицу, не в силах сдвинуть один другого, как было когда-то - казалось, давным-давно - в Лабиринте, в поединке между Фархольтом и Гиялорисом.
В сложившемся положении от лучников было уже не так много проку. Главная роль перешла к пехотинцам, возглавляемым Гиялорисом, Спалирайсисом и Турмом - им не нужен был простор, они могли сходиться с противником вплотную. Они пронзали врагов своими копьями, а кавалеристы Миоля раз за разом заезжали с флангов и рубили солдат Фархольта мечами и топорами.
Престимион подбежал к Гиялорису.
- Расчистите для меня проход к берегу, - сказал он. - Там от моих лучников будет больше пользы.
Гиялорис, насквозь промокший от дождя и собственного пота, широко усмехнулся, кивнул и взмахом руки отозвал из боя один взвод. Престимион увидел поблизости Тарадата и потянул брата за рукав.
- Для нас есть работа возле реки, - сказал он.
И отряд лучников под прикрытием взвода копейщиков бросился в обход лагеря противника на его левый фланг - пологий глинистый речной берег.
Там творилось чистое безумие. Септах Мелайн, как ему было приказано, высадился на берег с одними лишь пехотинцами; кавалерия в его отряде была предназначена только для того, чтобы ввести Фархольта в заблуждение. Но десант, уставший после форсирования бурной разлившейся реки, столкнулся с непреодолимым заграждением - ревущими моллиторами. Могучие боевые животные были рассредоточены по всему берегу и кусали, давили, рвали атакующих. Люди Септаха Мелайна отбивались от чудовищ копьями и дротиками, целясь вверх в надежде попасть в какое-нибудь более или менее уязвимое место на бронированных телах. Но им мешала глина, ставшая еще более скользкой от крови, и бивший в глаза дождь. Престимион повсюду видел тела своих погибших солдат.
- Цельтесь в погонщиков моллиторов, - крикнул он своим людям.
На спине у каждого из бронированных чудовищ в седле - естественном изгибе хребта - сидел погонщик, который ударами специального молотка на длинной ручке указывал своему страшному зверю направление движения. Те, как правило, слушались этих сигналов. И теперь лучники Престимиона начали сбивать погонщиков, и они один за другим посыпались в грязь, под когтистые копыта своих собственных животных. Без погонщиков моллиторы начали сталкиваться друг с другом, пугаться, их раздражало ограниченное пространство, на котором им приходилось толпиться, и они принялись метаться из стороны в сторону, топча тех, кого должны были защищать. Не способные без погонщика отличать друга от врага, они ринулись прочь от берега, прямо на кавалерию Фархольта, которая скакала к реке, стремясь скинуть десант в воду.
А Престимион прорывался все дальше и дальше к реке, пока не оказался рядом с Септахом Мелайном. Длинноногий фехтовальщик сражался с ужасающим воодушевлением; его шпага мелькала с той же неуловимой скоростью, как и молнии, и поражала с той же убийственной неотвратимостью.
- Я и не ожидал, что все пойдет так хорошо, - крикнул он, смеясь - С ними покончено, Престимион! Покончено!
Да. Сражение было выиграно. Настала пора для решающего удара. Зимроэльские полки все это время оставались в резерве. Теперь же они в бесчисленных лодках переправлялись через реку и поднимались на берег, уже не охранявшийся моллиторами. Их вели Гавиад и Гавиундар. С горящими глазами, с пылающими от жажды боя уродливыми лицами два ужасных брата, командовавшие высадкой, казалось, были переполнены счастьем.
На этом битва закончилась и началась бойня.
После появления в самой середине своих позиций нового и неожиданного врага роялистская армия пустилась в неудержимое беспорядочное бегство. Поле битвы превратилось в кашу из убитых скакунов, раненых людей, беснующихся неуправляемых моллиторов, а воины мятежников со всех сторон стискивали этот ужасный котел. Солдаты Фархольта бешено метались в нем, пытаясь вырваться на простор, а враги вновь и вновь сгоняли их в кучу и стискивали все сильнее.
Война оказалась жестокой, никто из роялистов не ожидал такой свирепости и не был готов стойко защищаться против отчаянного натиска готового на все противника. Когда же на востоке в кольце окружения появился разрыв, побежденная армия ринулась в него; сначала по десять и двадцать человек, а затем и сотнями она ринулась прочь из окружения и рассеялась в спасительной дождливой тьме.
Престимион заметил и самого Фархольта: гигантскую фигуру, яростно размахивавшую огромным мечом. Гиялорис тоже увидел его и бросился к своему врагу. Его глаза зажглись жаждой убийства. Престимион окликнул друга, желая остановить его, но безуспешно, поскольку уже почти полностью сорвал голос, и Гиялорис не мог его услышать.
Но в тот же миг Фархольт канул в водоворот общей паники. Престимион увидел, что Гиялорис стоит один, озираясь в поисках своего единственного личного смертельного врага, и не может его найти.
В небе показались проблески рассвета. Первые лучи солнца озарили грязное поле, покрасневшее от крови, заваленное телами павших, и гордую армию Фархольта, беспорядочной толпой бегущую на восток, бросив своих скакунов, моллиторов и оружие.
- Дело сделано, - хрипло проговорил Престимион. - И сделано отлично.

7

Сражение на берегу Джелума закончилось полной победой мятежников, но она досталась им дорогой ценой. Наступившее утро приветствовало победителей переменой погоды: дождь почти прекратился, и победители считали свои потери под теплыми лучами солнца. Погибли Каймуин Реттра Амблеморнский и граф Офмар Грэвский. Один из сыновей Руфиела Кисимира был мертв, а другой серьезно ранен. Погиб бесценный проводник Элимотис Ган из Симбильфанта, и великолепный лучник Телсиб Форст, и многие, многие другие.
Не меньшую скорбь испытывал Престимион, видя погибших на стороне противника. Ведь хотя они и выступали против его дела, защищая узурпатора Корсибара, однако многих из этих людей он знал на протяжении долгих лет, некоторых даже с детства, а кое с кем они считались хорошими друзьями. Среди них были младший брат графа Ирама Ламиран Норморкский, Тивид Карсп Стиский, близкий родственник графа Файзиоло, а также такие знатные люди, как Белдитан Гимкандэйлский, виконт Эдган Гуандский и Синиджиан Степпилорский. Но Фархольту и большей части командиров, похоже, удалось спастись, и сейчас они стремительно мчались обратно в сторону Замковой горы.
- Какие тяжелые потери и у нас, и у них, - сказал он Свору, после того как над всеми погибшими были совершены погребальные обряды, - и я оплакиваю их всех. Меня приводит в бешенство то, что эти потери не станут последними! Как вы думаете, сколько людей еще должно погибнуть, прежде чем Корсибар опомнится и сдастся?
- Прежде всего сам Корсибар, - сказал Септах Мелайн. - Престимион, вы что, всерьез думаете, что он сложит оружие и сдастся на милость победителя после первого же проигранного сражения? Разве вы сами отреклись от своих упований, после того как он разбил нас при Аркилоне?
Престимион, ничего не ответив, уставился невидящим взглядом куда-то в пространство. Что эта война могла закончиться лишь со смертью Корсибара или его самого, было ему ясно с самого начала, и все же он не мог заставить себя легко смириться с этим.
Это было жутко: осознавать, что ради восстановления мира Корсибар должен умереть. А когда он думал о неимоверном множестве других вещей, которые он должен был для этого совершить, задача казалась ему такой же невыполнимой, как и пеший подъем на Замковую гору.
- А ведь в верхнем течении нас ждет армия Навигорна, - Гиялорис указал на север. - Нам придется вступить в бой прежде, чем мы успеем перевязать раны, и тогда дело может закончиться для нас не так удачно.
Однако, судя по последним новостям, время для того, чтобы перевязать раны, у них было. Вскоре с востока пришло известие о том, что Корсибар приказал армии Навигорна отступить, а ему самому вернуться в Замок, чтобы обсудить новую стратегию кампании против мятежников. Тем более что зимние дожди были серьезной помехой для военных действий. Так что им была предоставлена отсрочка, и к следующему сражению армия Престимиона должна была подойти отдохнувшей и подготовленной.
Престимион вновь приступил к пополнению своей армии и укреплению поддержки со стороны населения внутренних районов материка.
Дантирия Самбайл не приехал, как было обещано. Это тревожило. Прокуратор ограничился лишь сообщением о том, что дела дома оказались сложнее, чем он ожидал, но тем не менее он надеялся вскоре разобраться с ними и присоединиться к повстанцам не позднее весны. А пока что он горячо поздравлял Престимиона с большой победой у Джелума, о которой его во всех подробностях известили братья, и выражал твердое убеждение в том, что дорога Престимиона к Замку и трону будет отмечена постоянными успехами. Все это было очень мило, однако отсутствие Дантирии Самбайла сильно беспокоило Престимиона: его кузен был способен вести игру одновременно на нескольких сторонах.
Переждав дождливый сезон у Джелума, накопив провизию, получив еще скакунов у селекционеров Марраитиса, Престимион двинул свою армию на север, в направлении Салинаккского плато. Эта возвышенность находилась в центральном Алханроэле и отличалась сухостью и умеренными ветрами. Ландшафт ее представлял бесконечные гряды невысоких песчаных холмов. Целью Престимиона был густонаселенный город Тасмин-Корту, столица провинции Кенна-Корту, лежавшей за Салинакком. Управлявший Тасмин-Корту герцог Кефтия, жена которого была связана родственными узами с принцессой Териссой, прислал Престимиону в джелумский лагерь уже несколько писем, в которых заявлял о полной поддержке требований Престимиона и предлагал ему использовать свой город в качестве базы в дальнейшей кампании против узурпатора.
Однако между Джелумом и Тасмин-Корту лежало много больших и малых городов Салинакка, многие из которых были лояльны к Корсибару. Разведчики, высланные Престимионом вперед, видели там множество знамен Корсибара.
Правда, на первых порах здесь никто не пытался открыто противодействовать движению армии Престимиона. Скорее всего, одной из причин тому послужило наличие в ней стада моллиторов, прежде принадлежавших Фархольту. Было неразумно оставлять ужасающих боевых животных свободно разгуливать по берегу Джелума, когда им можно было найти применение. Поэтому Престимион приказал согнать их вместе и уговорил уцелевших погонщиков присоединиться к его армии.
Обитатели Салинакка, видя огромное войско, оказывали Престимиону довольно приветливый прием. В местечке под названием Телга его с кажущейся искренностью приветствовали как короналя и показали ему более легкий маршрут через Салинакк, чем тот, который он выбрал сам - через Хургоз и Дисхему, мимо тоскливых солончаков озера Гуурдуур.
На всем пути произошло лишь одно достойное упоминания вооруженное столкновение: с армейским гарнизоном форта, расположенного на вершине холма Магалисса. Престимион отправил им грамоту, в которой говорилось, что он является короналем и они должны повиноваться ему. Ответом послужил град стрел.
- Мы не должны поощрять такое поведение, - радостно сказал Септах Мелайн и, взяв пятьсот человек, отправился призвать непокорных к порядку. Это было непростое дело: штурм укрепленной позиции, расположенной на вершине крутого холма, где нельзя применять кавалерию. К счастью, оказалось, что гарнизон Магалиссы на самом деле не слишком желал сражаться и вскоре сдался.
После этого мятежники быстро двинулись к северу по песчаному плато, голая желтовато-коричневая почва которого была тут и там прорезана маленькими мутными ручейками, а крошечные деревни загораживались от степи полосами густо насаженных врибиновых деревьев, Спустя некоторое время они добрались до Гуурдуура, мрачного мертвого озера, сплошь покрытого беловатой пеной соли. Там обитали лишь какие-то мрачные красноглазые мелкие существа со множеством членистых ножек и хвостами, как у скорпиона. Они неторопливо ползали по почти полностью лишенной растительности почве и сердито щелкали клешнями, бросая вызов непрошеным пришельцам. Но Престимион не собирался требовать у обитателей солончаков присяги на верность и поспешил оставить их в покое. И спустя еще пять дней армия подошла к городу Келениссе, охранявшему перекресток, одна из дорог которого вела на север, в Кенна-Корту и ее столицу, город герцога Кефтии.
Здесь брали начало две реки, Кваринтис и Квариотис; они обе вытекали из огромной известняковой пещеры, зиявшей в большом песчаном холме, словно разинутый белозубый рот, и сразу же расходились - одна на восток, а другая на запад. А выше пещеры, где располагалась Келенисса, все было зеленым, пышным и цветущим - долгожданное зрелище после грязи долины Джелума и бесплодного Салинаккского плато.
Здесь они нашли древний каменный дворец какого-то короналя, жившего задолго до Стиамота. Здание было почти полностью разрушено; его поглотил лес, в котором бродили какие-то странные дикие звери. Случайно встретившийся охотник из Келениссы рассказал Престимиону, что корональ, выстроивший дворец, - его имени охотник не знал - устроил здесь большой парк и поселил в нем этих животных. Парк существовал еще в течение нескольких тысяч лет после смерти своего создателя как заповедник, но теперь животные жили на воле, так как стены парка давно разрушились.
Тот же самый человек, указав пальцем на Септаха Мелайна, который стоял в стороне и старательно прикреплял свой меч к перевязи одному ему известным хитрым способом, обратился к Престимиону:
- Этот очень высокий человек с красивыми золотыми локонами и маленькой острой бородкой: может быть, это и есть принц Престимион, который утверждает, что является короналем? Если это так, то я должен кое-что сообщить ему.
Престимион рассмеялся.
- У него царственный вид, не правда ли? Но, по правде говоря, он второе «я» Престимиона, или даже один из его «я», потому что вот этот маленький темноволосый человечек с курчавой бородой тоже еще одно «я» Престимиона, а тот, широкоплечий, коротко стриженный - еще одно. Но тот, кому это имя было дано от рождения - я, и поэтому скажите мне то, что, по вашему мнению, должен узнать принц Престимион.
Человек из Келениссы, обескураженный таким витиеватым и непонятным ответом, нахмурившись взглянул на Септаха Мелайна, перевел взгляд на Свора, на Гиялориса, а затем сказал Престимиону:
- Ладно, неважно, кто из вас на самом деле принц, но пусть он знает, что прямо сейчас две большие армии другого лорда короналя, которого зовут Корсибар, подходят к этому городу, чтобы взять принца в плен, доставить в Замок и судить там как мятежника, что к нам пришло распоряжение этого лорда оказать наступающим войскам всю возможную помощь и, напротив, не оказывать никакой помощи мятежнику Престимиону. Если хотите, сообщите об этом принцу Престимиону. - С этими словами человек повернулся и устало пошел прочь, оставив Престимиона сожалеть о том, что он так легкомысленно и игриво говорил с ним.
Передышка закончилась. Престимион не откладывая призвал Талнапа Зелифора, который, похоже, и впрямь владел искусством переноситься своим сознанием на расстояние и видеть то, что там реально происходит. Вруун деловито помахал щупальцами, отчего воздух перед ним сгустился в синеватое жаркое марево, несколько секунд с великим напряжением вглядывался в него, а затем сообщил, что к ним действительно приближаются две армии, каждая из которых даже многочисленнее, чем разбитое ими войско Фархольта. Южной армией, идущей через Кастингу, Ниаас и Пурманде, командуют Мандрикарн и Фархольт. Навигорн, возглавляющий вторую армию, как и в прошлый раз, наступает с севера.
- А которая из них ближе к нам? - спросил Престимион.
- Навигорна. Его армия и более многочисленная.
- Мы пойдем ему навстречу, не дожидаясь, пока он доберется сюда, - сразу же воскликнул Престимион; победа при Джелуме еще горячила ему кровь. - Он однажды потрепал нас у Аркилона, но в этот раз мы ему отомстим. И после разберемся с Мандрикарном и Фархольтом.
Септах Мелайн и Гиялорис согласились с ним: нужно нанести быстрый удар, пока две наступающие армии не успели соединиться. Братья Гавиад и Гавиундар на сей раз не так сильно рвались в бой.
- Еще слишком рано вступать в новое сражение, - сказал Гавиад, который, несмотря на утренний час, уже успел как следует выпить (хотя, возможно, так лишь казалось из-за его заплетавшегося языка). - Вскоре нас догонит наш брат прокуратор с новой армией.
- Да, лучше подождать, - поддержал его Гавиундар. - Он окажется большой поддержкой для нашего дела, наш брат.
- А может быть, вы знаете дату его прибытия? - спросил Септах Мелайн несколько раздраженным тоном. - Вам не кажется, что он немного задерживается?
- Терпение, дружище, терпение, - сказал Гавиад, взглянув на Септаха Мелайна налитыми кровью глазами, и подергал свой проволочный ус. - Дантирия Самбайл появится уже скоро, могу поклясться в этом. - С этими словами он извлек из кармана новую флягу вина и сделал добрый глоток.
Аргументы за немедленное нападение не убедили также и Свора.
- Мы сейчас, после сражения у реки и легкой прогулки на север, чувствуем в себе такую силу и воодушевление. Но достаточно ли мы сильны, Престимион? Не будет ли разумнее отступить на запад, возможно даже на побережье, увеличить свои силы и только после этого переходить в наступление?
- А это позволит им тоже нарастить свои силы, - возразил Гиялорис. - Нет. Я за то, чтобы нанести им удар сейчас, растоптать их нашими моллиторами и прогнать остатки назад к Корсибару, как мы поступили с армией Фархольта. Два таких сокрушительных поражения, и народ начнет поговаривать, что Божество не желает победы узурпатора. А если мы будем выжидать, то всего лишь дадим ему время, для того чтобы получше освоиться и вести себя так, словно он законный король.
Наступила пауза, которую вскоре нарушил Свор.
- Мои добрые господа, - сказал он негромким меланхоличным голосом, - Законный… незаконный… ах, мои добрые господа, сколько крови нам предстоит пролить ради этих слов? Сколько будет раненых, сколько погибших? Если бы только Маджипур не был вообще обременен таким дьявольским явлением, как монархия!
- Обременен? - переспросил Септах Мелайн. - Дьявольским? Очень странный выбор слов, Свор. Что вы хотите сказать?
- Давайте предположим, - ответил Свор, - что у нас нет никаких пожизненных королей, а лишь корональ, избираемый собранием высших властителей на определенный срок, скажем, на шесть лет или, допустим, на восемь. А когда срок кончается, он освобождает трон и на его место избирается другой. При такой системе мы могли бы стерпеть захват Корсибаром трона, пусть даже и незаконный, при том условии, что через шесть или восемь лет он освободил бы его, и тогда Престимион получил бы корону. И после Престимиона, еще через шесть или восемь лет, пришел бы следующий. Если бы это было так, мы не имели бы этой войны, на грязных полях не умирали бы прекрасные люди… А ведь вскоре, боюсь, начнут пылать города.
- То, что вы говорите, это сумасшествие, и ничего больше, - резко возразил Гиялорис. - Таким образом можно достигнуть лишь хаоса. Королевская власть должна воплощаться в одном великом человеке, и этот человек должен занимать трон, пока жив, и лишь под конец жизни переселяться в Лабиринт и обретать еще более высокий трон. Это единственный путь, благодаря которому в мире может быть устойчивая власть.

Предыдущая страница 22 Следующая страница


23 Роберт Сильверберг

- А еще, - добавил Септах Мелайн, - подумайте вот о чем: согласно вашей схеме, корональ в последние год или два своего правления лишался бы всякой власти, поскольку всем было бы известно, что трон ему занимать осталось недолго, а следовательно, стоит ли бояться того, чьей власти приходит конец? И еще одно: началась бы страшная борьба за престолонаследие. Стоило бы одному короналю устроиться на троне, как пять или шесть человек уже принялись бы грызться за право унаследовать его место по окончании срока. Гиялорис прав, Свор: дурацкая выдумка. И давайте не будем больше говорить о ней.
Престимион поднял руку, призывая всех вернуться к главной теме: следует ли атаковать армию Навигорна. Решили так и поступить, хотя братья Гавиад и Гавиундар не поддержали этого решения. Сразу же во все стороны были высланы разведчики, и вскоре Престимион уже получил от них доклады. Они в целом подтверждали магическую разведку, произведенную Талнапом Зелифором. Навигорн находился на сухой Стимфинорской равнине в пяти днях пути к северо-востоку от них. Он вел, сообщили разведчики, устрашающих размеров армию, в которой, по их докладам, был чуть не целый батальон волшебников и магов.
- Один добрый боец с мечом и еще один с копьем, - презрительно сказал Престимион, - смогут разделаться с дюжиной волшебников зараз. Эти люди в медных шляпах меня нисколько не пугают.
Пусть Навигорн использует любое оружие, которое сочтет нужным, заявил он. Сам он придерживается более обычной тактики: хорошее крепкое оружие из блестящей острой стали, а вовсе не такие штучки, как амматепалалы, вералистии, рохильи и тому подобные волшебные устройства, рассчитанные на то, чтобы затуманивать мозги несведущим и доверчивым.
- Мы ударим всей силой, - сказал он. - Наша главная надежда - неожиданность.
И армия начала поспешную подготовку к сражению.
Они вышли на восток и сколько могли держались русла Кваринтиса, а затем свернули в холмы, к северу от реки. Там проходил путь в Стимфинор, где расположилось лагерем войско Навигорна.
Накануне сражения к Престимиону пришел Талнап Зелифор.
Принц сидел в своей палатке и в обществе Септаха Мелайна разрабатывал план предстоящей битвы.
Не хочет ли принц, спросил маленький волшебник, чтобы он ночью сотворил заклинания в помощь их успеху?
- Нет, - ответил Престимион, - Разве вы не слышали, что я снова и снова повторяю: такие вещи годятся для Навигорна, но не для меня!
- Мне показалось, что за последние недели вы начали видеть пользу в нашем искусстве, - заметил вруун.
- Да, я иногда допускаю немного колдовства, - ответил Престимион, - но лишь потому, что люди, которых я люблю, хотели, чтобы я его разрешил. Я далек от того, чтобы уверовать в ваше волшебство, Талнап Зелифор. Военное умение и простая удача стоят для меня больше, чем целый легион демонов, духов и тому подобных невидимых и несуществующих сил.
Но, к его удивлению, Септах Мелайн занял иную позицию.
- Да позвольте ему поколдовать, Престимион, - сказал он, - Ведь от этого не будет никакого вреда, не так ли? Что мы потеряем от того, что этот вруун немного помашет щупальцами, нагреет воздух, окрасит его в синий цвет и произнесет несколько слов, которые, как он считает, принесут нам удачу в бою?
Престимион удивленно взглянул на друга. Никогда прежде он не слышал от Септаха Мелайна ни единого слова в защиту колдовства. Но Септах Мелайн был прав в том смысле, что магический обряд действительно не стоил для них ничего, кроме небольшого усилия со стороны врууна, и поэтому Престимион согласился. Талнап Зелифор ушел в свою палатку, чтобы творить заклинания, а Престимион и Септах Мелайн вернулись к плану сражения.
Вруун вернулся час спустя. Выражение его больших желтых глаз казалось более торжественным и серьезным, чем обычно, словно он долго и напряженно трудился над своей задачей.
- Ну? - приветствовал его Престимион. - Вы сделали свое дело? Все демоны настроены должным образом?
- Да, я сотворил заклинания, - ответил Талнап Зелифор. - Но сейчас я хочу обратиться к вам по совершенно другому делу.
- Так что ж, говорите.
- Я уже говорил вам, мой лорд, что оставил в Замке незаконченную модель моего устройства для чтения мыслей и много других механизмов, которые вы могли бы использовать в своей борьбе. Я прошу вашего разрешения немедленно возвратиться в Замок. Я хотел бы, если вы мне позволите, выехать этой же ночью и поскорее доставить вам эти вещи.
- Вас снова повесят на цепи в туннелях Сангамора через пять минут после того, как вы попадете в Замок, - засмеялся Септах Мелайн. - Притом это будет лучший вариант. Корсибар знает, что вы на нашей стороне, и обвинит вас в измене, как только увидит.
- Не обвинит, если я поклянусь, что дезертировал от вас, - ответил вруун.
- Дезертировал? - изумленно переспросил Престимион.
- Конечно, только на словах, уверяю вас, - поспешно объяснил вруун. - Я объявлю ему, что не вижу никаких оснований для ваших претензий на трон короналя, и предложу ему свои услуги. Возможно, я даже поделюсь с ним некоторыми вашими стратегическими планами на будущее - я выдумаю их сам. Тогда он не причинит мне вреда. А затем я приду к себе домой, соберу все мои устройства и механизмы, и когда наступит подходящее время, снова убегу и вернусь к вам. Это даст вам - конечно, после того, как я доведу до конца те немногие оставшиеся исследования - возможность проникнуть с моей помощью в сознание Корсибара, Навигорна или любого другого человека и узнать его самые сокровенные тайны.
Престимион тревожно взглянул на Септаха Мелайна.
- Все это слишком уж запутанно для меня. Притвориться дезертиром?
Неужели Корсибар окажется настолько наивен, что поверит этому? А затем сбежать из Замка, из-под самого его носа вернуться сюда с этими вашими колдовскими машинами?..
- Я не раз объяснял вам, - с достоинством ответил Талнап Зелифор, - что в них нет никакого волшебства, а одна лишь наука.
- Пусть идет, если считает, что ему это удастся, - сказал Септах Мелайн. - У нас есть и другие дела этой ночью, Престимион.
- Да. Да. Ладно, Талнап Зелифор, можете отправляться в Замок, - Престимион нетерпеливо махнул рукой. - Вам нужно сопровождение? - спросил он, когда вруун направился к выходу. - Я могу отправить с вами двоих людей из Малдемара, которые были ранены при Джелуме и все равно не смогут завтра сражаться. Поговорите насчет них с Тарадатом. И возвращайтесь со своими машинами как можно скорее.
Талнап Зелифор почтительно сделал знак Горящей Звезды и вышел.
Битва началась вскоре после рассвета. На ясном небе ярко светило ласковое солнце. Обе армии стояли друг против друга на широкой, плоской открытой равнине, облик которой оживляли лишь отдельные тщедушные кустарники да торчавшие кое-где голые скалы. Идеальное место, подумал Престимион, для использования моллиторов. Весь отряд боевых чудовищ был выстроен развернутым строем перед его войском, погонщики были наготове, чтобы по сигналу своего командира послать животных вперед. Сам он со своими лучниками стоял на левом фланге, чуть позади передовой линии; в центре расположились копейщики и пращники под командованием Гиялориса и Септаха Мелайна. Кавалерия, возглавляемая герцогом Миолем, укрылась в уходившем направо овраге.
Престимион рассчитывал провести сражение как можно быстрее и по возможности не разбрасываясь силами; ведь противник сильно превосходил их числом. Поэтому он хотел нанести врагу удар не в его самую слабую, а, напротив, в самую сильную точку, в самый центр.
Он решил вести атаку косым строем. Первыми должны были двинуться моллиторы, чтобы привести в расстройство передовую линию Навигорна, а затем, после образования прорыва, в него для нанесения решающего удара должна была ворваться кавалерия, сопровождаемая сходящимися клиньями пехоты. Подавляющее количественное превосходство в решающем пункте - такой должна была оказаться их стратегия. Зимроэльскую армию под командованием братьев прокуратора, как и в прошлом бою, оставили в тылу. Она должна была подключиться позднее, чтобы обеспечить решающий перелом в битве, а затем гнать разбитых бойцов Навигорна.
Престимион разглядел издали Навигорна, стоявшего во главе своего войска: представительный темноволосый человек, очень похожий внешне на Корсибара, дерзкий и самоуверенный, с гордой осанкой, спокойно усмехаясь, прохаживался перед воинами, развернув плечи, укрытые зеленым плащом. Его спокойно дышащую широкую грудь покрывал сияющий серебром чешуйчатый панцирь, а глаза - это было видно даже на таком расстоянии - сверкали радостью битвы и нетерпением. Достойный противник, подумал Престимион. И тем более жаль, что им приходится быть врагами.
Он отдал приказ. Моллиторы двинулись вперед. Их тяжелые копыта гремели, словно тысячи крепких кузнецов одновременно и не в лад ударяли молотами о наковальни.
И тогда Престимион внезапно увидел дюжину, если не больше, волшебников Навигорна с бронзовыми шлемами на головах, в золотых калаутиках и красно-зеленых лагустриморах. Они стояли бок о бок на одной из скал, возвышавшихся над полем битвы. Каждый держал в левой руке большую витую медную трубу - Престимион никогда прежде не видел таких - и когда моллиторы понеслись в атаку, маги как один приставили мундштуки своих труб к губам. Раздался такой дьявольский визг, что Престимиону на мгновение показалось, что этот острый скрежещущий звук должен прорезать дыру в небе. Похоже было, что при помощи какого-то колдовства звук этих труб усиливался далеко сверх той громкости, которой способны добиться человеческие легкие. Он раз за разом проносился над полем, словно скрежет суставов смерти.
И моллиторы, по крайней мере некоторые из них, почувствовали замешательство.
Несколько передних животных резко остановились, когда ужасный звуковой взрыв ударил их по ушам, развернулись и, не разбирая дороги, кинулись бежать все равно куда, лишь бы подальше от источника этого злобного визга. Часть метнулись налево и ворвались в середину лучников Престимиона, которые в панике разбежались перед ними. Несколько животных свернули направо и, скрытые в облаке пыли, вбежали в овраг, где затаилась кавалерия Престимиона, отчего скакуны, несомненно, должны были удариться в панику. А еще одна часть - более храбрые или, возможно, просто более глупые животные - все же вонзились во фронт армии Навигорна. Но строй роялистов раздался в стороны, и взбешенные моллиторы просто-напросто проскочили все расположение противника насквозь и, не причинив никому вреда, вынеслись в открытое поле.
Престимион, увидев полный крах атаки, которая, по его замыслу, должна была решить исход сражения, на мгновение остолбенел. Затем он поднял лук, усилием, подобного которому не делал ни разу в жизни, натянул его до предела и пустил стрелу в одного из магов Навигорна. Стрела, легко пронзив дорогую парчу калаутики, пробила человека насквозь и вышла со спины на целый фут. Волшебник, убитый наповал, упал без единого звука, а его ярко начищенная медная труба, гремя, покатилась по камням.
Но невероятный выстрел Престимиона оказался единственным успехом мятежников в этот день. Инициатива полностью перешла к роялистам. Сразу же после того, как напуганные моллиторы очистили поле битвы, в атаку двинулись кавалеристы Навигорна. По пятам их сопровождала вооруженная копьями пехота. - Держите строй! - отчаянно крикнул Престимион.
Септах Мелайн далеко на фланге отдал такую же команду. Но линия фронта мятежников сломалась еще до атаки противника. Престимион бессильно смотрел, как его солдаты бежали назад, во вторую линию, и к своему ужасу увидел, что в какой-то момент драка вдруг завязалась среди его собственных людей: воины, стоявшие позади, не смогли в горячке боя отличить своих от чужих и принялись колотить тех, кто мчался на них, не понимая, что это их товарищи, бегущие с поля боя.
Престимион оглянулся в поисках посыльного и заметил своего быстроногого молодого брата Абриганта.
- Беги к Гавиундару, - приказал он. - Скажи ему, что если они сейчас же не вступят в бой, то мы погибнем,
Абригант кивнул и помчался в тыл.
Да, Навигорн был умелым генералом. Теперь Престимион это хорошо понимал. Он полностью контролировал ход сражения. Его кавалерия обратила передовую линию мятежников в бегство, его пехотинцы столкнулись в отчаянной рукопашной схватке со второй линией Престимиона, которая к тому времени успела восстановить порядок и оказывала им сильное сопротивление. Но теперь уже и вторая линия Навигорна двинулась вперед, и не широким фронтом, как предполагал Престимион, а вонзившись острым смертоносным клином в самое сердце позиции мятежников. Сдержать их было невозможно. Солнечный свет затмился от стрел, которые непрерывно выпускал Престимион со своими лучниками, но даже лучшие в мире стрелки не могли помешать этому губительному движению.
Началась резня.
Куда пропали Гавиундар и пьяница Гавиад? Хлещут вино где-нибудь вдали от боя? Престимион мельком увидел Гиялориса, размеренными движениями раз за разом насаживающего на копье вражеских воинов, разглядел далеко в другой стороне блеск неутомимой шпаги Септаха Мелайна, но их героизм уже не мог ничего изменить. Ему показалось, что по руке Септаха Мелайна сбегает струйка крови. Неужели этот несравненный боец, которого никогда еще никому не удавалось достать клинком, ранен? Они терпели поражение.
- Трубите отступление! - приказал Престимион.
Как только прозвучал сигнал, рядом с Престимионом появился Абригант.
- Зимроэльская армия идет! - доложил запыхавшийся юноша.
- Только идет? А где они были все это время?
- Гавиундар ошибся. Он думал, что ты не хочешь, чтобы он вступал в бой до атаки кавалерии. А Гавиад…
Престимион нахмурился и покачал головой.
- Это уже неважно. Я приказал отступать. Беги отсюда, мой мальчик, и постарайся уцелеть. Мы разбиты.

8

В вестибюле служебных покоев Верховного канцлера Фаркванора во дворе Пинитора происходило какое-то непонятное волнение. Верховный канцлер, раздраженный этой помехой своей работе, слышал грохот подкованных башмаков по каменному полу, сердитые крики, с разных сторон доносился топот бегущих ног. А затем общий шум перекрыл удивительно знакомый голос, громкий, хриплый и резкий голос, который он ну никак не ожидал услышать вновь.
- Эй, полегче там, полегче. Уберите от меня свои грязные руки, пока я не поотрубал их и не побросал на пол! Я вам не мешок с калимботами, чтобы так толкать меня!
Фаркванор подбежал к двери, выглянул наружу и раскрыл рот от изумления.
- Дантирия Самбайл? Что вы тут делаете?
- Ах, Верховный канцлер… Ах. Пожалуйста, не сочтите за труд, объясните вашим людям, как следует встречать высших сановников королевства.
Это не укладывалось ни в какие рамки. Из толпы стоявших с ошеломленными лицами гвардейцев Замка - некоторые из них держали обнаженные клинки - ему усмехался своей дьявольской улыбкой прокуратор Ни-мойи, одетый в великолепный дорожный плащ из блестящего зеленого бархата и ярко-желтые бриджи для верховой езды. Однако роскошная, как всегда, одежда прокуратора была запыленной и измятой, как после продолжительной поспешной поездки. Находившиеся неподалеку от господина пять или шесть одетых в пестрые ливреи людей из свиты Дантирии Самбайла тоже явно прибыли после дальней дороги. Они стояли, прижатые к стене плотной цепочкой гвардейцев. Фаркванор узнал среди них вытянутое лицо Мандралиски, дегустатора ядов.
- Что здесь происходит? - требовательно спросил Фаркванор, повернувшись к старшему по званию из гвардейцев, хьорту по имени Кьяргитис. Кьяргитис, и без того отличавшийся вечно мрачным лицом и выпученными глазами - характерный облик существ его расы - казался сейчас даже более несчастным, чем обычно. Его толстый оранжевый язык, пощелкивая, облизывал множество рядов жевательных хрящей, заменявших хьортам зубы.
- Прокуратор и эти его люди вошли в замок через врата Дизимаула… Я тщательно расследую, как им это удалось, клянусь вам, граф Фаркванор, - оправдывался хьорт, пыхтя от огорчения. - И успели дойти до двора Пинитора прежде, чем их заметили. Произошла драка… было необходимо задержать его физически…
Фаркванор, которого тоже изрядно обескуражила и расстроила эта необъяснимая материализация у его дверей последнего из тех людей, которых он мог бы ожидать увидеть сегодня в своей приемной, - появление Дантирии Самбайла в Замке с горсткой людей не могло привести ни к чему, кроме немедленного ареста - пронзил прокуратора острым взглядом.
- Вы пришли, чтобы убить меня?
- Ну зачем я стал бы это делать? - удивился Дантирия Самбайл; теперь он казался олицетворением обаяния и дружелюбия. - Неужели вы думаете, что я мечу на ваш пост? - Невероятные аметистовые глаза прокуратора остановились на лице Фаркванора, обрушив на него такой поток странной нежности, которой обладал этот непостижимый взгляд, что Фаркванор был вынужден напрячься, чтобы не вздрогнуть. - Нет, Фаркванор, у меня дело не к вам, разве что косвенно. Я должен поговорить с короналем по вопросу высочайшей важности. И поскольку протокол требует обращаться к короналю через посредство Верховного канцлера, - кстати, примите мои поздравления; ваше время наконец наступило, не так ли? - я пришел сюда, во двор Пинитора, чтобы увидеться с вами, и вы, к счастью, оказались на месте…
- Протокол? - проговорил Фаркванор, все еще пребывавший в ступоре из-за появления здесь в такое время этого человека. - Ни в каком протоколе не говорится о порядке предоставления аудиенции мятежникам против короны! Вы объявлены вне закона, Дантирия Самбайл; разве вы сами не знаете об этом?
Единственное место, куда вас могут проводить, это туннели Сангамора!
Неужели вы могли вообразить себе что-нибудь иное?
- Передайте лорду Корсибару, что я здесь и должен увидеться с ним, - холодно прервал его прокуратор таким тоном, каким мог бы разговаривать с лакеем.
- Лорд Корсибар в настоящее время занят…
- Передайте ему, я прибыл сюда и доставил ему орудие для подавления происходящего мятежа, - сказал Дантирия Самбайл. В его тоне было еще меньше сердечности, чем мгновение назад. - Передайте ему мои слова в точности. И обещаю вам, Фаркванор, если вы поступите иначе, если вы хоть как-нибудь попытаетесь помешать моей встрече с короналем, если вы задержите меня на лишний удар сердца, я позабочусь о том, чтобы вас не только удалили с вашего нынешнего высокого поста, но вдобавок еще очень медленно содрали кожу с каждого дюйма вашего тела, а потом оборачивали ею вашу голову, пока вы не задохнетесь. Я торжественно обещаю вам это, граф Фаркванор, и абсолютно уверен, что смогу сдержать слово.
Фаркванор несколько секунд смотрел на прокуратора, не в состоянии найти слова для ответа. Ему казалось, что за обычным высокомерием и гневливостью Дантирии Самбайла скрывается какая-то глубокая напряженность и беспокойство. Впрочем, угрозой такого рода со стороны прокуратора не стоило пренебрегать.
Причины этого странного визита, начал понимать граф Фаркванор, касались дел, лежавших вне пределов его компетенции. И было бы самым разумным не претендовать на то, чтобы разобраться в них самостоятельно.
- Я поставлю лорда Корсибара в известность о том, что вы находитесь в Замке, Дантирия Самбайл, а уж он сам решит, принять вас или нет, - официальным холодным тоном сказал он.
- Почему вы оказались здесь? - спросил Корсибар столь же удивленным голосом, как и Фаркванор незадолго до этого. - Я не имел ни малейшего желания вновь увидеть вас после того, как вы извлекли Престимиона из моих застенков. И уж никак не ожидал, что вы с такой вот помпой явитесь сюда - и когда? Разве вы не воевали против меня в Салинакке руками ваших кошмарных братьев?
- Я не враг вам, мой лорд, - сказал Дантирия Самбайл. - Как и они.
- Вы называете меня лордом?
- Да.
Аудиенция проходила не в тронном зале и не в кабинете короналя, а в Великом зале лорда Крифона, длинном, узком и темном помещении, мало соответствовавшем своему громкому названию. Все стены там были увешаны постоянно обновлявшимися картами кампании против Престимиона.
В последние дни Корсибар проводил здесь большую часть времени. Вот и сейчас он сидел ссутулившись в низком старинном кресле с коваными железными подлокотниками в виде ящериц. Он был абсолютно неподвижен, и лишь глубоко запавшие глаза непрерывно двигались. Левой рукой он крепко держался за голову железной ящерицы с разинутой зубастой пастью, которая украшала левый подлокотник, а правой обхватил подбородок, глубоко запустив пальцы в густую бороду. В последнее время Корсибар перестал ее подстригать, чего никогда не позволял себе прежде, хотя Ализива и многие другие придворные дамы говорили ему, что из-за этого он выглядит намного старше своих лет. Действительно, в черной бороде уже можно было заметить нечто новое - несколько ярких белых нитей. Хотя, пожалуй, к этому следовало относиться как к плате за ту жизнь, к которой он не был подготовлен прежними безмятежными годами.
С ним были Санибак-Тастимун, принц Сирифорн, граф Ирам, Вента Хаплиорский и еще несколько ближайших советников. Два стражника-скандара стояли по сторонам и чуть впереди Корсибара на тот случай, если прокуратор замышляет что-нибудь недоброе. Дантирия Самбайл стоял прямо перед короналем в своей обычной дерзкой позе, широко расставив ноги, сложив руки за спиной и выпятив подбородок. Позади него с кислым видом стоял граф Фаркванор.
- Вы называете меня лордом, - медленно (он очень устал сегодня) сказал Корсибар, - и говорите, что вы мне не враг, несмотря на то что ваши армии сражаются против моих. Неужели они не знают, что вы не враг мне, Дантирия Самбайл?
Прокуратор указал на висевшие на стенах карты.
- Много ли вреда нанесли вашим войскам солдаты моих братьев?
- В битве при Джелуме без них не обошлось. Фархольт сообщил мне об этом.
- А в Стимфинорском сражении?
- Это сражение было очень коротким. Навигорн побил Престимиона в первые же полчаса. Мы почти не понесли там потерь.
- Пошлите за Навигорном, мой лорд, и спросите, предпринимали ли зимроэльские отряды при Стимфиноре хоть какие-то действия против него. Скажите ему, что я заявляю: в этом сражении армии под командой моих братьев Гавиада и Гавиундара вообще не вступали в бой и оставались на месте до тех пор, пока Престимион не был окончательно разгромлен, и послушайте, что он на это скажет.
Корсибар обхватил пальцами бороду и слегка подергал ее - полагали, что он унаследовал этот жест от герцога Свора. У него ужасно болела голова, будто во лбу, прямо над глазами, стучали молотки.
- Если ваши солдаты при Стимфиноре стояли под знаменем Престимиона, то почему же они не сражались? - спросил он после небольшой паузы.
- Потому что я приказал им не делать этого, - ответил прокуратор. - Я не стану отрицать, мой лорд, что в первые дни восстания я присоединился к Престимиону. Вы же знаете, что он мой родственник. Меня влекли к нему узы крови. Но я никогда не питал большой симпатии к его цели.
- И все же вы дали ему войско.
- Да, я дал ему войско, потому что ранее пообещал ему это, и при Джелуме я позволил своим солдатам выступить против вашей армии. Но это было всего лишь притворство для того, чтобы опьянить его легкой победой, заставить потерять осторожность и сделать так, чтобы в следующем бою он потерпел сокрушительное поражение. В следующем сражении мои солдаты подошли слишком поздно для того, чтобы вступить в бой, что было специально оговорено в моем приказе.
- Может ли такое быть? - воскликнул Корсибар. - О, вы змея!
- Но ваша змея, мой лорд. Дело Престимиона безнадежно. Это было ясно мне с самого начала, а теперь, кажется, не вызывает вообще никаких сомнений. Он один против всего мира. За вами поддержка народа, и вы возьмете верх. Он может выиграть одно-два сражения, но его гибель неизбежна.
- Вы узнали это от своих предсказателей? - спросил Корсибар, кинув быстрый взгляд на Санибак-Тастимуна.
- Я узнал это отсюда, мой лорд, - ответил Дантирия Самбайл, постучав пальцем по своему широкому сверкающему веснушчатому лбу. - Каждая унция той мудрости, которая находится здесь, - а здесь ее немало, должен заметить - говорит мне о том, что Престимион, пытаясь опрокинуть ваш режим, стремится к невозможному. И потому я забираю обратно свое обещание помогать ему: я не из тех, кто с готовностью хватается за невыполнимые дела. Я прибыл сюда, к вам, - перенеся при этом немалые трудности, что вы, мой лорд, можете заметить по моему неопрятному виду; носиться с такой скоростью взад и вперед по необъятному Алханроэлю да еще два раза подряд пересечь океан нелегкое дело для человека моих лет - ради того, чтобы предложить вам ключ к победе и помочь положить конец разгорающейся войне.
- Ключ к победе, - без выражения повторил Корсибар, - Что вы хотите этим сказать? - Разговор с каждой минутой вызывал у него все более сильное отвращение. Иметь дело с Дантирией Самбайлом все равно что голыми руками бороться с манкулайном: у этого человека со всех сторон торчали смертоносные шипы. Он осмотрелся, ища совета. Санибак-Тастимун. Ирам. Сирифорн. Фаркванор. Но все лица были непроницаемы, как маски, а глаза ничего не выражали.
- Итак, что вы хотите мне предложить, Дантирия Самбайл?
- Прежде всего вам следует лично принять участие в битве.
- Чтобы вы смогли разделаться с нами обоими? - воскликнул Корсибар. - Сначала вы предаете своего кузена, а затем пытаетесь выманить меня из Замка на открытое место, где любой, кому придет в голову нацелить на меня копье, сможет…
Дантирия Самбайл усмехнулся своей хищной улыбкой.
- Отбросьте свои подозрения, мой лорд. Вам не будет угрожать ни малейшая опасность. Позвольте мне объяснить, что я имею в виду. Это карта района боевых действий? Да? Отлично. Вот тут, где-то между Стимфинором и Клорном, находится Престимион. Он движется на северо-запад и, полагаю, намеревается достичь Алаизора, чтобы заняться на побережье вербовкой новых солдат. Где-то возле Пурманде находится армия Мандрикарна и Фархольта, которая подходит к нему снизу. С востока его преследует Навигорн. Не исключено, что Мандрикарн и Фархольт заманят его в ловушку в центральном Алханроэле, а возможно, и нет; более вероятно, что нет, но они тем не менее оттеснят его к северу. Вы согласны со мной?
- Продолжайте, - приказал Корсибар.
- И вот пока он бегает с места на место, стараясь ускользнуть от этих двух армий, наступающих на него отсюда и отсюда, до него доходит известие о том, что вы лично, корональ лорд Корсибар, набрали третью армию и собственной персоной ведете ее в бой. Смотрите, мой лорд, вот река Ийянн. Вот большая Мавестойская дамба, за которой находится озеро Мавестой. Так вот, мой лорд, вы занимаете позицию на холмах выше дамбы, а затем распускаете слух, с тем чтобы он дошел до шпионов Престимиона, что вы разбили там лагерь, чтобы двинуться оттуда на север и уничтожить мятежника. - Лиловые глаза Дантирии Самбайла теперь блестели от волнения, чуть ли не светились. - Его положение отчаянное, но теперь у него появляется одна, последняя надежда! Если ему удастся напасть на ваш лагерь и убить или захватить вас, то он сможет одним ударом закончить войну. В таком случае его могут окружить силы Мандрикарна, Фархольта и Навигорна, но, если вы сойдете со сцены, у них не останется иного выбора, кроме как уступить трон ему.
- То есть вы хотите поставить на него капкан и посадить меня туда в качестве приманки… - пробормотал Корсибар. - И он прибежит к Ийянн, чтобы схватить приманку. Да, но что, если ему удастся схватить ее на самом деле? Дантирия Самбайл, что, если он все же свергнет меня своим отчаянным последним ударом? Я недосягаем для него, пока остаюсь в Замке, но, как только я спущусь на равнину, у него появится шанс. Нет, конечно, я не боюсь его, и вообще никого, однако простое благоразумие подсказывает, что мне, пока все дело не будет сделано, стоит оставаться там, куда он не сможет дотянуться каким-нибудь внезапным отчаянным рывком.
- Ах нет, мой лорд, вам вовсе не стоит беспокоиться об этом. Престимион попадет в западню и погибнет, а вы при этом не подвернетесь ни малейшему риску. Позвольте, мой лорд, показать вам…

9

Войско Престимиона в это время организованно отступало, на ходу зализывая раны.
Потери при Стимфиноре оказались не столь ужасными, как поначалу боялся Престимион, но все же были достаточно серьезными. Из офицеров погибли Абантес Питойский, бесстрашный Матсенор, сын Маттатиса, Туйя Гэбелл, гэйрог Вексинуд Кресц и друг детства принца Кимнан Танайн из Малдемара. Погибли также много солдат, особенно из передовой линии, но ядро его армии все еще сохранялось в целости, хотя поражение, конечно, до некоторой степени деморализовало воинов.
И ко всему прочему, Септах Мелайн получил глубокий порез на правой руке - он обычно держал оружие в правой - выше локтя. Эта рана вызвала большое удивление и тревогу среди людей Престимиона. Они восприняли ее как поругание бога. Никогда еще с тех пор, как Септах Мелайн взял в руки боевое оружие, чужой клинок не касался его тела. Но сражение при Стимфиноре не было спортивным состязанием или даже дуэлью; и теперь Септах Мелайн сидел без рубахи, весь бледный, скорчив гримасу, в то время как один из хирургов зашивал длинный красный рубец глянцевой черной нитью.
Не было ли ранение несравненного Септаха Мелайна предзнаменованием их окончательного поражения? Люди мрачно перешептывались и делали колдовские пассы, чтобы отогнать демонов, которые, как они опасались, решили ополчиться против них.
- Надо мне пройтись среди них, - добродушно сказал Септах Мелайн, - показать, что со мною все в порядке, и сказать, что я, дескать, с радостью узнал: я все же простой смертный. И теперь, при следующей драке, буду меньше петушиться. Скажу им, что всю жизнь считал, будто могу, не прилагая больших усилий, справиться с любым противником.
- Но ведь вы действительно можете, - ответил Престимион. Он в то же утро узнал, что Септах Мелайн получил рану, сражаясь сразу с четырьмя врагами, и, несмотря на то что одному из них удалось задеть его, убил всех четверых. Лишь после этого он с большой неохотой покинул поле боя, чтобы перевязать рану.
Более серьезное беспокойство у Престимиона вызывало поведение зимроэльской армии, которая, совершенно очевидно, не спешила в Стимфиноре на поле боя. Он вызвал к себе Гавиада и Гавиундара, чтобы отругать их за небрежность, но у обоих братьев был настолько покаянный и жалкий вид, что он сдержал свой гнев. Коренастый толстогубый Гавиад с торчащими усами был - пожалуй, впервые - совершенно трезв и беспрестанно повторял, что его отряды были готовы, но он, прежде чем послать их вперед, дожидался известия о кавалерийской атаке, как и было предусмотрено планом. А высокий большеухий самодовольный лысый Гавиундар с огромной нечесаной оранжево-рыжей бородой чуть не плакал, переживая, что его люди не включились своевременно в бой, отчего он закончился так плачевно. И Престимион простил их. Правда, он всегда помнил, чьи братья у него в союзниках, и, опасаясь различных фокусов, которых всегда следовало ожидать, имея дело с людьми, в жилах которых течет та же кровь, что и у прокуратора, предупредил их, что в случае промахов при следующем столкновении с роялистами не примет никаких оправданий.
Про себя он молил Божество, чтобы это случилось нескоро. Его людям было необходимо время, чтобы отдохнуть и набраться сил. Сам Престимион надеялся, что к нему присоединятся новые добровольцы. Ободряющие известия доходили до него из Алаизора. Через этот порт на западном побережье род Мадцемаров уже на протяжении многих веков отправлял свое вино в Зимроэль и имел в городе обширные деловые и родственные связи. Виднейшие жители Алаизора, как сообщили ему, поддержали восстание против Корсибара и начали собирать армию, чтобы присоединиться к Престимиону. Хорошие новости прибывали и из других мест в западном Алханроэле: на всем протяжении побережья - и в Стинорпе, и в Кикиле, и в Клае, и в Кимоизе, и во многих других городах - люди горячо обсуждали достоинства обоих претендентов на трон и все более склонялись на сторону Престимиона. Они уже успели узнать и осознать, к каким методам Корсибар прибег, для того чтобы стать короналем, и это не слишком устраивало их.
Все это было и на самом деле прекрасно, но эти города западных областей находились очень далеко, а армии Мандрикарна с Фархольтом и Навигорна наседали прямо по пятам. И Престимиону было совершенно необходимо совершить стремительный переход на северо-запад, на побережье, в земли его сторонников, и встретиться с ними прежде, чем враги, преследовавшие его, могли навалиться вместе и положить конец всему его восстанию. Он вел свою армию ускоренным маршем через континент, прочь от Замковой горы, и теперь с каждым днем все больше удалялся от трона, к которому стремился.
Они приближались к долине реки Ийянн. Она текла из северных стран и в этом районе поворачивала на запад, к Алаизору, где впадала в море. К Престимиону пришел герцог Свор.
- Я обнаружил несколько человек, - сказал он, - которые, как мне кажется, могут провести для нас разведку. Они утверждают, что у них уже есть кое-какие сведения, которые могли бы оказаться полезными для нас.
- Разве у нас мало разведчиков, Свор, что мы должны привлекать к этому делу незнакомцев?
- Таких у нас нет, - ответил Свор. Он подозвал к себе высоченного - по меньшей мере на голову выше любого из их воинов - человека с длинными руками и ногами. При своем росте тот был настолько худ, что напоминал палочку, которую любым неосторожным движением можно было бы сломать пополам. Его коротко подстриженные волосы были очень темными, почти черными, кожа на костистом лице тоже была очень смуглой, почти как у Свора. Массивный подбородок скрывался в густой неухоженной бороде. Он представился Горнотом Гехайном, жителем близлежащего города Тайпнир, стоявшего на одноименной реке. За спиной у него стояли еще три человека, такие же высокие и худые, но на вид примерно вдвое моложе своего предводителя. Поодаль стояла длинная телега, запряженная парой упряжных животных, а на телеге покоились четыре большие квадратные коробки, завернутые в кожаные полотнища.
- Что это такое? - резко спросил Престимион. Он был встревожен и пребывал в очень дурном настроении, а потому терпения в это время у него было маловато.
- Ваше высочество, - сказал Горнот Гехайн тонким пронзительным голосом, - мы дрессировщики иераксов, мои сыновья и я. Мы заставляем их летать, куда нам нужно, и носить нас на спинах. Это тайное искусство, которым владеет только наша семья; мы долго учились ему. Мы летаем на большие расстояния и видим много странных вещей.
- Иераксов? - в изумлении переспросил Престимион. - Вы летаете на иераксах?
Горнот Гехайн сделал широкий приглашающий жест, и один из его сыновей вскочил на телегу и откинул кожаное покрывало с задней коробки. Коробка оказалась железной клеткой, и в ней сидела огромная птица. Огромные серые крылья прикрывали тело пленницы как плащ; сквозь частые прутья, как рассерженные сапфиры, сверкали большие блестящие голубые глаза.
У Престимиона от удивления перехватило дыхание. Ему уже много раз приходилось прежде видеть иераксов во время путешествий между Замковой горой и Лабиринтом. Это были гигантские хищники, обитатели больших высот, которые, почти не шевеля крыльями, лениво парили на теплых атмосферных потоках высоко над долиной Глэйдж и время от времени быстрыми движениями длинных клювов хватали на лету каких-нибудь неудачливых птиц помельче. С земли они казались очень красивыми и изящными и ничем не напоминали тех костлявых монстров, которые сидели здесь в клетках. Но ему никогда еще не доводилось слышать о том, что иераксов можно содержать в неволе, а мысль о том, что они, как привычные чистокровные скакуны, могут носить людей на спинах, казалась ему просто невероятной.
- Они несколько отличаются от тех иераксов, что обитают на востоке, - объяснил Горнот Гехайн; его сын тем временем поднял переднюю стенку большой клетки. - Наши, чернобрюхие, из долины Ийянн, гораздо крупнее и сильнее, чем розовые, обитающие в районе Глэйдж. К тому же они настолько умны, что их можно научить выполнять команды. Мы забираем яйца из гнезд, выращиваем птенцов и приучаем их повиноваться нашей воле; все ради счастья полетов в небе. Могу ли я показать вам, мой лорд, как мы это делаем?
- Давайте.
По приказу сына Горнота Гехайна огромная птица вперевалку неловко выбралась из клетки. Казалось, она не догадывалась расправить туго прижатые к туловищу огромные крылья, а ее длинные тонкие ноги были явно непривычны к передвижению по земле. Но уже через несколько секунд крылья распахнулись, Престимион удивленно присвистнул при виде того, как огромные полотнища разворачивались все шире и шире, пока не раскинулись по обеим сторонам крепкого продолговатого птичьего тела.
Сын Горнота Гехайна - юноша настолько длинный, тощий и легкий, что он, казалось, мог быть близким родственником птицы, - гибким движением прыгнул вперед. Он деликатно, но крепко схватил иеракса в том месте, где от мускулистых плеч птицы отходили мощные крылья, и лег, вытянувшись на спине птицы, прижавшись головой к голове своего небесного скакуна. В ту же секунду гигантские крылья поднялись вверх, опустились, ударив по земле, еще и еще раз, быстрее, сильнее; поднялась густая пыль, а затем иеракс подпрыгнул невысоко над землей и взмыл в воздух, держа на спине крепко державшегося за его шею человека.
Птица и ее наездник почти вертикально поднялись вверх, сделали круг высоко над лагерем, а затем с невероятной скоростью устремились к северу и вскоре исчезли из виду.
Гиялорис - он подошел к Престимиону и Свору, как только мальчик выпустил птицу из клетки - рассмеялся.
- Неужели вы надеетесь еще раз увидеть кого-нибудь из них? - обратился он к Горноту Гехайну. - Я уверен, что птица унесет его на Великую луну.
- Никакой опасности нет, - ответил тот. - Он летает на наших иераксах с тех пор, как ему исполнилось шесть лет. - Горнот Гехайн вновь указал на телегу. - У нас есть еще три птицы, мой добрый господин, - обратился он к Гиялорису. - Не желаете ли вы сами подняться в небо?
- Благодарю вас за предложение, - ответил Гиялорис с яркой открытой улыбкой; такое выражение крайне редко появлялось на лице обычно сумрачного богатыря. - Я принял бы его с огромной радостью, но боюсь, что я мог бы оказаться несколько тяжеловат для бедной твари. - Он расправил мощные плечи и выпятил грудь. - Здесь нужен человек поменьше, вроде вас, господин мой герцог Свор.
- Да, Свор! - присоединился к нему Престимион. - Поднимитесь-ка вы туда и расскажите потом, что увидели!
- Думаю, как-нибудь в другой раз, - несколько нервным тоном отрезал Свор. - Но смотрите, смотрите! Неужели мальчик возвращается? - Он указал в небо. Там действительно можно было разглядеть в вышине темное пятно, которое с каждой секундой становилось все больше, и вскоре уже можно было различить пару широко распростертых крыльев, между которыми чернело веретенообразное, поросшее черными перьями тело иеракса. Птица начала снижаться, и все увидели на ее спине сына Горнота Техайна. Прошло еще несколько секунд, птица спланировала на землю, резко взмахнув крыльями в последний момент; мальчик, сияющий от удовольствия, еще охваченный счастьем полета, соскользнул вниз.
- Ну, и что ты видел? - спросил у него отец,
- Снова армии. Маршируют туда-сюда и что-то бурят возле озера.
- Армии? - быстро переспросил Престимион. Свор наклонился к нему.
- Я же говорил вам, что у них есть сведения, которые могут нам пригодиться.
Наездники иераксов, как оказалось, летали над долиной Ийянна всю неделю с тех пор, как заметили на севере от города движение войск, и успели многое узнать. Они с радостью сообщили все это Престимиону всего за несколько серебряных реалов. За последнее время, сказали они, парящие машины доставили с востока бесчисленное множество людей с оружием и в броне. Достигнув Ийянна они двинулись вдоль реки на север, пока не достигли Мавестойской дамбы, за которой раскинулось рукотворное озеро, снабжавшее водой значительную часть всей провинции.
И теперь они расположились лагерем на дамбе и по обе стороны озера. Каждый день кто-нибудь из сыновей Горнота Гехайна - сам он больше не поднимался в небо, говоря, что уже слишком стар для этих «игр» - летал туда, чтобы посмотреть, что происходит, и каждый день они обнаруживали, что в лагерь подходили все новые и новые отряды и все время шли какие-то земляные работы.
- Интересная вещь, - сказал Свор. - Три дня назад один из мальчиков пролетел низко над центром лагеря и увидел там высокого темноволосого человека, носившего одежду короналя: зеленый с золотом плащ, отделанный белым мехом. Ему показалось, что он заметил на лбу темноволосого что-то блестящее, что вполне могло оказаться короной.
Престимион на мгновение лишился дара речи.
- Неужели Корсибар? Сам Корсибар здесь?
- Такое складывается впечатление.
- Но разве это возможно? Я был уверен, что он будет сидеть в безопасном укрытии, в Замке, пока у него есть такие люди, как Навигорн и Фархольт, которые будут сражаться за него.
- Похоже, - сказал Свор, - что он прибыл, чтобы лично схватиться с нами. По крайней мере, так докладывает наша воздушная разведка.

Предыдущая страница 23 Следующая страница


Волшебники Маджипура 24

- Интересно, - нахмурился Престимион, - почему люди Корсибара позволяют этим птицам лететь низко над лагерем и шпионить на ними, не делая никаких попыток сбить их? Вероятно, они видят с земли одного лишь иеракса и не могут разглядеть наездника, лежащего у него на спине. Ладно, это неважно. Свор, если это правда, то у нас появилась возможность закончить все одним ударом. Вам так не кажется? Нужно послать депешу нашему другу герцогу Хорпидану Алаизорскому, чтобы он поторопился сюда со своими войсками, а потом мы вместе ударим по Корсибару, раз он оказался здесь. Это наш лучший шанс. Захватить его - и войне конец.
- Я сам приведу его к вам, - сказал Септах Мелайн. Его рана быстро заживала, он вновь рвался в бой.
Каждый день иераксы летали на разведку, и каждый день они возвращались с новыми подробностями о событиях у озера Мавестой. Армия там, говорили разведчики, собралась очень внушительная, хотя все трое сыновей Горнота Гехайна считали, что армия Престимиона все же больше. Пришельцы разбили множество палаток и рубили деревья вокруг озера, чтобы строить из них укрепления. Да, человека в одеяниях короналя они видели почти всякий раз, когда пролетали над лагерем; он энергично расхаживал среди солдат, отдавая приказы.
Престимиону очень хотелось прыгнуть на спину одного из иераксов и проверить все собственными глазами, но когда он полушутя сказал об этом Гиялорису и Септаху Мелайну, те дружно закричали на него, что они самолично зарежут птиц Горнота Гехайна, если он хотя бы подойдет к одной из них ближе чем на десять шагов. Престимиону пришлось пообещать, что он не станет этого делать, но тем не менее он мечтал о такой попытке. И не только из-за того, что мог бы сверху разглядеть вражескую армию; прежде всего ему хотелось познать новое невиданное ощущение и восторг полета в поднебесье.
На Маджипуре когда-то, очень давно, имелись воздушные корабли. Лорд Стиамот, как говорилось в древних хрониках, широко применял их в войне против меняющих форму, поджигал с воздуха их деревни, сбрасывая на них горящие факелы, и пугал противника, заставляя его двигаться в приготовленные ловушки. Но секрет их изготовления был утрачен в далеком прошлом, и сейчас для передвижения по огромной планете использовались парящие машины и экипажи (они только назывались парящими, а на самом деле не спеша скользили низко над землей), а также верховые или упряжные скакуны. Никто, кроме этих костлявых парней из долины Ийянн, не знал, что значит воспарить над землей и посмотреть на нее свысока. Престимион испытывал к ним щемящую зависть.
Но полеты на иераксах были не для него. Он понимал, что они требовали навыка, с которым нужно было родиться, а затем с детских лет развивать его. К тому же он, по всей вероятности, был слишком массивен даже для этой могучей птицы. В любом случае, шла война, и ему вскоре предстояло сражаться.
Они решили не ждать подкрепление с запада. Если они будут стоять на месте, ожидая их подхода, то с востока могут подойти другие роялистские армии. Если же Мандрикарн с Фархольтом и Навигорн получат возможность слить свои силы с войском Корсибара, то у Престимиона не останется никакой надежды. Необходимо было ударить сразу, тем более что на сей раз противостоящая армия, похоже, уступала его войску в численности.
- Если бы Талнап Зелифор не покинул нас, - сказал Гиялорис, - мы могли бы воспользоваться его магией, чтобы заглянуть в лагерь Корсибара и подсчитать его людей. А также определить наилучший маршрут для атаки.
- Мы видим лагерь благодаря живым глазам этих мальчиков, - ответил Престимион, - что гораздо лучше, чем вглядываться в колдовской туман. Что же касается маршрута, то мы в родной стране Горнота Гехайна, и он нарисовал для нас хорошие карты. Талнап Зелифор возвратится на днях со своими устройствами для чтения мыслей. Но думаю, что мы разделаемся с Корсибаром и без его помощи.
Они склонились над картами. В лесу по обоим берегам реки имелись дороги, ведущие к дамбе. Выйти в темноте, выбрав ночь, когда в небе не будет ни одной луны, расположить половину кавалерии на восточном берегу, половину - на западном и по сигналу одновременно с обеих сторон ворваться в лагерь Корсибара. Престимион выведет лучников на возвышенность, чтобы оттуда засыпать врагов стрелами. Обстрел из луков сверху должен привести врагов в панику. А затем тяжелая пехота Гавиада ударит с востока, Гавиундара - с запада (да поможет им Божество, если они и на этот раз промедлят!), Септах Мелайн мечом расчистит дорогу в лагерь роялистов, Гиялорис со своими копейщиками…
Да. Да. Что за дикий просчет Корсибара? Узурпатор по собственной воле идет к ним в руки!
- Через две ночи, на третью, в небе не будет ни одной луны, - сообщил Свор, внимательно изучив свои альманахи и звездные атласы.
- Значит, это наша ночь, - заключил Престимион.
Ийянн здесь была узкой и не слишком глубокой рекой, удобной для переправы вброд. Большая часть воды оставалась на севере, за дамбой, которую восемьсот лет назад возвел лорд Мавестой.
Престимиону оказалось совсем несложно развести свои войска по обоим берегам. Сам он с лучниками, посаженными на скакунов, занял позицию на восточном берегу. Позади него расположился Гиялорис с тяжелой пехотой, а тыл прикрывала армия Гавиада. На западном берегу изготовилась регулярная кавалерия, которой, как всегда, командовал герцог Миоль, батальоны Септаха Мелайна и армия Гавиундара, которой предстояло нанести второй, завершающий, удар.
Той ночью единственный свет исходил от звезд, которые в этой части мира отличались каким-то особым блеском. В небе виднелись всем известные большие звезды - Трината на севере, Фасейл на востоке, ее близнец Фасилин на западе и еще Ториус и ярко-красный Ксавиал в центре небосвода. Где-то там находилась и маленькая желтая звезда Старой Земли, хотя никто не знал наверняка, какая именно. И еще там светилась новая звезда, жестокая, бело-голубая, появившаяся над миром в то время, пока Корсибар и Престимион по отдельности поднимались против течения Глэйдж на север, к Замковой горе. Она висела почти в зените, словно яростный глаз небес.
В свете этих звезд, и особенно новой, можно было разглядеть в верховьях долины длинную, узкую белую полосу, соединявшую темные утесы - Мавестойскую дамбу. Именно туда - Престимион точно знал - он и его люди должны были подняться этой ночью, подняться по поросшим лесом берегам, а оттуда обрушиться на ничего не подозревающих роялистов в их лагере. Когда Престимион смотрел вверх, то мог разглядеть даже крошечные фигурки, передвигающиеся по верху дамбы. Конечно, это были часовые. Догадываются ли они о том, что к ним сейчас по обоим берегам реки подкрадываются две армии? Очень может быть, что и нет. В их движениях не было ни намека на тревогу или волнение; просто несколько крошечных, как спички, человечков мерно расхаживали по гребню дамбы.
Престимион проверил свое положение по звездам, Трината, Ториус, Ксавиал - все были на своих местах. Пора выступать. Он поднял руку над головой, с полминуты оставался в таком положении, затем опустил. Двинулся вперед по тропе, проходившей возле самого края воды. На западном берегу пришел в движение отряд герцога Миоля.
Вверх. Вверх.
Божество на нашей стороне, думал Престимион, и этой ночью мы закончим эту войну и вернем мир к здравомыслию…
- Что это? - воскликнул Свор. - Неужели гром?
Престимион удивленно оглянулся. Он тоже услышал глухой гулкий грохот. Но ночь была ясной, на небе ни облачка. Не было ни молнии, ни внезапного шквалистого ветра.
- Брат! Брат!!
По тропе их догонял запыхавшийся Тарадат.
- Не так громко! - резким шепотом отозвался Престимион. - Что случилось?
- Гавиад… Зимроэльцы…
- Ну?
Еще один раскат грома; сильнее первого.
- Я только что узнал… Они ушли. Все войско бегом умчалось прочь от реки.
- Ушли? - растерянно переспросил Престимион. - Но что…
- Посмотрите туда, - прервал его Свор, - Дамба!.. Бум! Бум! Бум!
На гребне дамбы теперь не было ни единого человека. Вместо часовых над ним поднялись красные отблески, похожие на свет угасающих головней костра, и сразу же по белой бетонной стене пробежала темная трещина, похожая на треугольную стружку.
Бум! Еще громче.
- Престимион! Они взрывают дамбу! - срывающимся голосом прокричал
Свор. - Они решили обрушить на нас озеро!
- Но ведь при этом смоет сотню деревень… - начал было Престимион и не закончил фразу, замер с раскрытым ртом при виде рушащейся в феерическом свете взрывов дамбы и невероятной водяной стены, неудержимо устремившейся в темноте вниз по долине - на всех его людей.

Часть пятая. КНИГА ВОЛШЕБНИКОВ

1

Это, наверно, самое мрачное место во всем мире, думал Престимион, за исключением, может быть, лишь тех ужасных пустынь Сувраэля, которых, по слухам, старалось избегать любое находящееся в здравом уме мыслящее существо.
В свой черный час он шел по серой земле. Небо над головой было серым, сухая земля под ногами была серой, даже сам ветер, ревущими порывами налетавший с востока, был серым от пыли плодородного ила. Цветом обладали здесь лишь растения; казалось, что они с яростным ожесточением пытаются бороться со всеобщей серостью. Большие твердые выпуклые грибы мертвенно-желтого цвета взрывались облаками сверкающих зеленых спор всякий раз, когда он наступал на один из шариков, редкая жесткая зазубренная трава была вызывающе пунцового цвета, высокие и тонкие, как копья, деревья имели сверкающие синие шиповатые листья, с которых, стоило путнику неосторожно приблизиться к дереву, срывался дождь вязкого розового сока, обжигавшего подобно кислоте.
Далекий горизонт ограждала цепь невысоких меловых холмов, напоминавших выщербленные зубы. Окруженная ими равнина была плоской, сухой и всем своим обликом говорила, что ничего хорошего здесь ожидать не приходится. Здесь не было ни озер, ни рек, ни ручьев, лишь кое-где сквозь трещины покрытой белесой коркой земли просачивались скудные струйки солоноватой воды.
Он шел уже давно, столько дней, что потерял им счет. Его язык пересох и распух от жажды, а веки настолько воспалились, что ему временами казалось, будто он смотрит на мир сквозь щелочку в жалюзи. Он непрерывно обливался потом, вездесущая пыль приставала к липкой коже и затвердевала плотной коркой, удары солнечного света металлическим звоном отдавались в голове. А перед мысленным взором снова и снова, почти без перерывов, возникала картина катаклизма, который уничтожил армию и лишил его самых лучших, самых дорогих друзей.
Беспощадная белая стена воды, срывающаяся на них с высоты, и кувыркающиеся в потоке, словно игрушки, огромные куски Мавестойской дамбы…
Ржание перепуганных скакунов, сбрасывающих всадников и панически разбегающихся в разные стороны… Пехотинцы, отчаянно пытающиеся взобраться на склон… Крики, далеко разносящиеся в ночи… Грохот падающей воды, ужасный звук, будто сама Великая луна летит на них с небес, чтобы сокрушить всех…
Престимион никак не мог до конца понять, как ему самому удалось пережить разрушение дамбы. Он четко помнил первый пенный язык воды, протянувшийся к нему по земле, помнил также мчавшийся следом поток. Его скакун, отчаянно пытавшийся устоять, лягавший воду, которая начала окружать его… После этого в воспоминаниях наступал… нет, не провал, но туман, не позволявший разглядеть подробности. Он помнил, что был не в силах управлять скакуном или успокоить его и в конце концов выпал из седла и его унесло потоком прочь от тонущего животного. А что потом? Он плыл? Да, ведь он каким-то образом смог удержаться на груди стремительно нараставшего наводнения, пробиться сквозь его бурю, сквозь гигантские водяные валы, то и дело обрушивавшиеся на него, словно валуны, и пытавшиеся утащить его в глубину. Вновь и вновь вода накрывала его с головой, обжигала измученные легкие, но он все же продолжал бороться. Но никаких подробностей этой борьбы - вообще ничего - в его памяти не сохранилось. Он помнил лишь, как выбрался наконец на сухую землю, которая всего час назад была верхом скалистого обрыва, тянувшегося вдоль русла реки, и бесконечно долго лежал там, задыхаясь и выблевывая всю ту воду, которую ему пришлось проглотить.
А затем в долину спустились люди Корсибара. Они разыскивали уцелевших после наводнения мятежников и резали их, словно свиней.
Он понятия не имел, как ему удалось избежать этой участи. Все его оружие утонуло. Вероятно, он смог укрыться под каким-то нависающим выступом или в кустах. Он помнил лишь, что ему удалось выбраться оттуда живым. Что он шел прочь от места несостоявшейся битвы, от края воды, вдоль которого метались яростно кричавшие воины и где тела мертвых и тяжело раненных людей - его людей - устилали землю, словно солома.
Престимион не в первый раз созерцал этот мрачный пейзаж торжества смерти. Он знал, что уже видел его однажды: давно, в замке Малдемар, в милой мирной и спокойной библиотеке своей матери, в миске, куда маг Галбифонд налил какую-то светящуюся жидкость. Галбифонд бормотал заклинания и показывал ему это самое поле битвы, эту самую сцену ужасного, потустороннего хаоса. Престимион тогда не знал, чьи армии сражались в том видении, но теперь было ясно, что одним войском командовал Корсибар, а другим он сам, и что Корсибар, совершив чудовищно злое деяние, вышел победителем.
Но сам он пережил и наводнение, и последовавший за ним разгром. Мысленным взором он видел себя со стороны: вот он плетется, хромая, прочь от поля битвы, на котором уже не осталось ничего, кроме следов несчастья; бредет невесть куда, в тихие места, где не будет никого - ни друзей, ни врагов; карабкается по какой-то крутой дорожке в скалах, которая ведет его вверх по течению реки, мимо разрушенной дамбы, мимо палисадов лагерной стоянки войска Корсибара.
Он один в лучах ужасного рассвета, пришедшего на смену еще более ужасной ночи. Престимион смотрит вниз, оглядывается назад и думает:
Тарадат? Абригант? И еще: Свор? Гиялорис? Септах Мелайн?
Зачем он вообще захотел стать короналем? Разве не был он достаточно счастлив как принц Малдемарский? Два его брата почти наверняка мертвы, три его дорогих друга уничтожены наводнением, тысячи людей, поддерживавших его, лишились жизни - ради чего? Ради чего? Неужели ради того, чтобы он мог сесть на огромный кусок черного опала, пронизанный рубиновыми прожилками, вместо какого-то другого человека, чтобы люди становились на колени и делали перед ним глупые жесты и слушали с торжественными лицами его приказания?
Он был раздавлен, ошеломлен той смертью и разрушением, к которым привело его намерение вырвать корону у Корсибара. Сколько народу погибло за это? Его высокомерные претензии превратили в мучеников тысячи хороших людей. Маджипур никогда не был воинственным миром; после умиротворения меняющих форму - уже семь тысяч лет - его люди жили в покое и счастливой гармонии, а те, кто имел воинственный характер, могли найти разрядку на турнирных аренах и в других подобных спортивных состязаниях. Но теперь - о Божество! - из-за его решения, что управлять должен он, а не другой, в этот мир пришла война, и люди, которым предстояло прожить много долгих счастливых лет, оказались в могилах.
Теперь ему не оставалось ничего, кроме как идти дальше в эту неведомую страну в надежде укрыться от ярости людей Корсибара, найти какое-нибудь безопасное место, где он мог отдохнуть, прийти в себя, а потом решить, как проводить дальше отведенное ему время независимо от того, сколько его осталось.
В этот день и в следующие единственной пищей Престимиону служили корни, листья и мелкие, белые, едкие на вкус плоды. А потом ему все же удалось перевалить через гряду меловых холмов, и на той стороне местность немного изменилась, земля стала бледно-коричневой с красноватым оттенком, что служило, возможно, признаком плодородия. Путь ему преградила мутная от ила речка, разделенная на три рукава; она текла с востока на запад. Растения на берегах реки имели светло-зеленую листву, на некоторых из них росли пухлые бледно-лиловые плоды с морщинистой кожурой. Престимион попробовал один, немного подождал - никаких признаков отравления - съел на ночь еще несколько, а когда утром проснулся живым и здоровым, то набрал плодов про запас, сколько поместилось за пазуху.
Это была суровая дикая местность. Он понятия не имел, как она называлась. Опасности здесь скрывались повсюду. Он споткнулся о торчавшую ветку, чуть не упал, а когда восстановил равновесие, то увидел себя на краю ямы, со дна которой сверкали красные глаза и крепкие желтые когти. Немного позже в тот же день вдруг неведомо откуда примчался странный зверь с длинным телом и прогнутой, как седло, спиной, покрытый несокрушимой на вид чешуей. Чудовище на ходу размахивало, как дубинкой, головой с маленькими невыразительными глазками на длинной шее, но, к счастью, пробежало мимо, по-видимому решив найти себе более сочную добычу. Потом он увидел комично подпрыгивавшее существо с веселыми золотыми глазками и крохотными передними лапками, но в хвосте у него оказался шип, и зверек впрыскивал из него яд в пухлых серых ящериц, на которых охотился. А на следующий день или через день ветер принес рой крылатых насекомых, сверкавших на солнце, как граненые самоцветы. Они заполнили воздух туманной взвесью; птица, влетевшая в нее, вдруг сложила крылья и камнем рухнула на землю.
Потом ландшафт вновь изменился. Теперь он представлял собой безжалостно пересеченную местность, изрезанную оврагами и крутыми ущельями. Мир выставил здесь напоказ свои кости, темные угловатые полосы, торчавшие из мягкого красноватого песчаника. Стелющиеся кустарники с белыми пушистыми листьями, покрывали землю, словно меховой ковер. Кое-где росли большие деревья с толстыми черными стволами и широкими раскидистыми кронами с густой желтой листвой.
Там, в тихом месте на дне глубокого ущелья, он наткнулся на деревню, в которой жили исключительно гэйроги - похожие на рептилий существа с серой чешуйчатой кожей и раздвоенными быстрыми ярко-алыми языками. Несколько сотен этих существ расселились вверх и вниз по ущелью на добрых две мили. Видимо, им нравилась эта сухая страна; гэйроги вообще часто поселялись в очень неприветливых частях Маджипура, которые напоминали им о давно покинутом родном мире.
Местные жители оказались довольно дружелюбными, Они дали Престимиону место, где он смог выспаться, дали своей пищи, которая оказалась вполне съедобной, хоть и странной на вкус, ему удалось даже приобрести у них лук и несколько стрел, чтобы охотиться, и мешок, куда он сможет сложить продовольствие, отправляясь в дальнейший путь.
О короналях и гражданской войне местные жители не знали вообще ничего. Имена Престимиона и Корсибара и даже Конфалюма и Пранкипина ничего для них не значили. Они жили здесь, словно на другой, принадлежавшей только им планете.
Он спросил их, где находится, и из-за грубого шипящего акцента гэйрогов с трудом понял их ответ:
- Это город Валмамбра, здесь начинается пустыня, в честь которой он назван.
Престимион услышал это название, и, словно повернулся невидимый ключ, в его памяти отворилась еще одна дверь.
Валмамбра!
Снова он вернулся мыслями в прошлое, в другую жизнь, в тот час, который он тогда провел в тихой материнской библиотеке в замке Малдемар. Там были его мать и сутулый седой маг Галбифонд. Миска с мутноватой жидкостью, в которой Галбифонд показал ему - каким образом? - это чрезмерно точное изображение битвы, нет - истребления его войска солдатами Корсибара на берегах Ийянн.
Но у этого видения была и вторая часть, вспомнил Престимион. Изображение поля битвы исчезло; в миске показался какой-то мрачный и суровый пейзаж, даже более суровый, чем в тех местах, которые он недавно преодолел. Разбросанные зубчатые холмы. Красноватая почва, острые, похожие на клыки валуны. Кривые стволы редколистных сцамбровых деревьев, корчащиеся на фоне безоблачного неба. Сцамбра, так называется это дерево, которое растет только в пустыне Валмамбра, и нигде больше. И крошечная фигурка человека, устало бредущего через пустыню, усилием воли заставляющего себя делать каждый следующий шаг. Невысокий человек с хорошей осанкой, золотистыми, коротко подстриженными волосами, в рваном камзоле, с мешком за плечами, к которому привязан лук и несколько стрел: это он сам. Галбифонд дал ему возможность увидеть все это тогда, в замке Малдемар. Это он, одинокий усталый беглец, бредет пешком через Валмамбру в город волшебников Триггойн. Триггойн, где, как однажды во сне открылось Свору, Престимион мог бы узнать, как получить корону, которую он утратил, еще не успев ее обрести.
Галбифонд уже давно показал ему все это в неимоверных глубинах своей миски - сражение, разгром, путь на север через пустыню - и теперь все это по очереди сбывалось.
Значит, он должен волей-неволей следовать за своей судьбой.
- У меня есть дела в Триггойне, - сказал он гэйрогам, жителям деревни
на краю пустыни, которую, как он теперь точно знал, ему следовало пересечь. - Вы не могли бы рассказать мне, как найти дорогу, которая ведет туда?
Валмамбра была точь-в-точь похожа на то место, которое показал ему Галбифонд в магическом видении - холмы, валуны, немногочисленные причудливо изогнутые деревья, цепляющиеся корнями за красноватую почву. Но миска могла лишь показать ему пустыню, но не могла заставить ее почувствовать. А теперь Престимион ее чувствовал. Ему казалось, что он шел через пустыню почти все время с самого начала своего бегства на север, но теперь он видел: то, что он принял за пустыню, было просто ухоженным парком, чуть ли не раем, по сравнению с Валмамброй. Ибо та местность, которую он уже оставил позади, была всего лишь засушливой страной и пустовала только потому, что никто не потрудился обжить ее. Тогда как Валмамбра была пустыней в полном смысле этого слова и оставалась необитаемой потому, что была на самом деле непригодна для жизни.
Фиггойн, сказали ему гэйроги, лежит на противоположной стороне пустыни, точно на севере. Ему нужно лишь присматриваться к звездам по ночам, чтобы Фасейл была по правую руку, Фасилин - по левую, а белый свет Тринаты всегда оставался впереди. Через некоторое время у него на пути должна была оказаться небольшая деревня под названием Джаггерин, еще одно поселение гэйрогов - единственный населенный пункт внутри Валмамбры. Жители Джаггерина смогут поточнее объяснить ему дорогу в Триггойн.
По рассказу это показалось не слишком сложным. Но гэйроги, также как и некогда Галбифонд, не смогли помочь ему заранее понять суровый нрав Валмамбры. Не рассказали ему о беспощадной сухости этой земли, где можно было идти три дня, не видя ни капли воды, а когда все же попадался долгожданный источник, то он оказывался соленым. О воздухе, столь же сухом, как и песок под ногами, от которого спекались ноздри, распухал и трескался язык. О дневной жаре, которая, как казалось Престимиону не уступала легендарному зною песков Сувраэля. О холодных ночах, когда прозрачный воздух за считанные часы отдавал небу все тепло, которое успевал набрать за день, и вынуждал путника дрожать, скорчившись в первом попавшемся - если оно попадалось - укрытии. Об отсутствии пищи, когда в течение двух или трех дней подряд попадались только жалкие крохотные высохшие ягоды, да стебли какого-то низенького, пригнувшегося к земле растения с колючими листьями, и лишь иногда - очень редко - удавалось утолить непрекращающийся голод волокнистым мясом маленького серого прыгающего существа с ушами, превышавшими размером голову. Слух у этих представителей животного мира, которые, как казалось, были единственными обитателями этих мест, был настолько чутким, что Престимиону ни разу не удалось подкрасться хотя бы к одному из них. Все же время от времени он замечал зверька, неподвижно сидевшего на склоне какого-нибудь бесплодного оврага, и стремительно выпускал стрелу в том направлении, в котором, как ему казалось, тот должен будет броситься, заслышав свист металла в воздухе. Только так ему удавалось убивать их.
Триггойн, как ему объяснили, находился на противоположном краю пустыни, но пустыня, казалось, не имела ни конца, ни края. Престимион сильнее и сильнее слабел, а Валмамбра предъявляла все возраставшие требования к его и без того уже донельзя измученному телу. Пищи и воды, которую ему удавалось найти, было в несколько раз меньше, чем требовалось для поддержания тающего запаса сил. У него случались приступы лихорадки и головокружения, когда мир перед его глазами шатался и подпрыгивал, словно волны штормового моря. Его зрение помутилось, и он не мог больше добывать себе пропитание при помощи лука и стрел. Его ступни распухли, а колени не сгибались, так что каждый шаг отзывался мучительной болью. От безжалостного солнечного света в голове возобновился звон, который никак не желал прекращаться. Ему мерещились раскаты грома здесь, в месте, которое от начала времен не знало дождей. Солнце окружали огромные, в полнеба, мерцающие кольца зеленого света, хотя, может быть, это лишь грезилось ему. На спине и плечах появились волдыри от солнечных ожогов. Однажды, не в силах идти из-за головокружения, он лег ничком на песок и на какое-то время забылся; когда же очнулся, то обнаружил, что вся кожа от шеи до лодыжек у него багрово красная и вздувшаяся; он чувствовал себя наполовину зажаренным - или больше чем наполовину.
Еще день или два спустя он съел какой-то незнакомый орех, от которого у него одеревенел рот, а веки распухли втрое против обычной толщины. Потом он попал в целую тучу мелких сверкающих золотом мошек, которые безжалостно, до зудящих волдырей искусали все его тело. Он набрел на совершенно непроходимые заросли колючих кустов, похожих на ежевику, и ему пришлось обходить их, сделав большой крюк к востоку.
Он видел в снах замок Малдемар, свою спальню, свою каменную ванну, свое вино, свою мягкую чистую одежду. Он видел в снах своих друзей. Как-то ночью в его сон явилась Тизмет, она танцевала для него и, раскрыв лиф платья, показала ему маленькие округлые груди с острыми темными сосками.
Однажды утром он проснулся от тошноты, и потом его целый час, как ему показалось, рвало какой-то белесой жижей. В другой раз проснулся в изумлении от звука собственных рыданий. Кожа его башмаков начала трескаться, пальцы ног торчали наружу; как-то он поранил палец, и тот кровоточил два дня.
Он старался не думать о том, где находится, что с ним происходит, и гнал от себя мысль о том, что умрет здесь в одиночестве и некому будет даже похоронить его.
Как-то раз ему целый день казалось, что он корональ, и он искренне удивлялся, почему находится не в Замке. Но затем он вспомнил правду.
Одной ночью, когда он лег поспать на краю сухого оврага, неподалеку от него уселись три длинноногих зверя неведомой породы, издававшие кудахчущие звуки, очень похожие на смех. Он разглядел острые зубы и подумал, что они могут наброситься и загрызть его. Но они не сделали этого. Немного посмеявшись над ним, они несколько раз обошли его кругами, навалили каждый по кучке ярко-зеленого помета, а потом не торопясь убежали прочь. Он был не нужен им.
На пути ему попалась песчаная река, пересекавшая пустыню. В полуденных лучах солнца она сверкала, как длинная лента белого огня, от кристаллов кварца, из которых состояла. Он встал на колени, набрал песок в пригоршню, словно это была вода, позволил ему пробежать сквозь пальцы и снова расплакался.
А потом он споткнулся о стелющийся по земле куст, упал и сильно ушиб ногу. Его колено раздулось, как воздушный шар. Следующие два дня он вообще не мог идти. Он пополз.
Когда он под беспощадными солнечными лучами преодолевал широкую, лишенную малейшего укрытия равнину, на него набросился огромный отвратительный стервятник. Птица походила на милуфту, но была крупнее, с ужасными, налитыми кровью глазами, длинной голой красной шеей, с уродливыми кожистыми складками и клювом, напоминавшим крюк косы. Она слетела из поднебесья, вопя так, словно ничего не ела по меньшей мере месяц, и села над ним, расправив крылья с разлохмаченными неопрятными перьями.
- Я еще живой! - закричал Престимион и, перевернувшись на спину, пнул стервятника здоровой ногой. - Я еще живой! Я еще живой! Живой! Живой!
Но птица, казалось, даже не заметила этого. Она производила впечатление обезумевшей. Вероятно, она голодала уже так долго, что была готова убивать, хотя, вне всякого сомнения, принадлежала к породе падальщиков. Она вцепилась в него кривыми желтыми когтями, оставив с полдюжины глубоких кровоточащих царапин. Она долбила его клювом, стараясь достать до горла, до глаз. Она выдрала из его руки клок мяса и кинулась за новой добычей.
- Я еще живой! - повторял Престимион, отбиваясь от птицы, пытаясь отбросить ее в сторону. - Я еще живой! - Он впервые за много дней заговорил вслух.
Его поташнивало от вони дыхания птицы; его тело, там, где она нанесла ему раны, пылало болью, словно огнем. Он лежал на спине и пинал и колотил непрерывно наскакивавшего на него стервятника. Если бы только птица взлетела немного повыше, то он успел бы вонзить стрелу ей в брюхо. Но нет, нет, она все время находилась вплотную к нему и отчаянно клевала, колотила крыльями, драла когтями, нанося ему все новые и новые раны, пока ему не удалось каким-то образом ухватить ее за длинную тощую шею. Судорожно стиснув пальцы, он нащупал свободной рукой обломок камня и принялся колотить монстра по голове.
Птица дернулась прочь от него, а потом мягко осела на землю. Крылья несколько раз вяло дернулись и простерлись по песку. Когда последние судороги прекратились, Престимион поднялся на ноги и увидел, что чудовище было огромным; почти с него самого величиной. Ее мясо могло быть съедобным, подумал было он; но мысль о том, чтобы съесть эту тварь, показалась ему настолько отвратительной, что его снова затошнило и бесконечно долго рвало пустотой.
Когда рвота утихла, он перевязал самую глубокую рану тряпкой, оторванной от нижней рубашки. А потом встал и пошел, хромая, вперед. Вскоре он перестал обращать внимание на боль, хотя кровь из ран сочилась весь день, проступая сквозь одежду. Он начал забывать ощущение боли.
Но вскоре наступил день, когда он просто не смог идти дальше.
Ему казалось, что он все это время шел в нужном направлении, но перед ним не было ни намека на обещанную деревню Джаггерин, он уже несколько дней ничего не ел - ни листьев, ни корней, ни насекомых, ни червей - не лил воды, если не считать крошечной струйки, сбегавшей откуда-то сверху по отвесной скале. И вот его силы наконец иссякли. Это был конец, он твердо знал это.
Всем его горделивым намерениям предстояло оборваться в этом необитаемом месте, и никто никогда не узнает, что с ним случилось. А потом мир и вовсе забудет о том, что когда-то жил некто Престимион Малдемарский, чье имя могло бы при ином стечении обстоятельств войти в перечень королей.
Он лег в тени высокой скалы, положив мешок по одну сторону от себя, а лук по другую, закрыл глаза и принялся ждать. Сколько времени, спрашивал он себя, понадобится смерти, чтобы завладеть им? Час? День? Но он уже чувствовал, что время начинало замедляться. Во рту у него был вкус пыли, а дыхание стало настолько редким, что каждый вздох вызывал удивление. Через некоторое время он приоткрыл глаза, но увидел перед собой лишь бесформенный вихрь в красноватом мареве. Потом он снова долго лежал неподвижно, пока ему не пришла в голову мысль о том, что он уже не в состоянии совершить малейшего движения и, возможно, уже мертв. Но нет, нет, он уловил слухом свой собственный очередной вздох.
Я должен написать около тела мое имя, сказал он себе, чтобы те, кто найдет мои кости, знали, кому принадлежат эти останки. Он открыл глаза, но не смог сфокусировать зрение. Снова красное взвихренное марево. А сквозь него просвечивает яркий солнечный свет, отдающийся в его голове как непрерывные удары металлического гонга с неба. Медленно повернулся на левый бок. Выпрямил дрожащий палец, медленно и неровно провел в песке первую букву своего имени. Вторая буква. Третья. Приостановился, чтобы вспомнить, какая же должна быть четвертая буква.
- Следующая буква «с», - донесся голос откуда-то сверху.
- Благодарю вас, - ответил Престимион.
- А потом «т», - добавил другой, более низкий голос с сильным пилиплокским акцентом.
- Я знаю этот голос, - пробормотал Престимион.
- Да, конечно. И меня вы тоже знаете. - Поднимайте его, Гиялорис, и давайте, не теряя впустую времени, доставим его в деревню.
- Свор? Это вы?
- Да. И Гиялорис.
- Значит, вы тоже умерли? И мы вместе оказались у Источника?
- Если деревню Джаггерин можно считать Источником Всего Сущего, то да, мы у Источника, - сказал Свор, - Вернее, в трехстах ярдах от него: именно столько вы не дошли до Джаггерина.
Престимион почувствовал, что мощные руки легко и бережно подняли его с земли. Он, наверно, сейчас не весил ничего вообще.
- Вы удобно взяли его, Гиялорис? - вновь послышался голос Свора. - Ну вот и отлично. Держите его покрепче. Если вы уроните его, то, боюсь, он разобьется на сотню кусков.
Он провел две недели в Джаггерине, залечивая раны и восстанавливая силы. Эта деревушка, состоявшая из жалких плетеных лачуг, выросла в том единственном месте, где в песках Валмамбры из рек, скрытно текущих в недрах земли, на поверхность выходил постоянный источник Всю первую неделю он лежал на сплетенной из прутьев кровати; почти все время спал, просыпаясь время от времени, чтобы поесть странного сладковатого супа, которым Свор кормил его с ложки, или пожевать непривычного, похожего на губку хлеба, что пекли гэйроги. Затем силы начали постепенно возвращаться, он покинул кровать и стал медленно прохаживаться по комнате, опираясь на руку Гиялориса, а еще неделю спустя мог уже ходить самостоятельно, хотя все еще чувствовал сильную слабость.
- Гиялорис спас меня, когда дамба обрушилась, - рассказал ему Свор. - Вытащил из воды, нес меня на спине, когда мы бежали от людей Корсибара. И поддерживал меня в пустыне. Если бы не он, то я с тех пор мог бы уже десять раз умереть.
- Он, как всегда, врет, - беззлобно сказал Гиялорис. - Свор оказался куда более крепким созданием, нежели хотел бы казаться. Почти не нуждается ни в воде, ни в пище, зато способен, как замфигир, лазить по скалам и оврагам. Он голыми руками изловил, наверно, с полдюжины мелких зверьков, которые служили обедом для нас обоих. Нам было очень трудно добираться сюда, но если бы не он, то все было бы намного труднее. А ваш путь, похоже, оказался самым тяжелым. Еще час, и… Ладно мы нашли вас, и это главное. И мы трое все еще живы, хотя столько народу погибло.
- Корсибару придется теперь прежде всего ответить за взрыв дамбы, - сказал Свор. - Я видел, как людей с обоих берегов уносило водой или утаскивало под воду, если они не умели плавать. Боюсь, что погибших нужно считать тысячами и тысячами. И это только наши солдаты. А ведь вода затопила и сельскую местность, где ничего не подозревавшие крестьяне, должно быть, утонули прямо в своих кроватях.
- Не только Корсибар должен быть призван к ответу, - отозвался Гиялорис. - Несомненно, заставить его разрушить дамбу мог только Дантирия Самбайл: Корсибар никогда не додумался бы сам до такого ужасного злодеяния.
- Дантирия Самбайл? - переспросил Престимион. - Но зачем ему…
А затем он вспомнил: в тот жуткий момент, когда он услышал первые взрывы и подумал, что это нежданная гроза, именно тогда его догнал его брат Тарадат, чтобы сообщить, что армия Гавиада уходит. Уходит прочь от реки, как будто Гавиад заранее знал о том, что должно случиться с дамбой. В наступившем хаосе Престимион пропустил это известие мимо ушей и не вспоминал до тех пор, пока ему сейчас об этом не напомнили.
- Да, - сказал он. - Конечно! Играть за каждую сторону против другой ради собственной выгоды. Очень вероятно, что именно он посоветовал Корсибару занять позицию над этой дамбой, именно прокуратор любезно прислал нам людей, летающих на иераксах, чтобы мы обязательно узнали о том, что Корсибар находится в лагере, захотели захватить его и направились к дамбе, чтобы мы оказались под нею и можно было обрушить на нас озеро. И заранее приказал своим презренным братьям, чтобы те отвели свои армии в самый последний момент перед разрушением дамбы и спасли тем самым свои жалкие жизни. Кто еще, кроме Дантирии Самбайла, мог выдумать такой план? Клянусь Повелительницей, если он когда-нибудь попадется мне в руки, то я изрежу его на мелкие кусочки!
- Вам нельзя так кричать, - остановил его Свор. - Вы еще слишком слабы.
Престимион не обратил внимания на его слова.
- Кто еще уцелел? Вы знаете хоть что-нибудь?
- О, из тех, кто находился на западном берегу реки, думаю, большинство, - ответил Свор. - Отряды Корсибара по той стороне спускались медленнее, чем по нашей, и у Миоля и его людей было время, чтобы уйти, если, конечно, им удалось укрыться от потока.
- Значит, есть надежда, что и Септах Мелайн спасся?
- И даже гораздо больше, чем надежда, - сказал Свор. - Нам рассказывали он нем гэйроги и в Валмамбре и здесь, в Джаггерине. Он прошел танцующей походкой через пустыню, намного опередив нас, бодрый и спокойный, как будто совершал короткую увеселительную прогулку вроде тех наших поездок из Замка в Большой Морпин, и давно ушел отсюда. Он будет ждать нас в Триггойне.
- В Триггойне? - удивился Престимион. - Почему ему могло прийти в голову отправиться именно туда, в Триггойн?
- А помните видение, которое вам показали в замке Малдемар? В нем говорилось, что вам предстоит однажды, после некоего большого сражения, отправиться в Триггойн. И я тоже видел этот город во сне, - объяснил Свор. - Он, скорее всего, решил, что Триггойн окажется тем самым местом, куда мы все направимся, если нам удастся уцелеть после преступного разрушения дамбы. Но так или иначе, он определенно отправился именно в Триггойн: гэйроги сказали, что он, покинув деревню, пошел по северной дороге.
- И, скорее всего, уже прибыл туда, - рассмеялся Престимион. - Септах Мелайн среди колдунов, что за неожиданное явление! Как вы думаете, добравшись туда, мы увидим его в мантии волшебника, и он будет приветствовать нас магическими телодвижениями? Он вполне способен найти в этом возможность для развлечения. - А затем он добавил уже совсем другим тоном: - Интересно, а как поживают мои братья?
- Абригант, конечно, убежал с Миолем, - ответил Гиялорис. - Как уже заметил Свор, у тех, кто находился на другой стороне реки, положение оказалось значительно легче.
А затем наступило напряженное молчание.
- А Тарадат? - спросил наконец Престимион. - Он был рядом со мной, когда дамба начала рушиться, а затем нас расшвыряло водой, и я больше его не видел.
- Я пытался спасти его, - чуть слышно проговорил Гиялорис, - клянусь перед Божеством, что пытался. Я держал одной рукой его, а другой Свора. Но тут накатила новая волна, и его у меня выдернуло. Поверьте, Престимион, я держал его, сколько мог, но еще немного, и я наверняка лишился бы руки, а потом его все равно смыло бы.
Престимион внезапно почувствовал, как на сердце опустилась свинцовая гиря. Но не подал виду.
- Но ведь даже и при таком сильном напоре воды он мог выплыть где-нибудь в безопасном месте, - сказал он, стараясь сохранить спокойный тон и бодрое выражение лица.
- Да. Конечно, это возможно, - тщательно подбирая слова ответил Гиялорис, но его голос не оставлял сомнений, что он сам не верит тому, что говорит.
- А теперь вы должны отдохнуть, - сказал Свор, прежде чем Престимион мог успеть задать следующий вопрос. - Вы еще далеко не в лучшем виде. А ведь сразу же после того, как вы окончательно придете в себя, нас ждет тяжелое путешествие.

2

Триггойн, город волшебников, лежал на изрядном расстоянии от северного края пустыни, удобно угнездившись в зеленой долине подле светлого, как стекло, круглого озера, над которым нависала густо поросшая лесом гора с раздвоенной вершиной. При взгляде с последнего поворота южного тракта, пересекавшего здесь холмистую гряду, он казался самым обычным местом, просто городом среднего размера, каких на Маджипуре было неисчислимое множество. Дул нежный прохладный свежий и благоуханный ветерок; заросшие травой обочины дороги блестели после недавно прошедшего дождя.
Всю жизнь Престимион то и дело слышал страшные рассказы о Триггойне, о пламенно-красных небесах и голубых блуждающих огоньках, которые днем и ночью светились в воздухе, о неумолчных стенаниях обитавших там во множестве бестелесных существ и о многом-многом другом. Но сейчас, когда он вместе со Свором и Гиялорисом спускался к приятному и даже веселому на вид городу, там не было видно ничего похожего на все эти ужасы. Впрочем, после однообразия и ужасов Валмамбры, скорее всего, чуть ли не любой город показался бы милым и симпатичным, отрезвляюще заметил он себе.
- Ну вот мы наконец-то здесь, - сказал Гиялорис. - Здесь мы найдем магов, к которым сможем наняться в услужение, и, возможно, даже сами научимся паре-другой волшебных уловок, с помощью которых заставим Корсибара в испуге спрятаться под материнскую юбку.
- Я завидую твердости вашей веры в волшебство, - отозвался Престимион. - Даже здесь, возле самых границ Триггойна, я все еще отказываюсь поверить, что в нем есть хоть какой-то прок.
- Да просто поверьте наконец своим глазам, Престимион! Всюду, куда бы вы ни кинули взгляд, вы увидите действие колдовства, и это действие является реальностью!
- Всюду, куда я только ни посмотрю, Гиялорис, я вижу лишь обман и иллюзии, которые уводят мир все глубже и глубже во тьму.
- А разве обманом маг вашей матери показал в своей чаше, как вы сами, собственной персоной, пересекаете Валмамбру? Разве иллюзорным был визит к нам в Лабиринте Талнапа Зелифора, когда он пришел, чтобы предупредить вас о существовании тайного врага, который поведет с вами борьбу за место в Замке, и об ужасной войне, которая вспыхнет в ходе этой борьбы? Разве было обманом, когда…
- Избавьте меня от продолжения, - попросил Престимион, загораживая лицо рукой. - У вас получится долгий и утомительный монолог, в котором вам придется перечислить все предзнаменования, которые я не смог или не захотел учесть на протяжении всего пути из Лабиринта сюда, а я и так изрядно устал за эти дни. Позвольте мне остаться самим собой, Гиялорис. По-видимому, моя душа не может слишком быстро избавляться от своих сомнений. Но ведь не исключено: то, что мне придется здесь увидеть, уменьшит мой скептицизм; кто знает?
- Если кто-нибудь из магов откроет мне заклинание, которое поможет вам поверить своим глазам, то я щедро вознагражу его за это, - отозвался Гиялорис.
- Да, - сказал Престимион, - думаю, что вы нашли верное решение: использовать колдовство, чтобы заставить меня в него поверить. Возможно, это единственный способ, которым это можно сделать. - И все трое рассмеялись. Но смеялись они по-разному. Свор и Гиялорис всю жизнь верили в магию и смеялись от всей души. Казалось, они были убеждены в том, что Престимион, выйдя из Триггойна, окажется совсем не тем человеком, который сейчас входил в него. Но смех Престимиона был принужденным. Вообще, все эти дни ему приходилось заставлять себя смеяться в ответ на какие-либо соответствующие реплики своих спутников. После трагедии у Мавестойской дамбы в его душе не осталось места для радости.
Внутри облик города оказался куда менее радостным и невинным, чем виделся с дороги. От мощеной площади, раскинувшейся сразу за воротами, хаотически разбегались во все стороны темные средневековые улицы, каждая из которых так извивалась и петляла, что не имела ни единого прямого отрезка длиннее полутора десятков шагов.
По сторонам улиц тянулись, тесно прижавшись друг к другу, узкие старомодные пятиэтажные дома горчичного цвета. Большая часть их имела остроконечные крыши и слепые фасады, лишь изредка прорезанные крошечными окошками. Порой пару каких-нибудь зданий разделял узкий проход, но каждый из этих коридоров казался закрытым. Оттуда, из темноты, до путников доносился шепот, иногда они чувствовали на себе внимательные, пристальные и недружелюбные взгляды и, случалось, замечали две пары зеленых глаз: на этих улицах мелькало очень много су-сухирисов, а также невероятное количество вруунов. Но каждый встречный независимо от того, к какой расе он принадлежал, человеческой или иной, держался так, будто был посвящен в великие тайны вселенной. Здесь живут те, думал Престимион, кто ежедневно общается и беседует с невидимыми духами и нисколько не сомневается в этом, как будто они сами повенчаны с призрачными супругами. Он еще никогда в жизни не чувствовал в себе такого напряжения и беспокойства, какое ощутил с первых шагов по этому городу.
- Вы, похоже, знаете, куда идти, - заметил он Свору. Они шли в затылок друг другу по улицам, которые были слишком узки и полны народа, чтобы по ним можно было идти втроем плечом к плечу. - Мне казалось, что вы бывали здесь только во сне.
- Но это был очень яркий сон, - ответил Свор. - У меня есть некоторое представление о том, чего мы можем ожидать. Смотрите, вот гостиница. Нам следует прежде всего найти себе жилье.
- Здесь? - воскликнул Престимион. Перед ними было темное, грязное, кривобокое здание, которому на вид было никак не меньше пяти тысяч лет. - Да здесь нельзя устроить даже хлев для свиней!
- Мы не в Малдемаре, о Престимион, - шепотом ответил Свор. - Думаю, что это место нам подойдет. К тому же маловероятно, что нам удастся найти поблизости что-то лучшее.
Комнатки в гостинице оказались крошечными, с низкими потолками и маленькими немытыми окнами, почти не пропускавшими света. Там густо пахло какими-то специями и несвежим мясом, как будто предыдущие постояльцы имели обыкновение готовить пищу в своем жилье. Но после ночлегов в Валмамбре у Престимиона не возникло сильного желания смеяться над своим новым пристанищем. Оно вполне могло показаться роскошным по сравнению с ложем из камней, на котором он лежал, полуокоченевший, скрючившись под усыпанным бесстрастными звездами небом пустыни, или даже плетеной гэйрогской хижиной, пронизываемой насквозь леденящим ветром пополам с песком. Здесь было достаточно чисто, в дальнем конце зала находилась вполне приличная уборная, а матрац Престимиона, хотя и лежал прямо на каменном полу и казался жестким и засаленным от долгого употребления, был покрыт чистыми простынями, да и паразитов в нем оказалось совсем немного.
- Я скоро вернусь, - сказал Свор, после того как они устроились.
Он отсутствовал полтора часа и вернулся в обществе иссохшего седовласого человека, облаченного в простые темные одежды. На глаз ему можно было с одинаковым успехом дать и двести и две тысячи лет: он был настолько тощ, что, казалось, его мог унести любой случайный порыв ветра, а его бледная - белее самой белой бумаги - кожа была почти прозрачной. Свор представил его как Гоминика Халвора; он, по словам маленького герцога, некогда обучал его основам магического искусства и приходился, добавил Свор, отцом Хезмону Горсу, главному магу прежнего короналя лорда Конфалюма.
- Его отец! - не сдержал изумления Престимион. Ему всегда казалось, что мрачный и отрешенный от всего Хезмон Горе должен быть одним из пяти или десяти старейших людей мира, и никогда не приходило в голову, что отец Хезмона Горса мог все еще жить на свете. Но Гоминик Халвор, казалось, не обратил внимания на неучтивость Престимиона. Он лишь улыбнулся и окинул его быстрым взглядом маленьких темных глаз, которые оказались очень живыми и яркими, хотя и были глубоко зарыты в складках и морщинах дряхлой кожи.
- Это - Поливанд из Малдемара, - сказал Свор, указывая на Престимиона. - А это, - он кивнул в сторону Гиялориса, - Гевелдин из Пилиплока. У вас будет еще один ученик; он еще не присоединился к нам, но мы полагаем, что он где-то в Триггойне. Мы готовы приступить к обучению в любое время.

Предыдущая страница 24 Следующая страница


25 Роберт Сильверберг

- Тогда мы начнем занятия в семь часов вечера, - сказал Гоминик Халвор. Его голос тоже оказался совершенно не таким, как можно было ожидать: не жалкий слабый свистящий шепот дряхлого старца, но сильный и глубокий голос человека в расцвете сил. Он перевел взгляд на Гиялориса. - Так, Гевелдин, я вижу, что вы уже были некоторым образом посвящены в наши таинства. Но Поливанд обладает аурой совершенного новичка.
- Таков я и есть, - отозвался Престимиои. - Я не имею никаких навыков магии и никоим образом не причастен к ее таинствам.
- Я вижу это, тем более что вы называете наше искусство словом «магия». Мы же предпочитаем говорить о нем как о нашей философии или как о нашей науке.
- Значит, философия… Я постараюсь исправиться и прошу у вас прощения.
- Как вы считаете, достаточно ли вы подготовлены к тому чтобы открыть свой разум нашим знаниям? - спросил старик.
- Ну… - Престимион замялся. Он не был нисколько подготовлен к этому, как, впрочем, и к любому другому повороту, который совершал разговор: Свор привел старика, никого не предупредив и не предложив хоть какого-то плана дальнейших действий.
И Свор, конечно же, не замедлил прервать неловкую паузу.
- Мастер, граф Поливанд глубоко интересуется всеми аспектами великой философии. У него прежде не было возможности для ее изучения, но сейчас он специально для этого прибыл в Триггойн. Как и все мы. И намерены стать самыми преданными вашими учениками.
Все время, пока шли дальнейшие переговоры о предстоящем обучении колдовству, Престимион хранил молчание. Но как только Гоминик Халвор ушел, он повернулся к Свору.
- Что все это значит? Откуда эта идея насчет обучения магии у этого человека? Я считал, что мы наймем здесь волшебников, а не станем сами учиться этому ремеслу. И еще, что это за имена: Поливанд, Гевелдин?
- Не волнуйтесь, Престимион. Нам сейчас никак не обойтись без небольшой маскировки. Разве вы не знаете, что были выпущены указы об аресте всех, кто восстал против правительства лорда Корсибара? Даже здесь, в Триггойне, мы не можем считать себя в полной безопасности. Вы не можете просто завернуть сюда во время прогулки, объявить себя принцем Престимионом Малдемарским и призвать волшебников собираться под ваши знамена, чтобы поддержать ваше восстание, не подвергая себя большой опасности.
- Ну а если этот Гоминик Халвор такой могущественный маг, то неужели он не сможет определить наши истинные личности?
- Конечно, он знает, кто вы такой, - ответил Свор.
- Но тогда…
- Мы должны позаботиться о том, чтобы у него не случилось лишних неприятностей. Предположим, что власти придут к нему и спросят: «Знаете ли вы что-нибудь о местонахождении объявленного вне закона беглого мятежника принца Престимиона, который, как подозревают, находится в этом городе?» Ну а он сможет на это честно ответить, что ему никогда не доводилось иметь дело с человеком, носившим такое имя. И тому подобное.
- Понимаю. Значит, я Поливанд, а Гиялорис - Гевелдин. Очень хорошо. Ну а каким именем мы будем величать вас?
- Свор, - ответил Свор.
- Но вы же сами только что сказали…
- Престимион, мое имя не фигурирует в списке противников короны.
Корсибар в память нашей былой дружбы пообещал не преследовать меня как мятежника. Так или иначе, но меня не разыскивают по всему миру, ну а Гоминик Халвор и так знает, кто я такой, и я не стал пытаться выдавать себя перед ним за кого-нибудь другого. Может быть, вас беспокоит, что Корсибар не захотел обращать внимание на мою преданность вам? И вы теперь ставите ее под сомнение?
- Корсибар дурак, а вы мой друг, и я не имею ни малейшего сомнения в том, кому принадлежит ваша преданность. Он не захотел объявить вас преступником - значит, так тому и быть. Но зачем вы решили включить меня в число учеников мага? Свор, может быть, это какая-то ваша очередная шутка?
- Мы должны иметь прикрытие до тех пор, пока не станет ясно, что можно более или менее безопасно открыть свои лица. Нам потребуется представить городским властям какую-нибудь приемлемую причину появления здесь. Изучение колдовства позволит нам не только провести время, но и даст некоторое законное основание для пребывания в городе. А вы к тому же сможете узнать что-нибудь новое для себя.
- Да, смогу. И блавы могли бы летать, если бы только вы знали, как приделать им крылья. Значит, теперь я должен стать учеником, постигающим основы мистических искусств! Ах, Свор, Свор…
Стук в дверь помешал ему договорить. Снаружи послышался хорошо знакомый им звонкий голос.
- Не здесь ли живет граф Поливанд Малдемарский?
Гиялорис первым подскочил к двери и рывком распахнул ее. Там стоял, улыбаясь, очень высокий и стройный человек в изящном придворном костюме Замка - камзол из зеленого бархата с круглым плоеным жестким воротником, какие носили в Бомбифэйле.
- Септах Мелайн! - вскричал Гиялорис.
Тот отвесил изящный поклон и вошел в комнату. Престимион бросился к другу и обнял его.
- Свор и Гиялорис сказали мне, что вам удалось спастись, - сказал Престимион, - но все равно я так долго боялся, что вы утонули в наводнении…
- Когда бегство является единственным способом спасения от смерти, я могу бегать очень быстро. А как вы пережили это время, Престимион?
- По правде говоря, не так уж хорошо.
- Меня это не удивляет.
- И вы не должны называть меня здесь Престимионом. Я граф Поливанд Малдемарский. Гиялорис теперь Гевелдин, Свор объяснит вам. Он, между прочим, так и остался Свором. К вашему сведению, считается, что все мы здесь для того, чтобы обучаться магии, а наш наставник - это покажется вам странным, но говорю чистую правду - отец древнего как мир Хезмона Горса, придворного мага Конфалюма. Отец!
- Обучаться магии… - задумчиво произнес Септах Мелайн с таким видом, как будто Престимион только что объявил, что им предстоит сделаться женщинами или скандарами, а может быть, морскими драконами. - Странное времяпрепровождение для вас, Престимион. Надеюсь, что оно вас позабавит.
- Вы, Септах Мелайн, тоже станете одним из новых учеников, - огорошил его Свор. - Ваше имя теперь Симрок Морлин, и вы не из Тидиаса, а из Гимкандэйла, - Он объяснил причину этого маскарада, и Септах Мелайн, пребывавший в наилучшем настроении, не только соизволил дать согласие на этот план, но и поклялся стать самым прилежным учеником из всех и покинуть Триггойн истинным мастером дьявольских наук.
Затем Престимион поинтересовался, как ему удалось их найти, на что Септах Мелайн ответил, что совсем недавно к нему в гостиницу, которая по случайному совпадению располагалась совсем недалеко, всего лишь в трех кварталах, пришел рассыльный и назвал ему адрес, по которому должны находиться его большие друзья. Рассыльный дал ему визитную карточку человека, который его нанял; Септах Мелайн показал ее Престимиону. На ней было написано имя мага Гоминика Халвора.
- Но мы же не называли ему вашего имени! - удивился Престимион. - Как он мог узнать…
- Ах, Престимион, - укорил его Гиялорис. - Ну, что я вам говорил? У вас перед самым носом все время появляются неопровержимые доказательства, и тем не менее вы отказываетесь поверить в реальность того, что делают маги!
Престимион пожал плечами. Он не имел никакого желания продолжать обсуждение этой проблемы с Гиялорисом ни сейчас, ни когда-либо впоследствии.
При гостинице, в которой они расположились, имелась харчевня. Перед тем как отправиться к Гоминику Халвору на первый урок, они съели там немного мяса с довольно приличным вином. За едой Септах Мелайн щедро потчевал их рассказами о том, как ему удалось спастись от наводнения, о своем быстром походе на север и о забавных приключениях, которые происходили с ним в Триггойне, пока он ожидал их появления. Он заявил, что ни минуты не сомневался, что они рано или поздно появятся здесь. В его устах все звучало так, словно минувший период был чуть ли не самым легким и беззаботным в его жизни, - таков был его стиль во всем. Но Престимион прекрасно понимал, что его друг нарочно старается представить все в забавном свете: и уничтожение армии наводнением после взрыва дамбы, и тяготы его похода через пустыню, и тревожные дни, которые он провел в одиночестве в Триггойне. Было ясно, что Септах Мелайн сразу почувствовал тягостное настроение Престимиона, и не хотел усугублять его рассказами о потерях и страданиях.
Престимион ел мало, а пил еще меньше. Хотя он с тех самых пор, как б Джаггерине пришел в себя на руках друзей, все время старался превозмочь непроглядную тоску, окутывавшую его душу, пока что это ему нимало не удавалось.
Он понятия не имел, что будет делать дальше. Впервые в жизни у него не было совершенно никакого плана на будущее.
Сейчас он хотел только одного: жить спокойно вдали от Замка, вдали от всякой власти, от всего, что окружало его в те дни, когда он был Престимионом Малдемарским. Он принимал как неизбежное, что крушение судьбы забросило его в Триггойн, в это место, столь не соответствующее его характеру и всем убеждениям, и воспринимал необходимость искать убежище среди колдунов как своего рода покаяние.
Однако когда через некоторое время он высказал некоторые из этих мрачных мыслей вслух, Септах Мелайн возмутился.
- Покаяние?! - воскликнул он. - Какое покаяние, за что? За отстаивание закона и справедливости против зла?
- А вы считаете, что было так? Что я поднялся против Корсибара лишь потому что считал себя законным короналем, а его преступным узурпатором?
- Только назовите какую-нибудь иную причину, - заявил Септах Мелайн, - скажем, что вы делали все это из одной лишь жажды власти, и я дам вам шпагу, которую ношу на бедре, чтобы вы воткнули ее мне в брюхо. Престимион… Тьфу, Поливанд! Прошу прощения. Я знаю вас; и знаю, почему вы делали то, что делали. Присвоение Корсибаром короны было преступлением против всей цивилизации. У вас не оставалось иного выбора, кроме как всеми силами противодействовать этому. И никакой проступок, никакая ошибка не могут быть поставлены вам в вину, Престимион: ничего вообще.
- Выслушайте его и запишите эти слова в своем сердце, - добавил Гиялорис. - Престимион, у вас нет ни одной разумной причины, чтобы вот так есть себя поедом.
- Поливанд, - поправил Свор. - Пойдемте, господа. Пора на первый урок колдовства.
Судя по тому, какое жилье занимал Гоминик Халвор, престарелый волшебник явно был не последним человеком в городе. Ему принадлежало семь-восемь, а то и больше просторных комнат наверху высокой каменной башни в центре Триггойна, откуда открывался вид на весь город.
Там Гоминик Халвор хранил большое собрание странных и непонятных приборов и иных вещей: перегонные кубы и плавильные тигли, бутыли с загадочными жидкостями и порошками, металлические коробки с мазями и кремами, железные пластины, на которых были выгравированы неведомые письмена, реторты и мензурки, песочные часы и чашечные весы, армиллярные сферы и астролябии, амматепалалы и гексафоры, фалангарии и амбивиалы.
Помимо всех этих вещей - а их было несчетное количество - в апартаментах мага находилась масса шкафов, плотно уставленных большими книгами в кожаных переплетах, похожими на те, которые Престимион уже видел в спальне покойного понтифекса, в библиотеке своей матери; книгами, которые, без сомнения, высоко ценились повсюду в мире знатоками этого искусства. Кроме того, там имелись и другие комнаты, в которые их не приглашали.
- Для начала коснемся вашего скептицизма, - заговорил Гоминик Халвор, поглядев на Престимиона, а затем на Септаха Мелайна. - Не стоит отрицать ваши чувства; я достаточно четко вижу их по вашим лицам. Он не должен явиться помехой вашим занятиям. Выслушайте мои слова и сверьте их с теми результатами, которые мне удается получить. То, чем мы здесь, в Триггойне, занимаемся, является наукой, то есть ее методы подчинены строгой дисциплине, а результаты, которых мы достигаем, вполне доступны для эмпирического анализа. Не спешите делать заключение; смотрите и изучайте. Не следует слишком торопиться с отрицанием того, что вы пока что не можете понять.
Затем он пустился в рассказ о своих собственных занятиях и путешествиях, в которых, казалось, посетил все уголки мира, хотя Престимион знал, что Гоминику Халвору потребовалось бы для этого по меньшей мере пять человеческих жизней. Но старик рассказывал о своем плавании по Великому океану туда, где небо по ночам ярко, как днем, озарялось призрачным светом звезд Гискернар и Хаутаама, которых никто и никогда не видел над сушей, и о гигантских синих змеях глубин, вступавших в страшные схватки с двадцатиногими монстрами, обитавшими в вековечных водоворотах. Он говорил о своей поездке на остров Галепиго, о котором Престимион никогда не слышал, где с оглушительным грохотом на поверхность вырываются неугасимые факелы белого подземного пламени. О скитаниях в сырых, пропитанных гнилостными миазмами тропических джунглях Каджит-Кабулона, где ему удалось набрать некоторые травы неизмеримой ценности, которые были неизвестны даже жителям этих мест. И о времени, которое он провел среди пиуриваров (так именуют себя метаморфы, аборигены этой планеты) в их заросшей густыми лесами области Пиурифэйн на Зимроэле, куда лорд Стиамот переселил их давным-давно, после окончания войны с меняющими форму.
На удивление глубокий и твердый голос старого мага вел повествование все дальше и дальше, и слушатели постепенно погружались в умиротворенное состояние. Лишь упоминание о жизни среди метаморфов вызвало у Престимиона сильное удивление. Метаморфы почти не вели торговли с внешним миром и не приветствовали посетителей человеческой расы в своей резервации. И все же Гоминик Халвор заставил их поверить в то, что он провел среди них несколько лет. - А теперь перейдем к демонам, о которых говорят везде и всюду, - продолжал старик. - Мы теперь знаем их природу и происхождение, и я поделюсь с вами этим знанием. Это доисторические жители этого мира, его первые владельцы, реально бессмертные существа древнейших времен, тех времен, когда человечество и знать не знало о Маджипуре. Они обитали здесь на свободе, пока меняющие форму двадцать тысяч лет назад не сковали их ужасными заклинаниями. При помощи верных слов эти оковы можно раскрыть, можно заставить духов выполнить наши приказания, а затем отправить их назад, в лишенное света место, откуда мы их извлекаем. Смотрите, - сказал Гоминик Халвор, заговорив на языке, которого Престимион никогда прежде не слышал:
- Гойбалайиуд йёиай сенайоф калипрайтаар, - говорил он, - идриеримос урайлайаадфалдиц тилимойн гамоосф.
Почувствовалось движение воздуха, и посреди комнаты появилась какая-то смутно различимая полупрозрачная фигура, некое существо с шипами вместо волос и светящимися пятнами вместо глаз.
- Это Теддим, - объяснил маг. - Он властен над током крови в наших сердцах. - И действительно, Престимион почувствовал, что его сердце начало биться сильнее и чаще, хотя и не мог сказать, произошло ли это по воле демона Теддима или же просто явилось следствием волнения, которого он не мог не испытывать, будучи свидетелем такого обряда. А маг произнес еще несколько непонятных слов, и видение исчезло.
Гоминик Халвор рассказал им и о других демонах, о Туа Низирите, демоне бреда, о Гинитиисе с покрытым чешуей лицом, о Рухиде, обладателе огромной раздутой морды, дарующем выздоровление от лихорадки, о Мимиме, помогавшем вернуть утраченные знания, о Какилаке, добром демоне, успокаивавшем охваченных припадками буйства. Этими существами, сказал маг, управлять можно было лишь в небольшой степени, но даже несмотря на это они подчас совершали большие деяния для тех, кто владел умением их вызывать.
В этом ночном уроке маг изложил своим четырем ученикам некоторые основы этих методов - просто беглый обзор его науки, поскольку, как он сказал, они пока что находились на первом, подготовительном этапе, который лишь предшествует настоящему обучению.
- Существуют три вида демонов, - рассказывал он. - Валистерой - они смогли не подпасть под действие заклятий метаморфов - обитают вне солнечной сферы и ни при каких условиях не могут быть подвластны нашим командам. Калистерой, обладающие ограниченной свободой, населяют промежуток между воздушной сферой планеты и Великой луной; они изредка откликаются на наши просьбы. Иргалистерой, демонов подземного мира, которые были порабощены метаморфами, мы можем порой вынуждать исполнять наши приказания, но это очень опасные злобные существа, вызывать их могут только истинные знатоки искусства, так как любого другого вызванный демон почти неизбежно сожрет.
- Нужно ходить поосторожнее, - тихонько сказал Престимион на ухо Септаху Мелайну, когда они возвращались в гостиницу, - ведь у нас под ногами находится толпа иргалистероев. Вы когда-нибудь могли представить себе, что мы делим наш мир с таким множеством невидимых существ?
- Если кто-нибудь из них сейчас покажется мне, я приведу его в таверну и допьяна напою вином за свой счет, - отозвался Септах Мслайн. А Гиялорис, шедший в нескольких шагах впереди, сердито огрызнулся на них. Не следует кощунствовать, сказал он, и накликать новые неприятности, словно им и так не хватает прошлых бед.
Так Гоминик Халвор каждый вечер терпеливо раскрывал им одну за другой свои тайны. Он рассказывал об амулетах и различных узлах, о способах наложения швов на раны и волшебных свойствах камней, о том, как составлять заживляющие микстуры и как проходить сквозь огонь, как выводить бородавки и лечить от кашля, головных болей, болей в кишках, ужаления скорпиона. Он объяснял правила собирания трав: одни растения следует срывать перед восходом солнца, другие только при свете одной из малых лун, а третьи только большим и указательным пальцами левой руки. Престимиона подмывало спросить, что будет, если кто-то все же воспользуется другой рукой и не теми пальцами, но все же он заставил себя слушать и смотреть, а не высказывать сомнение или насмешки.
А занятия продолжались. Как истолковывать движение звезд, какими заклинаниями выявлять истинный облик вещей, как обличить лжесвидетеля, дав ему в руки палочку белого тростника определенного сорта, какие слова власти помогают против нападения диких зверей в лесу, как заставить старших демонов присматривать за младшими, как нейтрализовать заклинания враждебных магов при помощи устройства из воска и волос, какие растения использовать для проверки чистоты металлов, а какие для изготовления микстуры продления жизни или повышения сексуальной силы, как гарантированно получить обильный урожай и как обезопаситься от ограбления. Существовало даже заклинание для поворота течения рек. («Ну надо же! - прошептал себе под нос Престимион. - Если бы кто-нибудь произнес его на Ийянн, тогда все те, кто там погиб, могли бы уцелеть, а озеро вернулось бы вспять, за дамбу.) Маг обучил их использованию рохилий и вералистий, объяснил достоинства коримборов. Он заставил Престимиона вытащить из-под камзола его собственный амулет и использовал его для иллюстрации к своей лекции: произнес над ним несколько быстрых заклинаний, которые - по крайней мере, так он сказал - заставили начавшийся час назад ливень быстро ослабеть и прекратиться.
Чудесам, о которых рассказывал Гоминик Халвор, не было конца, хотя примеры были крайне немногочисленны и демонстрировались между делом. И Престимион со своим критическим складом ума почти всегда мог, при желании, найти объяснение результатам, которых достигал маг, при помощи каких-то рациональных причин, исключавших применение заклинаний и колдовских ухищрений.
Поначалу Престимион и Септах Мелайн изрядно забавлялись, выдумывая свои собственные комические заклинания, когда их не слышали друзья.
- Лечение зубной боли, - говорил Септах Мелайн. - Плюнуть в пасть громварку и три раза повернуться слева направо.
- От несварения желудка, - подхватывал Престимион, - считайте падающие звезды в небе и приседайте на корточки в момент падения каждой одиннадцатой звезды.
- Чтобы избавиться от насморка, - продолжал Септах Мелайн, - точно в полдень поцелуйте ститмоя в нос.
Они выдумывали все новые и новые шутки, пока игра им не надоела. Эти еженощные посиделки у старого волшебника, его непрерывные повествования о всякой всячине хорошо отвлекали Престимиона от мрачных мыслей в первые, самые тяжкие дни его пребывания в Триггойне. Но постепенно, по мере того как Гоминик Халвор начал переходить от рассказов об искусстве предсказания будущего и вызова духов к самостоятельным скромным упражнениям учеников в этих делах, он начал ощущать некую дополнительную душевную неустроенность. Многое из того, о чем рассказывал волшебник, казалось ему дикими всплесками болезненной фантазии, и тем не менее Престимиону все время приходилось на различных примерах раз за разом убеждаться в очевидной эффективности некоторых заклинаний. И он никак не мог найти этому убедительное объяснение.
К тому же, когда он оглядывался назад на все, что с ним происходило, ему было с каждым днем труднее закрывать глаза на все те многочисленные предсказания бедствий, которые делали ему Свор, Талнап Зелифор и многие, многие другие незадолго до того, как Корсибар присвоил корону. А ведь было еще и видение, созданное магом его матери Галбифондом, в котором ему отчетливо было показано и сражение у озера Мавестой, и его бегство в Валмамбру. Все то, над чем он насмехался, чего не желал ни видеть, ни слышать, проложило ему путь к нынешнему жалкому положению.
Под руководством Гоминика Халвора ему удалось самому получить кое-какие туманные прогнозы своего будущего. Он снова заглядывал в чашу, подобную той, какую ему показывал Галбифонд (правда, у того она напоминала простую кухонную миску), и хотя картины, которые он разглядел, были куда менее отчетливыми, чем то, давнее видение, он все же уловил в них намек на то, что в конце концов покинет Триггойн и возобновит борьбу за трон, что предстоят новые и новые большие сражения, в которых погибнет едва ли не больше народу, чем до сих пор. А завершиться все должно было каким-то грандиозным финалом, сути которого Престимион так и не смог постичь; он был исполнен тьмой и пустотой, за которыми ничего нельзя было разглядеть; он мог, казалось, являться даже концом света.
- Что это такое? - спросил он у Гоминика Халвора, рассматривая свое последнее апокалиптическое видение. - Как следует понимать то, что я здесь вижу?
Но старый волшебник заглянул в чашу не более чем на полсекунды.
- Любезный граф Поливанд, иногда то, что кажется необъяснимым, оказывается на самом деле просто бессмысленным, - сказал он совершенно безразличным тоном. - К тому же далеко не все, что новичку удается вызвать, имеет значение. Я посоветовал бы вам выкинуть это из головы.
Что Престимион и попытался делать. Но все же то мятущееся в пустоте небытие, которое он разглядел в чаше, так и осталось в нем. Его волновало и расстраивало то, что он уже собственноручно начинал творить мелкое колдовство, ну а то, что в результате он увидел нечто такое, чего ни он сам, ни Гоминик Халвор не смогли объяснить, расстраивало его еще сильнее. Он все время ощущал в себе странное лихорадочное возбуждение. Порой ему даже казалось, что он вот-вот лишится разума. Одной дождливой ночью, сидя далеко за полночь за кружкой простого вина, Престимион пожаловался Септаху Мелайну, который единственный разделял теперь его скептицизм:
- Я строил всю жизнь, опираясь на доводы здравого смысла, а теперь мне кажется, что вся моя вера в факты, причины и следствия находится под угрозой.
- Может ли такое быть, Престимион? Неужели ваши убеждения поколебались после нескольких упражнений в колдовских фокусах?
- Признаюсь, что начинаю замечать смысл во многом из того, что говорит Гоминик Халвор. Но тем не менее не вижу никакого смысла в этом самом утверждении!
- Печально было бы впасть в безумие из-за собственных противоречивых выдумок. Не волнуйтесь так, старый друг. На самом деле все это колдовство само по себе является наполовину безумием, а наполовину мошенничеством, и нет никакой необходимости воспринимать любую половину всерьез. Я никогда не соглашался на это и никогда не соглашусь, и вам тоже не следует. Я еще с детских лет напрочь отверг все, что не приближает мое мироощущение к пониманию действительного положения вещей.
- Я больше не могу поступать так, - ответил Престимион. - Или, может быть, мое осознание действительной картины мира здесь, в этом городе волшебников, начало меняться. Мне кажется, что я начинаю верить этим людям, по крайней мере отчасти.
- В таком случае мне жаль вас.
- Избавьте меня от жалости, - сказал Престимион. Он наклонился вперед над столом, почти касаясь лицом лица Септаха Мелайна. - День за днем я пытаюсь найти в себе силы, чтобы покинуть этот город и возобновить борьбу с Корсибаром, - чуть слышно прошептал он. - Пока еще я далек от осуществления этого намерения, но стремление к нему все сильнее и сильнее овладевает мною. Нельзя позволить Корсибару владеть похищенной короной; я теперь как никогда убежден в этом. От того, что я стану делать, после того как уйду отсюда, может зависеть судьба всего мира, и для достижения моих целей может потребоваться помощь волшебников, от которой я до сих пор все время отказывался.
- Ну что ж, тогда воспользуйтесь ею, Престимион! Я никогда не говорил, что не согласен использовать хоть что-нибудь такое, от чего можно ждать пользы.
- Но ведь вы нисколько не верите в волшебников, Септах Мелайн. Так как же вы можете советовать мне обратиться к ним?
- Вы верите в них. А во что верю я, совершенно не имеет значения.
- Верю? Я сказал лишь, что кое-что показалось мне убедительным…
- Если вы поверили хоть чему-нибудь, значит, вы перешли в их мировоззрение. Коготок увяз - всей птичке пропасть. Вы уже погрязли во всем этом так же глубоко, как Свор или Гиялорис. Скоро вы станете ходить в высокой медной шапке и халате с вышитыми мистическими символами.
- Вы что, смеетесь надо мной? - спросил Престимион, чувствуя, что начинает закипать.
- Неужели я стал бы это делать?
- Да. Да, уверен, что стали бы. Вы сидите здесь и смеетесь надо мною, Септах Мелайн.
- Вы считаете, что я оскорбил вас? Тогда, может быть, выйдем и подеремся?
- На мечах?
- Любым оружием, которое вы предпочтете, Престимион. Можно на мечах, если вам так уж сильно надоело жить. Можно драться камнями или кусками сырого мяса. Мы могли бы стать друг против друга на улице и твердить заклинания, пока одного из нас не хватит паралич. - Тут он расхохотался, спустя мгновение к нему присоединился Престимион, а затем они, все еще смеясь, одновременно протянули друг другу руки и обменялись крепким рукопожатием.
Но несмотря на кажущуюся веселость этого смеха, душа Престимиона была все так же полна огорчения и растерянности, и ему нескоро удалось уснуть той ночью. Каким-то образом, казалось ему, он сбился с пути и теперь блуждал в гораздо более непостижимой и враждебной пустыне, чем даже та, которую он преодолевал и месяц и два назад, направляясь сюда, в Триггойн.

3

Ваше высочество, - доложил Верховный канцлер Фаркванор, - за дверью стоит волшебник Талнап Зелифор и испрашивает вашей аудиенции. Прогнать его?
Лицо Верховного канцлера кривила гримаса. Он никогда не пытался скрывать свое отвращение к маленькому врууну. И потому оказался явно недоволен ответом Корсибара:
- Он пришел по моему приказу. Пусть войдет. А сами убирайтесь.
Последняя фраза не добавила любезности лицу Фаркванора. Он без единого слова подошел к двери - они находились в небольшом и скромном тронном зале Стиамота, где Корсибар в последние недели проводил большую часть времени - и вышел, придержав дверь открытой лишь столько времени, чтобы Талнап Зелифор успел поспешно проскользнуть внутрь.
- Ваше высочество, - сказал вруун, широко разведя в стороны свои желтые глаза и одновременно изображая перед короналем несколькими щупальцами знак Горящей Звезды, - ваше высочество, здоровы ли вы?
Эти слова ошеломили Корсибара; неужели его дурное настроение было так легко заметить? Всю минувшую ночь он крутился в постели, безуспешно пытаясь найти удобное положение, и это была далеко не первая такая ночь.
- Я что, выгляжу больным, Талнап Зелифор?
- Вы выглядите усталым. Вы бледны. Темные круги под глазами. Я знаю заклинание, которое помогло бы вам уснуть, мой лорд.
- Уснуть без сновидений?
- Такого заклинания не существует, - ответил вруун.
- Тогда я обойдусь без него. Я вижу ужасные сны, от которых снова и снова просыпаюсь, охваченный страхом, весь в поту. А когда не сплю, дела ничуть не лучше, - Корсибар, болезненно сморщив лоб, стиснув зубы, ссутулившись от напряжения, сидел, прижавшись к подлокотнику древнего, лишенного украшений мраморного трона лорда Стиамота. Он с силой уперся кулаком в кулак. - По тысяче раз каждой ночью я вижу разрушение дамбы, - тусклым голосом сказал он, уставившись неподвижным взором в голую каменную стену. - Подо мною несется поток воды, затопляющий близлежащие фермы, расположенные по берегам реки, затопляет деревни… Столько трупов, Талнап Зелифор… И люди Престимиона, и крестьяне…
- Разрушение дамбы было делом Дантирии Самбайла, мой лорд.
- Это была его идея, и он влил ее мне в сознание, словно яд в бокал вина, чтобы отравить мою душу, но приказ отдал я. Вина лежит на мне.
- Вина? Мой лорд, вы боролись с мятежом!
- Да, - согласился Корсибар и, подняв взгляд к потолку, на мгновение прикрыл глаза. - Да, мятеж. Ну что ж, Престимион теперь мертв, по крайней мере таково общее убеждение. Мятеж подавлен. Но когда я снова смогу спокойно спать? И смогу ли вообще? Дантирия Самбайл шляется здесь и терзает меня своими планами, моя сестра пылает гневом против меня и никогда не успокоится, а еще и эта тайная партия моих врагов… О, я знаю, что она существует, знаю, что она готовит заговор против меня, знаю, кто в нее входит: Фаркванор и Фархольт, и, возможно, Олджеббин, и многие другие, чьих имен я никогда не слышал… Они прямо сейчас, в этот самый момент, думают, как свергнуть меня и посадить на мое место кого-нибудь из братьев Престимиона, а может быть, и самого прокуратора…
- Мой лорд…
- Скажите мне прямо, - устало проговорил Корсибар, - вы тоже злоумышляете против меня?
- Я, мой лорд?
- Вы появляетесь и исчезаете, вы то и дело перебегаете с одной стороны на другую, то вы продаетесь Гониволу, то Тизмет, то Престимиону. А теперь вы возвращаетесь в Замок, утверждаете, что дезертировали от Престимиона, и на этот раз продаете себя мне. Интересно, что такое во мне заставляет хитрецов слетаться целыми роями? Сначала был хитрый малыш Свор. Я любил его, а он убежал от меня в объятия Престимиона. Потом Фаркванор, который будет говорить что угодно, кому годно, пока это ему выгодно. Дантирия Самбайл, который умудрился предавать своего кузена Престимиона и одновременно причинить мне страшный вред, убедив меня разрушить дамбу… Если бы можно было хоть что-нибудь в жизни вернуть обратно, о, с какой радостью я не стал бы этого делать!
- Мой лорд…
Но Корсибар никак не мог остановиться.
- Даже мой собственный маг Санибак-Тастимун: внешне он, кажется, предан мне, но я знаю, что в нем гнездится предательство. И Олджеббин, Гонивол. Я не доверяю ни тому, ни другому. Вот Навигорн, полагаю, истинный друг. И Мандрикарн. Возможно, Вента. Ирам. Но даже и они, похоже, начали отворачиваться от меня после дамбы, хотя делают вид, что любят меня по-прежнему. - Он наконец умолк и злобно посмотрел на врууна. - Могу ли я доверять вам, Талнап Зелифор? На каком основании?
- На том, что и в Замке, и вне его никто, кроме вас, мой лорд, не станет защищать меня. Вы моя единственная защита. Мой собственный интерес делает меня вашим преданным слугой.
Корсибар выдавил кривую улыбку.
- Что ж. Этому, пожалуй, можно поверить. - Он повернул голову и искоса взглянул на врууна. - До вас не доходили слухи о том, что Престимион уцелел в наводнении и сейчас скрывается где-то на севере?
- Да, мой лорд, я слышал об этом.
- Как вы думаете, это может быть правдой? Санибак-Тастимун верит. Он начертал руны, произнес свои заклинания, отправил куда-то свои мысли и теперь говорит, что Престимион, вполне возможно, жив.
- Санибак-Тастимун великий мастер этого искусства, мой лорд.
- Да, это верно. Но он тактичен, и если говорит, что ему что-то кажется, это значит, что Престимион действительно жив, и он совершенно точно знает, что он делает. Ну и ладно, меня это вовсе не волнует. Я никогда не желал смерти Престимиона. Я любил его: вы знаете об этом, Талнап Зелифор? Я восхищался им. Я хотел ввести его в мой совет. Но нет, он предпочел отказаться, сказать мне, что я являюсь незаконным короналем, и начать восстание против меня. Все это было совершенно не нужно. Он мог иметь свое место в совете и счастливо жить в своих виноградниках. - Корсибар снова прикрыл глаза, теперь уже надолго. Они болели. Они болели днем и ночью из-за отчаянной пульсации, которую он непрерывно ощущал в своем воспаленном мозгу.
Посидев так с минуту, а может быть, и дольше, он снова посмотрел на врууна.
- Как вы думаете, народ ненавидит меня? - произнес он очень спокойным голосом.
- Что, мой лорд? - не веря своим ушам спросил вруун.
- В городах. На Горе, дальше, по всей земле. Что они говорят обо мне?
Они считают меня тираном? Чудовищем? Они знают о взрыве дамбы: понимают ли они, что это было военной необходимостью, что восстание Престимиона было необходимо подавить, или они думают после этого обо мне как о преступнике? Мое обретение трона: что они думают об этом? Может быть, они склоняются к мысли, что его должен был получить Престимион? Я боюсь того, что они могут шептать друг другу. Я боюсь этого. Что вы можете сказать мне об этом, Талнап Зелифор?
- Мой лорд, я не покидал Замок с тех пор, как возвратился сюда из лагеря Престимиона. А это было перед событиями у озера Мавестой.
- Вы можете каким-нибудь колдовством, как это делает Санибак-Тастимун, отправить свое сознание разузнать, что люди говорят обо мне?
- Я могу сделать нечто лучшее, мой лорд. Я могу предоставить вам возможность собственной персоной выйти в мир, ходить там тайно и слушать все это своими собственными ушами.
Корсибар резко подался вперед, его сердце часто и сильно заколотилось.
- Что? Тайно выйти из Замка?
- Да. Скажем, на полдня в Бомбифэйл, или Халанкс, или Минимул. Вы будете в полнейшей безопасности; никто не сможет догадаться, что рядом с ним находится корональ.
- Но как же это сделать?
- Вы, возможно, знаете, мой лорд, - сказал Талнап Зелифор, - что у меня в мастерской в башне Тампкарии хранится много устройств, сделанных моими собственными руками? Это не волшебные, а научные приборы, и все они связаны с передачей мысли из одного сознания в другое.
- Да. Мне докладывали об этом.
- К сожалению, большая часть еще не закончена. Но совсем недавно я завершил работу над одним из них, и оно, я думаю, могло бы очень пригодиться вам именно для той цели, о которой вы изволили упомянуть. Это устройство при помощи иллюзии полностью изменяет внешность…
Подготовиться к отъезду из Замка совсем не простое дело, особенно если ты корональ. Прежде всего было необходимо довести до сведения всего окружения и слуг, что лорд намеревается в такой-то и такой-то час удалиться в свою спальню, чтобы предаться глубоким размышлениям о состоянии мира, и что его нельзя тревожить ни при каких обстоятельствах, пусть даже он закроется у себя на день, а то и на два.
Корсибару понадобилось также приказать одному из секретарей, чтобы тот приготовил возле южных ворот быстроходный парящий экипаж для врууна Талнапа Зелифора и его водителя. Еще одним необходимым шагом было срочное введение в штат личной прислуги короналя су-сухириса с правом в любое время беспрепятственно входить в Замок и выходить оттуда. Прибор Талнапа Зелифора придавал тому, кто им владел, облик представителя двухголовой расы, так как мало кто из остальных обитателей Маджипура мог отличить одного су-сухириса от другого.
Эти действия следовало осуществить порознь, чтобы никому не пришло в голову как-то связать пребывание короналя в его спальне с перемещениями волшебника-врууна и су-сухириса. Поэтому на подготовку потребовалось несколько дней. Правда, за это время Корсибар смог освоиться с изобретенным Талнапом Зелифором устройством для изменения облика.
Это был совсем небольшой прибор, изготовленный наподобие декоративного кинжала, так что человек мог носить его на бедре, не привлекая внимания. Для того чтобы воспользоваться им, человек должен был сначала освободиться от тревожных мыслей, сосредоточиться, чтобы устройство могло настроиться на умственную деятельность своего владельца. А потом оставалось лишь положить руку на рукоятку кинжала, сдвинуть вниз вмонтированный в нее выключатель, а дальше держать его в таком положении до тех пор, пока не придет время выключить прибор и вернуться в свой прежний облик.
- А можно ли как-нибудь закрепить его на месте? - спросил Корсибар.
- К сожалению, нет, ваше высочество. Мне пока не удалось справиться с этой проблемой. Но ведь будет совсем не трудно каких-нибудь несколько часов держать руку на этом маленьком рычажке, не так ли, мой лорд?
- Надеюсь, что нет. А теперь дайте-ка мне попробовать.
- Постарайтесь ни о чем не думать, мой лорд.
- Легко сказать… Но я попробую, - ответил Корсибар. Он прицепил устройство к поясу, закрыл глаза и постарался представить себе лишенную каких-либо очертаний серую пелену. Когда ему начало казаться, что в мозгу не осталось ни единой мысли, он передвинул выключатель вниз и уперся в него пальцем.
На стене комнаты висело большое зеркало. Корсибар взглянул в него, но увидел лишь свое собственное привычное отражение. Он снова попробовал погрузиться в серое море и пассивно повиснуть в его глубине - и через некоторое время смог успокоиться настолько, что чуть не забыл, что и зачем он делает. Он снова нажал выключатель, и во второй раз на него посмотрело из стекла лицо лорда Корсибара.
- Эта штука не работает, Талнап Зелифор.

Предыдущая страница 25 Следующая страница


Волшебники Маджипура 26

- Как раз напротив, мой лорд. Я вижу вместо вашего высочества су-сухириса Курнак-Муникаада, на имя которого выписан пропуск. И как су-сухирис ваше высочество выглядит прекрасно. Вы, мой лорд, точь-в-точь похожи на брата-близнеца Санибак-Тастимуна.
- Я вижу в зеркале только самого себя. - Корсибар поднял руку и потрогал свою голову. Она ничем не отличалась от его собственной. Усы, борода: у су-сухирисов волос не было вообще. Второй головы он тоже не смог найти. - Во мне ничего не изменилось, - посетовал Корсибар. - У меня только одна голова. И я все также ощущаю себя человеком.
- Конечно же, ваше высочество! Вы нисколько не изменились. Изменился лишь тот образ, который будет появляться перед глазами любого постороннего наблюдателя. Любому другому, будь он человеком или кем-нибудь еще, вы… Но лучше пойдемте, и вы сами увидите…
Они вышли в вестибюль. Корсибар держал пальцем кнопку выключателя на рукояти кинжала. Мимо прошла горничная.
- Лорд Корсибар, - сказал ей Талнап Зелифор, - удалился в свою опочивальню и велел, чтобы никто не заходил в его покои, пока он сам не позовет.
- Я немедленно всем сообщу, - ответила девушка. Она окинула Корсибара безразличным взглядом и пошла дальше, не узнав короналя Маджипура, стоящего рядом с маленьким врууном.
- Значит, я теперь су-сухирис, - сказал Корсибар. Он впервые за много недель ощутил в себе радостный подъем. - Или, по крайней мере, кажусь им окружающим. Хорошо сделано, Талнап Зелифор! Что ж, пойдемте.
Талнап Зелифор загодя отдал необходимые распоряжения насчет парящего экипажа, и, когда они с Корсибаром вышли из Замка, тот ожидал их на пощади Дизимаула. Никто из служителей Замка, попадавшийся им по дороге, не обратил на них ни малейшего внимания; никто не делал знака Горящей Звезды, никто не преклонял колени. Перед ними были всего лишь вруун и су-сухирис, такие же, как и они сами, мелкие служители, отправлявшиеся с каким-то поручением.
Корсибар не хотел делать первую экскурсию слишком продолжительной, и поэтому они направились в Большой Морпин, самый ближний - меньше часа пути - из городов Горы. Когда парящий экипаж, покачиваясь на неровностях дороги, поплыл над Большим Калинтэйнским трактом и фантастический многоногий монстр-Замок остался позади, он испытал чувство громадного облегчения. Ему не доводилось водить парящий экипаж с тех пор, как он стал короналем, и теперь он с удовольствием нажимал на кнопки. Ему теперь почти ничего не позволяли делать самому: были люди, которые управляли его повозками, люди, которые разрезали для него мясо и наливали ему вино, даже люди, которые одевали и раздевали его. А сейчас он, пусть ненадолго, вновь ощутил себя свободным человеком.
Как только они выехали из Замка, он вернулся к своему собственному облику. Но Талнап Зелифор тут же напомнил ему, что он должен не забыть вовремя замаскироваться под су-сухириса, если навстречу им попадется какая-нибудь повозка или пешеход.
- Понимаю, - кротко согласился Корсибар, и каждые несколько минут нажимал на выключатель. - Как, все еще работает? Я превратился в су-сухириса?
- Неотличимое подобие одного из них, мой лорд, - успокаивал его Талнап Зелифор.
Вскоре по левую руку от дороги засверкали золотистые ажурные конструкции, из которых был выстроен город удовольствий Большой Морпин. Они поставили свою лодку при въезде в город, около построенного во время правления отца Корсибара большого фонтана, непрерывно извергавшего на высоту в несколько сот футов разноцветные струи подкрашенной воды, и отправились пешком в центр города.
- Со мной все в порядке? - снова и снова нервно спрашивал Корсибар. - Вы же знаете, что я никак не могу определить, работает эта штука или нет.
- Мой лорд, вы поймете, что она не работает, как только люди начнут становиться перед вами на колени и делать знаки Горящей Звезды. Но пока что на вас никто не обращает внимания.
Несмотря на поздний час - близилась полночь, - город удовольствий был полон охотниками за развлечениями. Корсибар разрешил врууну взгромоздиться себе на плечо, чтобы того случайно не растоптали. Хотя это было очень соблазнительным, Корсибар все же не позволил себе воспользоваться ни одним из аттракционов - строгому и чопорному су-сухирису не подобало кататься на спиральных зеркалах или силовых дорожках, - а просто прохаживался в толпе, держа одну руку на выключателе прибора, и то и дело изумлялся про себя, что он, корональ Маджипура, может вот так гулять, ни о чем не думая.
Время от времени он видел среди развлекающихся своих придворных - Вулока Фалса Госсифского, графа Госбека, Ирама Норморкского - и внутренне напрягался, готовый услышать приветствие, но те проходили мимо, разве что смерив незнакомого су-сухириса равнодушным взглядом. Это было действительно невиданное волшебство, думал Корсибар. Или наука, как упорно утверждал Талнап Зелифор; хотя ему самому это было все равно: он с трудом улавливал различие между тем и другим.
Прогуливаясь, он прислушивался к разговорам.
В ту ночь корональ и его политика не входили в число самых популярных тем бесед посетителей Большого Морпина. Прошел по меньшей мере час, прежде чем Корсибар вообще услышал свое имя, но и тогда, заглянув в дверь таверны, увидел со спины незнакомого человека, который с вожделением взывал:
«Давайте выпьем за короналя!», а ему в ответ раздавались крики: «Лорд Корсибар! Лорд Корсибар!», сопровождавшиеся звоном стаканов. Неужели они его узнали? Нет, нет! Никто даже и не посмотрел на него. Они просто выпили за его здоровье. Но если в городе удовольствий Большом Морпине провозглашают тосты за здоровье короналя, то разве может здесь быть почва для доходивших до него слухов о всеобщем недовольстве его правлением?
Еще несколько раз за время прогулки Корсибар слышал свое имя, а один раз даже уловил несколько реплик на политические темы. Кто-то с апломбом знатока заявил, будто слышал о том, что Дантирия Самбайл рассчитывает стать Верховным канцлером вместо Фаркванора и уже нацелился дальше, на то, чтобы самолично стать короналем после того, как старый Конфалюм умрет и Корсибар переедет в Лабиринт, чтобы занять его место. На что другой незнакомый голос так же уверенно возразил: «Лорд Корсибар никогда не поставит прокуратора на такое высокое место. Никогда. Прокуратор слишком опасен. Корсибар скоро прикажет ему упаковывать вещи и отправляться домой, в Ни-мойю. Корсибар, он знает, как обращаться со смутьянами. Вспомните, как он обошелся с Престимионом!»
Когда Корсибар и Талнап Зелифор, не обеспокоив охрану, в предрассветный час вернулись в Замок, настроение у короналя было приподнятое и едва ли не триумфальное. То, что он услышал в Большом Морпине, почти полностью развеяло его худшие опасения.
- Вы спасли меня из бездны отчаяния, - сказал Корсибар врууну, вручая тому кошелек с серебряными реалами. Но если бы не эта ваша машина… ах, я бы, возможно, совсем пропал. - С этими словами он вернул себе свой естественный облик и, весело насвистывая, отправился к себе.
Но прошло несколько дней, и сомнения, владевшие Корсибаром, вернулись. Уверенность, которую он обрел после посещения Большого Морпина, быстро рассеялась; он чувствовал необходимость еще раз выехать из Замка и удостовериться в том, что те слова, выражавшие привязанность и лояльность к нему, которые он там слышал, не были всего лишь исключением в атмосфере общего неодобрения его правления.
Так он и сделал, устроив все, как и в первый раз. Но сегодня они выехали в полдень и отправились в Бомбифэйл, обнесенный оранжевыми стенами из песчаника. Там он несколько часов осторожно подслушивал разговоры, долго не слышал ничего, что имело бы к нему хоть малейшее отношение, но наконец все же уловил фрагмент беседы, посвященной лестной оценке его царствования.
Ну вот! Все его опасения были беспочвенными!
Ему теперь все было совершенно ясно; он был бесспорно уверен в том, что он настоящий корональ, что он пользуется поддержкой в народе и даже этот чрезмерно сильный, пожалуй даже ужасный удар, при помощи которого он уничтожил армию Престимиона, не лишил его любви подданных.
После этого у Корсибара вошло в привычку тайком выезжать в города Горы, чтобы подслушивать, как его хвалят. Третью поездку он совершил в сверкающий Халанкс, четвертую - снова в Большой Морпин, а следующую - в Сипермит, расположенный невдалеке от Замка, на стороне, противоположной Большому Морпину. Именно в Сипермите Корсибар наконец ошибся и позволил своей руке соскользнуть с выключателя устройства Талнапа Зелифора. Это произошло светлой лунной ночью в саду скульптур лорда Махарио, когда он наклонился, напрягая слух, чтобы уловить обрывки разговора о текущих событиях.
- Ваше высочество! - тревожно прошептал Талнап Зелифор.
- Помолчите! - огрызнулся Корсибар. - Вы что, не видите, что я пытаюсь услышать…
- Ваше высочество! Выключатель!
- Ах, выключатель! - воскликнул Корсибар, потрясенный собственной глупостью. - Ради любви Божества! - Он вдруг понял, что его руки свободны и он стоит в ярком лунном свете на виду у двенадцати или пятнадцати обывателей города Сипермит, и не в образе прогуливавшегося двухголового су-сухириса, а в своем естественном виде короналя лорда Корсибара в зеленом с белым официальном облачении. Резко опустив руку, он толкнул выключатель на место. Но до того успел заметить удивленные взгляды и разинутые рты полудюжины зевак.
- Вы снова неузнаваемы. Но мы должны побыстрее уйти отсюда, мой лорд, - прошептал ему на ухо Талнап Зелифор.
- Конечно. Вы ведь можете заколдовать их? Затуманьте им умы, чтобы они не поверили в то, что сейчас видели.
- Я постараюсь, - ответил вруун. Но в его голосе отчетливо угадывалась неуверенность, которая заронила в душу Корсибара нехорошие предчувствия, превратившиеся, пока он торопливо шагал к выходу из парка, в сильную тревогу.

4

За третий месяц своего пребывания в Триггойне Престимион почувствовал, что дошел до крайней степени отчаяния. Так плохо ему не было, пожалуй, на всем протяжении его полных тревог скитаний по миру, в которые он погрузился с того дня, когда Корсибар в Лабиринте выхватил у него из-под носа корону Горящей Звезды.
Его разум был теперь заполнен туманными сведениями о колдовстве, из которых он смог усвоить едва ли половину и почти ничего не понял. Ночные занятия с Гомиником Халвором и просвещали и запутывали его, и Престимион теперь то верил, то не верил в мир, населенный незримыми духами, который, как убеждали его многие, скрывается за стеной, ограждающей доступное человеческому восприятию. Здесь, в Триггойне, он снова и снова убеждался в очевидной, хотя и необъяснимой действенности некоторых заклинаний и обрядов, некоторых амулетов и устройств, мазей и микстур, травяных порошков и смесей растертых в мельчайшую пудру минералов. Он видел камни, которые в темноте светились странными цветами, испуская сильный жар. Он наблюдал причудливый танец демонов в белом свете черных свечей. Он видел и намного больше подобных вещей, и многое было до непереносимости достоверным. И теперь, когда он видел все это, ему с каждым днем становилось все труднее и труднее говорить: «Это нереально, это выдумки, это заблуждение, это безумие», ведь собственные глаза постоянно убеждали его в обратном.
И все же… Все же…
Престимион замечал также и наличие того, что он всю жизнь осуждал: разнообразного мошенничества, притворства, заблуждения, безумия и несомненно нереальных вещей. Он посещал в этом городе мастерские, где утомленные ремесленники, сидя скрестив ноги, с отвращением лепили в невообразимых количествах грубые статуэтки и образы мнимых богов и демонов для продажи доверчивому люду, смотрел, как их изделия укладывались в ящики и отправлялись на склады, откуда им предстояло разойтись по всему миру. Он листал дешевые, слепо напечатанные на серой бумаге книжки, содержавшие заклятия, предназначенные для того, чтобы пугать врагов, и чтобы добиться процветания, и чтобы ожидаемый ребенок оказался нужного пола, и для множества иных целей - все это во множестве выпускалось недобросовестными торговцами для продажи доверчивым глупцам.
Он не пропустил мимо ушей признание Гоминика Халвора в том, что для успеха магу полезно овладеть некоторыми приемами «ловкости рук» и гипнозом.
Он слышал, как несколько молодых магов-учеников похвалялись в таверне уловками, позволившими им за последнее время создать восковые фигурки, которые могли невредимо стоять в каминах и петь на неведомых языках, заклинание, которое, как считалось, открывало двери в смежные вселенные, заклинания левитации, неожиданного исчезновения и появления, - все это, по их собственным словам, производилось замаскированными механическими устройствами. Эти юнцы, отчаянно задирая цены, продавали друг другу свои мошеннические изобретения. «Пятьдесят реалов за танцующую воду! - кричали они. - Шестьдесят за летающих призраков!» Все это вновь и вновь подтверждало изначальное скептическое отношение Престимиона к этому ремеслу. Но, чтобы быть честным перед самим собой, Престимион должен был противопоставить этим трюкам то новое знание, которое он сам получил от Гоминика Халвора. Пусть оно было очень неполным и зачастую неправильно истолкованным, но оно, казалось, действительно открывало реальные двери в реальные места, лежавшие за пределами реального мира. И это новое знание, явления, которые он никоим образом не мог опровергнуть, несмотря даже на то, что они противоречили всему, во что он всегда верил, потрясали его до глубины души.
Ночами к нему приходили сумбурные мечты, в которых присутствовали ужасающие и злокозненные создания. Он видел гигантского черного краба, пытавшегося откусить край солнца, и колоссальную тысяченогую змею, сползавшую на землю через грань мира, и роящихся насекомых с волчьими мордами, и множество других подобных вещей, от которых часто просыпался, дрожа, в холодном поту; случалось даже, что он боялся ложиться спать, чтобы не увидеть подобные ужасы.
Но случались ночи, когда он видел совсем другие сны: послания от Хозяйки Острова. Это само по себе изумляло его, поскольку он слышал, что Хозяйкой Острова Сна стала теперь мать Корсибара леди Роксивейл, что она взяла в свои руки аппараты, при помощи которых послания рассылались по миру, а прежняя Хозяйка леди Кунигарда, вместо того чтобы переселиться в резиденцию на террасе Теней на Острове, где, согласно обычаю, жили отошедшие от дел Хозяйки, покинула Остров и скрылась в неизвестном направлении. Но послания, прибывавшие к Престимиону, совершенно неоспоримо, исходили от леди Кунигарды. Он узнавал ее нежное, но твердое прикосновение к сознанию, стальную чистоту ее духа. Не могло ли быть так, что в мире теперь имелись две Хозяйки Острова, каждая из которых владела устройствами передачи видений в умы спящих?
В сновидениях, приходивших от Кунигарды, он вновь блуждал по Валмамбре, оборванный, изможденный человек, бредущий, шатаясь, на последнем пределе своих сил от одного отвратительного дерева сцамбры до другого по этой бесконечной пустыне. Но вместо безжалостно сверкающего, оглушающего звоном солнечного диска в небе виднелось светлое улыбающееся лицо Повелительницы Снов Кунигарды, он слышал ее голос: «Да, Престимион, иди вперед, стремись к тому месту, которого намерен достичь. Ты еще не исчерпал свои силы». Она говорила ему и другие слова: «Ты должен идти дальше, Престимион, ты - всемирный избавитель, только от тебя может прийти наше спасение». А когда он, не в силах удержаться на ногах от изнеможения, чуть не падал, измученный жаждой, на обжигающий песок, крича, что у него больше нет сил, что он погибнет здесь, она говорила: «Идите вперед, лорд Престимион, наш истинный корональ, идите, пока не достигнете трона».
Не было ли это безумием? Манией величия, зародившейся в его собственном измученном мозгу? Он напоминал себе, что короналем был Корсибар, а он всего лишь запутавшийся беглец, скрывающийся в этом жутком городе волшебников под именем, которое не всегда мог сам вспомнить.
Он терялся в тревогах.
К тому же он несколько отошел от своих друзей. Его постепенное примирение с колдовством отдалило его от Септаха Мелайна; непочтительное остроумие и манерность, из-за которой длинноногий фехтовальщик порой походил на учителя танцев, больше не развлекали его. Но и Свор с Гиялорисом, несмотря на всю искреннюю любовь к нему и радость от того, что он хотя бы мелкими шагами, но двигался в направлении их веры, также лишились своего обычного места в его душе. Престимион считал их виновными в том, что на него обрушился этот поток неразрешимых противоречий. Ну зачем он выбрал их себе в спутники? Почему не ограничил себя компанией веселых материалистов, таких как Септах Мелайн? Он знал, что очень несправедлив к Свору и Гиялорису, но столь печально и неподвластно ему было в эти дни его сердце, что он старался укрыться даже от них, и этого все трое были не в состоянии понять.
Не могло быть никаких сомнений: он полностью потерял представление о дальнейшем пути и безнадежно заблудился в ужасной пустыне. Единственное успокоение приносили ему послания от Кунигарды, но их было немного, они посещали его редко и никак не могли помочь ему в осуществлении высокого предназначения, призывы которого, как он должен был признать, все еще продолжали терзать его.
А однажды ночью, когда он спал в своей крошечной комнатушке в гостинице, в его сновидениях появилась не леди Кунигарда, а маг Гоминик Халвор. Стоя во весь рост, старец говорил: «Пора покончить с пустой тратой времени. Пришла пора поиска пути и провожатого». Проснулся Престимион с сознанием истинности своего сна: он уже достаточно долго блуждал в этом хаосе без цели и понимания и теперь, несомненно, должен был увидеть ориентиры.
Однажды ночью, когда на небе не было ни одной из лун и лишь миллионы миллионов звезд озаряли землю своим мощным холодным пламенем, Престимион вскоре после полуночи поднялся с постели и тихонько покинул свою маленькую низкую каморку. Под мышкой он нес небольшой узелок с вещами, которые собрал в течение предыдущих десяти дней. Он вышел из гостиницы, прошел по запутанным извилистым улицам Триггойна - они уже лишились для него того мистического облика, который отличал их, когда он впервые здесь появился - и выбрался из города через врата Тринаты на северной стороне города, названные так потому, что они смотрели прямо на белую звезду, носившую это имя.
Между воротами и двугорбой горой, вздымавшейся к северу от города, раскинулся чудесный парк с прекрасными лугами, журчащими ручьями и рощами широколиственных деревьев. Маловероятно, что в парке в этот час кто-нибудь будет. А Престимион желал оказаться подальше от города и его жителей, его тесно сгрудившихся узких дряхлых домов, пропитанных магией пяти тысяч лет, множества его волшебников, днем и ночью твердящих заклинания, кишащих в нем невидимых орд демонов, призраков и духов. Парк, хотя и находился поблизости от колдовского Триггойна, производил впечатление мирного места. Престимиону был необходим покой; хотя бы столько покоя, сколько доступно для него сейчас.
На поросшей травой тихой полянке между двумя рощицами, на берегу узкого ручейка, через который он мог бы без труда перепрыгнуть, Престимион положил наземь свой узел и опустился рядом с ним на колени. Он не смел позволить себе задуматься. Размышление сейчас оказалось бы губительным для его намерения.
Странная новая звезда, вспыхнувшая в небе во время его поездки из Лабиринта в Замок, находилась почти в зените, заливая Престимиона потоком света. Он почти физически ощущал, как на него струится этот бело-голубой огонь. Это было долгожданное чувство, чувство очищения. Ее называли «звезда лорда Корсибара», по крайней мере так ему приходилось слышать, но Престимиону казалось, что в этом ярком блеске нет ничего общего с Корсибаром. Да, то была звезда перемен, звезда великих преобразований, но она не была звездой лорда Корсибара и никогда ею не будет.
- Помоги мне, - прошептал он.
Престимион осознал, что молится, чего никогда прежде не делал. Он не стал просить открыть, кому он молится. Он долго стоял на коленях в этой молитвенной позе, сначала глядя вниз на мягкую густую влажную траву, казавшуюся при свете звезд черной, хотя на самом деле была почти алого цвета, а затем очень медленно поднял голову и посмотрел прямо в глаз новой звезды.
- Помоги мне.
Он выучил несколько слов и теперь произнес их. - Воро лайуро йад сеарчиволайиа, - сказал он, а затем повторил эти же слова в обратном порядке: - Сеарчиволайиа йад лайуро воро, - и услышал отдаленный раскат грома, хотя ночь была ясной и сухой. Он произнес также Пять Слов, которые никогда не были записаны, и Три Слова, которые никогда не могли быть записаны. Затем он вынул из своего узелка несколько мотков цветной бечевки и тщательнейшим образом сложил разноцветные полоски в узор, который тоже предварительно старательно заучил.
Когда узор был готов, он снова посмотрел на небо, но на сей раз с закрытыми глазами, и произнес Имена; он иногда слышал их прежде из уст других людей, но никогда не мог представить себе, что сам будет называть их.
- Битойс! - сказал он, выждал несколько мгновений и добавил: - Пройархис! - В ответ раздались два гулких громовых удара. Престимион не стал задавать себе вопрос, почему это произошло. - Зигей! - отчетливо произнес он и сделал еще одну паузу. И затем:
- Реммер!
Когда он назвал это последнее и самое могучее из Имен, мир вновь сотрясся от удара грома и небо расколола вспышка молнии такой яркости, что он четко видел ее даже сквозь опущенные веки.
Теперь Престимион достал из узла травы, которые принес с собой: покрытые пушком, словно припудренные, листья циркариса, семена кобили и сушеный корень джангары, собрал все это на ладонь и высыпал в рот. Язык и нёбо сразу защипало, но он нашел фляжку с галликундовым маслом, сделал несколько глотков прямо из горлышка, и жжение несколько ослабло. После этого полагалось съесть ягоду ардао; он сделал это и застыл в ожидании. Спустя минуту-другую на лбу у него бусинками начал выступать пот; чуть позже по лицу побежали струйки. Он ощутил мощное головокружение, словно его качало и трясло, а мир вокруг закружился одновременно в трех плоскостях. И все же он ждал, стоя на коленях в мягкой траве, подняв лицо к небу, закрыв глаза.
Спустя некоторое время он открыл глаза и увидел, что вокруг поднимается зеленовато-желтый туман и в небе появились четыре луны, которых он никогда прежде не видел: три маленькие бледные и угловатые, похожие на осколки, и среди них одна побольше, красноватая. Эта четвертая луна по виду походила на ограненный бриллиант, и от ее четырех острых углов исходило искрящееся бело-голубое сияние, напоминавшее свет новой звезды. Престимион вгляделся в эту луну и вскоре почувствовал, что начинает подниматься ввысь. Он поднялся над опушенными лесом вершинами двугорбой горы, возносившейся над Триггойном, а затем увидел под собой город, который казался плоским, как свой собственный план. А он поднимался все выше, и перед ним в ночи, как отдаленный фонарь, зажглась вершина Замковой горы, а ее восточный склон, где Сторожевые Города встречали зарю нового дня, уже загорелся ярким бронзовым жаром.
Еще выше. Он уже поднялся выше царства облаков, и теперь мир простирался под ним, словно ковер густого тумана.
Звезды здесь сияли невообразимо ярко. Окружавший его воздух, который на какое-то время обрел великолепное белое сияние, снова потемнел, а затем стал очень быстро остывать. Он попал в королевство бесконечной ночи. Это была, он знал, граница небес, и теперь, преодолев ее, он узрел призраки и знамения - все они были связаны с ним: большие армии вооруженных копьями и мечами жестоких людей, сражавшихся между собой, среди них и над ними вспыхивали кроваво-красные молнии, а с небесного свода, как огненные хвосты комет, к оставшемуся далеко внизу миру тянулись похожие на смерчи потоки света.
Он начал замерзать. Его отросшие волосы, прежде развевавшиеся на ветру, стали твердыми как лед. Кровь в жилах прекратила движение. Но он не чувствовал ни малейшей боли; его дух не знал никакого страха. Он пребывал в своеобразном экстазе. Он стремился все выше и выше, пока вокруг него не сомкнулась чернота и даже звезды исчезли. В небе не осталось ничего, кроме Маджипура, он висел под ним, медленно вращаясь, как детский мячик, весь зеленый, синий, коричневый, и Престимион мог различить большой темный клин, который был Алханроэлем, и длинный широкий зеленый континент, который был Зимроэлем, и маленький Остров Сна, лежавший между ними, и желтовато-коричневый Сувраэль внизу; а затем мир повернулся, и он видел только Великий океан, который никто никогда не пересекал, широкий изумрудный шрам, опоясывавший мир. А потом он снова увидел Алханроэль, так как мир вращался все быстрее и быстрее; континенты и моря, лежавшие между ними, снова и снова мелькали перед ним.
Это все принадлежало ему. Этот мир был предназначен для него, а он был предназначен для этого мира. Все сомнения в этом навсегда покинули его душу. Именно этого он искал, именно за этим он прибыл сюда, на край действительности. Мир принадлежал ему, а он принадлежал миру, который парил перед ним в воздухе, и он мог достать его.
Престимион протянул руку и коснулся мира.
Он сам прыгнул ему в руку, мячик, представлявший собой мир, и он осторожно держал его на ладони, подносил к глазам и дышал на него.
- Я Престимион, - сказал он миру, - который излечит тебя. Но сначала я должен излечить сам себя. - Он знал, что это свершится. В его душе распахнулась широкая дверь, которая доселе была заперта на железные засовы.
Ему было теперь очень холодно, он совсем окоченел, но, несмотря на это, по телу струились ручьи пота. Зато его путь был ясен. Он видел дорогу, которая выведет его к теплу, если только он найдет в себе желание и силу, чтобы пройти по ней. И он знал, что сделает это.
Он выпустил крохотный мир, и тот откатился от него в темноту.
Затем он увидел над собой свет. Новая звезда вспыхнула снова, но теперь она имела лицо; это лицо принадлежало Хозяйке Кунигарде, он слышал ее мягкий голос:
- Давай, Престимион. Еще немного дальше. Я уже недалеко от тебя. Еще чуть-чуть. Дальше. Дальше…
- …Дальше. Дальше…
- Я думаю, что и так уже достаточно далеко, - проговорил над ним басовитый рассудительный голос. - Ну, Престимион. Откройте глаза.
Еще какое-то мгновение он ничего не видел, но затем разглядел стоявшего рядом с ним Гиялориса, а в нескольких шагах - Свора и Септаха Мелайна. Была по меньшей мере середина утра. Солнце стояло высоко, росы на траве не было. В животе он ощущал мучительные рези, как будто ничего не ел несколько недель, в горле пересохло, а глаза казались распухшими.
- Возьмите меня за руку, - сказал Гиялорис. - Вставайте, вставайте.
- Мы искали вас с самого рассвета, - сообщил Свор. - Наконец догадались спросить Гоминика Халвора, и он велел нам посмотреть в парке. Но парк большой…
Престимион поднялся и сделал несколько неуверенных шагов, затем споткнулся и чуть не упал в ручей. Септах Мелайн изящным молниеносным движением метнулся вперед, поймал его и помог устоять.
- По-моему, вы играли с опасными игрушками, Престимион, - сказал он и, не скрывая презрения, указал на траве узор из разноцветных бечевок. - Но, думаю, все обойдется. Немного отдыха, хорошая пища…
- Вы должны сами попробовать это, Септах Мелайн, - ответил Престимион, через силу улыбнувшись дрожащими губами. Ему было трудно говорить; голос не полностью повиновался ему и звучал хрипло и резко. - Вы будете несколько удивлены. Листья циркариса, кобили и немного сушеной джангары для начала, а затем…
- Благодарю вас, нет. Полагаю, что если я начну баловаться такими лекарствами, то мне как фехтовальщику скоро придет конец. Какой ерундой вы забавлялись при помощи этих снадобий, Престимион?
- Оставьте его в покое, - грубо прикрикнул Гиялорис. - Пойдемте. Нужно вернуться в гостиницу.
- Вы можете идти? - спросил Свор, с тревогой взглянув Престимиону в лицо.
- Я в полном порядке, Свор, - Он вытянул руки перед собой. - Смотрите, иду совершенно прямо, шаг за шагом; мог бы даже пройти по одной половице. Это вас устроит? - Престимион рассмеялся. Он собрал все, что принес с собой, и сложил в пакет. После ночного приключения он чувствовал себя очень спокойным, исполненным мира. Его дорога была в целом ясна. Он должен лишь сделать первый шаг, а затем второй. Да, идти прямо, шаг за шагом…
- Хотите узнать новости? - спросил Свор, когда они не торопясь направились обратно в город.
- Какие еще новости? - насторожился Престимион.
- Официальное заявление леди Кунигарды о положении в королевстве.
Септах Мелайн вчера поздно ночью услышал, как его зачитывали в таверне. Мы пошли к вам, чтобы рассказать об этом, но вас не оказалось в комнате, и тогда мы принялись разыскивать вас по всему городу. Когда вы сможете возместить нам тот сон, которого мы лишились благодаря вам, Престимион?
- О чем говорилось в заявлении, Свор?!
- Ах да. Похоже, что Хозяйка сбежала с Острова, забрав с собой все машины для передачи посланий. Она заявила, что при помощи этих машин будет продолжать пестовать души жителей Маджипура. Себя она называет Хозяйкой в изгнании. Она также высказалась против Корсибара и против своего брата понтифекса Конфалюма. Корсибара она назвала узурпатором. «Ложный корональ, узурпатор Корсибар» - вот как она о нем сказала. О родном племяннике! Что касается Конфалюма, она осуждает его пассивное приятие захвата Корсибаром трона. Они навлекли на мир немилость Божества, говорит она. Она обратилась ко всем гражданам Маджипура с призывом восстать и свергнуть Корсибара. Она лично будет вести против него войну при помощи посланий, а также и другими методами.
- И Кунигарда говорит такие вещи? - недоверчиво спросил Престимион. Ему показалось, что это всего лишь продолжение сна, который он видел, лежа на траве возле ручья, и в котором держал Маджипур в руке, как мячик. - Интересно, что же случилось с Кунигардой? Может быть, ее тоже объявили вне закона?
- Она покинула Остров, - сказал Септах Мелайн. - Сейчас она находится где-то в южном Алханроэле и держит путь на север. Она объявила, что намерена найти вас и соединить с вами силы, поскольку вы, Престимион, законный корональ Маджипура; так говорит Хозяйка Кунигарда. Мы были бы счастливы сообщить вам все это еще ночью, мой друг, если бы вы не почувствовали странного желания поспать на траве, набив желудок… Что вы называли? Циркарис и кобили? - Септах Мелайн саркастически расхохотался. - Неужели все это было сделано при помощи колдовства? Я имею в виду союз с родной сестрой Конфалюма? Скажите, Престимион, наверно, вы пришли сюда, чтобы призвать себе на помощь Пройархиса и Реммера, и эти великие создания благосклонно отнеслись к вам и дали вам мир, чтобы вы могли держать его в руке, словно игрушку?
Престимион промолчал. Лишь сдержанная улыбка мелькнула на его лице.

5

Я видел это в саду скульптур лорда Махарио, в Сипермите; я поехал туда на праздник, - рассказывал портной Себбиган Клесс, житель Перимора - ремесленного города, находившегося недалеко от подножья Замковой горы, - занимавшийся изготовлением камзолов и рейтуз. Его собеседником, который слушал так внимательно, как будто Себбиган рассказывал ему о том, что Гора объявила о своем желании отделиться от планеты и переехать в другое место, был оптовый торговец из Сти Айбейль Гаммис, который поставлял товары Себбигана Клесса сразу в несколько Свободных Городов, находившихся выше на Горе. - Там, в саду, прохаживался этот су-сухирис, а на плече у него сидел самый маленький вруун, какого только можно себе представить. Ведь нельзя же удержаться и хотя бы искоса не взглянуть на су-сухириса, если уж он попался навстречу, такие занятные эти ублюдки - ну никак не могу привыкнуть к двум остроконечным головам на одной шее… К тому же мне еще никогда не приходилось видеть, чтобы они таскали на себе вруунов, и это показалось мне довольно странным. Но послушайте, послушайте, что случилось дальше! Я заметил, что этот су-сухирис как-то замигал, а потом…
Двумя днями позже, когда Айбейль Гаммис уже вернулся домой вместе со своим счетоводом по имени Хазил Скройф, претендовавшим на какое-то дальнее родство с младшим братом герцога Алаизорского, он сказал неожиданную вещь:
- Знаешь, надо быть порасторопнее и постараться установить торговые связи с метаморфами. В конце концов, ты же знаешь, что один из них уже стал нашим короналем.
- Метаморф? Что вы такое говорите?
- Я слышал это из собственных уст Себбигана Клесса, а Себбиган Клесс, как ты знаешь, не пьяница; к тому же, я уверен, у него просто не хватило бы фантазии выдумать такое. Значит, дело было так: он отправился в Сипермит - ты же знаешь, у него там эта зимроэльская попрыгунья, которую он прячет от жены, - и они были в парке, где развратные статуи. И тут, нате вам, идет по дорожке корональ Корсибар собственной персоной, только замаскирован под су-сухириса. Ну, конечно, ты сейчас спросишь, каким образом человек может сделаться похожим на двухголовое чудище семи футов росту и как Себбиган Клесс смог узнать, что двухголовое чудище это на самом деле наш возлюбленный корональ? А я тебе отвечу, мой друг, что наш корональ вообще не человек, а скорее всего из меняющих форму, потому что Себбиган Клесс своими глазами видел, как он изменился - заметь, всего на мгновение. Но Себбиган Клесс не такой человек, чьи глаза могут обмануться: су-сухирис превратился в короналя, который, похоже, был очень недоволен тем, что с ним произошло, и превратился обратно в су-сухириса быстрее, чем я рассказываю тебе эту историю! И все равно Себбиган Клесс это заметил, не такой он человек, чтобы не заметить. Метаморф! Неудивительно, что Корсибар смог в Лабиринте навести порчу на Конфалюма и всех остальных властителей! Там же был не Корсибар, а пройдоха из страны метаморфов! А может быть, и сам Конфалюм тоже из меняющих форму? Тогда что же получается: что минувшие сорок лет нами управляло семейство метаморфов? И если это правда, то скажу тебе, мой друг…
Это открытие Хазил Скройф должным образом пересказал в следующем же письме племяннику своей жены Джиспарду Демейву, который вовсе не был младшим братом герцога Алаизорского, но все же занимал пост конторщика в департаменте тюрем и складов правительства герцога.
«Мы все здесь обсуждаем новость, - писал Хазил Скройф, - что наш корональ лорд Корсибар является на самом деле метаморфом. Настоящего Корсибара, судя по всему, прикончили, еще когда короналем был его отец. Эти известия пришли от очень уважаемого жителя Сти, который собственными глазами видел этого, так сказать, лорда Корсибара прямо в общественном парке в измененном обличье, - разве это не невероятно само по себе? - и тот очень быстро превратился из человека в су-сухириса, а потом сразу же вернул себе прежний облик. Трудно понять, дорогой племянник, зачем ему понадобилось делать такое на глазах у публики, но ведь мало кому удавалось понять ход мыслей метаморфов.
Так или иначе, но эту историю сейчас обсуждают везде на Горе; никто просто не говорит ни о чем другом. Только вчера приезжавший к нам торговец из Норморка рассказал мне самую последнюю новость: он утверждает, что волшебник су-сухирис Санибак-Тастимун, который стоит по правую руку нашего нового короналя с тех самых пор, как тот взошел на трон, тоже является метаморфом! Оба они - и король, и его маг - самозванцы. Да и только ли они? Может быть, скоро выяснится, что все правительство состоит из меняющих форму, которые выдают себя за людей? От этого прямо-таки голова идет кругом. Вся толпа лордов в Замке на самом деле затаившиеся метаморфы!»
«Хорпидан, герцог Алаизорский, высокочтимому Великому адмиралу принцу Гониволу.
Дорогой дядя!
Думаю, что Вас изрядно позабавит замечательная сплетня, которая ходит по Алаизору на протяжении вот уже нескольких недель. Я услышал ее от одного из казначеев моей таможенной службы, а тот клянется, что за последнюю неделю слышал ее в почти неизменном виде от по меньшей мере двух дюжин людей. Суть ее заключается в том, что все вы, обитатели Замка, начиная от Корсибара и членов его совета и кончая последним мусорщиком, являетесь метаморфами. Нас убеждают в том, что целая армия аборигенов за время царствования Конфалюма тайно просочилась в Замок, одного за другим уничтожила важнейших людей королевства и заняла их места. Это, судя по всему, относится и к самому Конфалюму, поскольку таким образом можно объяснить, почему прежний корональ оказался настолько уступчивым, когда Корсибар, или существо, которое мы считаем Корсибаром, совершил свой невероятный государственный переворот. Все было заранее запланировано ими - это был заговор метаморфов с целью получения власти над Маджипуром! И если, конечно, на мгновение поверить этой сказке, он блистательно удался.
Согласно новейшим версиям этой истории, единственным человеком, которого они не смогли подменить одним из своих, был несчастный принц Престимион. Ему удавалось каким-то образом ускользать от их когтей. Но все же, когда престол короналя освободился, им удалось отодвинуть его в сторону и передать корону Корсибару. А когда Престимион пригрозил раскрыть всю эту грязную интригу, они отправили его в изгнание и в конечном счете, кажется, все-таки прикончили, взорвав на реке Ийянн дамбу, ниже которой он расположился лагерем, готовясь к началу кампании за возвращение законного порядка. Вот отсюда, дескать, все неприглядные происшествия последнего времени.
Конечно, все эти разговоры о метаморфах всего лишь сумасшедшая чушь, не так ли, дорогой дядя? Простая болтовня неосведомленных ни в чем провинциальных досужих сплетников. Мне очень хотелось бы надеяться на это, хотя каждый, кто в очередной раз сообщает эту историю, готов поклясться всем, что для него свято, что Корсибара совершенно определенно видели меняющим свой облик прямо на глазах у публики в общественном парке то ли в Сти, то ли в Халанксе или еще каком-то из больших городов Горы. Возможно, уже появились и официальные свидетели, и заявления под присягой, и так далее, и тому подобное.
Помогите мне восстановить спокойствие хотя бы в моих собственных мыслях, дорогой дядя, очень прошу Вас. Если все это верно, то тогда, возможно, Вы тоже скрытый метаморф. Так ли это? Меня бы это сильно опечалило, поскольку Вы всегда были одним из любимейших моих родственников, не говоря уже о том, что Вы после смерти моего отца являетесь старейшиной нашего семейства. Если окажется, что Вы на самом деле некая отвратительная мягкокостная тварь из джунглей Илиривойна, я буду ужасно расстроен. Убедительно прошу Вас, сообщите мне правду.
Ваги любящий племянник (надеюсь на это)
Хорпидан.
Алаизор».
Все это слово в слово пересказывали в Байлемуне…
В Сефараде…
В Сиппулыаре…
Корсибар, безостановочно вышагивавший по тронному залу, вдруг метнулся к Фаркванору. Вид у него был такой, словно он хотел разорвать его на части. Испуганный Фаркванор быстро отступил на два шага и уперся спиной в стену.
- Эти сплетни, Фаркванор! Эти невозможные смехотворные сплетни обо мне…
- Ложь, мой лорд, - дрожа, ответил Фаркванор. - Все до последнего слова ложь!
Корсибар уставился на него, хватая ртом воздух.
- Благодарю вас, - язвительно сказал он, когда к нему вернулся дар
речи. - А то я уже начал было во все это верить, но вы разубедили меня, граф Фаркванор. Как приятно узнать, что я все-таки не метаморф.
- Я только хотел сказать, мой лорд…
- Он хотел! Он хотел! Он хотел!!!
- Мой лорд, умоляю вас, возьмите себя в руки!
- Я сейчас возьму в руки тебя, и ты полетишь отсюда до самого Зимроэля, если не прекратишь нести чепуху! Вы мой Верховный канцлер, Фаркванор. Я призываю вас для совета, а вы вместо этого извергаете банальность за банальностью. Сообщите мне, как мы должны реагировать на эти безумные россказни, которые несутся со всех сторон?
- Игнорировать их, мой лорд.
- Игнорировать? Не отрицать?
- Вы сами определили их суть, мой лорд, они слишком смехотворны, для того чтобы заслуживать отрицания. Вы можете себе представить, что вы заявляете на весь мир: «Я не метаморф»? Такое опровержение только подхлестнет болтовню. Лучше дать ей умереть от собственной нелепости, ваше высочество.
- Вы считаете, что так и произойдет? Фаркванор глубоко вздохнул. Он чувствовал себя очень неловко зажатым между стеной и почти вплотную надвинувшимся на него могучим телом Корсибара. А корональ, казалось, был близок к безумию: на скулах играли желваки, глаза выкатились из орбит. Было похоже, что обязанности, которые он взвалил на себя, оказались чрезмерными для его нервов, а эти дурацкие слухи довели раздражение до крайних переделов. Еще одна капля - и он сорвется в буйство. «Неверное слово, - подумал Фаркванор, - и он размажет меня по стене, как букашку».
- Ваше высочество, - заговорил он, тщательно подбирая слова и старательно придавая лицу выражение глубокой обеспокоенности и искреннего сочувствия, - я не имею в этом ни малейшего сомнения. Это всего-навсего мгновенное умопомешательство; такое частенько случается среди простонародья. Дайте ему пройти и забыться, и люди снова будут приветствовать вас как своего лорда, с той же радостью, какую они проявляли с момента вашего воцарения. Клянусь вам в этом, мой лорд. Оставайтесь лишь честным с самим собой, и никакая ложь не сможет к вам пристать.
- Ах, - сказал Корсибар, испытывавший явное облегчение. И затем повторил: - Ах! - почти точно так же, как это делал Дантирия Самбайл.
- Сирифорн, могу ли я поговорить с вами? - спросил Олджеббин.
Сирифорн, рассматривавший расставленные на подносе старинные каменные статуэтки - час назад торговец антиквариатом из Гимкандэйла принес ему целую коробку - поднял глаза на остановившегося в дверях бывшего Верховного канцлера.
- У вас очень возбужденный и встревоженный вид, старина, - сочувственно заметил он. - Случилось что-нибудь дурное?
- Случилось? Дурное? О нет, ничего не случилось! - Олджеббин наконец переступил порог, вошел в кабинет Сирифорна - они оба все еще занимали в Замке свои роскошные апартаменты, хотя и лишились государственных постов, - и хлопнул ладонью по столу с такой силой, что статуэтки на подносе попадали. - Вы видите эту руку, Сирифорн? Она хоть сколько-нибудь похожа на руку метаморфа?
- Ради любви к Божеству, помилосердствуйте, Олджеббин!
- Похожа? Может быть, я могу заставить ее изогнуться в обратную сторону или скрючиться? Отрастить еще семь или восемь пальцев? Сделать ее огромной и мохнатой, как у скандара, если мне заблагорассудится? А вы, Сирифорн? Дайте взглянуть на вашу руку! Может быть, она изменится, если я ее достаточно сильно выверну?
- Вы переутомлены, Олджеббин. Присядьте и выпейте со мной вина. Эти абсурдные разговоры насчет лорда Корсибара…
- Не только Корсибара. Ко мне приходил Гонивол. Этот бред распространяется, как чума. Знаете, что говорят в таких, например, местах, как Алаизор и Сайсивондэйл? Что мы все метаморфы, от первого до последнего, - вы, я, Гонивол, Фаркванор, Фархольт, Дантирия Самбайл…
- Ну, - рассудительно произнес Сирифорн, - я, конечно, не поручусь за Фаркванора и Фархольта, да и Гонивол, судя по моему многолетнему впечатлению, вполне может оказаться метаморфом, если, конечно, они могут имитировать столько волос. А что касается Дантирии Самбайла, то, прежде всего, я никогда не считал его человеком… Я же скажу вам прямо, что я человек, и никто другой, и что я точно так же не способен изменять свой облик, как не способен заниматься любовью с двадцатью женщинами за одну ночь, и я почти уверен, что вы тоже являетесь подлинным. Я сказал: почти уверен. У меня нет никаких серьезных сомнений в вас. Я готов принять за чистую монету любую клятву, которую вы пожелаете дать по поводу вашей человеческой сущности, старый друг, и после этого никогда и никому не позволю убеждать меня в том, что вы…
- Сирифорн, побудьте серьезным хоть раз в жизни! - почти в исступлении выкрикнул Олджеббин.
- Хорошо. - Легкая улыбка - обычное выражение Сирифорна - сменилась суровым взглядом исподлобья, достойным Фархольта или Гиялориса. - Теперь я серьезен.
- Благодарю вас. А теперь выслушайте меня. Конечно, я не считаю метаморфом ни Корсибара, ни вас; я даже не думаю, что сам являюсь меняющим форму, просто до сих пор не замечал этого. Все это слишком смешно и не стоит разговоров. Но факт состоит в том, что пять или десять миллиардов людей из тех, кто живет внизу, кажется, не согласны со мной. Гонивол ведет расследование, и, по его сведениям, это к настоящему времени распространилось по всему Алханроэлю в самое меньшее дюжине различных вариантов, один нелепее другого. Как это, по вашему мнению, может сказаться на представлении пяти миллиардов человек о легитимности правления Корсибара? Вам не кажется, что это его ужасно компрометирует? Он получил трон неконституционным путем, за что его по всему миру проклинает не кто иной, как бывшая Хозяйка Острова Кунигарда, днем и ночью рассылающая подрывные послания. А затем начинает распространяться убеждение, что он не человек, а на самом деле метаморф, подменивший Корсибара… - Олджеббин взволнованно взлохматил обеими руками свою густую белую шевелюру. - Вы знаете, что Престимион жив? И собирается предпринять вторую попытку отвоевать трон?
Маска непоколебимого спокойствия на лице Сирифорна уступила место удивлению. - Жив?
- Да. Это подтвердилось только сегодня. Не думаю, что корональ уже знает об этом: Фаркванор, скорее всего, побоится ему сказать. Престимион был, видимо, в Триггойне, но теперь, согласно сведениям Гонивола, покинул его и направляется куда-то на запад Алханроэля, собирая по дороге остатки мятежной армии, которую Корсибар не смог утопить полностью, и вербует новых солдат…
В дверь постучали.
- Это Гонивол, - сказал Олджеббин. Я допросил его, чтобы он тоже зашел к вам.
- Входите, адмирал! - повысив голос, предложил Сирифорн, и принц Гонивол вошел в комнату. На его заросшем по самые глаза косматой бородой лице все же можно было разглядеть мрачное и встревоженное выражение.
- Олджеббин уже рассказал вам?.. - начал он.
- Да, - не дослушал его Сирифорн. - Мы, как предполагается, являемся метаморфами. Мы с вами знаем, что это не так, и хватит об этом. Но что это за разговоры насчет живого Престимиона?

Предыдущая страница 26 Следующая страница


27 Роберт Сильверберг

- Он жив. Это совершенно точно. Он пришел с севера - из Тригтойна, насколько мне известно, - перешел Триккальские горы и основал свою штаб-квартиру где-то на равнине между Глойном и Маракибой. Там он собирает новую армию с естественным намерением пойти походом на Замковую гору, набрать по пути еще миллиард или около того мятежников и столкнуть Корсибара с трона.
- Так, может быть, это он стоит за этой сумасшедшей выдумкой о том, что Корсибар является метаморфом? - поинтересовался Сирифорн. Гонивол пожал плечами.
- Не могу сказать ничего определенного. Допускаю, что это не его выдумка. Но он наверняка постарается выжать из нее весь возможный пропагандистский эффект. «Примите меня как вашего истинного короналя вместо этого существа, которое притворяется Корсибаром, - будет говорить он. - Тот человек, которого вы принимаете за Корсибара, не только незаконный корональ, но еще и злой самозванец-метаморф!» А люди станут кивать в ответ. А вообще-то, в этой басне про метаморфов есть зерно правды.
- Есть?! - в один голос воскликнули Олджеббин и Сирифорн.
- О, не в буквальном смысле, - успокоил их Гонивол. - Но Корсибар последние несколько месяцев почему-то очень носился с врууном Талнапом Зелифором. Он когда-то работал на меня, а в прошлом году, если вы помните, у него были большие неприятности с самим Корсибаром из-за того, что он вложил в голову леди Тизмет кое-какие сумасбродные мысли, после чего удрал и присоединился к Престимиону. А когда вруун примчался сюда после поражения Престимиона при Стимфиноре, он сумел каким-то образом втереться в доверие к Корсибару - не спрашивайте, как ему это удалось - и с тех пор состоит в штате его личных магов чуть ли не наравне с Санибак-Тастимуном. Ну так вот, этот Талнап Зелифор очень здорово изобретал всякие устройства, и я случайно знаю, что когда он служил у меня, то работал над прибором, который должен был позволять своему хозяину изменять свой облик. Заметьте, изменять не на самом деле, а лишь при помощи иллюзии. И теперь я определенно уверен, что в основе всех этих историй лежит какая-то авантюра Корсибара. Не то в Бомбифэйле, не то в Бибируне или где-то еще его видел в меняющихся обличьях некий отдыхающий торговец, из тех добропорядочных обывателей, которые никогда ничего не изобретают. Причем он говорит, что у Корсибара на плече сидел очень маленький вруун. Я предполагаю, что он, взяв Талнапа Зелифора, сбежал из Замка, чтобы поэкспериментировать с машиной, и допустил небрежность в обращении с нею как раз в тот момент, когда рядом оказался этот торговец. Ну а потом история начала распространяться по…
- Хорошо, - прервал его Олджеббин. - Так все было или не так, суть в том, что эта история распространяется, как плесень, и принесет Корсибару много вреда. Метаморфов боятся и не любят повсюду, и ему потребуется много сил и времени, чтобы истребить эту заразу. Есть в ней крупица истины или нет, но это дело служит ослаблению влияния Корсибара среди простого народа, а оно и так заметно уменьшилось с тех пор, как против него начала выступать Кунигарда. И теперь на картине внезапно появляется еще и Престимион. Я хочу узнать у вас обоих: не наступило ли для нас время отказать Корсибару в поддержке?
- В пользу Престимиона? - спросил Сирифорн, приподняв брови от удивления.
- Нет, - резко сказал Олджеббин. - В пользу забальзамированного трупа Пранкипина. А может быть, в пользу статуи лорда Стиамота. О ком, по вашему мнению, я могу сейчас говорить, Сирифорн?
- У Престимиона нет шансов стать короналем ни сейчас, ни когда-либо в будущем, - отозвался Сирифорн тихим, но решительным голосом.
- И это говорите вы? - язвительно спросил Олджеббин. - Вы, его старый и хороший друг и очень хороший друг его матери?
Сирифорн чуть заметно покраснел, но его голос остался все таким же ровным.
- На Престимионе лежит какое-то проклятие. Человек, который позволил оттолкнуть себя в сторону такому идиоту, как Корсибар, когда трон освободился и весь мир ожидал, что он станет короналем, явно отмечен богами как неудачник. Так что теперь, когда он снова появился на виду, что-нибудь опять пойдет не так, как надо. Корсибар выльет на него другое озеро, или его убьет случайной стрелой, или его в горах съедят ворзаки. Помяните мои слова: Престимион и в этот раз добьется не большего успеха, чем прежде.
- Вы хотите сказать, что если мы окажем ему поддержку, то просто-напросто подставим собственные шеи под топор? - подытожил Олджеббин.
- Именно так, - подтвердил Сирифорн.
- Но тогда мы останемся с короналем, которого полмира считает метаморфом! Ведь Корсибар не сможет подойти к каждому из пятнадцати миллиардов и доказывать, что он не меняющий форму. Этот дурацкий слух в конечном счете нанесет непоправимый вред его власти, если уже не нанес, а затем…
- Вы кое о ком забыли, - вмешался Гонивол.
- Что вы хотите сказать? - уставился на него Олджеббин.
- С тех пор как я вошел сюда, ни разу не прозвучало имя Дантирии Самбайла. С Корсибаром практически покончено, я согласен: эти дикие слухи никогда не удастся должным образом опровергнуть, и рано или поздно все до одного проникнутся к нему подозрениями. Что касается Престимиона, то я согласен с Сирифорном: он просто невезучий бедняга, и я не могу поверить, что он сможет когда-либо получить трон, которого по всем остальным своим качествам вполне достоин. Значит, остается прокуратор. Сразу после дела при Мавестойском озере он спокойненько отодвинул Фаркванора и всех остальных в сторону и сделал себя главным советником Корсибара, по крайней мере неофициально. А теперь у Корсибара возникли политические проблемы в провинциях из-за того, что он по глупости дал основания считать себя метаморфом. Значит, что же получается? Очень скоро Дантирия Самбайл либо собственноручно свергнет Корсибара - для блага Маджипура, как он набожно сообщит всем и каждому - либо в предстоящей войне с Престимионом даст Корсибару ценный совет, который ввергнет того в немедленную и ужасную катастрофу. Так или иначе, Корсибар вскоре сойдет со сцены, и на вершине появится Дантирия Самбайл. Если мы будем достаточно предусмотрительны и вовремя заведем дружбу с Дантирией Самбайлом… Что вы на это скажете, Сирифорн?
- Я полностью согласен. Положение Корсибара внезапно стало очень шатким, хотя оно и с самого начала было не слишком прочным: сын короналя становится короналем… и все такое прочее. Но и у Престимиона позиции нисколько не лучше. В конце концов, он никогда не был официально провозглашен наследником. И потому, даже если ему удастся победить в новой войне, которую он затевает, он вряд ли сможет убедительно подтвердить свои претензии. А Дантирия Самбайл, со своей стороны, сможет заявить, что как прокуратор Ни-мойи он теперь стоит в системе управления вторым, сразу за понтифексом Конфалюмом, и потому, по всей логике, является законным наследником трона короналя.
- Очень четко сформулировано, - одобрил Олджеббин. - Наконец-то я начинаю видеть порядок во всем этом хаосе. Наша стратегия, мои господа, состоит в том, чтобы заявить в условиях поднявшего голову мятежа о своей вечной и непреходящей поддержке нашего возлюбленного лорда Корсибара и его преданного вассала прокуратора Ни-мойи и резко осудить дерзость преступного выскочки Престимиона. Если Корсибару каким-то образом удастся уцелеть и остаться на троне, он будет обязан нам по гроб жизни. Если не удастся, то почти наверняка его сменит корональ Дантирия Самбайл, который тоже будет благодарен нам за помощь. В любом случае мы окажемся на победившей стороне. Вы согласны, господа?
- Целиком и полностью, - не раздумывая ответил Гонивол.
- Тогда давайте выпьем за это, - предложил Сирифорн и, не дожидаясь ответа, вынул из шкафа пыльную бутылку. - Доброе малдемарское вино; между прочим, подарок Престимиона. Пятнадцать лет. За мир, господа! За вечный покой и гармонию в мире!

6

Мелитирра, вы слышали эти разговоры о том, что мой брат метаморф? - спросила Тизмет.
- Какая глупость, моя госпожа!
- Да. Конечно, глупость. Если он метаморф, то кто же тогда я; ведь мы с ним одновременно родились от одной матери.
- Насколько мне известно, во всех этих сплетнях утверждается, что родился он нормальным человеком и его тайно подменили на метаморфа, когда он уже был взрослым. Но все это до последнего слова бредни. Вам не следует обращать на них внимания, госпожа.
- Вы правы, я не должна. Но это так трудно, Мелитирра!
Тизмет поднялась с дивана, прошлась по комнате, остановилась перед восьмиугольным окном, из которого открывался вид на прекрасный зеркальный пруд лорда Симинэйва, а затем, стремительно повернувшись, подошла к другой стене и распахнула дверь гардеробной, сделанную из ароматного дерева шиммак. За ней скрывался богатейший набор ее одеяний: парчовых и усыпанных жемчугами, с тугими корсажами и свободных, достающих до пола и не прикрывающих колени, и таких, и сяких, и этаких, не имеющих подобия, сделанных для нее одной самыми искусными ткачами Маджипура. Некоторые из этих одежд она надевала лишь один или два раза, некоторые ни разу, а теперь все они требовали переделки: настолько она исхудала за последнее время. Она теперь почти не ела и очень мало спала. Восхождение Корсибара на трон, некогда представлявшееся ей высшим счастьем, оказалось разрушительным для них обоих.
- Госпожа, прошу вас… - сказала Мелитирра. - Это непрерывное волнение, бесконечная ходьба…
- Мне пришлось слишком много проглотить, Мелитирра! Предатели и негодяи со всех сторон. Волшебник Санибак-Тастимун, обманувший меня
разговорами о моем великом предназначении, теперь при первой же возможности поворачивается ко мне спиной! Другой волшебник, Талнап Зелифор, который убедил меня предъявить брату так оскорбившие его требования, после этого вообще покинул меня, а вернувшись, вдруг стал ближайшим наперсником брата! Или омерзительный Фаркванор, который набрался такой наглости, что пришел прямо в мои покои - туда, в нефритовую гостиную; мне пришлось потом приказать вымыть пол кислотой - и холодным, совершенно ледяным тоном заявил: «Выходите за меня замуж, Тизмет, это повысит ваше социальное положение в Замке». Называл меня просто Тизмет, как какую-нибудь распутную кухонную девку! И остался безнаказанным, хотя я и пожаловалась на него Корсибару.
- Госпожа…
- А Корсибар! - не унималась Тизмет. - Мой замечательный герой-брат, который сделал себя короналем лишь потому, что я уговорила его так поступить… И как же он вознаградил меня? Я стала изгнанницей прямо в стенах Замка, мною пренебрегают, меня игнорируют, меня отодвигают в сторону, как ненужную мебель, и все это проходит совершенно безнаказанно, а он окружает себя обманщиками, проходимцами, бессовестными предателями, которые ведут его к краху. Такой негодяй, как Дантирия Самбайл, распоряжается теперь в Замке, словно он и корональ и понтифекс в одном лице! Нет, Мелитирра, это уже слишком. Да, слишком! Я не могу больше выносить это место и этих людей.
Она вышла в соседнюю комнату, где находились ее драгоценности, - ее изумительные перстни, и подвески, и ожерелья, не уступавшие лучшим из тех, которыми когда-либо обладала супруга любого короналя - и глубоко зарылась в них тонкими белыми руками, словно это был какой-то древний клад, который она только что разыскала.
- Мелитирра, вы составите мне компанию в небольшой поездке? - негромко произнесла она после продолжительной паузы.
- Конечно, моя госпожа. Возможно, после нескольких дней в Большом Морпине мир покажется вам более сносным. А можно побывать в толингарских садах или на празднике в Бомбифэйле…
- Нет, - возразила Тизмет. - Мы поедем не в Бомбифэйл и не в Толингар. И даже не в Большой Морпин. Я говорю о более дальней поездке. Мелитирра, вы знаете, где находится Глойн?
- Глойн? - удивленно переспросила Мелитирра, как будто Тизмет произнесла название какой-то другой планеты.
- Глойн. Это город, а может быть, селение в западном Алханроэле, на той стороне Триккальских гор, но ближе Алаизора.
- Я никогда не слышала о нем, - Мелитирра, похоже, была окончательно сбита с толку.
- Я тоже впервые узнала о нем лишь сегодня. Но теперь у меня появилось намерение отправиться туда. Выедем завтра, только вдвоем: вы и я. Нужно собрать и уложить немного вещей. Вы ведь можете управлять парящим экипажем? И я уверена, что тоже смогу. Я просто не могу передать вам, как я хочу вырваться отсюда на чистый воздух, впервые в жизни устроить небольшую авантюру; только мы с вами, Мелитирра…
- Могу я спросить, госпожа, что вас так привлекает в Глойне?
- Престимион, - ответила Тизмет.
Никогда еще ни в одну поездку она не брала так мало вещей. Она оставила почти все свои прекрасные платья, плащи и накидки, взяв лишь несколько простых и довольно грубых платьев, которые, по ее мнению, подойдут для того места, куда они направлялись, горсточку безделушек, несколько колец и ожерелий - просто чтобы не забывать, что у нее есть драгоценности. Но она взяла также и маленький, украшенный драгоценными камнями кинжал с ножнами, приспособленными для того, чтобы привязывать их к запястью левой руки. После некоторого раздумья она прихватила и энергомет, который под влиянием секундного озарения месяцем раньше взяла в арсенале. Она совершенно не знала, как им пользоваться, и слышала, что эти штуки ужасно ненадежны, но предположила, что такое оружие поможет отпугнуть любого злоумышленника, который мог бы счесть двух путешествующих молодых женщин легкой добычей.
Самой тревожной проблемой было управление парящим экипажем. Она никогда не пробовала водить его сама и не присматривалась к действиям водителей, когда ее куда-то возили. Мелитирра, как выяснилось, тоже не владела этим искусством. Но ведь там не могло быть ничего сложного… Вперед, остановка, вверх, вниз, быстрее, медленнее - вот и все, думала она.
В тот час, когда Корсибар и другие вельможи находились на одном из бесконечных заседаний совета - теперь, после получения известий о том, что Престимион на западе собирает силы, готовя новое восстание, и в связи с продолжающимся распространением абсурдных слухов о метаморфах, эти заседания всегда затягивались надолго - Тизмет потребовала у капитана охраны прогулочный экипаж и вместе с Мелитиррой спустилась на площадь Дизимаула, где находилась стоянка.
Гвардеец, пригнавший им транспорт, удивленно взглянул на них, когда понял, что они отправляются в путь без водителя. Но ему не полагалось задавать вопросы сестре короналя. Он помог женщинам погрузить вещи в багажник и придержал дверь, пока они садились.
- Сначала будете управлять вы, - прошептала Тизмет.
- Я? Но госпожа…
- Если я сама сяду за пульт, это может показаться им странным.
Давайте!
- Да, госпожа.
Мелитирра вгляделась в пульт управления. Восемь или девять кнопок, ни одна из них не подписана. Она глубоко вздохнула и прикоснулась к одной.
Ничего не произошло. Стражник смотрел на них, выпучив от удивления глаза. Конечно, ведь ему никогда прежде не приходилось видеть, чтобы столь высокородные дамы одни сидели в парящем экипаже.
Мелитирра нажала другую кнопку. Под полом машины что-то зажужжало.
- Мотор завелся, - сообщила Тизмет. - А теперь попробуйте левую кнопку.
Предположение оказалось верным. Нос лодки поднялся на шесть дюймов над землей, на восемь дюймов, на десять. И продолжал подниматься.
- Остановите ее! - воскликнула Тизмет. Лодка чуть опустилась и выровнялась. - Теперь следующая кнопка налево! - Машина бойко поплыла назад. Тизмет оттолкнула руку Мелитирры и сама нажала на кнопку справа от кнопки пуска. Машина так же резво тронулась вперед. Гвардеец, при первом же движении отскочивший от аппарата подальше, стоял в стороне, разинув рот.
- Мы поехали! - крикнула ему Тизмет, и парящий экипаж неуверенно поплыл к началу Большого Калинтэйнского тракта.
- Думаю, что я разобралась, - заявила Мелитирра. - Эта кнопка ускоряет движение, а эта замедляет. А эта поворачивает… направо? Нет, наверно, налево. Тогда эта должна быть…
- У вас прекрасно получается, - ободрила наперсницу Тизмет, совершенно не покривив душой. Машина держалась параллельно земле и ровно двигалась посреди тракта. На обочине появился указатель. «Большой Морпин - налево, Халанкс - направо». - В сторону Халанкса, - подсказала Тизмет. Мелитирра коснулась кнопки. Экипаж почти без рывка повернул направо. - Вот видите? - сказала Тизмет. - Ничего сложного. Все получается.
Первой задачей было спуститься с Горы. Им нужно было на запад, а для этого, насколько знала Тизмет, следовало выехать на равнину в районе Дундилмира. Но Дундилмир входил в число Городов Склона, до него было еще очень далеко. Чтобы добраться туда, они должны были сначала миновать три расположенных выше уровня: Внутренние Города, Сторожевые Города и Свободные Города. У нее было смутное представление о том, что есть маршрут, проходящий через Банглкод на Гоикмар или Грил, и еще один, через Каслторн или Гимкандэйл, а оттуда на Дундилмир и далее на равнину.
Но она знала топографию Горы очень поверхностно и не имела почти никакого представления об ущельях, вторичных пиках и отрогах, которые делали путешествия по склонам огромной горы чрезвычайно сложными. Здесь практически нигде нельзя было пройти из пункта А в пункт Б, следуя по прямой линии, начерченной на карте. Нужно было найти дорогу, которая на самом деле соединяла их, петляя подчас на многие мили вверх и вниз по склону. А так как, выезжая из Халанкса, они свернули не на ту дорогу, то для первого ночлега им пришлось остановиться в гостинице города Гуанда (Тизмет не бывала там ни разу в жизни), а не в Банглкоде.
Хотя гостиница оказалась далеко не из самых худших, но никак не могла претендовать на роскошь. Они оделись как можно скромнее, смыли с лиц всю косметику и строго убрали волосы, и все равно хозяин кидал на них дерзкие взгляды. Номер был маленьким и холодным, стены пестрели разноцветными пятнами непонятного происхождения, постели казались несвежими. Обед, который они заказали в номер - неизвестное бледное мясо, плававшее в растопленном жире - оказался немыслимо плохим. Всю ночь из соседних номеров доносился громкий визгливый смех и скрип кроватных пружин.
- Неужели так будет до самого Глойна? - шепотом спросила Тизмет.
- Будет гораздо хуже, госпожа. Ведь мы еще даже не покинули Замковую гору.
Когда наступило время расплачиваться, Тизмет обнаружила, что не взяла с собой денег. Она просто забыла об этом; ведь ей почти не приходилось ими пользоваться. К счастью, у Мелитирры оказался с собой кошелек с реалами, но в нем было совсем немного денег, и Тизмет уже начала думать, что в недалеком будущем ей придется заложить свои драгоценности, чтобы оплачивать ночлег в таких вот жалких конурках. Да, будет гораздо хуже; Тизмет уже начала это понимать.
Каким-то образом, хотя у них не было никаких карт и ни малейшего опыта путешествий, им удалось найти верную дорогу вниз с Горы. Каким-то образом им удалось выбрать западное направление.
- Нужно искать дорожный знак, на котором будет написано «Алаизор», - заявила Тизмет. - Алаизор находится на западе.
Но Мелитирра объяснила, что до Алаизора многие тысячи - восемь, а может быть, десять тысяч - миль, что он находится на самом побережье и маловероятно, что здесь, в глубине континента, они найдут упоминание о нем. Поэтому они стали вспоминать все, что знали о более близких к Горе городах, расположенных в нужном направлении.
- Аркилон, - предложила Тизмет: она помнила, что год назад там произошло большое сражение. Тогда она смотрела карту и обратила внимание, что он лежит к западу от Горы. Они отправились в Аркилон.
Там они встретили в гостинице путешественника, который посоветовал им ехать на юг, к Сайсивондэйлу, и даже начертил небольшую схему, на которой показал, как удобнее всего перевалить через Триккальские горы.
- Вы очень любезны, - улыбнувшись, сказала ему Тизмет. Он, видимо, неправильно истолковал ее слова и улыбку, потому что сразу же крепко стиснул под столом ее бедро - они сидели рядом. Тизмет пришлось показать ему спрятанный в рукаве кинжал, после чего он сразу же стал вежливым. Но отпечаток этого прикосновения, как ей казалось, обжигал ее кожу в течение еще многих часов.
Они приехали в Сайсивондэйл. Он оказался самым уродливым местом из всех, какие Тизмет когда-либо доводилось видеть. Даже в кошмарных снах ей не представлялось ничего более отвратительного. Номер в гостинице представлял собой почти пустую душную коробку. Казалось, что в ней вовсе не было воздуха, но когда Мелитирра по просьбе принцессы открыла окно, оттуда вместе с ветром обильно посыпался песок.
Из Сайсивондэйла во все стороны разбегались дороги. На каждой из них имелась куча указателей с названиями, большинство из которых ничего не говорило беглянкам.
- Какая из них ведет к Глойну? - удрученно спросила Тизмет. - Я никогда не думала, что Маджипур так велик.
- Это самый большой мир во всей вселенной, - ответила Мелитирра. - По крайней мере, самый большой из тех, где могут жить люди человеческой расы.
- И мы должны странствовать по нему совсем одни, две изнеженные женщины…
- Мы сами так решили, госпожа.
- Да. Ведь у нас не было другого выбора.
Да. Выбора не было. Она знала, что ее время при дворе закончилось.
Замок, который некогда был настолько прекрасным и милым, непостижимым образом превратился для нее в место разочарования и боли. Но сейчас и Замок, и все ужасы казались неизмеримо далекими: и пронырливый, подглядывавший за всем украдкой Фаркванор, и сопящая скотина прокуратор, и предатель маг, и ее благородный брат, который так низко обошелся с нею, когда она попросила у него место в правительстве. Она почти не скучала по своей нефритовой гостиной, алебастровой ванне, одеждам и браслетам, по всей своей исполненной роскоши бессмысленной жизни, Она покончила со всем этим. Это было мертво. Сейчас она ищет новую жизнь и найдет ее на западе. Но пока что… Бесконечная изматывающая поездка… Отпечаток наглой руки на бедре, горящий, словно ожог… Грязные гостиницы, однообразные дороги, отвратительная еда…
Сайсивондэйл окружали бескрайние пыльные степи, по которым в это время года непрерывно гулял сухой горячий пыльный ветер. Они все время держали окна своей летающей лодки плотно закрытыми, и все же, взглянув на спутницу, Тизмет увидела, что золотые волосы Мелитирры густо покрыты серой пылью, и поняла, что и сама должна выглядеть так же. Песок лез ей в глаза, песок хрустел на зубах, песок лип к рукам, песок сыпался между грудей… Ее кожа была суха; ее горло было сухо. Даже ее душа, казалось ей, была выжжена. Она никогда не чувствовала себя настолько грязной, настолько неопрятной, настолько непривлекательной. Еще немного, и никто уже не сможет узнать в ней леди Тизмет из Замка лорда Конфалюма. Они ехали все дальше и дальше и молились, чтобы эта мрачная песчаная высохшая степь когда-нибудь кончилась, и она все-таки кончилась, и воздух стал ласковым, и мир вновь обрел присущую Маджипуру красоту.
- Надеюсь, теперь-то мы уже недалеко от Глойна, - сказала Тизмет, когда великолепным солнечным утром они проезжали по сверкавшим от росы свежим зеленым полям.
Они остановились возле фермы, вокруг которой тянулись, уходя за горизонт, плантации каких-то загадочных растений с фиолетовыми листьями. «Глойн? Глойн? Ах, да, Глойн! Это ведь на Маракибской дороге, разве не так?
Ну, тогда вы проскочили мимо нужного перекрестка целых семьсот миль. Возвращайтесь в Кессилрог, сверните и езжайте еще триста миль; там не пропустите указатель на Ганнамунду, а в Ганнамунде ищите Гунзимарский тракт…»
Ну что же. Значит, назад в Кессилрог.
Долина Глойна, где расположилась армия Престимиона, - просторная и плоская, как стол, саванна, находилась в западной части центрального Алханроэля, почти на равном расстоянии между Горой и Алаизорским побережьем. Вся эта мирная равнина была покрыта ковром травы гаттага, медно-красные, по колено высотой, широкие, похожие формой на ножи листочки которой были такими упругими и росли так плотно, что след прошедшего человека был виден на ней не более получаса. Эти травы сейчас, как и сотни тысяч, а может быть, и миллионы лет назад, кормили огромные стада травоядных животных.
Герцог Свор, в одиночку выехавший из лагеря в этот день, стоял на острой вершинке одной из карликовых - величиной не больше речного судна и высотой в восемьдесят-сто футов - гор, которые тут и там торчали на равнине, возвышаясь над морем травы, словно острова. С этого наблюдательного пункта он разглядывал пасшихся поблизости животных.
Травяной ковер со всех сторон тянулся до самого горизонта. В этих местах паслись десять, или двадцать, или пятьдесят тысяч больших коренастых плоскомордых климбергейстов с покрытыми красно-золотыми разводами боками. Казалось, будто в саванне пестрели многие тысячи солнечных закатов. Слева от него находилась роща высоких остроконечных серых деревьев, среди которых бродили длинноногие звери ростом чуть не в пятьдесят футов, питавшиеся листьями, которые они срывали почти исключительно с самых верхних веток. Он понятия не имел, как эти животные назывались. На их длинных, стройных ногах было по три колена, находившихся на равном расстоянии одно от другого; гибкие, как змеи, шеи завершались головами, представлявшими собой практически лишь большие рты и тусклые беспокойные глаза. Они неутомимо срывали широкими губами мягкие молодые верхушечные листья, а деревья с такой же неутомимостью почти сразу же выпускали новые.
С другой стороны Свор увидел приземистое, похожее на лежащую на боку приплюснутую бочку существо с отливавшей металлическим блеском спиной. По виду оно сильно походило на моллитора, но, очевидно, было далеко не таким воинственным. Оно спокойно брело по краю болотистой поляны, на которой росли высокие пучки какого-то водяного растения. За болотом, в воротах, образованных еще двумя горами, подобными той, на которой стоял Свор, вновь расстилалась травянистая саванна. Там он увидел огромное стадо других животных, широконосых, похожих на свиней вонгифоринов, старательно обнюхивавших гаттагу в поисках мелких сладких семян, которые служили им основной пищей. Солнце было теплым, но не жарким, по небу легко скользили кудрявые облачка, с юга тянул приятный ветерок.
Идиллическая сцена, подумал Свор.
Ну, скажем, почти идиллическая. На вершине одной из ближних гор-островков он разглядел трио кепджиталиджисов, худощавых желтовато-коричневых хищников, которые с интересом наблюдали за пасущимися вонгифоринами. Кепджиталиджисы - мать и два подросших детеныша, предположил он - обладали удлиненными телами и клиновидными мордами с яркими глазами, походившими на красные звезды. Их передние лапы были снабжены большими острыми когтями, а задние были длинными и мощными; благодаря этому хищники могли огромными прыжками стремительно передвигаться на довольно большие расстояния. Он видел то же самое семейство двумя днями раньше; они, рыча друг на друга, копались в кровавой куче обгрызенных костей. А теперь, похоже, они нескоро снова захотят есть.
Позади него, по другую сторону миниатюрной горы, на которой он устроил себе наблюдательный пункт, находился лагерь Престимиона.
Новая армия была куда больше, чем любая из прежних, и продолжала постоянно расти, так как сюда, под знамя мятежников, непрерывно стекались добровольцы со всех концов Алханроэля. Первыми прибыли уцелевшие бойцы погибшей на реке Ийянн армии Престимиона, и их оказалось много больше, чем Престимион смел надеяться: Миоль из Ближнего Миоля и златовласый Спалирайсис Тумбраксский, и могучий Гиним Тапилпилский со своими пращниками, и еще многие другие из того стойкого войска. Каждый из них принес с собой повествование о том, как ему удалось спастись от разбушевавшегося наводнения, и все страстно желали отомстить трусливому врагу, который из страха перед ними затопил целую страну.
Но теперь тут были и новые солдаты, несметное число новых солдат: легион людей из земель Стойена, Аруачозии и Вриста, и отряд из туманного Врамбиката, лежавшего далеко на востоке, по другую сторону Замковой горы, и жители городов из окрестностей Горы, из Мегенторпа, Бевела и Да, и дружина из Матрисиана, процветающего владения герцога Фенгираза, мать которого была любимой подругой детства матери Престимиона, и Горнот Гехайн со своими бесстрашными сыновьями и дрессированными иераксами, прибывшие с запада для того, чтобы помогать в разведке. И каждый день приходили все новые и новые бойцы, и каждый день Престимион, Гиялорис и Септах Мелайн трудились от зари до зари, чтобы сплавить этих людей в единую силу, которой вскоре предстоит двинуться на восток и обрушиться войной на лжекороналя.
Некоторые из этих людей прибыли в Глойн из любви к Престимиону, некоторые из-за возмущения незаконным захватом трона Корсибаром, а очень многие - из-за того, что услышали рассказ о том, что Корсибар является затаившимся метаморфом, и не могли смириться с этим. Были здесь и простые искатели приключений, были и те, кто надеялся обрести новую, лучшую судьбу. И очень многие беззаветно примкнули к делу Престимиона из непреодолимого отвращения, вызванного в них презренным поступком Корсибара - разрушением Мавестойской дамбы. Среди них была и большая группа фермеров из долины Ийянн. Все они потеряли родных в наводнении и, хотя ни по природным склонностям, ни по жизненным навыкам не были солдатами, прибыли в Глойн с топорами, лопатами, вилами и другими мирными орудиями земледелия, которые, по их мнению, вполне можно было бы пустить в дело против узурпатора и его армии.
Здесь собралась прекрасная, невиданная доселе армия, и Свор, оглядываясь на нее с вершины горки, испытывал глубокую радость, видя широко раскинувшийся лагерь, видя тут и там многочисленные отряды, занимавшиеся маршировкой или обучением приемам нападения и защиты. Знание о том, что Престимион после мрачных месяцев, проведенных в Триггойне, вновь осознал свою цель, делало Свора счастливым, поскольку в его сердце вернулась надежда: его друга ждет триумф и законное место на троне Конфалюма.
Однако Свор в последнее время имел достаточно возможностей наблюдать за всеми этими военными делами и хотел хоть немного отдохнуть от них. Он не был солдатом, и поэтому для него почти не находилось занятий в этих тренировках, маршировках и составлении батальных схем; те же немногочисленные обязанности, которые были на него возложены, доставляли ему крайне мало удовольствия. Собственное безделье начинало не на шутку раздражать его. Он тосковал о своей квартире в Замке, о своих книгах и звездных картах, о своих дамах. Прежде всего о дамах, поскольку могучая энергия, скрывавшаяся в маленьком жилистом теле герцога Свора, как он давно знал, находила себе наилучшее применение в женских объятьях. В свое время он имел романтические связи со многими знатными дамами в Замке, то и дело отправлялся на тайные свидания в близлежащие города и даже в мрачном Лабиринте сумел найти себе подруг, готовых разделить с ним удовольствия.
Но в лагере Престимиона в Глойне не было женщин, а поблизости не было и городов, где он мог бы найти женское общество. С каждым днем волнение Свора все усиливалось. Именно из-за него он без какой-либо осознанной цели выехал сегодня в саванну, раскинувшуюся к северу и к западу от лагеря; лишь бы немного ослабить напряжение, овладевшее им из-за безделья и уединения, в котором уже давно приходилось проводить ночи.
Взяв в лагере кавалеристов первого попавшегося скакуна, он поднялся на вершину этой миниатюрной горы, чтобы оглядеть степь за пределами лагеря. Потом, наугад выбрав направление, Свор поехал в соседнюю долину, где фыркало и чавкало стадо вонгифоринов.
Это оказалась низменная, несколько сыроватая местность. Вонгифорины там были неисчислимы; сколько хватало глаз, можно было разглядеть их стада, среди которых были случайными кучками вкраплены климбергейсты и другие травоядные. Все эти животные были совершенно безобидны и любезно уступали дорогу, издавая негромкое немузыкальное фырканье, когда скакун Свора осторожно пробирался среди них. Пожалуй, с полчаса - он не следил за временем - Свор ехал в северо-западном направлении. Затем, увидев еще одну горку, он привязал скакуна к каменному выступу и взобрался наверх, чтобы посмотреть, какой пейзаж ожидает его впереди.
Оттуда ему открылось удивительное зрелище.
Следующая долина лежала немного ниже того места, по которому он только что ехал: широкое пространство медно-красной травы гаттаги, прорезанное кое-где неширокими ручейками. А посреди нее, приблизительно в трех сотнях ярдов к северу, Свор с изумлением увидел пыльный и немного помятый парящий экипаж. Машина стояла под очень неприятным углом к земле на заболоченном клочке почвы: видимо, водитель держал ее слишком близко к поверхности, и ротор забило грязью. А рядом стояли две молодые с виду женщины. С ними, похоже, никого больше не было. Одна из них была темноволосая, другая белокурая. Даже с такого расстояния Свор ясно видел, что они очень обеспокоены и даже напуганы тем плачевным положением, в которое попала их машина.
Две женщины, путешествующие без сопровождения в летающей лодке по этой безлюдной и бездорожной местности, населенной лишь вонгифоринами, климбергейстами и остромордыми кепджиталиджисами… Невероятное явление; значит, тем более в нем нужно безотлагательно разобраться.
Свор сбежал вниз, вскочил на скакуна и быстро поехал к увязшей в болоте парящей машине.

7

Тут не было иной растительности, кроме травы, и женщины заметили его издалека. Они принялись указывать на него руками, медленно отступая вдоль борта лодки по мере приближения всадника. Да, определенно, молодые; Свор теперь видел это совершенно ясно. Бедно одетые, но видно, что обе очень красивы и с хорошей осанкой. Особенно темноволосая, отметил он, - такая элегантность в движениях и самообладание. Но, во имя Божества, что они тут делали? Это было неподходящее место для женщин. Объяснение этому было только одно: они оказались здесь непрошеными, приехав к мужьям или любовникам, вступившим в армию Престимиона. Очень опрометчивый и неблагоразумный поступок со стороны красавиц.
А потом он подъехал поближе и смог разглядеть их лица.
- Во имя всех богов и демонов! - хрипло вскричал Свор. От изумления он, похоже, на несколько секунд забыл все остальные слова. - Моя госпожа! - наконец выговорил он, - как могло получиться, что?..
- Сойдите со скакуна, встаньте перед ним и поднимите обе руки! - приказала Тизмет. Она держала в руке маленький энергомет, нацеленный точно ему в грудь.
- Моя госпожа, я безоружен, - сказал Свор, быстро соскакивая наземь. - И в любом случае мне и в голову не пришло бы причинить вам хоть какой-нибудь вред. Прошу вас… это оружие опасно…
- Стойте там, где стоите, господин мой герцог. - Выражение лица принцессы было холодным и жестким. - Я ищу лагерь Престимиона.
- Он у меня за спиной, - Свор мотнул головой. Энергомет наводил на него холодный страх; он очень хотел, чтобы она все же убрала его.
- Далеко?
- Меньше часа верхом.
- Проводите нас туда.
- Конечно, моя госпожа. Если вы соблаговолите… оружие… нет никакой необходимости…
- Надеюсь. - Она опустила энергомет и, чуть подумав, убрала его в висевшую на боку кобуру. Ее голос немного смягчился. - Я боялась, что вы можете заподозрить нас в шпионаже для моего брата и сразу убить нас. Но цель моего прибытия сюда вряд ли можно назвать шпионажем.
Свор на мгновение задумался, может ли он задать вопрос: какова же, в таком случае, была эта цель? Ее присутствие здесь было просто фантастическим. Он ясно видел, что их поездка сюда оказалась нелегкой. И Тизмет и Мелитирра выглядели грязными и растрепанными до такой степени, что их с трудом можно было узнать. Простая крестьянская одежда на них была измята и испачкана. Лица были измученными; похоже, девушки уже несколько дней не спали.
Конечно, даже в таком обличье Тизмет не потеряла своей потрясающей красоты, но все равно выглядела она ужасно. Впрочем, и леди Мелитирра была не лучше. Что могло найтись в мире такого, ради чего они приехали сюда? Не могло ли их присутствие здесь быть частью какой-нибудь смертоносной уловки, выдуманной врагом? Через дырку в рукаве блузы принцессы он заметил маленький кинжал, закрепленный на предплечье. Но даже если у нее и не было в мыслях каких-нибудь ужасных намерений, то все равно внезапное появление сестры Корсибара в Глойне поистине непостижимо.
Опустив руки, Свор взял своего скакуна под уздцы.
- Я смогу отвезти только одну из вас, госпожи.
- Я подожду здесь, около лодки, - немедленно откликнулась Мелитирра. - Заберите принцессу и побыстрее пришлите сюда кого-нибудь за мною.
- Это устроит вас? - спросил он у Тизмет.
- Все равно ничего другого придумать нельзя. Скажите мне, Свор, как дела у принца Престимиона?
- Хорошо, моя госпожа. Очень хорошо.
- Он уже собрал сильную армию, не так ли?
- Я прошу у вас прощения. Ну посудите сами, госпожа. Я должен относиться к вам как к врагу и не могу сообщать вам детали…
- Я не враг, Свор.
Он пристально взглянул на нее и промолчал.
- Мой брат дурак, а его советники негодяи. Я не хочу больше иметь ни с кем из них ничего общего. Как вы думаете, почему Мелитирра и я проехали через половину Алханроэля, чтобы попасть сюда? О, эта поездка была просто ужасна! Спать в отвратительных лачугах, есть несъедобную пищу, то и дело отбиваться от приставаний грубых, вульгарных… - Она умолкла, чтобы перевести дух. - И в довершение всего наш парящий экипаж сломался, когда до конца путешествия оставалось всего несколько миль! Мы были уже не в состоянии что-либо выдумать, и тут появились вы, Свор… Как вы думаете, можно ли найти поблизости место, где я могла бы немного вымыться, прежде чем вы доставите меня к Престимиону? Я до отвращения грязна. Я не купалась два дня, а может быть, и три. Еще никогда в жизни я не была такой грязной.
- Ручей совсем рядом, - Свор взглядом указал налево.
- Проводите нас.
Он провел их какую-нибудь сотню футов по густой траве. Там протекал тот самый ручей, который питал трясину, добившую их многострадальную машину. Поток был быстрым и прозрачным.
- Отойдите к вашему скакуну, - приказала Тизмет, - повернитесь к нам спиной и так и стойте.
- Даю вам слово, - ответил Свор.
Он украдкой взглянул на них лишь один раз за все время их купания, не в силах больше владеть собой. Один-единственный взгляд через плечо показал ему обеих девушек, стоявших по колено в воде в своей сияющей наготе. Мелитирра, стоя спиной к нему, зачерпывала воду рубашкой и поливала Тизмет, которая стояла к нему боком. Зрелище белоснежных полных ягодиц Мелитирры и безукоризненно округлых небольших грудей Тизмет совершенно потрясло Свора после долгих недель воздержания; у него ослабли колени, он задрожал.
- С вами все в порядке, Свор? - спросила Тизмет, когда она и Мелитирра, умытые и свежие, возвратились от ручья. - Такое впечатление, что вы внезапно заболели.
- Я только на той неделе перенес лихорадку, - не моргнув глазом соврал он, - и, видимо, еще не совсем поправился.
Он помог Тизмет забраться в седло скакуна и вскочил сам, усевшись вплотную к ней - иначе было невозможно. Его бедра прижимались к ее бедрам, его рука напряженно обхватила ее за талию. Это привело его в состояние, близкое к безумию, но все же он не забыл напомнить леди Мелитирре, чтобы та не гуляла по окрестностям, а держалась поближе к лодке, пока кто-нибудь не приедет за нею. С этими словами он пришпорил скакуна.
Несколько минут они молча пробирались через густые стада вонгифоринов и климбергейстов. Затем Свор прервал молчание.
- Вы решили совсем расстаться с братом, моя госпожа?
- Пожалуй, это следует называть именно так, Я покинула Замок, не поставив Корсибара в известность, но, думаю, к настоящему времени он уже должен знать, куда я уехала. Внезапно я почувствовала, что не могу больше оставаться там, быть рядом со всеми ними. К горлу подступила ненависть к этому месту. Я подумала: «Мы совершили ужасную ошибку, отобрав трон у Престимиона. Это был вопиющий грех против воли Божества. Я должна поехать к нему, сказать ему об этом и попросить у него прощения». Что я и сделала. Как вы думаете, Свор, примет он мое раскаяние?
- Принц Престимион питает к вам самые наилучшие чувства, моя госпожа, - мягко произнес Свор. - У меня нет ни малейшего сомнения в том, что он будет безмерно счастлив услышать о перемене ваших взглядов.
Тем не менее он снова задумался, не могло ли все это быть частью какой-нибудь сложной схемы, изобретенной Корсибаром против Престимиона или, что более вероятно, заговора Дантирии Самбайла в пользу Корсибара, Хотя как это могло быть? Какой выгоды мог ожидать Корсибар, засылая свою сестру и ее фрейлину за много тысяч миль в лагерь Престимиона? Может быть, она таила дикую мысль вонзить свой кинжал в сердце Престимиона, как только окажется рядом с ним? Нет, Свор не хотел верить в такое коварство. Особенно сейчас, когда он сидел с ней на спине одного скакуна, видя перед собой ее стройный затылок, когда его бедра против воли сжимали ее ягодицы, а его рука обнимала ее тело, почти касаясь груди.
На мгновение он потерял разум в бешеном водовороте желания и невозможной тоски. А затем мягко проговорил в прекрасное ухо, находившееся в считанных дюймах от его губ:
- Моя госпожа, могу ли я сказать вам несколько слов?
- Конечно, Свор.
- Госпожа, раз вы теперь присоединились к нашему делу, то не могу ли я рискнуть предложить вам свою защиту в этом недобром месте.
- Вашу защиту, Свор? - Он не видел ее лица, но ему казалось, что она улыбалась. - Но какой же защитой вы можете быть в этом лагере грубых солдат?

Предыдущая страница 27 Следующая страница


Волшебники Маджипура 28

Он решил не обижаться.
- Я хочу сказать, что вы могли бы находиться в моем обществе, что вы не будете оставлены в одиночестве, видя которое, кто-нибудь может осмелиться начать досаждать вам, моя госпожа. Вы позволите мне говорить прямо? - Он весь дрожал, словно томящийся от любви мальчишка, он, который всегда шел по жизни, точно зная, как достигнуть цели. - Позвольте мне признаться вам, госпожа, что с тех самых пор, как я впервые попал в Замок, я испытывал самую глубокую, благородную и преданную любовь к…
- О, Свор. И вы тоже!
Нет, это прозвучало не обнадеживающе. Но Свор отчаянно продолжал говорить, не задумываясь над теми словами, которые слетали с его языка.
- Конечно, я не мог говорить об этом, особенно после того, как в отношениях вашего брата и принца произошло глубокое охлаждение. Но, госпожа, я всегда, всегда взирал на вас с глубочайшим восхищением, с великой любовью в сердце, с искренним, нетерпеливым и всепоглощающим желанием поклясться вам в…
Тизмет прервала его, но в ее тоне слышалась непривычная для своенравной принцессы мягкость:
- И скольким же женщинам до меня, Свор, вы клялись в таком же самом искреннем и нетерпеливом желании?
- Госпожа, я говорю не только о желании, но и замужестве. А ответ на ваш вопрос: ни одной. Никогда.
Тизмет ненадолго замолчала, но Свору показалось, что прошло не меньше десяти тысяч лет.
- Очень странное место, чтобы просить моей руки, господин мой герцог, - наконец сказала она. В ее голосе все так же не было ни гнева, ни язвительности. - Вот так, сидя прижатыми друг к другу на плохоньком скакуне, проезжая по задворкам мира среди фыркающих и сопящих вокруг диких зверей; я в грязном тряпье, а вы еще и обнимаете меня. Фаркванор, по крайней мере, сделал свое предложение в более торжественной обстановке.
- Фаркванор? - в ужасе переспросил герцог.
- О, не волнуйтесь, Свор. Я отказала ему. Причем с негодованием. Вам я отказываю более любезно, поскольку вы намного лучше Фаркванора. Но вы не для меня. Я не уверена, существует ли вообще такой мужчина, но твердо знаю, что вы не он. Примите это без горечи и ожесточения, Свор, и давайте не будем больше возвращаться к этому разговору.
- Да будет так, - покорно ответил Свор. Он был равно поражен и собственным безрассудством, позволившим ему высказать все это, и мягкостью ее ответа.
- Вы могли бы адресовать свое предложение к леди Мелитирре, - сказала Тизмет после продолжительной паузы. - Теперь, когда мы с ней больше не при дворе, она чувствует себя совершенно потерянной и, полагаю, могла бы благоприятно отнестись к вашим авансам. Я не могу утверждать, что она хочет выйти замуж, но, должна признаться, очень сомневаюсь и в том, что вы на самом деле хотите жениться. Однако, полагаю, что против вашего ухаживания она не будет возражать.
- Благодарю вас за совет, госпожа.
- Я желаю вам удачи, Свор. - А затем, словно забыв о том, что говорила об этом совсем недавно, она спросила: - Как вы думаете, поверит ли принц Престимион в то, что я искренне раскаиваюсь?
Престимион не испытывал такого изумления с того самого дня, когда он, прорвавшись в Тронный двор, увидел там на месте короналя Корсибара с короной Горящей Звезды на голове. Тизмет здесь, в лагере? Просит его о встрече наедине в его палатке?
Ее появление в этом удаленном отовсюду месте казалось совершенно нереальным. Конечно же, женщина, стоявшая перед ним, должна быть фантомом, сотворенным волшебными чарами. Но нет, она была реальна, в этом невозможно усомниться. Одетая чуть ли не в тряпье. С неопрятными волосами. Лишенная всяких драгоценностей, без всякой косметики. С осунувшимся и утомленным лицом. Она была сейчас похожа скорее на посудомойку, чем на дочь одного короля и сестру другого. И все же царственное изящество, сверкающие глаза, форма губ, точеные правильные черты, все это говорило ему, что это, несомненно, Тизмет. Здесь. Вопреки любому здравому смыслу, здесь, в Глойнском лагере.
- Я должна признаться вам, мой лорд, что я явилась к вам вооруженной, - была ее первая фраза. Она приподняла изодранный рукав, показав небольшие ножны, привязанные к руке. Расстегнув ремешки, она небрежно бросила кинжал Свору. - Кинжал был нужен мне только для самозащиты во время путешествия, мой лорд. Я приехала сюда не для того, чтобы причинить вам вред. На мне нет больше никакого оружия. - Она улыбнулась хитрой зазывной улыбкой, от которой Престимиона кинуло в дрожь. - Я с радостью подвергнусь обыску, если вы захотите устроить его.
Но внимание Престимиона привлекло и нечто помимо ее кокетства.
- Уже дважды за это время вы назвали меня «мой лорд». Что вы хотели этим сказать, Тизмет?
- Именно то, что говорит этими словами каждый. То же самое, что подразумевается и этим. - Она подняла руки в жесте Горящей Звезды, все так же улыбаясь и не отводя взгляда от глаз Престимиона.
- Вы отрекаетесь от претензий вашего брата, Тизмет? - медленно проговорил он после минутного молчания.
- Полностью и искренне, мой лорд.
- Называйте меня Престимионом, как и прежде.
- Хорошо, Престимион. Как и прежде. - Ее глаза вспыхнули. Это было все равно что смотреть на молнию. - Но я признаю вас короналем, лордом Маджипура. Эти люди в Замке - шуты, дураки и злодеи, я больше не имею с ними ничего общего.
- Подойдите поближе, - попросил Престимион.
- Мой лорд, мне кажется, что мысль о том, чтобы сначала обыскать ее, была очень здравой, - вмешался Свор, наблюдавший за этой встречей с почтительного расстояния.
- Вы так считаете? - Престимион улыбнулся. - Думаете, что она прячет где-нибудь еще один кинжал, так что ли?
- Тогда подойдите и обыщите меня, Престимион! - предложила Тизмет; ее глаза сияли, как маяки. - Кто знает? Я могу спрятать второй кинжал здесь, - она прикоснулась рукой к своей груди, - или здесь, - рука с широко растопыренными пальцами легла на низ живота. - Проверьте, мой лорд. Посмотрите, не осталось ли на мне еще какого-нибудь оружия!
- Я думаю, что оружия на вас осталось больше чем достаточно, - отозвался Престимион, - и что оно в основном находится именно в тех самых местах, которые вы указали. И еще я полагаю, что они грозят мне великой опасностью. - Он усмехнулся и добавил: - Поскольку вы дали мне на это разрешение, Тизмет, я думаю, что все же должен поискать его.
- Мой лорд… - начал было Свор.
- Не беспокойтесь, - бросил Престимион и вновь обратился к Тизмет: - Но прежде скажите мне прямо: зачем вы приехали сюда?
- Чтобы вступить в союз с вами, - ответила она, и теперь в ее голосе не звучало ни малейшего кокетства. - Было время, когда я хотела, чтобы королем был Корсибар, а не вы, и не потому, что я считала вас недостойным этого, а лишь потому, что жаждала видеть моего брата на троне. Это было непростительной ошибкой, и я сгораю теперь от стыда при мысли о той роли, которую сыграла во всем этом. Он все так же остается моим братом, и я все так же люблю его как сестра, но он не должен быть королем, Престимион, я с радостью объявлю вас королем перед всем миром, стоя рядом с вами, и приветствую вас как лорда короналя.
Ему показалось, что теперь он понял ее.
- И какую же роль вы видите для себя, - спросил он, тщательно подбирая слова, - когда я взойду на трон Конфалюма?
- Я была дочерью короналя и сестрой короналя, - ответила она. - Такого не могла сказать о себе еще ни одна женщина на всем протяжении нашей истории. А став супругой короналя, я еще сильнее обособлюсь от всех остальных.
Со стороны Свора послышался негромкий полузадушенный вздох. Престимион тоже был ошеломлен ее прямотой. Здесь не было и намека на дипломатичную скромность, лишь прямо названная конечная цель.
- Понимаю, - сказал он. - Союз в самом буквальном значении этого слова. - Сейчас он видел перед собой не утомленную долгим путешествием Тизмет, а блистающую великолепием Тизмет из Замка, одетую в прекрасное платье из тонкого белого атласа с блестящей золотой каймой под горлом, а затем, все так же перед его мысленным взором, высокие тонкие свечи вспыхнули ярче, просветив насквозь ее платье, и показали ее наготу: податливые упругие полушария грудей, плоский живот, стройные бедра… Душу его в этот миг охватил такой поток страсти, что Престимиону на мгновение показалось, что он вновь стоит под Мавестойской дамбой и на него опять обрушивается сметающий все на своем пути поток воды из озера.
Затем он взглянул на Свора и встретил предостерегающий взгляд, заметил нахмуренный лоб друга. Свор, дамский угодник, так хорошо знающий все виды телесного и духовного влечения, явно хотел намекнуть ему, чтобы он остерегался магии тела этой женщины, которая вполне могла оказаться куда сильнее, чем самые мощные заклинания, известные могучему волшебнику Гоминику Халвору или любому из его коллег в царстве колдунов.
Да. Вполне возможно. И все же… Все же…
Повисшую тишину нарушила Тизмет.
- Мой лорд, могла бы я попросить у вас час времени и ванну с теплой водой? И еще чтобы доставили чистую одежду, которая осталась в нашем сломанном парящем экипаже в соседней долине…
- Конечно. Это будет сделано немедленно. Воспользуйтесь моей палаткой, Тизмет.
- Мы уже послали людей к парящему экипажу за багажом, - сообщил Свор. - А также за леди Мелитиррой, которая осталась там.
Престимион кивнул.
- Прекрасно. - И, обратившись к находившемуся неподалеку коменданту лагеря Нилгиру Сумананду, распорядился: - Позаботьтесь, пусть леди Тизмет доставят все, чтобы она могла освежиться. Она совершила долгое и трудное путешествие.
- И что вы будете делать, Престимион? - спросил Свор, когда все остальные разошлись.
- А что, по вашему мнению, я могу делать? Что бы вы сами делали на моем месте?
- Понимаю, - ответил Свор. - Кто мог бы устоять? - Он жалко, криво улыбнулся и негромко продолжал: - Не буду скрывать от вас, мой друг, что я сам влюблен в нее. Уже давно. Как, впрочем, наверно, все в Замке. Но, как подобает благовоспитанному подчиненному, я постараюсь удовлетвориться леди Мелитиррой.
- Могло бы быть и хуже, - отозвался Престимион.
- И впрямь, - Свор взглянул на палатку. - Вы не опасаетесь остаться с нею наедине?
- Пожалуй, нет. Нет. Я действительно не верю, что она намерена убить меня.
- Очень может быть, что и нет. Но она опасна, Престимион.
- Вполне возможно. Но я решусь на этот риск.
- И как вы думаете, если все пойдет хорошо, вы на самом деле сделаете ее своей супругой?
Престимион широко улыбнулся и хлопнул Свора по плечу.
- Не все сразу, Свор, не все сразу! Но это произвело бы хороший политический эффект, вам не кажется? Торжествующий лорд Престимион, берущий в жены дочь понтифекса Конфалюма, чтобы ликвидировать раскол в нашем мире, произошедший в результате глупости Корсибара? Мне нравится эта мысль. Да, хороший политический ход. Но также и эта женщина, сама по себе!..
- Как вы только что сами сказали, Престимион, могло бы быть и хуже.
- И впрямь, - как сказали вы.
После этого он, посерьезнев лицом, сказал Свору, что хотел бы побыть один, и тот ушел.
Накинув плащ и закрыв голову капюшоном, Престимион безмятежно шел по лагерю, вновь и вновь прокручивая в мозгу этот странный новый поворот событий.
Тизмет!
Как странно, как неожиданно. Конечно, она хотела использовать его как орудие для мести Корсибару. Наверняка Корсибар в чем-то сильно разочаровал ее или, возможно, попытался принудить ее к не устраивавшему ее браку… Так или иначе, но он сумел пробудить в ней такое неудовольствие, что она бросилась через весь мир прямо в руки его злейшего врага. Да, несомненно, так оно и было. И теперь они, конечно, могли прийти к взаимовыгодному соглашению. Они понимали друг друга, Тизмет и он. Она намеревалась использовать его, а он - ее. Для него не могло быть лучшей пары, и весь мир знал об этом.
И отбрасывая политику в сторону, ведь это была Тизмет! Эта пламенная, страстная женщина, за которой он так давно жадно следил издалека, наконец сама пришла к нему. Сама предложила себя ему, Он уже очень долго вел монашескую жизнь. И вообще, отказаться от такого…
- Престимион? Это же вы прячетесь в плаще! Его догонял Септах Мелайн.
- Да, - признался Престимион. - Вы все-таки выследили меня.
- Свор рассказал мне о Тизмет.
- Да.
- Поздравляю вас. Я думаю, что принцесса - самая красивая женщина в мире. Но везде, где она появляется, происходят неприятности.
- Я знаю это, Септах Мелайн.
- Престимион, разве нам нужны неприятности прямо в самом сердце нашей армии? Можно сказать, накануне сражения?
- Позвольте мне самому судить об этом.
- Мы с Гиялорисом только что говорили об этом… - Ну так больше не говорите. Сейчас она принимает ванну в моей палатке, и, когда будет готова принять меня, я намереваюсь пойти к ней и позволить этой неприятности следовать за мной, раз уж она этого хочет. Но не нужно больше говорить о ней. - Престимион положил ладонь на руку Септаха Мелайна. Говорил он мягко, все время улыбаясь, но в его голосе угадывался приказ. - Послушайте меня, старый друг. Я же не указываю вам, как обращаться с мечом. Умоляю, не пытайтесь указывать мне, как обращаться с самим собою.
А потом в его палатке они наконец стояли одни друг против друга.
Тизмет вымылась и переоделась в простое тонкое белое платье, под которым ничего не было. Он видел темные пятна острых сосков, натягивавших тонкую ткань, и более глубокую темноту ниже живота. Все так же без драгоценностей и косметики, она была окутана какой-то атмосферой чистоты; «чистота» - не то слово, которое легко можно было использовать применительно к Тизмет, но так оно и было. Бравада, которую она демонстрировала час назад, предлагая обыскать себя и заявляя о своих претензиях, похоже, исчезла полностью. Престимиону показалось, что она напряжена, не уверена в себе, почти испугана. Он никогда еще не видел ее такой. Но понимал ее. Он и сам чувствовал себя примерно так же. Внезапно в нем начала расправлять крылья вера в то, что между ними возможно нечто большее, чем сговор двоих людей, стремящихся к власти, и чем простое физическое влечение. Возможно… Возможно…
- Это я виновата в том, что Корсибар захватил корону, - сказала она. - Вы знали об этом, Престимион? Это я стояла за его спиной и подталкивала его. Он никогда не сделал бы этого, если бы не я.
- Дантирия Самбайл что-то говорил мне об этом, - ответил он. - Это не имеет никакого значения, Сейчас не время говорить об этом.
- Это была великая ошибка. Теперь я это знаю. Он не тот человек, который способен быть королем.
- Сейчас не время говорить об этом, - повторил Престимион. - Пусть об этом спорят историки, Тизмет. - Он шагнул к ней, протянув руки.
Холодным взмахом руки она отстранила его, без слов приказав ему оставаться на том же месте. А потом с улыбкой, подобной солнцу, вышедшему из-за грозовой тучи, она выскользнула из своего белого платья и предстала перед ним обнаженной.
Она казалась такой маленькой: даже ему, невысокому, по грудь, с изящными руками и ногами и тонкой талией, подчеркивавшей хрупкость ее тела резким переходом к прекрасным широким бедрам. И все же, несмотря на хрупкость, ее тело выглядело упругим, тренированным и сильным, с широкими, гордо развернутыми, как у брата, плечами, небольшими, но крепкими, играющими под кожей мышцами. Но при том она была чрезвычайно женственной. Ее груди были небольшими, но полными, округлыми и высокими, с небольшими твердыми сосками. Кожа у нее была нежной и смуглой. Волосы на голове и на лобке выглядели почти одинаковыми: черные, густые и курчавые.
Облик ее - само совершенство. Он никогда даже не мог вообразить подобной красоты.
- Столько лет мы оставались чужими, - чуть слышно пролепетала она. - Доброе утро, леди Тизмет, - говорил ты, а я отвечала: - Привет, принц Престимион, - и все. Все годы в Замке - только это, и ничего больше. Какая потеря! Как нелепо и пусто растрачена юность!
- Мы все еще молоды, Тизмет. У нас полно времени, чтобы начать все сначала. - Он снова шагнул к ней, и на этот раз она не отстранила его. Он ощутил под ладонями атласную гладкость ее кожи. Она крепко прижалась губами к его губам, он почувствовал у себя во рту обжигающий кончик ее языка, ее пальцы впились ему в спину.
- Престимион… Престимион…
- Да…

8

В лагере Глойн прошло еще две недели. А затем разведчики - Престимион разослал их во все концы материка - сообщили: лорд Корсибар с огромной армией спустился с Горы и движется на запад. Сыновья Горнота Гехайна оседлали своих иераксов, взмыли в небо и вскоре подтвердили: в их направлении идет большая воинская сила. Прошло еще немного времени, и в лагерь Престимиона поступили два послания, написанные на пергаментной бумаге, изготавливавшейся только для властителей мира, скрепленные печатью с изображением Горящей Звезды.
Одно адресовалось лично Престимиону и призывало его раз и навсегда закончить восстание и сдаться ближайшему правительственному чиновнику, чтобы в дальнейшем предстать перед судом за измену. В случае отказа, предупреждало письмо, Престимиона и всех его старших офицеров ждала немедленная казнь сразу же после пленения. Если же он сдастся, то всем его командирам будет сохранена жизнь.
Второе письмо предназначалось леди Тизмет. Она извещалась о том, что ее августейший милостивый брат корональ лорд Корсибар простил ее проступок и брак с его врагом и в подтверждение этого присылал ей охранное свидетельство для проезда по всему континенту на тот случай, если она пожелает вернуться в Замок, к своей прежней веселой и беззаботной жизни при дворе.
- Ну что ж, - весело воскликнул Престимион, прочитав оба эти документа своим командирам, - наш выбор ясен, не так ли? Я, не переодеваясь, мчусь на восток, разыскиваю там Корсибара, где бы он ни оказался, и сдаюсь на милость победителя. С собой я беру его сестру и благополучно доставляю ему с торжественными клятвами в том, что я возвращаю ее в том же самом состоянии, в каком она приехала ко мне.
Все сидевшие вокруг костра расхохотались, причем громче всех смеялась Тизмет.
Вновь по кругу пошли длинные фляги из кожи кимбергейстов с вином - не прекрасным малдемарским напитком, а всего лишь добротным кисловатым, резким на вкус, серовато-малиновым вином, изготовленным в близлежащей Чистиокской провинции - и все некоторое время сидели молча. Молчание прервал Гиялорис.
- Престимион, вы намерены ждать прибытия Корсибара здесь или же двинуться ему навстречу и самим напасть на него там, где мы его встретим?
- Навстречу, - решительно отозвался Престимион. - Эта гигантская равнина вовсе не подходит для большого сражения. Нам придется здесь, как дуракам, все время метаться из стороны в сторону.
- К тому же война обеспокоит животных, населяющих эти милые места, - добавил Септах Мелайн. - Мы и так уже доставили им больше чем достаточно неприятностей. Престимион прав: мы должны идти навстречу Корсибару.
Престимион оглядел своих сподвижников.
- Есть ли возражения? Не слышу ни одного. Очень хорошо: завтра на рассвете сворачиваем лагерь.
Это оказалось вовсе не простой задачей, так как в мирной долине Глойна пребывала теперь огромная могучая армия. И для того чтобы свернуть шатры, загрузить парящие машины, фургоны и вьючных животных и выйти в восточном направлении, одного дня не хватило.
Но, по сообщениям агентов Престимиона, навстречу им шла еще более могущественная армия. Мало того что Корсибар мобилизовал войска всех областей, окружавших Гору, в его распоряжении были также армии, которые прислал с Зимроэля Дантирия Самбайл под командованием его братьев Гавиада и Гавиундара, а также личные ополчения Олджеббина, Гонивола и Сирифорна.
- Даже Сирифорн! - воскликнул Престимион. - Гонивола я могу понять: он никогда не был мне таким уж другом. Олджеббин как-никак двоюродный брат отца Корсибара. Но Сирифорн! Сирифорн!
- Это все проделки Дантирии Самбайла, - сказал Септах Мелайн. - После взрыва дамбы он все время находился в Замке и мутил воду среди тамошних вельмож. Конечно, все они теперь боятся хоть как-то выступить против него. Если Дантирия Самбайл играет на одной стороне с Корсибаром, как могут они посметь поступить иначе?
- А это много говорит о силе родственных уз, - заметил герцог Свор, - Ведь прокуратор, насколько я помню, б некоторой степени вам родня, не так ли, Престимион?
- Очень отдаленная, - ответил Престимион. - И с каждым часом становится все дальше. И все же одно-другое частное войско, плетущееся за Корсибаром, не делает погоды. Ведь народ с нами! С тех пор как Корсибар сделал себя короналем, мир знал одни только беды, и все об этом знают. Мирные граждане восстают против таких же мирных граждан, урожаи резко снизились, потому что люди ходят с оружием, вместо того чтобы ходить за плугом, правительство парализовано: неумелый корональ и безвольный понтифекс…
- И это прискорбнее всего, - сказал Гиялорис. - Старый Конфалюм, который был таким прекрасным короналем, теперь превратился в ходячую развалину и прячется в Лабиринте, пока его великолепный, ничего не стоящий сын разрушает мир вокруг себя! Что он должен обо всем этом думать? Я чувствую себя несчастным из-за того, что великое правление Конфалюма завершилось таким ужасным крахом.
- Возможно, он не имеет почти никакого представления о происходящем, - предположил Свор. - Я склонен считать, что какой-то маг Корсибара - скорее всего, Санибак-Тастимун - набросил на его разум непроницаемую завесу, и старик проводит дни и ночи, как во сне. Но все равно это очень печально для тех из нас, кто помнит, каким Конфалюм был прежде.
- Действительно, очень грустно, Свор. Какими странными путями все мы идем с тех пор, дружище! - поддержал Престимион.
В этот момент к нему подбежал рассыльный со свернутым свитком в руке.
Престимион взял у него депешу, развернул и пробежал глазами.
- Неужели новый эдикт лорда Корсибара? - спросил Септах Мелайн.
- Нет, ничего подобного. Это от нашего почтенного мага Гоминика Халвора и его сына. Они изучили предзнаменования и сообщают, что самое благоприятное место, для того чтобы дать сражение Корсибару, находится между Триккалами и Горой: это Тегомарский гребень в провинции Ганибайрда, неподалеку от озера Стифгад.
- Я знаю это место, - сказал Гиним Тапилпилский, - Туда можно попасть, если идти по Сайсивондэйлской дороге, а потом свернуть на восток, в сторону Лудинского леса. Там выращивают стаджу, лусавендру и другие подобные культуры. Там вы можете рассчитывать на самую сильную поддержку, мой лорд, среди фермеров, которые хотят одного лишь мира, чтобы возвратиться к своим пашням и лугам.
- Значит, мы пойдем на Тегомарскую равнину, - подытожил Престимион, - и пригласим Корсибара к себе.
- Престимион, скажите, - обратился к нему Септах Мелайн, - а приводят ли наши любезные маги какие-нибудь более веские обоснования предзнаменований, предсказывающих успех нашего предприятия?
- О да, - ответил Престимион, снова бросив мимолетный взгляд на свиток, который продолжал держать в руке. - Все знамения благополучны для нас. Тогда в путь! Провинция Ганибайрда! Озеро Сгафгад! Тегомарский гребень!
Для Престимиона восточный поход оказался как бы репетицией великого паломничества. Жители городов, попадавшихся по пути, приветствовали его как освободителя и громкими криками желали ему успеха во встрече с Корсибаром, когда он проплывал среди них, сидя в открытой парящей машине рука об руку с Тизмет.
Эти люди испытали великий страх, получив первые известия о приближении смерти понтифекса Пранкипина, и их страхи, как оказалось, были оправданны. Они верили, что за смертью старого императора последуют какие-то беды, и беды последовали. Маги предупреждали их о том, что наступит хаос, и хаос наступил. Из всех провинций приходили известия о борьбе различных партий, резком сокращении урожаев, массовом беспокойстве и даже панике.
Престимиону было ясно, что жителя Маджипура уже очень устали от борьбы между королями, которая принесла такой вред общему благосостоянию, привела к всеобщей неуверенности в завтрашнем дне и враждебности в обществе. Он также видел, что грех Корсибара - захват им власти - со временем получил все большее осуждение в народе. Все больше и больше людей и представителей других рас теперь считали Корсибара виновником всех бед; причем не только те, кто принял на веру рассказ о том, что он является метаморфом, хотя таких было очень много. Не было практически никого, кто не желал бы возвращения мира к исконному порядку. И они с надеждой взирали на Престимиона, ожидая, что тот вернет все на свои места.
А ведь они получали и ночные послания от Повелительницы Снов Кунигарды, в которых она клеймила позором Корсибара и Конфалюма и хвалила Престимиона. Слова Кунигарды все еще имели очень большой вес в мире, тем более что Роксивейл, новая Хозяйка Острова, пока еще не начала разговаривать со спящими умами. Судя по всему, Роксивейл смогла завладеть Островом, но так и не сумела утвердиться там в качестве Хозяйки.
Несмотря на то что все, казалось, складывалось в его пользу, Престимион вовсе не чувствовал уверенности в том, что корона Маджипура свалится ему в руку, словно созревший плод с дерева. Да, граждане планеты могли быть на его стороне. Народная поддержка тому делу, за которое он боролся, могла увеличиваться с каждым днем. Но это вовсе не обеспечивало ему безусловной победы. Все должно было решиться лишь при встрече со всеми силами армии Корсибара. На востоке его ждал страшный противник.
Маршрут восточного похода в значительной части совпадал с тем путем, каким Тизмет и Мелитирра двигались во время своего бегства из Замка, Женщинам не доставляло никакого удовольствия вновь видеть унылые места, пробуждавшие в них мрачные воспоминания о перенесенных тяготах, во время которых они не могли рассчитывать ни на чью помощь. Сейчас они, по крайней мере, путешествовали с большим комфортом, чем прежде, и в безопасности. Город за городом миновали они по пути: Катриан, Фрист, Дрон, Гунзимар, Ганнамунду, Кессилрог, Скейл, а потом вышли на засушливое пыльное Сайсивондэйлское плато и прибыли в город Сайсивондэйл.
В Сайсивондэйле, тоскливом средоточии похожих как две капли воды гигантских пакгаузов, с улицами, единственным украшением которых служили мрачные пыльные камагандовые пальмы и прозаические кусты лумма-лумма, сторонники культа Зрящих устроили для Престимиона большой фестиваль, который назвали Шествием Святынь. Отказаться от участия в нем значило бы нанести верующим тяжелое оскорбление, и поэтому Престимион занял предложенное ему почетное место, с которого взирал на проходивших мимо певцов и танцовщиков, девушек в белом, усеявших дорогу цветами халатинги, гигантскую женщину в крылатом облачении, несшую двуглавый священный деревянный посох, посвященных с выбритыми и намазанными блестящими кремами головами.
Мэр города объяснял ему каждый шаг церемонии, а Престимион торжественно кивал и следил за происходившим с видом самого глубокого интереса. Со спокойным видом, почти ничего не говоря, он смотрел, как мимо проносили священные предметы Зрящих: лампу, извергавшую фонтан пламени, змею на пальмовой ветви, человеческую руку с растопыренными пальцами, средний из которых был отогнут назад, огромный фаллос, вырезанный из цельного куска дерева, и все остальное. Даже после жизни в Триггойне все это произвело на Престимиона тревожное впечатление. Он видел безумие в экстатических прыжках танцовщиков, а объекты поклонения показались ему слишком странными, для того чтобы он мог принять их.
- Воззрите и поклонитесь! - кричали участники шествия.
И созерцавший молча Престимион услышал из толпы зрителей многоголосый ответный крик:
- Мы зрим! Мы зрим!
Потом проследовал Ковчег Мистерий, несомый на деревянном шесте двумя огромными скандарами, следом за которыми на своей колеснице из черного дерева, обильно украшенной серебром, проехал собственной персоной Провозвестник Мистерий, одетый в одну лишь полумаску, одна сторона обнаженного тела которого была выкрашена в золотой, а вторая - в черный цвет, державший символы своей власти - жезл, вокруг которого переплелись золотые змеи, в одной руке и кнут в другой.
- Воззрите и поклонитесь! - кричал Провозвестник.
И мэр Сайсивондэйла, стоявший рядом с Престимионом, в ответ закричал во все горло:
- Мы зрим! Мы зрим!
На этот раз и Тизмет тоже кричала:
- Мы зрим! Мы зрим! - При этом она снова и снова сильно толкала Престимиона локтем в бок, пока тот наконец не присоединился к общему хору:
- Мы зрим! Мы зрим!
В конце концов они прибыли на Тегомарскую равнину неподалеку от озера Стифгад, что в провинции Ганибайрда.
В этом месте возвышался большой холм с крутым ступенчатым густо поросшим лесом восточным склоном и более пологим почти безлесным западным, который сбегал к широкой болотистой равнине, носившей название Белдак. С дальней стороны равнину замыкало озеро. Дорога с запада огибала озеро, пересекала болото и поднималась на Тегомарский холм, проходя возле вершины с южной стороны.
Всю ночь войско Престимиона шло на восток через возделанные поля Ганибайрды к Тегомару, а на рассвете, когда они подходили к западному берегу озера, поступили известия о том, что Корсибар со всей своей огромной силой уже находится здесь и занял позицию на холме.
- Откуда они узнали, что мы направляемся именно сюда? - сердито осведомился Септах Мелайн. - Неужели среди нас засел шпион? Так надо выкурить его и содрать с него живьем кожу!
- Не только мы одни рассылаем разведчиков, - спокойно ответил Престимион. - И маги, расчисляющие предзнаменования, есть не только у нас. У нас есть своя информация, а у Корсибара своя. Это не имеет никакого значения.
- Но ведь они заняли высоту, - настаивал Септах Мелайн.
Даже это не взволновало Престимиона.
- Нам уже приходилось штурмовать высоты. А на сей раз у него нет под рукой озера, которое он мог бы пустить на нас.
Он отдал приказ, и армия двинулась по Белдакским болотам навстречу нарождавшемуся восходу.
При первых лучах солнца они увидели над собой армию Корсибара. Весь гребень холма щетинился копьями, торчавшими из бескрайнего людского моря. В центре развевались два гигантских знамени: зелено-золотое, указывавшее на личное присутствие короналя Маджипура, и совсем рядом с ним второе, ярко-синего и ярко-алого цветов, украшенное изображением дракона - стяг древнего рода, к которому принадлежал Корсибар. На холме были и другие стяги: на севере Престимион узнал знамя Сирифорна, а неподалеку от него, чуть южнее, - Олджеббина и Гонивола.
А вдали от дракона Корсибара, ниже по склону, чуть заметно колыхалось почти такое же большое, как и у Корсибара, знамя бледно-вишневого цвета с кроваво-алой луной в центре. Это было знамя клана Дантирии Самбайла. Престимион никогда не предполагал, что ему придется увидеть этот флаг на стороне своих противников.
Он приказал войску сразу же начать развертывание в боевой порядок. В середине утра, когда его отряды еще занимали свои места, со стороны армии Корсибара показался всадник с белым флагом парламентера. Он доставил послание от Великого адмирала Гонивола, который призывал Престимиона направить своего представителя на середину поля для непосредственных переговоров. Он предложил - вернее, даже потребовал - кандидатуру герцога Свора.
- Гонивол предавал нас не меньше шести раз, - не раздумывая сказал Гиялорис. - Зачем впустую тратить время на переговоры с этим типом?
- А что он может нам предложить? - добавил Септах Мелайн. - Прощение за все и большие поместья на Горе, если мы пообещаем быть хорошими детками и больше не доставлять никому хлопот? Пошлите ему свою перчатку, Престимион.
Но Престимион покачал головой.
- Мы должны выслушать то, что они намереваются нам сообщить. Вреда от этого никакого не будет. Свор, вы поедете?
Маленький герцог пожал плечами.
- Если вы этого хотите, то конечно.

Предыдущая страница 28 Следующая страница


29 Роберт Сильверберг

Свор вскочил на скакуна и доехал примерно до середины поля. Ему, правда, пришлось немного подождать, прежде чем он увидел Гонивола, съехавшего по дороге с холма и приближавшегося к нему по болотистому полю. На Великом адмирале были такие мощные доспехи, что он казался даже крупнее, чем Фархольт или Гиялорис. Шлем он низко надвинул на лоб, так что на лице у него не было видно ничего, кроме глаз, густой черной бороды, да длинного подбородка, нацеленного на Свора подобно копью.
Он тяжело спрыгнул наземь и некоторое время стоял рядом с животным, глядя на молча ожидавшего Свора. Адмиралу все же пришлось заговорить первым.
- Я пришел сюда по просьбе Корсибара, а он недвусмысленно просил, чтобы я поговорил с вами. Вы знаете, Свор, что он все еще любит вас? Он часто вспоминает о той дружбе, которая соединяла вас в былые дни. Он очень боится, что вы можете пострадать в сегодняшнем сражении. Это очень тревожит его.
- Ну, что ж, - ответил Свор, - если это его так тревожит, то он вполне может распустить свои войска, уйти с миром, куда ему заблагорассудится, и все будет хорошо.
Эти слова нисколько не позабавили Гонивола.
- Корональ лорд Корсибар прислал меня сюда, чтобы я сообщил вам, Свор, о том, что он протягивает вам руку дружбы. На этот раз постарайтесь быть серьезным. Это может спасти вам жизнь.
- Неужели это единственная задача переговоров? Передать мне персональное приглашение сдаться?
- Не сдаться, а вернуть свою преданность великому лорду, который некогда был вашим другом. Престимион обречен, Свор. Мы это знаем точно, и вы в своем сердце тоже, несомненно, должны это признавать. Посмотрите на нашу армию и позицию, которую она занимает. И посмотрите на его армию. Вы знаете, каков будет результат сегодняшнего сражения. Зачем вам умирать за него? Когда мы умираем, то умираем навсегда, Свор. Мертвые не пьют вина и не знают объятий любовниц.
- Во время нашей последней встречи, - ответил Свор, - которая происходила в замке Малдемар, где все мы пили вино, особенно вы, я слушал ваши самые теплые заверения в адрес Престимиона. Вы исполните свой долг, сказали вы, и поможете ему вернуть мир на должный путь. Вы намеревались сделать это невзирая на опасность, которая может грозить вашему личному положению. Это были ваши собственные слова, адмирал. Конечно, вы были немного пьяны, когда говорили их, но сказали вы именно так Я вижу, что, выполняя свой долг, вы оказались на другой стороне поля, против Престимиона. И теперь вы хотите, чтобы я сделал то же самое? Повернулся к нему спиной и прямо сейчас, сию минуту уехал вместе с вами на другую сторону?
- Не совсем так, - безжизненным голосом возразил Гонивол. - Ничего столь явного.
- Но что же тогда?
- Оставайтесь во время сражения на своей стороне. И когда разгорится драка, поговорите с командирами Престимиона и сообщите им, что Корсибар обещает им прощение и милость, если они откажутся сегодня воевать за Престимиона. Скажите им, что нет никакого смысла отдавать жизни за безнадежное дело, зато, если они вовремя сделают нужный шаг, их ждет вознаграждение. Сделайте это потихоньку, но сделайте. Обеспечьте нам поддержку, и Корсибар вознаградит вас превыше самой дерзкой вашей мечты, Свор. Вам нужно будет лишь обратиться к нему, и вы получите все, что захотите. Вам ни в чем не будет отказа, Свор. Ни в чем. Вы можете даже войти в семью короналя, если того пожелаете. Вы понимаете, о чем я говорю, Свор?
- Полагаю, что да.
- Или же оставайтесь на своих прежних позициях, и тогда вы, конечно, умрете сегодня на поле битвы вместе с Престимионом, Септахом Мелайном и всеми остальными. Это единственный возможный исход. Звезды указывают, что победа будет за нами. В результате не может быть ни малейшего сомнения.
- Ни малейшего, вы говорите?
- Ни малейшего, - подтвердил Гонивол. Он снял шлем, выпустив на свободу свою густую шевелюру, и протянул руку Свору. - Вы получили наше предложение. Теперь скажите мне, что вы обдумаете его, и после этого мы сможем вернуться на свои места.
Свор легко прикоснулся к ладони Гонивола.
- Оно будет подвергнуто самому тщательному осмыслению, - ответил он. - Передайте это короналю лорду Корсибару. И сообщите ему также, что я с самой большой теплотой вспоминаю о нашей дружбе прежних дней.
Он отвернулся от своего собеседника, вскарабкался на скакуна и рысью поехал обратно к позициям Престимиона, думая с некоторым удивлением о том, на что это может быть похоже: быть шурином короналя и мужем леди Тизмет. И все, что он должен был бы сделать, чтобы достичь этого положения, это совершить предательство по отношению к Престимиону. То же самое, что уже сделали Гонивол, Олджеббин, Сирифорн и Дантирия Самбайл. Получилась бы выгодная сделка. Измены в эти дни приобрели характер эпидемии.
- Ну, - спросил его Престимион, когда Свор вернулся. - Что он вам так хотел сообщить?
- Что я получу хорошее вознаграждение, если предам вас и склоню на то же самое некоторых из ваших командиров.
- А-а, - протянул Престимион. - Так вот о чем он хотел с вами поговорить. А насколько хорошее вознаграждение?
- На самом деле очень хорошее, - ответил Свор, ничего не объясняя.
- И что вы сказали ему в ответ? - поинтересовался Септах Мелайн.
- Ну конечно, что я очень тщательно и всесторонне все обдумаю, - сказал Свор. - Ни один разумный человек не сказал бы ничего другого.

9

Весь день и почти всю ночь две армии неподвижно стояли одна против другой по сторонам Белдакской низины, а когда уже близился рассвет, Престимион отдал приказ атаковать Тегомарский холм.
- Они хорошо укрепились, - напомнил Септах Мелайн.
- Да, я вижу… Мы снова ударим по их самой сильной точке: если проломим там, то и остальные уступят достаточно быстро.
Силы сторонников Корсибара располагались единой мощной и твердой массой вдоль всего гребня холма. Они стояли плечом к плечу, образуя несокрушимую стену щитов. Передовая линия роялистского войска - могучие воины, одетые в кольчуги, вооруженные длинными метательными копьями, обоюдоострыми мечами и тяжелыми боевыми топорами на длинных рукоятях - производила пугающее впечатление. Пока еще было невозможно разглядеть, что находится за нею, но Престимион догадывался, что великое множество людей должно скрываться в лесу и на восточной стороне холма. Наездники иераксов, поднявшись с рассветом на своих птицах в воздух, подтвердили это предположение: войска тянулись далеко на восток, насколько хватал глаз.
- Божество сегодня с тобой, - сказала Тизмет, когда он собирался в бой, и нежно поцеловала его на глазах у всех. Но он ясно видел, что ее раздирает страх, и знал, что она боится не только за него. Между братом и сестрой существовала связь, суть и силу которой он лишь сейчас начал осознавать.
Престимион построил свою армию в три линии. В центре располагались закаленные в боях воины, участвовавшие в его первой кампании, которыми командовал он сам. Вместе с ним находились Септах Мелайн и Гиялорис. На левом крыле он поставил отряды Спалирайсиса Тумбраксского и шести городов предгорья под общим командованием своего брата Абриганта, а противоположный фланг занимал Гиним Тапилпилский со своими испытанными пращниками, за спинами которых выстроились недавно призванные воины. Везде первую линию составляли легковооруженные солдаты с луками и арбалетами, тяжелая пехота с кольями стояла во второй линии, а в тылу находилась конница.
- Атакуем вверх по склону, - приказал Престимион. - Стоит нам первым ударом прорвать эту стену щитов, и они панически бросятся в лес.
Атака началась с первыми же лучами солнца. Лучники и арбалетчики во главе с самим Престимионом послали вверх по склону дождь стрел. Ответ оказался очень слабым: вероятно, в армии Корсибара было немного лучников. Легковооруженные воины Престимиона радостно ринулись навстречу врагу, а позади них с хриплыми яростными боевыми криками неслась тяжелая пехота.
Но стена щитов удержалась. Она оказалась куда сильнее и крепче, чем предполагал Престимион.
Его воины врезались в нее, а она все так же стояла, не сдвинувшись ни на шаг. Из-за щитов в атакующих полетело множество дротиков, копий, камней, метательных топоров. Это оружие, казалось, куда больше подходило для какого-нибудь примитивного племени, чем для огромного просвещенного королевства. Затем стена щитов на левом фланге оборонявшихся внезапно раздалась, открыв батарею энергометов, которые немедленно начали метать ярко-красные молнии в правое крыло мятежной армии. Это было ужасающее зрелище, Хотя энергометы были малоподвижным и неудобным в использовании оружием, и к тому же при их использовании всегда существовала опасность, что они взорвутся и уничтожат своих собственных канониров, они все же наносили большой ущерб атакующим, и атака на этом фланге замялась.
- Держите строй! - кричал Престимион. - Они очень ненадежны, эти машины! Из них невозможно вести прицельную стрельбу!
Но держать строй в этих условиях было очень трудно, и еще труднее было идти вперед, навстречу ярким разрушительным стрелам чистой энергии, несмотря даже на то, что они летели лишь в одном направлении. Лишь немногие из людей Престимиона имели дело с этим оружием прежде. Решительность, с которой они бросились в атаку, дрогнула, а затем начала покидать их. Среди атакующих возникла неуверенность, и вскоре правый фланг мятежников дрогнул; солдаты стали разбегаться в стороны, ломая боевой порядок, а затем повернули и бросились назад, на болотистую равнину, к подножию холма.
Престимион ощущал изменение в соотношении сил, почти как перемену собственного самочувствия. Ему показалось, что через какое-то мгновение все его войско превратится из уверенно наступающей армии в панически бегущую орду, сражение будет проиграно в самом начале. Вот уже кавалерия Корсибара выдвинулась из-за стены щитов и неторопливо и уверенно двинулась вниз по склону, оставляя на своем пути одну лишь смерть.
Он метался взад и вперед вдоль фронта своего войска, стараясь успеть повсюду, и убеждал своих людей не поддаваться. А затем его скакун издал негромкий, похожий на вздох звук, какого он никогда прежде не слышал от этих животных, и резко упал на передние ноги так, что седок едва не перелетел через его голову. Из груди несчастного зверя, пробитой ловким ударом копья, хлынул фонтан крови. Престимион еле успел освободить ноги из стремян и соскочить, как животное рухнуло на бок.
- Престимион! Сзади!
Он молниеносно обернулся и увидел холодные глаза и похожее на топор лицо Мандралиски, дегустатора яда, который стремительно мчался к нему с поднятым мечом. Престимион отбил удар, затем последовавший почти без паузы выпад. И еще, и еще, и еще… Стремительные удары сыпались на него градом.
Дантирия Самбайл послал своего человека сюда, в гущу сражения, специально для того, чтобы убить меня, понял Престимион. Я потом ему это припомню, если, конечно, у меня будет потом.
Этот Мандралиска был, несомненно, демоном среди фехтовальщиков. Со сталью он управлялся ничуть не хуже, чем с учебной дубинкой на Играх в Лабиринте. Престимион не забыл ловких движений дегустатора яда, его ошеломляющих маневров и финтов, стремительные движения запястий, быстрые как молния удары дубинки. Благодаря умению Мандралиски Престимион в тот день выиграл пять крон у Септаха Мелайна. Но он никак не ожидал, что ему придется противостоять этому умению, защищая свою жизнь.
А Мандралиска провел еще одну серию финтов. Престимион парировал, еще раз парировал, а затем сам сделал выпад, от которого дегустатор яда с великим проворством уклонился. Престимион поспешил воспользоваться появившимся преимуществом. Мандралиска лучше атаковал, чем защищался, но скорость движений все же сослужила ему хорошую службу, и, отбив атаку, приспешник прокуратора с той же свирепостью вновь переходил в нападение. Самому Септаху Мелайну пришлось бы изрядно повозиться с ним. Престимион не знал больше никого, о ком можно было бы так сказать.
Среди сумятицы переполненного людьми поля боя они метались на своей собственной, принадлежавшей им одним площадке. Престимион всегда был очень быстр, но и несмотря на это ему удавалось лишь отражать дьявольски быстрые выпады Мандралиски. Снова, снова, снова сверкал перед ним клинок; каждый раз Престимиону лишь с превеликим трудом удавалось успеть отбить его, а его собственные выпады уходили куда-то в сторону, и Мандралиска каждый раз издевательски провожал его клинок взглядом. Скорость движений дегустатора яда была невероятной, а техника нетрадиционной, но владел он ею мастерски. Престимион уже никак не мог следить за ходом сражения: ведь его жизнь находилась в смертельной опасности. Он теперь имел лишь отдаленное представление о движении сил, о мало-помалу воцарявшемся хаосе - все сражение сейчас свелось для него к одному-единственному противнику.
Ему даже на мгновение показалось, что сейчас с ним будет покончено. Дегустатор яда провел великолепную атаку, выпады сыпались чуть ли не с пяти сторон одновременно, и Престимион, как ни уворачивался и ни защищался, не смог отразить их все. Клинок Мандралиски скользнул по его левой руке, и ее обожгло болью. Престимион отступил и вновь принял защитную позицию, а дегустатор яда вновь налетел на него, стремясь нанести решающий удар. Однако Престимиону удалось на сей раз отбросить меч противника в сторону и даже самому перейти в атаку.
Было похоже, что Мандралиска внезапно устал. Он походил на бегуна-спринтера, который мог показать свою скорость лишь в коротком рывке, понял Престимион. Его умопомрачительная скорость не соответствовала выносливости. Дегустатор яда делал ставку на ужасающую ярость своего нападения, но истратил всего себя, так и не достигнув цели. Он парировал все менее уверенно, а его выпады становились реже и реже. Ненависть его пронизывающего взгляда теперь смягчилась усталостью.
Почувствовав, что завладевает преимуществом, Престимион перешел в атаку, надеясь покончить с противником. На мгновение ему даже показалось, что Мандралиска находится в его власти. Но как раз в этот момент сражение докатилось до них. В шумном хаосе всеобщего боя между ним и противником вдруг вклинились пять или шесть орущих, размахивавших оружием людей. Престимион оказался отброшенным в сторону, а они в безумной жажде крови яростно рубили и кололи друг друга. Когда же этот клубок охваченных яростью людей прокатился мимо, его противника уже и след простыл.
Престимион приостановился, чтобы перевести дух и окинуть взглядом поле битвы, и вдруг услышал отчаянный крик:
- Престимион убит! Престимион убит!
- Престимион убит! - в мгновение ока подхватило множество голосов на всем протяжение поля боя. - Престимион убит!
Как холодный ветер пронесся над сражением. Его воздействие почувствовалось сразу и везде. Сразу же инициатива в бою, которая и так уже понемногу склонялась на сторону Корсибара, перешла к нему полностью. Его орды с новой яростью ринулись вперед, а растерянные и удрученные люди Престимиона беспомощно отступали перед ними. То, что было пока простым отступлением, грозило превратиться в паническое бегство.
Откуда-то возник на скакуне Гиялорис и склонился из седла к Престимиону, который тревожно озирался, опираясь на меч, так как еще не успел прийти в себя после боя с Мандралиской.
- Быстрее! - заорал богатырь прямо ему в лицо. - Покажитесь им! - Он неожиданно ловким прыжком соскочил наземь и легко, как ребенка, вскинул Престимиона в седло.
Престимион обнажил голову и, встав в стременах, помчался вдоль расстроенных боевых порядков своих солдат.
- Я здесь! - громоподобно прокричал он (и сам удивился, откуда у него такой голос).
А потом к нему невесть откуда пришли новые силы, он поднял лук и, пустив стрелу, свалил солдата вражеской армии, затем еще одного, затем третьего. Его рука дрожала от раны, нанесенной Мандралиской, но лук он держал, как всегда, твердо.
Следом за ним пешком бежал Гиялорис. - Престимион жив! Престимион цел! - кричал он, указывая на своего вождя.
Когда люди разглядели золотистые волосы Престимиона, увидели, как он посылает из своего несравненного лука смертоносные стрелы, над полем понеслись другие крики:
- Престимион! Престимион! Лорд Престимион жив!
Храбрость возвращалась к этим обманутым было людям. Беспорядочное отступление справа продолжалось, но в других местах боевые порядки мятежников уже начали восстанавливаться. А на сильном левом фланге Спалирайсис и Абригант двинулись вверх, навстречу плотным рядам враждебной армии.
Но они будут отброшены и во второй раз, в этом Престимион был уверен. Он почувствовал, что готов прийти в отчаяние. Похоже, в своей уверенности он, планируя этот штурм, перехитрил сам себя. Отобрать высоту у Корсибара невозможно. Необходимо немедленно прибегнуть к какой-то иной стратегии.
В этот момент к нему подъехал Септах Мелайн.
- Посмотрите на отступающий правый фланг, - сказал он Престимиону на ухо. - Вы можете в это поверить? Пехотинцы Корсибара, преследуя наших, спустились с холма!
Престимион, не веря своим глазам, посмотрел туда, куда показывал его друг. Это было подобно подарку провидения.
- Ну что ж, - ответил он после секундной паузы, - значит, пришел наш час.
Действительно, пехотинцы, стоявшие на левом фланге фронта войска Корсибара опрометчиво сами разрушили свою непреодолимую стену щитов и в азарте пустились за бегущими мятежниками вниз по склону, сразу же лишившись преимущества своей позиции на холме. Да, это был подарок Божества!
Престимион немедленно передал приказ своему правому крылу продолжать отступление и даже усилить его. Всем без исключения следовало бежать, демонстрируя все возможные признаки панического ужаса (правда, не бросая оружие). Притворное отступление должно было выманить врага, почуявшего победу, вниз, с холма.
И в это же время Престимион вывел на левый фланг свежий отряд лучников, приказав им вести навесную стрельбу, чтобы стрелы падали позади линии щитов. По сигналу в бой вступили кавалеристы герцога Миоля; они стремительно помчались в гору, окружая вражеских солдат, которые вырвались из строя, лишая тех всякой надежды на спасение.
Положение весов удачи, которые только что, казалось бы, так уверенно склонялись в пользу Корсибара, начало быстро меняться.
После того как в атаку пошли всадники Миоля, все войско Корсибара какое то время пребывало на грани полного хаоса. Устрашающая батарея энергометов прекратила огонь: во всеобщей рукопашной схватке стрелки больше не могли отличать своих от чужих; к тому же некоторые из них и сами уже погибли от неполадок в работе своего отремонтированного на скорую руку оружия. И когда извержение молний прекратилось, налетела кавалерия мятежников. Она ворвалась в боевые порядки роялистских войск, неистово рубя направо и налево. В мгновение ока оборона оказалась разрушенной. По всему полю рубили и топтали людей Корсибара. Некоторые, уже не способные подняться, пытались отползти в безопасное место. Другие бежали.
Престимион понял, что наступило время ввести в действие свое секретное оружие.
- Маги! - крикнул он. - Им пора выходить!
И они появились, выйдя из лагеря единой группой: старый как мир Гоминик Халвор, по просьбе Престимиона специально приехавший сюда из Триггойна, его сын Хезмон Горе и еще с дюжину искуснейших волшебников северного города, людей, прославленных во всем мире своими познаниями в тайном искусстве. Все они были облачены в самые торжественные одеяния, при множестве регалий и держали в руках свои орудия.
Когда воины Корсибара увидели, как эта процессия вышла из тыла армии противника, на холме раздался не то крик, не то стон ужаса. Защищенные со всех сторон лучшими из лучших воинами Престимиона, маги шли по сырой равнине. А затем запели трубы, заревели каннивангитали. Волшебники встали в круг, принялись что-то скандировать нараспев, и ввысь взвились языки голубого пламени.
Была уже середина утра; с ясного небосвода на побоище безмятежно смотрело солнце. Но через мгновение небо начали заволакивать густые облака, солнце потускнело, а затем на поле битвы опустилась непроглядная тьма, какая бывает разве что в безлунную полночь. Уже за десяток шагов от собственного носа нельзя было ничего разглядеть.
Люди Престимиона знали заранее о том, что такое должно свершиться. Но противники не имели об этом ни малейшего представления, и в их рядах началась паника.
- Пора! - крикнул Престимион. - Пора! Вперед, на холм, и разорвем их в клочья!
На всем протяжении поля битвы пораженные суеверным страхом воины Корсибара забывали об остатках дисциплины и боевой выучки, метались в ужасе, спотыкаясь о лежавшие на земле тела, а над всем этим разносились призывы командиров армии мятежников: - Вперед! Вперед! Вперед! Вперед!
Гиялорис во мраке увидел перед собой пятно, которое казалось даже еще темнее, чем окружающая мгла. Когда его глаза привыкли к темноте, опустившейся на поле битвы, он понял, что сгусток мрака перед ним - высоченный и широкий, как стена, человек и что это не кто иной, как его старый недруг, жестокий Фархольт.
- Вы предпочтете снова сойтись в борьбе, мой господин, или же выясним наши отношения на палашах? - с изысканной вежливостью осведомился Гиялорис. - Так или иначе, но сейчас вам представилась для этого самая последняя возможность.
Вместо ответа Фархольт яростно взревел и без малейшего промедления нанес мечом могучий размашистый удар, который Гиялорис лишь с трудом смог отразить, в последний момент заметив тусклый блеск клинка. Фархольт все с тем же яростным жаром нанес еще один удар, и еще, и еще. Гиялорису удалось парировать их, но все же четвертый удар со звоном обрушился на его шлем, и он потерял ориентацию, точь-в-точь как в тот день, когда он боролся с Фархольтом во время Игр в Лабиринте. Голова у него закружилась, и он отступил на несколько шагов в сторону.
- Где ты, Гиялорис? - раздался в странной полуночной мгле крик Фархольта. - Иди сюда; пора закончить дело! Это наша последняя встреча, и твое мясо сегодня будут жрать милуфты!
- И впрямь пора закончить, - отозвался Гиялорис. Его все еще покачивало, но в нем с каждым мгновением все сильнее разгоралась ярость, какой он не знал еще, пожалуй, никогда в жизни. - Да, Фархольт, милуфты будут сегодня клевать твой или мой труп. Один из нас не уйдет отсюда.
Он, пошатываясь, шагнул обратно, туда, где, по его расчетам, должен был находиться Фархольт. Держа обеими руками свой огромный меч, он в темноте наугад нанес удар параллельно земле с такой силой, какую можно проявить, пожалуй, лишь раз в жизни, ибо его переполняли ненависть, презрение и омерзение к этому человеку, так долго без всякой причины преследовавшему его и старавшемуся отравить ему жизнь. И почувствовал, как его клинок отшвырнул в сторону меч пытавшегося защититься Фархольта.
Он сделал еще шаг и повторил свой удар, а потом еще раз. Меч разрезал панцирь Фархольта на уровне пояса, как простую бумагу, и вонзился глубоко в бок великана, достав почти до позвоночника. Фархольт издал булькающий звук и, согнувшись, упал набок. Гиялорис, стоя над ним, снова воздел свой меч, но затем, несмотря на темноту, понял, что в повторном ударе нет никакой необходимости: он с одного раза разрубил Фархольта почти пополам.
Герцог Свор, находившийся в совсем другой части поля, тоже вступил в сражение, поскольку не видел никакого приличного способа избежать этого, и вдруг обнаружил перед собой кого-то не выше ростом, чем он сам. Не долго думая, он схватил своего противника за плечо, подтянул вплотную к себе и вгляделся в лицо. И по ледяному блеску глаз он узнал, что это был не кто иной, как Верховный канцлер, бездушный Фаркванор, которого он ненавидел и презирал больше, чем кого-либо еще из обитателей мира.
- Я никак не рассчитывал встретить вас в бою, - первым заговорил Свор. - Ведь вы же совсем не воин, не так ли, Фаркванор?
- Но я заметил бы, что и вы тоже. И все же мы оба здесь. Как вы думаете, почему?
- Я - потому, что предан моему другу. А вы, как я полагаю, потому, что надеетесь заслужить дополнительные симпатии Корсибара, продемонстрировав ему свою доблесть. В той степени, конечно, в какой это слово применимо к вам. Может быть, я ошибаюсь?
Все это время Свор продолжал крепко держать корчившегося Фаркванора за воротник.
- Отпустите меня, Свор. Ведь между нами нет никакой ссоры. Пусть эти грубые большие животные режут друг друга; но зачем сражаться нам с вами? Мы, обитатели духовного мира, являемся естественными союзниками.
- Как интересно это узнать! - рассмеялся Свор. - Тогда скажите мне, мой дорогой любимый союзник: это вы посоветовали Гониволу на переговорах посулить мне Тизмет в качестве платы за предательство? На всем, что он говорил мне, я видел отчетливый отпечаток вашей руки.
- Отпустите меня, - повторил Фаркванор. - Мы сможем обсудить все это в другое время и в другом месте. Давайте уберемся отсюда подальше и предоставим этим грубым мужланам возможность и дальше упражняться в разрушении.
- Ну нет. Думаю, что я наконец стану героем. Пришло время показать, что я могу быть отважным, по крайней мере имея дело с такими, как вы.
С этими словами он вынул меч, который так редко в своей жизни использовал, и отступил на шаг, чтобы пронзить врага. Но одновременно с выпадом Свора Фаркванор молниеносным движением извлек кинжал, висевший на поясе у него за спиной и нанес резкий быстрый удар Свору чуть ниже ребер. Этого следовало ожидать, с горечью подумал Свор, ведь не могло быть такого, чтобы у Фаркванора не было припрятано оружие, которое он мог бы пустить в ход. Но сделать он уже ничего не мог, острие вонзилось ему в незащищенный живот, и он почувствовал, как по его внутренностям мгновенно разлилась река расплавленного металла.
- Ловко сделано, - через силу улыбнувшись, пробормотал Свор. - Вы верны себе до последней минуты. - С этими словами он пронзил своим мечом Фаркванора так, что острие показалось со спины. Затем ноги его подкосились, он навалился на врага, словно хотел обнять его. И в этом странном объятии они оба упали наземь, и их кровь смешалась на поле битвы.
Престимион потерял уже второго скакуна, того, которого уступил ему Гиялорис; животное убили под ним, когда он пробирался в полуденной тьме, призывая своих людей. Он пошел дальше пешком, прицепив лук за спиной и держа меч в руке. Действие заклятия темноты начало ослабевать, небо понемногу светлело, и он уже отчетливо различал усеявшие землю тела погибших и умирающих людей, мелкие стычки, на которые разбилось общее сражение. Ему казалось, что инициатива боя полностью перешла в руки его армии. Не осталось и следа ни от той стены из людей со щитами, которую Корсибар разместил на вершине холма, ни от подразделений второй линии: обе эти группы, каждой из которых вполне подошло бы название «армия», вместе спустились на середину склона и сейчас пребывали в состоянии полного хаоса, а мятежники, похоже, готовились замкнуть вокруг них кольцо и запереть ловушку, из которой уже никто не смог бы ускользнуть.
Он разыскивал Септаха Мелайна, Гиялориса, Абриганта или еще кого-нибудь из знакомых. Но никого из них найти не удалось, а встреча с единственным знакомым - он действительно хорошо знал этого человека - не доставила ему ни малейшей радости. Сквозь редеющую тьму к нему направлялся Дантирия Самбайл в прекрасных доспехах, вид которых, правда, несколько портили царапины и грязь. В одной руке он держал обнаженный меч, а в другой - большой топор грубого вида, очень похожий на те, которыми пользуются лесорубы. Сначала лакей, а теперь хозяин, подумал Престимион. В этот день ему приходилось иметь дело поистине с безмерным количеством зла.
А прокуратор, похоже, прекрасно чувствовал себя на залитом кровью поле сражения.
- Ну, кузен Престимион, вот мы и встретились! - с неподдельной веселостью крикнул он издалека, - Не стоит ли нам подраться? Победитель становится короналем, поскольку Корсибар наверняка уже захлебнулся собственной желчью при виде того, как его несомненная победа пошла прахом из-за ваших триггойнских волшебников. Так что претендентов на корону осталось двое: вы и я. Волшебники, Престимион! Кто бы мог подумать такое про вас?
Прокуратор хрипло расхохотался, высоко поднял топор и резко опустил его.
Сильный широкий удар, достигни он цели, отсек бы Престимиону руку в плече. Но Престимион быстро шагнул вперед, подняв меч, подставил эфес под топорище, и топор ушел в сторону.
А потом он поднял голову и посмотрел в лицо Дантирии Самбайлу встретился взглядом с прекрасными аметистовыми предательскими глазами этого уродливого не то человека, не то воплощенного дьявола.
- Опустите топор, кузен, и давайте прекратим войну между нами, - негромко сказал он. - У меня нет намерения лишать вас жизни, но я сделаю это, если вы меня вынудите.
- Вы щедрый человек, Престимион. У вас слишком большая душа, - сказал прокуратор и разразился еще одним взрывом неистового, похожего на ржанье хохота.
Его глаза превратились в колючие лиловые огоньки. Он резко подался вперед и попытался ударить Престимиона плечом и сбить с ног. Это могло бы ему удасться, так как Дантирия Самбайл был на полголовы выше ростом, чем Престимион, и, возможно, вдвое тяжелее. Но Престимион стремительно отскочил. Его меч рядом с тяжелой саблей прокуратора казался легкой рапирой, но был единственным оружием, которое он имел, и он должен был суметь воспользоваться им.
«Ты сейчас не Престимион Малдемарский, - сказал он себе. - Ты должен превратиться в Септаха Мелайна или умереть».
В течение нескольких лет Престимион с глубоким удовольствием изучал фехтовальное искусство Септаха Мелайна. Это было необыкновенно красивое зрелище. Это была поэзия, это была музыка, это была математика. Помимо всего прочего для него требовалось быстрое и мощное запястье, точный глазомер и четкость движения руки. Прирожденное изящество и чрезвычайно длинные конечности Септаха Мелайна давали ему значительное преимущество перед всеми остальными. Невысокий коренастый Престимион, естественно, обладал совсем иными природными данными. Но он должен был сделать все, на что способен.
Сейчас перед ним стоял истинный виновник всех его бед, наконец понял он. Ни одно из его несчастий не произошло без того, чтобы Дантирия Самбайл хоть как-то не приложил к нему руку, Престимион почувствовал, как закипает внутри ярость. Проткнуть его, думал он, это значит покончить со всеми своими мучениями.
Дантирия Самбайл с неожиданной для его массивной фигуры скоростью уже мчался к нему с поднятым топором и саблей наготове, для того чтобы нанести ей второй, решающий удар. Престимион чуть отступил в одну сторону, сделал четкий пируэт и ринулся навстречу своему огромному противнику. Он оказался совсем вплотную к прокуратору, и тот не сумел ударить его топором, зато Престимиону удалось изящным движением вонзить острие клинка прямо в подмышку Дантирии Самбайлу, проткнув сразу и нерв, и мышцу, и сухожилие.
- Ха! - от неожиданности и боли вскрикнул Дантирия Самбайл. Его рука разжалась, и топор с громким стуком упал на землю. Но у него хватило присутствия духа и свирепости для того, чтобы не растеряться и нанести Престимиону плашмя клинком сабли, которую он держал в другой руке, ужасный удар, чуть не сломавший ему ребра. От удара у Престимиона перехватило дыхание, он на секунду потерял ориентировку и, пошатываясь и чуть не падая, отступил на пять-шесть шагов. Когда в глазах у него прояснилось, он увидел, что противник, предвкушая триумф, тяжело бежит к нему, угрожающе размахивая саблей. Но движения были неловкими - видимо, прокуратор не слишком хорошо владел левой рукой. Престимион, содрогнувшись от боли в ушибленном боку и той раны, которую ему ранее нанес Мандралиска, поднял меч и сделал несколько выпадов, целясь прямо в сердце Дантирии Самбайла. Тот вынужден был опустить саблю, чтобы защититься. И затем, неуловимо быстрым движением изменив направление атаки - этот финт, пожалуй, заставил бы зааплодировать самого Септаха Мелайна - Престимион ударил острием по внутренней стороне руки прокуратора, оставив на ней глубокую ярко-красную полосу от запястья до локтя.
Оружие Дантирии Самбайла со звоном упало на землю. А Престимион немедленно приставил острие к мягкому жирному горлу противника чуть ниже подбородка.
- Давайте, - хриплым, но спокойным голосом произнес прокуратор, - кончайте дело, кузен.
- Какое это доставило бы мне удовольствие, - ответил Престимион. - Но нет. Нет, кузен, нет.
Только не это. Не убийство безоружного, даже этого. Он не мог. Весь его гнев улетучился. Хватит убийств. К тому же Дантирия Самбайл, каким бы чудовищем он ни был, почему-то пользовался любовью жителей своего родного Зимроэля. Престимион не хотел, чтобы, когда он станет короналем, миллионы обитателей Зимроэля питали к нему ненависть.
Он увидел, что из хаоса поля битвы к нему направляется верхом его брат Абригант в сопровождении Руфиела Кисимира из Малдемара и еще четырех-пяти своих земляков. Они вели с собой Мандралиску. Дегустатор яда был ранен, его руки были связаны за спиной, по щеке стекала кровь. Он угрюмо смотрел вокруг, как будто был готов при первой же возможности извергнуть на всех струю яда.
Заметив Престимиона. упершего меч в горло Дантирии Самбайла, они пустили своих скакунов галопом и в мгновение ока очутились рядом. Абригант схватил прокуратора за одну окровавленную руку, Руфиел Кисимир за другую - и резко завернули их за спину пленному.
- Бей, брат! - крикнул Абригант. - Чего ты ждешь?
- Он еще не дожил до смерти, - негромко ответил Престимион, опуская меч, и перевел дух, кривясь от боли и потирая ушибленный бок. - Заберите его, свяжите и поставьте рядом с ним надежную охрану. Он отдохнет немного в туннелях Сангамора, а затем предстанет перед судом. А умрет не сегодня и не от моей руки. Возьмите и его дегустатора яда. Но проследите, чтобы их держали подальше друг от друга. - С этими словами он повернулся и пошел прочь, а Дантирия Самбайл, разинув рот, провожал его изумленным взглядом.
- Мы полностью разбиты; в этом не может быть никакого сомнения, - сказал Навигорн. - Нашей армии больше не существует, а есть толпа, которая не может даже понять, куда бежать. Люди Престимиона почти полностью окружили нас и знают, что победа на их стороне. Я видел убитого Фархольта, и Фаркванора, и многих других. Мы должны пойти к Престимиону и сдаться ему, прежде чем еще очень многие, в том числе и мы с вами, расстанутся с жизнью.
Корсибар поднял на него недоверчивый взгляд.
- Что? Сдаться? И это советуете вы, Навигорн?
- Я не вижу для нас никакого другого выхода.
- Но это же не первое проигранное нами сражение в этой войне.
- Это поражение самое тяжелое. И на сей раз он возьмет нас обоих в плен вместе со всем вашим советом.
- Вижу, вы больше не называете меня «мой лорд». Навигорн печально махнул рукой.
- Что я могу сказать? Мы бросили свои кости, и они легли против нас.
Игра окончена, Корсибар.
Этого нельзя было снести просто так. В первом порыве гнева Корсибар чуть не обнажил свой меч против Навигорна. Но все же сдержал свою руку и лишь сказал холодным и суровым голосом:
- Я все еще корональ, Навигорн. О том, чтобы сдаться, не может быть и речи. А вы уволены с моей службы.
- Да, - ответил Навигорн, - я уволен.
Он повернулся спиной и торопливо зашагал по залитой кровью, изрытой ногами грязной равнине. Корсибар несколько секунд провожал его неподвижным взглядом. Он не чувствовал ничего. Ничего. Он уходил куда-то за пределы чувств. Его тело погружалось в волну оцепенения, она шла снизу, от его ног к сердцу, а оттуда к мозгу.
«Я никогда не хотел быть королем, - подумал он. - Корону подложили у меня на пути, а я схватил ее, будто во сне».
- Что вы все сделали со мной? - произнес он вслух. А затем добавил: - Что я наделал?
Никакие предсказания не предупредили его об этой катастрофе. Вокруг валялись трупы. Ведь его маги обещали ему победу, утверждали, что в этот день будут окончательно сведены все счеты, что к сумеркам Маджипур будет иметь только одного короналя и на планету вернется мир. А он опрометчиво позволил себе увидеть в этих пророчествах убедительную гарантию своего триумфа.
Но теперь… Теперь…
Он шел ссутулившись по полю - арене своего крушения, - лицо его было неподвижным, словно окаменело. А затем из мутной мглы, в которую погрузили их волшебники Престимиона, возникла безошибочно узнаваемая фигура Санибак-Тастимуна.
- Вы, - пробормотал Корсибар. А потом в его душу начал возвращаться гнев. - Вы лгали мне! - сказал он хриплым от ярости голосом.
- Никогда, мой лорд.
- День триумфа, сказали вы. День закрытия всех счетов.
- Так оно и получилось, - холодно ответил су-сухирис. - Разве мы ошиблись в предсказании на сегодняшний день? Сегодня здесь, бесспорно, была одержана победа.
Глаза Корсибара широко раскрылись. Он разглядел теперь, в этом мраке, как Санибак-Тастимун дурачил его; или, вернее, как он дурачил сам себя, читая в словах мага то, что сам желал услышать.
Он поднял руку, указывая на расстилавшееся перед ним поле.
- Как вы допустили, чтобы с нами могло такое произойти? Неужели вы не могли ничего сделать, чтобы защитить нас? Смотрите, Санибак-Тастимун, смотрите! Мы полностью разбиты!
- Он привез с собой самых могущественных волшебников Маджипура. Я не всесилен, мой лорд.
- Вы могли хотя бы предупредить меня, что он каким-то образом затмит солнце в полдень. Мы бы тогда приняли свои меры и сохранили порядок после наступления темноты.
- Могу ли я напомнить вам, мой лорд, что ваша линия была пресечена естественным образом, и случилось это еще до того, как волшебники Престимиона вызвали темноту…
Это было уже чересчур. Корсибар почувствовал, что все несчастья этого ужасного дня падают на него, словно рушащаяся с высоты гора. Его с головой захлестнули боль, горе и вина. Все, кто окружал его, шаг за шагом вели его к этому бедствию, они совратили его - первым и главным среди них был двухголовый колдун - а теперь его имя будет вовеки веков связано с чудовищным позором.
Меч сам собой прыгнул ему в руку, и он яростно метнулся вперед, рубя сплеча. Но вместо волшебника он увидел перед собой лишь завесу черноты, сгусток еще более глубокой темноты среди искусственного сумрака, нависшего над всем полем битвы.
- Где ты? - крикнул он. - Куда ты делся, Санибак-Тастимун?!

Предыдущая страница 29 Следующая страница


Волшебники Маджипура 30

Ему показалось, что он заметил сбоку от себя какое-то движение. Начал поворачиваться, но было уже слишком поздно. Су-сухирис, все еще наполовину скрытый своим заклинанием, зашел ему за спину, и, пока Корсибар неистово рубил бестелесные тени, кинжал волшебника вонзился ему в спину чуть ниже края ребер и неумолимо двигался вверх, пока не коснулся сердца.
И в то же мгновение силы покинули Корсибара. Он зашатался и опустился на колени прямо в грязь; он задыхался, кашлял и изумленно взирал на извергавшийся изо рта фонтан собственной крови.
Сквозь ежесекундно уплотнявшийся туман, окутывавший его сознание, он услышал голос, который звал его:
- Брат?! Брат?
Это была Тизмет, внезапно возникшая ниоткуда подобно видению. Корсибар поднял голову - для этого потребовалось ужасное усилие - и посмотрел на нее помутневшими глазами.
Она опустилась перед ним на колени.
- Что ты… здесь… делаешь? - невнятно проговорил он.
- Я пришла, чтобы уговорить тебя, пока еще не поздно, сдаться Престимиону, - сказала она.
Он улыбнулся, кивнул, но ничего не сказал.
Она обнимала его одной рукой за плечи, но он стремительно слабел, и сестра с трудом могла удержать его. Потом он сделал три порывистых вздоха, перешедших в смертную судорогу. Тизмет мягко отпустила брата, и он вытянулся перед нею во весь свой рост.
- О, Корсибар, Корсибар!.. Значит, все это не имело никакого смысла, брат, все было впустую…
В этот момент она увидела Санибак-Тастимуна, который все еще стоял рядом и, сложив руки на груди, молча наблюдал за происходившим.
- Вы?!! - воскликнула она. - Это вы виноваты во всем, вы с вашими разговорами о том, что он рожден для величия, что он потрясет мир. Да, он потряс его. Но теперь: вы видите? Видите?! - Она схватила меч, выпавший из бессильной руки Корсибара, и яростно ткнула им в сторону волшебника.
Но Санибак-Тастимун, высокий, чуть не вдвое выше миниатюрной принцессы, отбросил ее оружие в сторону своей саблей, словно то была простая палка. И, сделав стремительный длинный шаг, подошел к ней вплотную и по рукоять вонзил ей в левую грудь тот же кинжал, которым убил Корсибара. Она без единого звука рухнула наземь.
В этот момент поблизости раздался новый голос:
- Что я вижу, Санибак-Тастимун? Они оба мертвы, и брат, и сестра? И, полагаю, от вашей руки, не так ли?
Это был Септах Мелайн. Он легким прыжком стремительно ринулся вперед; обнаженная шпага в руке, длинное тело напружинено, готовое в любой момент сделать выпад. Су-сухирис вновь отступил во мрак, созданный своим собственным заклинанием темноты, но такого испытанного бойца, каким был Септах Мелайн, ему обмануть не удалось. Фехтовальщик решительно взмахнул рукой и, прорезав, словно косой, клинком сгусток тьмы, в последний момент сделал резкое сверхъестественное по ловкости движение запястьем. Черное облако сразу же исчезло, и перед ним оказался Санибак-Тастимун. Он стоял, широко раскрыв в шоке глаза своей левой головы, а вместо правой на его раздвоенной шее зиял кровавый обрубок.
Шпага Септаха Мелайна сверкнула еще раз, и все было кончено.
Он задумчиво посмотрел вниз на тела Корсибара и Тизмет, лежавшие рядом в кровавой грязи Белдакской низины. По другую сторону от тела Корсибара валялась в вязкой глине корона Маджипура. Септах Мелайн поднял ее, как мог рукавом стер с нее грязь, надел на левую руку, словно метательное кольцо, приготовленное к смертельному броску. И пошел, волоча ноги, по полю - искать Престимиона. Ему предстояло сообщить ему много новостей. И хороших и печальных.

10

Всю оставшуюся часть этого дня, весь следующий день и еще один уцелевшие воины собирали и хоронили мертвых. Все новые и новые могилы возникали на Тегомарском холме над Белдакской низиной. Не было никакой возможности развезти такое немыслимое количество трупов по родным городам погибших, и лучше всего было просто позволить им упокоиться на месте гибели.
Престимион почти не испытывал радости от победы. Ему доставили списки погибших, и он горестно изучал их. На его стороне погибли граф Энкимод, граф Госпенд, Каниф Канифимотский, Талауус Найбилисский и еще многие другие - и это только среди старших командиров. А кто мог сосчитать простых солдат? А ведь среди погибших был и Свор, чье тело нашли рядом с мертвым Фаркванором. По нему Престимион скорбел едва ли не сильнее, чем по всем остальным погибшим в сражении, за исключением одного человека.
Он узнал от Септаха Мелайна, как она умерла: так же странно, как и жила - окруженная до последнего мига обманом и предательством. Так что ему никогда не придется узнать, каково это жить с ней как муж с женой. Он нашел где-то случайно уцелевший цветок, положил на ее могилу и попытался запереть в самом дальнем углу своего сердца нестерпимую боль, которую - он точно знал - ему придется ощущать всю жизнь.
Корсибара он захоронил рядом с Тизмет. И по нему он скорбел почти так же, как и по ней, хотя скорбь эта была иного свойства. В нем он оплакивал великого человека, впустую растратившего свою жизнь, а она… Она была женщиной, которую он узнал неожиданно для себя и слишком поздно, чтобы полюбить. Но в ней было величие, и теперь оно ушло навсегда.
Фаркванор… Фархольт… Ладно, кто будет жалеть о них? Но ведь кроме них с жизнью расстались почти все предводители войска Корсибара, такие люди, как Мандрикарн и Вента, Габитайн, герцог Корзский, добродушный Кантеверел Байлемунский, Сибеллор Банглкодский, а также граф Ирам, и добрый граф Камба Мазадонский, который научил его стрелять из лука, и Вимнад Гезельстад, и многие, многие другие. Престимион вернул бы всех их к жизни, если бы мог, - ведь каждый из них по-своему украшал этот мир - и он горько сожалел о том фатальном решении, которое они приняли, связав свою судьбу с авантюрой Корсибара.
Потери, потери… Ужасные, невосполнимые потери. А главное - совершенно неоправданные.
Если бы только можно было вернуть все к началу… Если бы…
Он простил всех сторонников Корсибара, уцелевших в сражении. Война была закончена, врагов больше не было, и в мире существовал только один корональ. Первым перед ним предстал Навигорн Гоикмарский. Он опустился перед ним на колени и с неподдельной искренностью сделал знак Горящей Звезды. Он понял свою ошибку и раскаивается в ней, сказал Навигорн, и Престимион поверил ему. После него появились Олджеббин, Сирифорн и Гонивол, и Престимион тоже простил их, хотя не имел никаких иллюзий относительно этой троицы. Но он был преисполнен твердой решимости насколько возможно смыть горечь этой войны. Чем быстрее бурлящая ненависть уйдет в прошлое, тем лучше будет для всех.
- А вы, - сказал Престимион, глядя вниз на врууна Талнапа Зелифора. - Сколько еще измен сможете вы совершить теперь, когда остался лишь один человек, которому можно изменять? - И он рассмеялся, так как сегодня в его сердце не было места злу. - Когда мы были в западных провинциях, вы, насколько я помню, сказали мне, что возвращаетесь в Замок лишь для того, чтобы доделать ваши телепатические устройства, а затем вернетесь с ними, чтобы помочь мне выиграть войну.
- Я начертал руны, и они сказали мне, что вы обречены, - ответил вруун. - А сообщение от озера Мавестой это подтвердило: вы погибли в наводнении. А какой смысл идти на помощь мертвецу? Но мои руны оказались ошибочными, и сообщения тоже.
- Как же хорошо у вас подвешен язык, Талнап Зелифор. У вас всегда на все находится ответ. Что ж, я отправлю вас и ваши машины туда, где они больше не смогут никому причинить вред, - Он подозвал стоявшего в стороне невысокого тонкогубого человечка с бегающими глазами и злым лицом, находившегося прежде в услужении у Свора. Престимиону он никогда не нравился, а теперь уже необходимости оставлять здесь земляка покойного герцога не было вовсе, - Как вас зовут? - спросил он.
- Барджазид, мой лорд,
- Барджазид… Значит так, Барджазид. Вы поедете с этим врууном в Замок, соберете все устройства для чтения мыслей, которые хранятся в его мастерской, и доставите его вместе с его машинами в Сувраэль.
- В Сувраэль?
- Да, в Сувраэль. В далекий жаркий Сувраэль. Вы отвечаете за это жизнью, Барджазид. Отвезите его туда и не позволяйте ему сыграть с вами по дороге какую-нибудь из его штук Я не собираюсь никого карать за то, что происходило во время войны, но есть кое-кто, кого я желал бы отправить как можно дальше отсюда, - а у нас нет ничего дальше Сувраэля. Талнап Зелифор один из них. Ему нельзя доверять даже в мире, в котором не существует врагов. Отвезите его в Сувраэль, Барджазид, сделайте это для меня. И проследите, чтобы он там остался.
Человечек сделал перед Престимионом знак Горящей Звезды и устремил на него исполненный преданности косящий взгляд.
- Будет исполнено, мой лорд. - Он взял Талнапа Зелифора под мышку и направился прочь.
Престимион стоял молча, обводя взглядом поле недавней битвы. Он чувствовал колоссальную усталость, как будто два, а то и три раза за один день пересек выжженную солнцем Валмамбру. Теперь он - корональ Маджипура, властелин целого мира. Но почему от этой мысли он не испытывает никакой радости?
Что ж, возможно, радость когда-нибудь придет, предположил он. Он еще увидит огромный Маджипур, весь зеленый и пылающий, такой, каким он видел его в своем видении - всего лишь маленький мячик на ладони. Он будет держать мир в руках, заботиться о нем, лелеять и защищать его и его обитателей до самой своей смерти. Но сейчас, в день триумфа и невосполнимых потерь, он испытывал лишь усталость и скорбь. Он понял, что минувшие несколько лет стали тяжелым испытанием для него, и со временем ему предстоит исцелиться. Ведь он ожидал, что корону ему поднесут на роскошном блюде, как бесчисленному количеству живших до него короналей. Оказалось, что не это было предначертано ему судьбой. Теперь он знал, что корону необходимо было заработать делами и терпением, что ради этого он должен был пройти через страдания в Лабиринте, в пустыне и на полях сражений, и, без сомнения, ему предстояло трудиться и страдать всю жизнь, чтобы подтвердить свое право на власть.
Да, все это было испытанием. Его силы, его воли, его терпения, его знаний. Его человеческих качеств. Его права быть королем. Если для того, чтобы стать короналем, ему пришлось перенести больше, чем многим из его предшественников, значит, на то имелись причины. И его страдания так или иначе воплотятся в нечто ценное. Он не осмеливался сомневаться в этом. Не имел права. Во всем этом была цель. Просто невозможно, чтобы ее не было.
Невозможно…
И пока Престимион в задумчивости стоял на краю поля битвы, вспоминая о том, что испытал на своем долгом тернистом пути к короне, представляя себе лица всех, с кем на этом пути столкнулся, окидывая мысленным взором дороги и тропы, которые измерил собственными шагами, ему пришла в голову странная мысль, от которой мурашки побежали по коже. Он придумал, как вернуть мир - если не полностью, то в значительной степени - в то состояние, в котором он пребывал прежде, до захвата Корсибаром трона.
Может быть… Может быть… Однако трудно, ведь задача грандиозная…
Во всяком случае, попытку сделать стоило.
Он повернулся к Септаху Мелайну и Гиялорису.
- Удалите всех отсюда, - мягким, но непререкаемым голосом приказал он, - пригласите сюда Гоминика Халвора и его сына Хезмона Горса и останьтесь сами. У меня есть для них еще одно, последнее поручение, перед тем как мы двинемся к Замковой горе.
Приближалась ночь. Новая звезда, появившаяся в небесах после смерти Пранкипина, стояла возле зенита, заливая землю под собой жутким бело-голубым светом. Когда она впервые появилась, люди назвали ее «звездой лорда Корсибара». Но теперь она была звездой лорда Престимиона.
Оба мага молча стояли перед ним в ожидании.
Престимиону потребовалось немало времени, чтобы привести свои мысли в порядок.
- Дело, о котором я попрошу вас сейчас, будет, вероятно, величайшим колдовством за всю историю мира. И все мое упование на то, что вы не откажете мне.
- Мы уже знаем, чего вы хотите, мой лорд, - сказал Хезмон Горе.
- Да. Полагаю, что вы не ошибаетесь. Но это возможно?
- Потребуется даже больше усилий, чем вы предполагаете.
- Да, - согласился Престимион. - Даже теперь я не имею никакого реального представления о том, что возможно и что невозможно в вашем искусстве, вашей науке - неважно, как ее называть. Но то, что я имею в виду, должно быть сделано. Мир получил ужасную рану. У нас никогда не было войны, подобной этой, и я хочу полностью вычеркнуть ее из нашей истории, то есть из умов всех, кто живет сегодня и кто придет им на смену. Я хочу, чтобы кровавое пятно было стерто, словно его никогда не было.
- Для этого потребуются все наши знания, - отозвался Хезмон Горе, - и, возможно, даже больше.
- Вам сможет оказать помощь леди Кунигарда, ее машины для создания сновидений, все ее помощники на Острове Сна, владеющие навыком связываться сразу со многими миллионами разумов. Как мне доложили, она сейчас направляется сюда со всеми своими аппаратами и вскоре присоединится к нам, Вы сможете также прибегнуть к услугам любого мага, который вам потребуется - любого из тех, кого вы назовете. Если сочтете нужным, вы можете созвать величайший конклав мастеров своего искусства, какой только знала история. Вам предстоит сделать так, чтобы после того, как задача будет выполнена, случившееся стало никогда не бывшим. Не должно сохраниться никаких воспоминаний о существовании Корсибара и Тизмет, детей Конфалюма и Роксивейл: никаких. Узурпации никогда не было. Мир будет твердо знать, что я стал короналем в день смерти Пранкипина. И обо всех погибших в битвах гражданской войны будут думать, что они умерли при иных обстоятельствах, от других причин - неважно, какими они будут, только не смерть на поле брани. Мир должен забыть эту войну. Мир должен пребывать в убеждении, что ничего подобного не происходило.
- Вы требуете от нас полностью стереть сведения об этом периоде из памяти всех обитателей нашего мира и архивных документов? - уточнил Гоминик Халвор.
- Всех, за исключением меня самого и находящихся здесь Гиялориса и Септаха Мелайна. Мы трое должны помнить все до мельчайших подробностей и до последнего дня нашей жизни, дабы следить, чтобы ничего подобного не случилось снова. Но только мы трое - и больше никто.
- И даже мы должны будем забыть обо всем, как только сделаем свое дело? - спросил старый маг.
Престимион поднял на волшебника твердый взгляд и долго смотрел ему в лицо.
- Даже вы, - подтвердил он.
И это свершилось. Из крови и пепла войны между соперничавшими короналями возродился обновленный и чистый мир, и весной наступившего года лорд Престимион совершил поездку вниз по реке Глэйдж, от Замка до Лабиринта, чтобы отдать дань уважения понтифексу Конфалюму, который, как все это знали, несколько лет назад, в час смерти прежнего понтифекса, старого Пранкипина, сделал Престимиона своим наследником - короналем.
Он нашел Конфалюма здоровым и полным энергии, лишь недавно вышедшим из поры расцвета человеком, который мог бы еще долго нести бремя обязанностей короналя, если бы судьба не потребовала от него перехода на старший трон. Это был тот же сильный и полный жизни Конфалюм, которого Престимион помнил по многим годам, проведенным рядом с ним в Замке. Ничто в нем не напоминало ту дряхлую развалину, в которую его превратили первые несколько часов его правления в Лабиринте; впрочем, об этом помнили лишь три человека в мире.
Да, это был цветущий Конфалюм, помолодевший Конфалюм. Он радостно обнял Престимиона, они уселись рядом на тронах, воздвигнутых для обоих монархов в подземном городе, и долго говорили о важнейших делах, которые им необходимо было обсудить.
- Вы не станете так долго тянуть со следующим визитом? - спросил Конфалюм, когда с делами было покончено. Он поднялся, положил руки на плечи Престимиона и посмотрел ему прямо в глаза. - Вы не знаете, мой сын, какую радость я испытываю всякий раз, когда вижу вас.
Престимион улыбнулся в ответ. А Конфалюм продолжал:
- Да, мой сын, я пока еще не путаю слова. Ведь я всегда хотел иметь сына, но Божество так и не послало его мне. И все же он у меня есть. В соответствии с законом, корональ считается приемным сыном понтифекса - вы ведь знаете об этом? Так что вы мой сын, Престимион. Вы мой сын! - Конфалюм помолчал и добавил: - Вам нужно жениться, Престимион. Наверняка где-нибудь есть женщина, которая могла бы стать для вас подходящей супругой.
- Наверняка, - согласился Престимион, - и, возможно, когда-нибудь я ее встречу. Но давайте больше не будем говорить на эту тему, отец. Я твердо знаю, что в должное время я найду жену. Но пока что, мне кажется, я не совсем готов приступить к ее поискам. - Такая женщина уже существовала, но об этом знал лишь он сам, да еще двое. Он никогда не говорил о ней и никогда не заговорит.
Так великая война, вызванная узурпацией власти, обрела свой конец, изгладилась из памяти жителей Маджипура, и мир снова вернулся к процветанию. Царствование Конфалюма и лорда Престимиона продолжалось много лет, пока Конфалюм, достигший глубокой старости, не удалился к Источнику Всего Сущего. Тогда Престимион после долгого и славного правления в качестве короналя, о котором мир будет помнить долго и которого мир всегда будет высоко ценить, сам стал понтифексом. Человека, которого Престимион решил сделать короналем, когда для него настало время переселиться в Лабиринт, звали Деккерет, и ему тоже предстояло великолепное царствование.
Но это уже совсем другая история…

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. КНИГА ИГР (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 4)
    • 7 (Страница 5)
    • 8 (Страница 6)
    • 9 (Страница 6)
  • Часть вторая. КНИГА ЛОРДА КОРСИБАРА (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 9)
    • 4 (Страница 10)
    • 5 (Страница 11)
    • 6 (Страница 12)
  • Часть третья. КНИГА ПЕРЕМЕН (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 16)
    • 6 (Страница 17)
  • Часть четвертая. КНИГА ВОЗМЕЗДИЯ (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 19)
    • 3 (Страница 20)
    • 4 (Страница 20)
    • 5 (Страница 21)
    • 6 (Страница 21)
    • 7 (Страница 22)
    • 8 (Страница 23)
    • 9 (Страница 23)
  • Часть пятая. КНИГА ВОЛШЕБНИКОВ (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 25)
    • 4 (Страница 26)
    • 5 (Страница 26)
    • 6 (Страница 27)
    • 7 (Страница 27)
    • 8 (Страница 28)
    • 9 (Страница 29)
    • 10 (Страница 30)


Роберт Сильверберг

Волшебники Маджипура

Цикл: "Хроники Маджипура" - 5

 Читать книгу

Аннотация

События, связанные с восхождением на трон короналя принца Престимиона и великими переменами на планете Маджипур, исполнены трагизма и страстей. Немаловажную роль в них играют маги и волшебники, чье искусство получило особое признание при уходящем ныне в небытие понтифексе Пранкипине. Однако могущественная сила магии не всегда направлена на благо.

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Сильверберг - Биография

Роберт Сильверберг

На основную страницу

Биография

Американский прозаик и редактор, один из самых ярких представителей американской "Новой Волны". Родился 15 января 1935 года в Нью-Йорке, там же окончил Колумбийский ун-т, редактировал ряд журналов НФ и серию оригинальных ант. "Новые измерения" с 1953 г. - професс. писатель: кроме НФ, успешно писал науч. - поп. книги для детей (по продуктивности уступая только А.Азимову - всего в активе С. более 100 НФ и более 60 науч. - поп. книг). Первая НФ публикация - "Планета Горгона" (1954). Президент Ассоциации американских писателей-фантастов (1967-68). Живет в Сан-Франциско (шт. Калифорния).

Начиная с романа "Восстание на Альфе-С" (1955), С. в течение 10 лет со скоростью конвейера выпустил без малого два десятка проходных коммерческих романов (большинство вышло на рынок как детская НФ) и сотни р-зов, заслужив репутацию не только одного из самых плодовитых, но и самых многообещающих молодых авторов НФ (спец. премия "Хьюго" -56); "поточная продукция" С. выходила под мн. псевд. Однако спустя десятилетие С. совершил уникальную эволюцию от рядового ремесленника до элитарного лидера "Новой Волны", автора интеллектуальной НФ прозы, густо насыщенной мифологической и культурологической символикой.

Яркий талант стилиста и визионера проявился сначала в р-зах и повестях С., включенных в сб. - "Следующая остановка - звезды" (1962), "Божественные, убирайтесь домой" (1964), "К внешним мирам" (1965), "Игла в стогу времени" (1966), "Калиброванный аллигатор" (1969), "Тринадцатое измерение" (1969), "Парсеки и притчи" (1970), "Омнибус Роберта Силверберга" (1970), "Кубический корень из неопределенности" (1971), "Лунные папоротники и звездные песни" (1971), "Путешествие в реальность и иные невероятности" (1972), "Другая тень Земли" (1973; рус. 1991 - "Другие тени Земли"), "Долина за границей времени" (1973), "Незнакомая территория" (1973), "Танец Солнца" (1974), "Рожденный вместе с мертвыми" (1974), "Пир Святого Диониса" (1975), "Рассвет на Меркурии" (1975), "Лучшее Роберта Силверберга" (1976), "Игры Козерога" (1976), "Берега завтрашнего дня" (1976), "Лучшее Роберта Силверберга, том 2" (1978).