Роберт Сильверберг - Понтифекс Валентин

1 Роберт Сильверберг

ЧАСТЬ ПЕРВАЯ. КНИГА КОРОНАЛА

1

Валентин покачнулся, ухватился свободной рукой за край стола, стараясь не расплескать вино.
Очень странные ощущения: головокружение, дурнота. Слишком много выпито… Спертый воздух… И сила тяжести, наверное, здесь, на такой глубине, больше…
- Произнесите тост, ваша светлость, - пробормотал Делиамбр. - Сначала за Понтифекса, потом за его помощников, а затем…
- Да?да, знаю…
Валентин неуверенно озирался по сторонам, подобно загнанному ститмою, окруженному со всех сторон копьями охотников.
- Друзья… - начал он.
- За Понтифекса Тивераса, - раздался пронзительный шепот Делиамбра.
Друзья. Да. Рядом с ним те, кто дорог ему больше всего. Почти все, кроме Карабеллы и Элидата: она отправилась на запад, чтобы встретить его там, а Элидат в отсутствие Валентина занят делами правления на Замковой Горе. Но остальные здесь: Слит, Делиамбр, Тунигорн, Шанамир, Лизамон, Эрманар, Тисана, скандар Залзан Кавол, хьорт Асенхарт. Да, все его близкие
- опора его жизни и царствования.
- Друзья, - произнес он, - поднимите бокалы и поддержите еще один мой тост. Всем вам известно, что Дивин не даровала мне возможности беззаботно восседать на троне. Все вы знаете о навалившихся на меня тяготах, испытаниях, с которыми пришлось столкнуться, задачах, которые предстоит выполнить, о грузе нерешенных проблем…
- Мне кажется, что такие слова сейчас неуместны, - услышал он чей?то голос у себя за спиной.
И вновь бормотание Делиамбра:
- За его величество Понтифекса! Вы должны предложить тост за его величество Понтифекса!
Валентин оставил советы без внимания. Речь его лилась плавно, словно сама собой.
- Если мне будет дарована милость преодолеть эти ни с чем не сравнимые трудности, - продолжал он, - то лишь потому, что у меня есть поддержка, совет, любовь таких товарищей и бесценных друзей, какими могли бы похвастаться немногие из царствовавших когда?либо правителей. Благодаря вашей неоценимой помощи, друзья, мы, наконец, сможем найти спасение от бед, терзающих Маджипур, и вступить в эру истинного братства, которого заслуживаем. Итак, поскольку мы с радостью и желанием готовимся отправиться завтра в великую процессию по этому, принадлежащему нам, государству, я предлагаю, друзья мои, последний за сегодняшний вечер тост - за вас, за тех, кто поддерживал и вел меня все эти годы, и кто…
- Как странно он выглядит, - пробормотал Эрманар. - Ему нездоровится?
По телу Валентина волной прошла ошеломляющая боль, в ушах загудело, дыхание стало огненно?горячим. Он почувствовал, как проваливается в ночь, настолько ужасную в своей темноте, что она, поглотив всякий свет, расползлась по его душе, подобно приливу черной крови. Бокал выскользнул из его пальцев и разбился - словно целый мир разбился, распался на тысячи мелких осколков, что разлетелись в разные стороны, до самых дальних уголков Вселенной. Головокружение стало невыносимым. И тьма… эта абсолютная и беспросветная ночь, полное затмение…
- Ваша светлость! - раздался чей?то крик. Не Хиссуне ли это?
- Он принимает послание! - воскликнул другой голос.
- Послание? Но как, если он не спит?
- Мой лорд! Мой лорд! Мой лорд!
Валентин опустил взгляд. Все вокруг было черным?черно, по полу будто разливался мрак. Казалось, тьма манит его. Иди, говорил тихий голос, вот твоя тропа, вот твоя судьба: ночь, тьма, рок. Покорись, Лорд Валентин, ты, который был Короналом и никогда не станешь Понтифексом. Покорись. И Валентин покорился, поскольку в то мгновение замешательства и оцепенения духа ничего иного ему не оставалось. Взглянув в черный омут на полу, он позволил себе упасть в него. Не задаваясь никакими вопросами, не пытаясь что?либо постичь, он погрузился во всепоглощающую тьму.
Я умер, подумал он. И плыву теперь по волнам черной реки, возвращающей меня к Источнику, и вскоре выйду на берег и найду дорогу, которая ведет к Мосту Прощаний; а потом пойду к тому месту, где любая жизнь имеет начало и конец.
Какое?то необычайное спокойствие объяло его душу, чудесное ощущение удовлетворения и покоя, неодолимое чувство того, что вся Вселенная слилась воедино в счастливой гармонии. Ему казалось, будто он попал в колыбель, где лежит теперь в теплых пеленках, свободный, наконец, от мук королевской власти. Ах, как хорошо лежать тихо, не обращая внимания ни на какую суету! Неужели это и есть смерть? Что ж, тогда смерть - это радость!
- Вы заблуждаетесь, мой лорд. Смерть - конец радости.
- Кто здесь говорит со мной?
- Вы знаете меня, мой лорд.
- Делиамбр? Ты тоже умер? Ах, старина, до чего же хорошо в смерти!
- Да, верно, вы вне опасности. Но не умерли.
- Но мне кажется, что это очень похоже на смерть.
- Разве вы настолько искушены в признаках смерти, что так уверенно говорите о ней?
- Что же тогда?
- Всего лишь чары, - ответил Делиамбр.
- Уж не твои ли, колдун?
- Нет, не мои. Но я могу снять их в вас, если позволите. Пробуждайтесь. Пробуждайтесь.
- Нет, Делиамбр! Оставь меня.
- Но вы должны, мой лорд.
- Должен, - горько повторил Валентин. - Должен! Всегда должен! Неужели мне никогда не суждено отдохнуть? Оставь меня там, где я есть. Здесь так покойно. Я не обладаю воинственными наклонностями, Делиамбр.
- Пробуждайтесь, мой лорд.
- Ты еще скажи, что пробуждение - мой долг.
- Нет необходимости напоминать о том, что вы и так хорошо знаете. Пробуждайтесь же.
Открыв глаза, он обнаружил, что находится между небом и землей и лежит на руках у Лизамон Хултин. Амазонка несла его как куклу, прижимая к своей необъятной груди. Неудивительно, что он вообразил себя в колыбели или плывущим по черной реке! Рядом с ним, взгромоздившись на левое плечо Лизамон, восседал Аутифон Делиамбр. Тут до Валентина дошло, каким образом он вышел из беспамятства: его лба, щеки и груди касались кончики трех щупалец вроона.
- Можешь меня отпустить, - произнес он, чувствуя неловкость.
- Вы еще очень слабы, ваша светлость, - пророкотала Лизамон.
- Кажется, уже не настолько. Отпусти меня.
Она поставила Валентина с такой осторожностью, будто ему было лет девятьсот. Он тут же ощутил головокружение, и вытянул руки, чтобы опереться на великаншу, не спешившую отойти. Зубы стучали. Тяжелые одеяния саваном облепили влажную, липкую кожу. Он боялся, что если хотя бы на мгновение закроет глаза, омут тьмы снова проглотит его. Поэтому он заставил себя твердо стоять на ногах, хоть это и была всего лишь видимость твердости. Старые уроки не прошли даром: он не мог допустить, чтобы его видели растерянным и слабым, независимо от того, какими терзался страхами.
Мгновение спустя Валентин почувствовал, что успокаивается, и оглянулся. Его вынесли из большого зала. Сейчас он находился в каком?то ярко освещенном коридоре со стенами, инкрустированными тысячами переплетенных и перекрывающих друг друга эмблем Понтифекса, на которых бесконечно повторялся и рябил в глазах символ Лабиринта. Вокруг, встревоженные и испуганные, сбились в кучу люди: Тунигорн, Слит, Хиссуне и Шанамир из его собственной свиты, а также несколько приближенных Понтифекса - Хорнкаст и старик Дилифон, а за ними еще с полдюжины голов в желтых масках вместо лиц.
- Где я? - спросил Валентин.
- Скоро вы окажетесь в своих покоях, ваше высочество, - пояснил Слит.
- Я долго пробыл без сознания?
- Не более двух?трех минут. Во время речи вы вдруг начали падать. Но вас поддержал Хиссуне, да и Лизамон оказалась рядом.
- Это вино, - сказал Валентин. - Пожалуй, я многовато выпил: бокал того, бокал другого…
- Сейчас вы вполне трезвы, - заметил Делиамбр. - А ведь прошло всего несколько минут.
- Позволь мне еще некоторое время надеяться, что все дело только в вине. - Коридор свернул влево, и показалась огромная резная дверь с золотой инкрустацией в виде звездного огня, над которой была вырезана личная монограмма Валентина - «КЛВ». - Тисана! - позвал он.
- Я здесь, мой лорд, - откликнулась толковательница снов.
- Отлично. Я хочу, чтобы ты вошла вместе со мной. Еще - Делиамбр и Слит. Больше никого. Ясно?
- Можно мне тоже войти? - спросил кто?то из приближенных Понтифекса.
Это был тонкогубый тощий человек со странной мертвенно?бледной кожей, в котором он почти сразу узнал Сепултрова, врача Понтифекса Тивераса. Валентин покачал головой.
- Я благодарю за заботу, но не думаю, что вы понадобитесь.
- Столь внезапный приступ, мой лорд… вас нужно осмотреть…
- Он правильно рассуждает, - тихо заметил Тунигорн.
Валентин пожал плечами.
- Тогда попозже. Позвольте мне сначала поговорить с советниками, любезный Сепултров. А потом можете немного постучать по моим коленным чашечкам, если считаете, что это необходимо. Тисана, Делиамбр - пойдемте…
Вступая в свои покои, он из последних сил изображал царственное величие и ощутил бесконечное облегчение, когда тяжелая дверь отгородила его от суетливой толпы в коридоре. Медленно выдохнув, Коронал рухнул на парчовую кушетку, содрогаясь от покидающего его напряжения.
- Ваша светлость… - мягко обратился к нему Слит.
- Подожди. Подожди, дай мне отойти.
Он потер пульсирующие виски и болевшие глаза. Усилия, потраченные на то, чтобы притвориться, будто ему удалось быстро и полностью оправиться после случившегося в трапезной, чем бы оно ни было, дались ему нелегко. Валентин поискал взглядом толковательницу снов. Крепкая пожилая женщина, широкая в кости и сильная, она казалась в этот миг самой надежной опорой.
- Подойди, Тисана, сядь рядом, - попросил он.
Она присела и провела рукой по плечам Коронала. Да, подумал Валентин. О, да, так… хорошо! Тепло возвращалось в его иззябшую душу, и тьма отступила. Из Валентина изливался поток любви к Тисане, надежной и мудрой, которая первой в дни изгнания назвала его при всех Лордом Валентином, хотя тогда он еще вполне довольствовался участью жонглера. Сколько раз за годы правления после реставрации она разделяла с ним открывающее мысли сонное вино и брала на руки, чтобы избавить от тайн, приходивших к нему во снах беспокойных образов! Как часто она облегчала ему бремя королевской власти!
- Я очень испугалась, увидев ваше падение. Лорд Валентин, вы знаете, что я не робкого десятка. Так вы утверждаете, что все дело в вине?
- Так я сказал там, снаружи.
- Сдается мне, вино тут ни при чем.
- Наверно, Делиамбр считает, что это чары.
- Чьи?
Валентин посмотрел на вроона.
- Что скажешь?
Поведение Делиамбра выражало замешательство, подобного которому Валентину приходилось наблюдать нечасто: бесчисленные щупальца крохотного существа в смятении сплетались и шевелились, огромные желтые глаза излучали странный блеск, клюв, похожий на птичий, словно что?то перемалывал.
- Я затрудняюсь с ответом, - сказал наконец Делиамбр. - Точно так же, как не все сны являются посланиями, так и не все чары имеют своего создателя.
- Иногда чары производят сами себя, так? - спросил Валентин.
- Не совсем. Но существуют чары, мой лорд, которые возникают самопроизвольно - изнутри, из чьей?либо души, сосредоточиваясь в ее пустотах.
- О чем ты говоришь? Что я сам на себя навел порчу?
Тисана мягко заметила:
- Сны и чары - одно и то же. Лорд Валентин. Внутри нас дают о себе знать определенные предчувствия. Предзнаменования стараются пробиться, чтобы попасть в поле зрения. Собираются бури, а они и есть предвестники.
- И ты так быстро все это увидела? Знаешь, прямо перед пиром мне привиделся тревожный сон, и был он, скорее всего, наполнен предзнаменованиями, предсказаниями и предвестниками бури. Но если я не разговаривал во сне, то тогда и ничего тебе не говорил, разве не так?
- Думаю, вам снился хаос, мой лорд.
Валентин широко раскрыл глаза.
- Откуда ты узнала?
Тисана ответила, пожав плечами:
- Хаос должен наступить. Все мы признаем справедливость этого утверждения. В мире осталось незавершенное дело и оно взывает к своему завершению.
- Ты говоришь о метаморфах, - пробормотал Валентин.
- Я бы не осмелилась давать вам советы относительно дел государственных…
- Оставь эти церемонии. От советников я жду советов, а не расшаркиваний.
- Моя область - лишь царство снов.
- Мне снился снег на Замковой Горе и великое землетрясение, расколовшее мир.
- Желаете, чтобы я растолковала вам сон, мой лорд?
- Как ты можешь его толковать, если мы еще не выпили сонного вина?
- Сейчас не слишком удачное время для толкования снов, - твердо заявил Делиамбр. - Для одной ночи у Коронала видений было более чем достаточно. Если он сейчас выпьет сонного вина, то это не пойдет ему на пользу. Полагаю, время терпит…
- Мы можем обойтись без вина, - перебила Тисана. - Этот сон может растолковать и ребенок. Землетрясение? Раскол мира? Что ж, вам надо готовиться к тяжким временам, мой лорд.
- О чем ты говоришь?
- Близится война, мой лорд, - ответил вместо Тисаны Слит.
Валентин повернулся и устремил взгляд на коротышку.
- Война! - вскричал он. - Война? Неужели мне вновь придется сражаться? За восемь тысяч лет я был первым Короналом, которому пришлось выводить войска на поле битвы: неужели мне предстоит сделать это во второй раз?
- Вам наверняка известно, мой лорд, - сказал Слит, - что война за реставрацию была лишь первой схваткой истинной войны, которую придется вести; войны, которая назревала на протяжении столетий; войны, которой, как я надеюсь, вы знаете, невозможно избежать.
- Нет таких войн, которых нельзя избежать.
- Вы так думаете, мой лорд?
Коронал бросил на Слита недобрый взгляд, но ничего не ответил. Они все твердили о том, что он уже и так понял, хотя не хотел об этом слышать; но все же, услышав, почувствовал, как его душу охватывает страшное беспокойство. Мгновение спустя он встал и принялся молча расхаживать по комнате. В дальнем конце ее стояла громадная жутковатая скульптура, вырезанная из кости морских драконов - переплетенные пальцы двух сплетенных ладоней, или, может быть, смыкающиеся клыки какой?то колоссальной, демонической пасти. Валентин долго простоял у изваяния, бесцельно поглаживая блестящую, отполированную поверхность. «Незавершенное дело, сказала Тисана. Да?да. Изменяющие форму, метаморфы, пьюривары - называй их любым именем на выбор - аборигены Маджипура, у которых четырнадцать тысячелетий назад переселенцы со звезд отняли этот дивный мир. Восемь лет ушло на то, чтобы понять потребности этого народа, а я так ничего и не узнал».
Он повернулся и сказал:
- Когда я поднялся, чтобы произнести речь, то вспомнил слова главного представителя Понтифекса: «Коронал - это мир, а мир - это Коронал». И внезапно я стал Маджипуром. Все происходившее в любом уголке мира проходило через мою душу.
- У вас и раньше такое бывало, - сказала Тисана. - В снах, которые я толковала: когда вы говорили, что видели вырастающие из земли двадцать миллиардов золотых нитей, и держали их все в правой руке. И еще один сон, когда вы широко раскинули руки и обняли весь мир, и…
- То другое, - перебил Валентин. - А на этот раз мир распадался на части.
- То есть как?
- Буквально. Разваливался на куски. Не осталось ничего, кроме моря тьмы… в нее?то я и упал…
- Хорнкаст говорил правду, - тихо промолвила Тисана. - Вы и есть мир, ваша светлость. Темное знание ищет к вам путь и собирается со всего света вокруг вас. Это послание, мой лорд, не от Леди, не от Короля Снов, а от самого мира.
Валентин повернулся к вроону.
- Что скажешь, Делиамбр?
- Тисану я знаю, кажется, лет пятьдесят и ни разу не слышал, чтобы с ее уст срывались глупые речи.
- Значит, будет война?
- Думаю, что война, уже началась, - ответил Делиамбр.

2

Хиссуне корил себя за опоздание на пир. Первая официальная церемония, на которой он присутствовал с тех пор, как очутился в кругу приближенных Лорда Валентина, - и на тебе, опоздать на нее. Возмутительная небрежность!

Часть вины лежала на его сестре Эйлимур. Все то время, что он пытался облачиться в красивые парадные одежды, она приставала к нему, суетилась, поправляла наплечную цепь, переживала по поводу длины и покроя камзола, отыскивала на начищенных до зеркального блеска башмаках пятнышки, видимые только ей. Эйлимур было пятнадцать лет, нелегкая пора для девушки - впрочем, Хиссуне иногда казалось, что у девушек любой возраст труден, - и она старалась держаться властно, своевольно, вникая во все домашние дела.
Так что, своим стремлением подготовить его надлежащим образом к банкету у Коронала, она помогла ему опоздать. Эйлимур потратила минут двадцать, как ему показалось, просто вертя в руках эмблему его звания, небольшой золотой эполет в виде звездного огня, который он намеревался носить на левом плече в образуемой цепью петле. Девушка бесконечно долго передвигала этот эполет то в одну, то в другую сторону, чтобы разместить его как можно точнее по центру, вымеряя доли дюйма, пока, наконец, не сказала:
- Отлично. Все. Вот так, посмотри. Нравится?
Она схватила свое старое зеркало, облезлое и потускневшее с обратной стороны, и сунула ему под нос. Хиссуне увидел мутное, искаженное отражение
- этакий незнакомец в пышных одеждах, будто собравшийся на маскарад. Наряд имел картинный, театральный, неправдоподобный вид. И все же он осознал то новое ощущение величавости и властности, пришедшее к нему благодаря одеянию. Как странно, подумал он, что торопливо подогнанное у модного портного из Дворца Масок облачение смогло произвести столь разительную перемену: теперь он больше не Хиссуне - суетливый уличный оборвыш, не беспокойный и неуверенный в себе молодой человек, но Хиссуне?щеголь, Хиссуне?павлин, гордый собой соратник Коронала.
А еще - Хиссуне?опаздывающий. Хотя, если поторопиться, можно было бы добраться вовремя до большого зала Понтифекса.
Но тут вернулась с работы его мать Эльсинома, что стало причиной дальнейшей задержки. Она вошла в комнату, хрупкая, темноволосая, бледная и усталая женщина, и посмотрела на него с таким благоговением и удивлением, будто кто?то поймал комету и запустил в свободный полет по ее убогой квартире. Глаза Эльсиномы горели, от лица исходил свет, невиданный им раньше.
- Ты потрясающе выглядишь, Хиссуне! Какая роскошь!
Усмехнувшись, он развернулся, чтобы продемонстрировать свое великолепие.
- Просто глазам не верится, да? У меня прямо вид рыцаря с Замковой Горы!
- У тебя вид принца! Коронала!
- Ну да, конечно. Лорд Хиссуне. Короналу, насколько я знаю, подобает горностаевая мантия, чудесный зеленый дублет и еще, пожалуй, огромная затейливая подвеска в виде звездного огня на груди. Однако я и так хорош, правда, мама?
Они посмеялись, и, несмотря на усталость, мать обняла его и даже протанцевала вместе с ним по комнате, а затем, отпустив, сказала:
- Время поджимает. Пора идти.
- Да, пора. - Он направился к двери. - Как все странно… Я отправляюсь на ужин к столу самого Коронала, буду сидеть рядом, сопровождать его в поездке, поселюсь на Замковой Горе…
- Да, это очень странно, - тихо сказала Эльсинома.
Все они - Эльсинома, Эйлимур, его младшая сестра Марона - встали в ряд, и Хиссуне торжественно, друг за дружкой поцеловал их, пожал руки и отстранился, испугавшись за свои одежды, как только женщины попытались заключить его в объятия. Он видел, что мать и сестры взирают на него, как на богоподобное существо или, в крайнем случае, на Коронала, будто он утратил всякое отношение к своей семье, спустился с небес, чтобы сегодня вечером величаво пройтись по этим безрадостным комнатушкам. Ему мнилось, что вовсе не он провел восемнадцать лет жизни в этих закопченных комнатушках на первом уровне Лабиринта; он есть и всегда был Хиссуне из Замка, кандидатом в рыцари, завсегдатаем королевского двора, знающим толк во всех его удовольствиях.
Глупость, безумие. Ты не должен забывать, кто ты такой, и с чего начинал, говорил он себе.
Но как трудно не вспоминать все время о перемене, происшедшей в их жизни, думал он, спускаясь по бесконечной винтовой лестнице на улицу. Так много перемен. Когда?то они с матерью работали на улицах Лабиринта: она выпрашивала кроны у проходящей знати, а он бегал за путешественниками, настойчиво предлагая им свои услуги в качестве гида за полрояла или около того, чтобы провести их по живописным диковинам подземного города. А сейчас он пользуется покровительством Коронала, и мать за счет его новых связей стала буфетчицей в кафе во Дворе Шаров. И все это - за счет удачи, сверхъестественной и невероятной удачи.
А только ли в удаче дело? Когда ему было всего десять лет, он предложил свои услуги высокому светловолосому человеку, даже не подозревая, что этот незнакомец был не кем иным, как Короналом Лордом Валентином, свергнутым и оказавшимся в Лабиринте, чтобы добиться поддержки Понтифекса в борьбе за утраченный престол.
Но само по себе это событие могло и не иметь никаких последствий. Хиссуне часто спрашивал себя, чем же он так приглянулся Лорду Валентину, что заставило Коронала вспомнить о нем, отыскать после реставрации, забрать для работы в Доме Записей, а теперь призвать в святая святых государственного управления. Вероятно, причиной тому его непочтительность, саркастические замечания, холодная, небрежная манера держаться, отсутствие благоговения перед Короналами и Понтифексами, и его самостоятельность, проявившаяся уже в десять лет. Должно быть, это и произвело впечатление на Лорда Валентина. А эти рыцари из Замка, подумал Хиссуне, все такие вежливые, изысканные: наверное, в глазах Коронала я выглядел чужаком, почище какого?нибудь хайрога. А ведь в Лабиринте полно всяких мальчишек. Любой из них мог бы уцепиться за его рукав. Но удача улыбнулась именно мне.
Он вышел к небольшой пыльной площади, на которой стоял его дом. Узкие кривые улочки района Двора Гваделумы, где прошла его жизнь, разбегались в разные стороны, а по бокам виднелись скособочившиеся от возраста тысячелетние ветхие здания, составляющие границу мира. При резком, слишком ярком свете - таким светом, столь не похожим на мягкое золотисто?зеленое солнце, лучи которого никогда не достигали подземелья, был залит весь этот уровень Лабиринта - выщербленная серая кладка старых зданий просто кричала о страшной усталости, об изношенности камня. Хиссуне попробовал вспомнить, замечал ли он когда?нибудь раньше, насколько тут убого и уныло.
На площади было полно народу. Мало кто из обитателей Двора Гваделумы испытывал желание сидеть вечерами в четырех стенах своих полутемных клетушек; они собрались здесь, чтобы послоняться по какой?нибудь аллее. Хиссуне в его блистательных новых одеждах казалось, что все, кого он когда?либо знал, вышли на улицы поглазеть на него, похихикать, пофыркать, окинуть злобным взглядом. Он увидел Ванимуна, родившегося с ним в один день и час и ставшего когда?то чуть ли не братом, и стройную, с глазами?миндалинами младшую сестру Ванимуна, которая уже подросла, и Хойлана с тремя его кряжистыми братьями, и Никкилона, и маленького с угловатым лицом Гизмета, и продававшего сладкие корешки гумбы вроона с глазами?бусинками, и Конфалума?карманника, и трех старых сестер?хайрогш, которых в открытую называли метаморфами, чему Хиссуне никогда не верил, и еще кого?то, и еще… И все смотрят, и у всех в глазах молчаливый вопрос: почему ты так вырядился, Хиссуне, к чему эта пышность, зачем эта роскошь?
С неспокойной душой шел он через площадь, понимая, что банкет вот?вот начнется, а идти еще далеко. Путь ему преграждали все, кого он когда?либо знал.
Первым подал голос Ванимун:
- Куда собрался, Хиссуне? На маскарад?
- Он на Остров направился, с Леди в бирюльки играть!
- Да нет же, он собирается охотиться с Понтифексом на морских драконов!
- Дайте пройти, - спокойно сказал Хиссуне, видя, что толпа становится все плотнее.
- Дайте пройти! Пропустите его! - весело закричали они, и не подумав расступиться.
- Где же ты раздобыл эту клоунскую хламиду, Хиссуне? - поинтересовался Гизмет.

1 Следующая страница


Понтифекс Валентин 2

- Взял напрокат, - откликнулся Хойлан.
- Спер, наверное, - сказал один из его братьев.
- Нашел подвыпившего рыцаря в темной аллее и обобрал его как липку!
- Прочь с дороги, - сказал Хиссуне, которому спокойствие давалось все труднее. - У меня важное дело.
- Важное дело! Важное дело!
- Он идет на прием к Понтифексу!
- Понтифекс хочет сделать Хиссуне герцогом!
- Герцог Хиссуне! Принц Хиссуне!
- А почему бы не Лорд Хиссуне?
- Лорд Хиссуне! Лорд Хиссуне!
В их голосах звучало что?то недоброе. Десять или двенадцать человек окружили его плотной стеной. Сейчас ими двигали обида и зависть. Его пышный наряд, наплечная цепь, эполет, башмаки, плащ - это, на их взгляд, было слишком уж вызывающим, слишком высокомерным способом подчеркнуть открывшуюся между ними пропасть. Мгновение спустя толпа принялась дергать его за камзол, тянуть за цепь. Хиссуне стало страшно. Уговаривать их было бесполезно, пробиться силой - попросту безрассудно, а ожидать, что вот?вот появится патруль прокторов, - безнадежно. Он предоставлен самому себе.
Стоявший ближе всех Ванимун потянулся к плечу Хиссуне, как бы пытаясь его толкнуть. Он отстранился, но Ванимун успел оставить грязный след на светло?зеленой ткани плаща. Внезапно Хиссуне охватила бешеная ярость.
- Не смейте прикасаться ко мне! - заорал он, рисуя в воздухе знак морского дракона.
Издевательски посмеиваясь, Ванимун вцепился в него второй раз. Хиссуне перехватил его запястье и стиснул так, что наглец побледнел.
- Ой, отпусти! - простонал Ванимун.
Хиссуне дернул его руку вверх и назад, грубо развернув противника к себе спиной. Особыми бойцовскими качествами Хиссуне никогда не отличался - для этого он был слишком маленьким и хрупким и полагался обычно на быстроту и смекалку, - но не давал спуску никому, когда его подстегивала злоба. И сейчас, чувствуя, как его переполняет ненависть, низким, напряженным голосом он процедил:
- Если надо будет, я сломаю тебе руку, Ванимун. Не желаю, чтобы ко мне прикасались!
- Больно!
- Будешь еще руки распускать?
- Уж и пошутить нельзя…
Хиссуне вывернул руку Ванимуну до предела.
- Я тебе пошучу.
- От?т?пусти…
- Если будешь держаться от меня подальше.
- Ладно… Ладно!
Хиссуне отпустил Ванимуна и отдышался. Сердце бешено колотилось, он весь покрылся потом, но старался не думать о том, какой у него вид. А Эйлимур так старалась…
Его противник отступил назад, с угрюмым видом потирая запястье.
- Он боится, видите ли, что я испачкаю такой шикарный наряд. Не хочет, чтобы простые люди его замарали.
- Именно так. А теперь - прочь с дороги. Я уже опаздываю.
- Надо думать, на банкет к Короналу?
- Совершенно верно. Опаздываю на банкет к Короналу.
Ванимун и остальные таращились во все глаза; их лица выражали нечто среднее между презрением и почтительностью. Хиссуне растолкал их и зашагал через площадь.
У него мелькнула мысль, что вечер начинается не слишком удачно.

3

В один прекрасный день, в разгар лета, когда солнце неподвижно висело над Замковой Горой, Коронал Лорд Валентин с легким сердцем выехал на усыпанные цветами луга у подножия левого крыла Замка.
Он отправился один, не взяв с собой даже супругу, Леди Карабеллу. Советники совсем не одобряли его поездки куда бы то ни было без охраны, не говоря уж о риске, которому он подвергался за пределами обширных королевских владений. И всегда, когда возникал этот вопрос, Элидат досадливо бил кулаком по ладони, Тунигорн выпрямлялся во весь рост, как бы желая закрыть своим телом дорогу Валентину, а у маленького Слита просто лицо чернело от ярости, и он напоминал Короналу о том, что врагам однажды уже удалось свергнуть его, и они способны повторить свой успех.
- Но ведь в любом месте Замковой Горы я наверняка буду в полной безопасности, - возражал Валентин.
Однако до сих пор им всегда удавалось настоять на своем под предлогом, что безопасность к Короналу Маджипура превыше всего. Поэтому, когда Лорд Валентин выезжал куда?нибудь, его обязательно сопровождали Элидат, Тунигорн или, иногда, Стасилейн, точно так же, как в детстве. А позади, на почтительном расстоянии от них, незаметно следовали с полдюжины охранников Коронала.
Но на этот раз Валентин каким?то образом улизнул, не попавшись никому на глаза. Он и сам плохо понимал, как это удалось. Утром Валентина охватило непреодолимое желание проехаться; спокойно пошел он в конюшни южного крыла, без помощи конюха оседлал любимого маунта и поскакал по зеленому фарфору необычно пустынной Площади Дизимаула, стремительно миновал огромную арку и очутился на великолепных полях, примыкавших к Великому Калинтанскому Шоссе. Никто не остановил его. Никто не окликнул. Казалось, он стал невидимым, благодаря каким?то чарам.
Свободен, пускай всего лишь на пару часов! Коронал откинул голову и расхохотался, но смеялся недолго, а затем подстегнул маунта и пустил его вскачь по лугам. Копыта огромного пурпурного животного словно парили над головками бесчисленных цветов.
Эх, вот это жизнь!
Фантастическая громада Замка за спиной быстро уменьшалась в размерах. Но даже на таком расстоянии Замок поражал величиной: загораживал полгоризонта, подобно некоему гигантскому чудовищу, что вцепилось в вершину Горы, навалилось на нее тушей, состоявшей примерно из сорока тысяч помещений. Валентин не мог вспомнить ни единого случая после реставрации, когда бы он покидал Замок без охраны. Ни единого.
Что ж, зато теперь он вырвался на волю. Валентин посмотрел налево, где под головокружительным углом уходила вниз скала в тридцать миль высотой, которая и была Замковой Горой, и увидел город развлечений Верхний Морпин, сиявший паутиной воздушных золотых нитей. Не поехать ли туда, не посвятить ли день развлечениям? Почему бы и нет? Ведь он свободен! Стоит только захотеть, и можно поехать дальше, и прогуляться по садам Толингарского Барьера среди халатинг, танигалов и ситерилов, а потом вернуться с желтым цветком алабандины на шляпе вместо кокарды… А может, поехать в Фурибл ко времени кормления каменных птиц или в Сти и попить там золотого вина на вершине Башни Тимин? Или съездить в Бомбифал, Перитол или Банглекод… Этот день принадлежит ему!
Маунт, казалось, способен был отвезти своего седока куда угодно. Час за часом он вез его, не выказывая ни малейшей усталости. По прибытии в Верхний Морпин Валентин привязал животное у Фонтана Конфалума, где копьевидные, тонкие струи подкрашенной воды били вверх на сотни футов, в силу какого?то древнего колдовства оставаясь при этом прямыми. Он пешком прошелся по улицам из плотно сплетенных золотых канатов, и вышел к зеркальным горкам, где они с Вориаксом в далеком детстве так часто испытывали свою ловкость. Когда Валентин оказался на сверкающих склонах, никто не обратил на него внимания, будто все считали неучтивым смотреть на Коронала, катающегося на горках, или будто он набросил на плечи чудесный плащ?невидимку. Его это, разумеется, не огорчало. Покатавшись на горках, Валентин подумал, что теперь можно сходить к силовым туннелям или к джаггернаутам, но потом решил, что продолжить поездку будет не менее приятно, мгновение спустя вновь оказался на скакуне и направился в Бомбифал.
В этом древнейшем и красивейшем из всех городов, где закругленные стены из темного грязно?оранжевого песчаника венчали светлые башни с изящно заостренными макушками, однажды, давным?давно, когда он в одиночестве проводил свободное время, к нему в таверну, отделанную граненым ониксом и полированным алебастром, пришли пятеро друзей, а когда он с удивлением и смехом приветствовал их, они в ответ преклонили колени, сделали знак звездного огня и воскликнули: «Валентин! Лорд Валентин! Да здравствует Лорд Валентин!» Он сперва подумал, что это розыгрыш, ведь он не король, а лишь младший брат короля, и никогда не станет королем, и не хочет им стать. Хотя он был не из тех, кого легко вывести из себя, но все же разозлился, что друзья так жестоко шутят. Но когда он увидел их бледные лица, необычное выражение глаз, гнев покинул его, уступив место печали и страху: так Валентин узнал, что брат, Вориакс, погиб, а он провозглашен Короналом. Сегодня, по прошествии десяти лет, Валентину казалось, что у каждого третьего прохожего в Бомбифале лицо Вориакса - черная борода, багровая кожа, тяжелый взгляд, - это растревожило его и заставило побыстрей уехать.
Больше он не останавливался, ведь столько еще предстояло увидеть, столько проехать. Минуя один город за другим, он мчался легко и безмятежно, будто плыл или летел. То здесь, то там с края какого?нибудь обрыва открывался один из тех изумительных видов, какими славилась Гора, виднелись все до единого Пятьдесят ее городов, а также бесчисленные городки у подножия, и Шестиречье, и широкая равнина Алханроеля, протянувшаяся до отдаленного Внутреннего моря, - какое великолепие, какая ширь! Маджипур! Вне сомнения, он - прекраснейший из всех миров, по которым рассеялось человечество за тысячи лет после начала великого переселения со Старой Земли. И все это отдано в его руки, обо всем этом надлежит заботиться, на него возложена ответственность, от которой нельзя отказаться.
Но, продолжая путь, он почувствовал, что происходит что?то странное. Стало темнеть и холодать; Валентин удивился - климат на Замковой Горе был рукотворным, на ней всегда царила весна. Затем что?то холодное ударило его по щеке. Озираясь по сторонам в поисках того, кто посмел оскорбить Коронала, он никого не увидел, а плевки продолжались. Наконец до него дошло, что это снег, гонимый ледяным ветром ему навстречу. Снег на Замковой Горе? Ледяные ветры?
Дальше было еще хуже: земля застонала, как чудовище в родовых муках. Его маунт, обычно послушный, в страхе шарахнулся назад, издал странный, напоминающий ржание звук и затряс массивной головой в неподдельном испуге. Валентин услышал отдаленные громовые раскаты, затем, уже ближе - диковинный скрежет, и увидел на поверхности земли гигантские борозды. Все вокруг бешено вздымалось и сотрясалось. Землетрясение? Гора содрогалась, подобно мачте какого?нибудь корабля?дракона под натиском суховея с юга. Само свинцово?черное небо внезапно приобрело какую?то тяжесть.
«Что это? О, милосердная Леди, что творится на Замковой Горе?»
Валентин отчаянно вцепился в становящееся на дыбы, охваченное паникой животное. Казалось, вся земля раскалывается, рассыпается, растекается, рушится. Коронал обязан сохранить этот мир, крепко прижать к груди гигантские континенты, удержать в берегах моря, остановить реки, что вздымаются во всесокрушающей ярости над беззащитными городами…
А он ничего не мог сделать.
Могучие силы вздыбливали целые провинции и бросали их друг на друга. Он протянул руки, чтобы удержать все на месте, желая иметь железные обручи, чтобы стянуть ими мир, но не смог. Земля сотрясалась, вздымалась и раскалывалась, черные тучи пыли застилали солнце, а он был бессилен подавить этот чудовищный катаклизм. В одиночку предотвратить распад планеты невозможно. Он позвал на помощь своих друзей.
- Лизамон! Элидат!
Нет ответа. Он звал и звал, но голос тонул в грохоте и треске.
Устойчивость покинула мир. Валентину вспомнились вдруг зеркальные горки Морпина, где приходилось пританцовывать и подпрыгивать, чтобы удержаться на ногах, справиться с вращением и раскачиванием; но то была игра, а тут - сущий хаос, когда выворачиваются корни мироздания. Стихия швырнула его наземь и поволокла прочь, перекатывая с бока на бок; в отчаянии он вонзил пальцы в мягкую податливую почву, чтобы не соскользнуть в одну из разверзшихся рядом трещин, откуда доносился зловещий смех и исходило багровое сияние от поглощенного землей солнца. В воздухе проплывали сердитые лица, лица, которые он почти узнавал; они беспорядочно изменялись, когда Валентин пытался разглядеть их, глаза превращались в носы, а носы - в уши. Затем, позади этих кошмарных рож, он разглядел еще одно, знакомое ему лицо, обрамленное отсвечивающими темными волосами, встретил доброжелательный взгляд. Леди Острова, его нежная матушка!
- Достаточно, - произнесла она. - Теперь просыпайся, Валентин.
- Выходит, мне все это снится?
- Да?да, конечно.
- Тогда я должен досмотреть сон и узнать, что будет дальше.
- Думаю, с тебя довольно. Проснись.
Да. Довольно. Чуть больше знания - и ему конец. Наученный давним опытом, он вырвался из этого неожиданного сна и сел, пытаясь стряхнуть с себя оцепенение и смятение. Образы титанических катаклизмов все еще прокатывались эхом по душе, но постепенно он осознал, что здесь царят мир и покой. Валентин лежал на роскошной парчовой кушетке, отделанной в зеленые с золотом тона. Что остановило землетрясение? Куда подевался маунт? Кто принес его сюда? Ага, вот они! Над ним наклонился бледный, худощавый, седовласый человек с рваным шрамом во всю щеку. Слит. А за ним стоит Тунигорн - хмурый, густые брови сошлись в одну линию.
- Успокойтесь, успокойтесь, - приговаривал Слит. - Теперь все хорошо. Вы уже проснулись.
Проснулся? Так это лишь сон?
Кажется, так и есть. Он вовсе не был на Замковой Горе. Не было никакой метели, землетрясения, не было пылевых облаков, затмевавших солнце. Да, сон! Но какой ужасный, устрашающе правдоподобный и неодолимый, настолько могущественный, что он не без труда сумел вернуться к действительности.
- Где мы находимся? - спросил Валентин.
- В Лабиринте, ваша светлость.
Где? В Лабиринте? Что же, тогда получается, что его тайно перенесли с Замковой Горы во время сна? Валентин почувствовал, как пот проступает на лбу крупными каплями. Да, это Лабиринт. Теперь он вспомнил. Государственный визит, от которого, хвала Дивин, осталась лишь одна ночь. Пришлось вытерпеть ужасный банкет. Он не смог от него отвертеться. Лабиринт, запутанный Лабиринт: он находится в нем, на самом нижнем уровне. Стены комнаты украшали чудесные фрески с видами Замка, Горы, Пятидесяти Городов; пейзажи, настолько приятные взору, что именно сейчас они казались ему насмешкой. Как далеко до Замковой Горы, до ласкового солнечного света и тепла…
Ах, подумал он, как неприятно пробудиться ото сна, в котором видел сплошные разрушения и бедствия, только для того, чтобы оказаться в самом унылом на свете месте!

4

В шести сотнях миль от сверкающего хрустального города Дулорна, в болотистой долине, известной под названием «долина Престимион», где несколько сотен семейств хайрогов выращивали лусавендру и рис на широко раскинувшихся плантациях, наступал сезон сбора урожая середины года. Лоснящиеся черные стручки лусавендры свисали налитыми гроздьями с концов изогнутых побегов, поднимавшихся над полузатопленными полями.
Для Аксимаан Трейш, старейшей и хитроумнейшей из всех, кто занимался выращиванием лусавендры в долине Престимион, с этой страдой были связаны волнения, подобных которым она не испытывала в течение многих десятилетий. Эксперимент по протоплазменной подкормке, начатый ею три года назад под руководством правительственного сельскохозяйственного агента, близился к завершению. В этот сезон она засадила лусавендрой нового вида всю плантацию: и вот они, стручки, в два раза крупнее обычного, готовые к сбору! Больше никто в долине не решался на риск, пока Аксимаан Трейш все не проверит. А теперь она это сделала, и в ближайшее время получит тому подтверждение. Все они заплачут - да?да, заплачут! - когда она на неделю раньше остальных появится на рынке с вдвое большей, чем обычно, партией зерна!
Стоя по колено в грязи на краю своих полей она давила пальцами ближайшие стручки, пытаясь определить, когда начинать сбор. К ней подбежал один из ее старших внуков:
- Отец велел сказать, что слышал в городе, будто из Мазадоны выехал сельскохозяйственный агент! Он уже добрался до Хелькаплода, а завтра поедет в Сиджаниль.
- Тогда в долине он будет во вторник, - сказала она. - Хорошо. Отлично! - Ее раздвоенный язык затрепетал. - Иди, дитя, возвращайся к отцу. Скажи, что в среду мы устроим праздник для агента, а в четверг начнем собирать урожай. И я хочу, чтобы вся семья собралась через полчаса в доме возле плантации. Теперь ступай. Бегом!
Плантация принадлежала семейству Аксимаан Трейш со времен Лорда Конфалума. Она имела форму неправильного треугольника, что протянулся миль на пять вдоль речки Хавилбов, в юго?восточном направлении доходил неровной линией до границ мазадонского заповедника и заворачивал обратно к реке в северном направлении. В пределах этого участка Аксимаан Трейш безраздельно повелевала своими пятью сыновьями, девятью дочерьми, бесчисленными внуками и двадцатью с лишним лиименами и вроонами, ее работниками. Если Аксимаан Трейш говорила, что пора сеять, они выходили сеять. Когда Аксимаан Трейш говорила, что наступило время сбора урожая, все выходили собирать урожай. В большом доме на краю андродрагмовой рощицы ужин подавали, лишь когда она выходила к столу. Даже распорядок сна в семье подчинялся указаниям Аксимаан Трейш, поскольку хайроги впадают в зимнюю спячку, а допустить, чтобы вся семья спала одновременно, она не могла. Старший сын знал, что должен бодрствовать первые шесть недель ежегодного зимнего отдыха матери; на оставшиеся шесть за главу семьи оставалась старшая дочь. Среди остальных членов Аксимаан Трейш распределяла время спячки в соответствии со своими представлениями о потребностях плантации. Никто никогда не задавал ей вопросов. Даже в молодости - а это было невероятно давно, когда Понтифексом был Оссьер, а Замком владел Лорд Тиверас - именно к ней в тяжкие времена обращались за советом ее отец и супруг. Она пережила обоих, а также кое?кого из своего потомства, и множество Короналов сменилось на Замковой Горе за это время, а Аксимаан Трейш все жила. Ее толстая чешуйчатая кожа лишилась глянцевого блеска и от возраста приобрела фиолетовый оттенок, извивающиеся змееподобные волосы сменили иссиня?черный цвет на бледно?серый, холодные немигающие глаза помутнели, но все равно, она по?прежнему неутомимо выполняла свои обязанности по хозяйству.
Кроме риса и лусавендры, на ее земле нельзя было вырастить ничего стоящего, да и это давалось с трудом. Дождевые бури далекого севера легко проникали в провинцию Дулорн через огромную трубу Рифта. Хотя сам город Дулорн располагался в сухой местности, обильно поливаемая и хорошо осушаемая зона к западу от него отличалась плодородностью почвы. Но район вокруг долины Престимион к востоку от Рифта представлял собой совершенно другой тип местности - болотистой и сырой, с вязкой голубоватой грязью вместо почвы. Однако при тщательном планировании там можно было вырастить рис к концу зимы - как раз перед весенним паводком, а лусавендру - поздней весной и еще раз - в конце осени. Никто в этих местах не знал сезонных ритмов лучше, чем Аксимаан Трейш, и лишь самые шустрые из фермеров успевали высадить рассаду прежде, чем проносился слух о том, что она уже приступила к севу.
Несмотря на всю ее властность и авторитет, у Аксимаан Трейш имелась одна черта, которую народ долины считал непостижимой: она столь внимательно прислушивалась к советам сельскохозяйственного агента провинции, будто он был кладезем всевозможных знаний, а она - лишь ученицей. Два?три раза в год агент выбирался из столицы провинции Мазадона, совершал объезд по болотистым землям и первую остановку в долине всегда делал на плантации Аксимаан Трейш. Она размещала его в большом доме, открывала бочонки искристого вина и крепленого ниука, посылала внуков на Хавилбов наловить маленьких вкусных хиктиганов, сновавших между камней на порогах, приказывала разморозить куски мяса бидлака и поджарить их на огне из поленьев душистого твейла. По окончании застолья она усаживалась рядом с агентом и до поздней ночи вела беседы о таких вещах, как удобрения, прививки для рассады, уборочная техника, а ее дочери Хейнок и Ярнок тем временем записывали каждое слово.
Для всех оставалось загадкой, как Аксимаан Трейш, которая наверняка больше всех на свете знала о выращивании лусавендры, могла хоть немного прислушиваться к тому, что говорил маленький правительственный чиновник. Для всех - кроме ее семьи.
«У нас свои обычаи, и их нужно соблюдать, - говаривала она. - Мы делаем то же, что и раньше, поскольку раньше это себя оправдывало. Сажаем Семена, ухаживаем за рассадой, следим за ее ростом, созреванием, собираем урожай, а потом точно так же начинаем все заново. И если каждый год урожай не меньше предыдущего, считается, что все сделано хорошо; а на самом деле мы терпим неудачу, так как всего лишь повторяем то, что делали прежде. Но в мире нельзя стоять на месте: стоять на месте - значит утонуть в болоте».
Потому?то Аксимаан Трейш и подписывалась на сельскохозяйственные журналы, время от времени посылала внуков учиться в университет, и самым внимательным образом выслушивала все, что говорил агент. Ее агротехнические методы год от года совершенствовались, количество мешков с лусавендрой, отправляемых на рынок в Мазадону, неуклонно возрастало, все выше становились кучи блестящих рисовых зерен в ее закромах. Ведь всегда можно научиться делать что?то лучше, чем умеешь, и Аксимаан Трейш не жалела на учебу ни средств, ни сил. «Мы и есть Маджипур, - все время повторяла она. - Большие города стоят на основании из зерна. Без нас и Ни?мойя, и Пидруид, и Кинтор, и Пилиплок превратились бы в пустыни. А города растут с каждым годом: поэтому мы должны больше работать, чтобы прокормить их. У нас нет выбора. Такова воля Дивин. Разве не так?»
К настоящему времени она пережила пятнадцать или двадцать агентов. Появлялись они, как правило, молодыми и энергичными, но зачастую не решались обращаться к ней со своими предложениями. «Не знаю, чему вообще я смогу вас научить, - обычно говорили они. - Это я должен учиться у Аксимаан Трейш!» И ей каждый раз приходилось начинать все снова: подбадривать их, вселять в них уверенность и убеждать в своем искреннем желании побольше услышать о всяких новинках.
Поэтому, когда старый агент уступал место какому?нибудь юнцу, она испытывала досаду. С возрастом ей все труднее становилось налаживать хоть сколько?нибудь полезные отношения с новичками. Иногда на это уходило несколько сезонов. Но при появлении Калимана Хейна два года назад трудностей такого рода не возникло. Это был молодой человек лет тридцати, сорока или пятидесяти - все, кто был моложе семидесяти, выглядели в глазах Аксимаан Трейш молодыми - с необычно резкими, бесцеремонными манерами, что пришлось ей по нраву. Он держался уверенно и, судя по всему, не имел ни малейшего намерения льстить.
- Мне говорили, что вы больше всех стремитесь применять новшества, - без обиняков заявил он не позже, чем через десять минут знакомства. - А что вы скажете насчет процесса, который может удвоить размер зерен лусавендры без ущерба для их вкуса?
- Я бы сказала, что меня дурачат, - ответила она. - Слишком хорошо, чтобы быть правдой.
- Тем не менее, такой способ существует.
- Неужели?
- Мы готовы к его опытному применению в ограниченных масштабах. По документам моих предшественников я узнал, что вы славитесь склонностью к экспериментам.
- Да, так и есть, - подтвердила Аксимаан Трейш. - И что это за способ?
По его словам, речь шла о протоплазменной подпитке, что включало использование ферментов для растворения клеточных оболочек у растений с целью обеспечения доступа генетическому веществу внутрь клеток. Это вещество затем может подвергнуться обработке, после чего клеточная ткань, или протоплазма, помещается в окультуренное растение, где ей дают восстановить клеточную оболочку. Из единственной клетки можно вырастить целое растение со значительно улучшенными характеристиками.
- Я думала, что о подобных методах на Маджипуре забыли тысячи лет назад, - сказала Аксимаан Трейш.
- Лорд Валентин в определенной степени поощряет возрождение интереса к древним наукам.
- Лорд Валентин?
- Ну да, Коронал.
- Ах, Коронал! - Аксимаан Трейш отвела взгляд. Валентин? Она была почти уверена, что имя коронала - Вориакс, однако, после недолгих раздумий вспомнила, что Вориакс погиб. Да, его сменил, как она слышала, лорд Валентин, и поразмыслив еще немного, припомнила, что с Валентином произошло нечто странное, - не он ли обменялся телом с другим человеком? Да, наверное, именно он. Но такие существа, как короналы, почти ничего не значили для Аксимаан Трейш, не покидавшей долину уже двадцать или тридцать лет. Замковая Гора со всеми ее короналами была так далека, что воспринималась, как нечто мифическое. Для нее имело значение лишь выращивание риса и лусавендры.
Калиман Хейн сообщил, что в имперских растениеводческих лабораториях выращен усовершенствованный клон лусавендры, которому требуются испытания в естественных полевых условиях. Он предложил Аксимаан Трейш сотрудничество и пообещал, что не отдаст новое растение никому в долине, пока у нее не появится возможность засадить им все свои поля.
Желание попробовать было непреодолимо. Она получила от агента пакет поразительно крупных лусавендровых зерен, больших и блестящих, размером с глаз какого?нибудь скандара, и высадила их в отдаленном уголке участка, где вероятность перекрестного опыления с обычной лусавендрой отсутствовала. Зерна проросли очень быстро, и появившиеся ростки отличались от обычных лишь двойной?тройной толщиной стебля. Однако, в пору цветения, их пурпурные цветы достигли чрезвычайных, почти с блюдце, размеров, а из цветов появились стручки сверхъестественной длины, из которых в период сбора урожая были извлечены в огромных количествах гигантские зерна. Аксимаан Трейш испытывала искушение пустить их осенью на посадку и занять все площади новым сортом лусавендры, чтобы следующей зимой получить небывалый урожай. Но ей не удалось этого сделать, так как пришлось вернуть большую часть чудо?зерен Калиману Хейну для лабораторных исследований в Мазадоне. Он оставил ей столько, чтобы хватило примерно на одну пятую всех площадей, а потом попросил смешать увеличенные зерна с нормальными. Предполагалось, что при взаимном скрещивании приобретенные характеристики окажутся доминантными, но в таких масштабах это еще не проверялось.
Хоть Аксимаан Трейш и запретила своей семье говорить об эксперименте в долине, долго хранить его в тайне от других фермеров оказалось невозможным. Растения второго поколения с толстыми стеблями, торчавшими по всей плантации, едва ли можно было спрятать, и, так или иначе, весть о том, чем занимается Аксимаан Трейш, разлетелась по всей округе. Любопытствующие соседи напрашивались на приглашение и изумленно глазели на новую лусавендру.
Но все же их не покидали сомнения. «Такие растения высосут из почвы все питательные вещества за два?три года, - предположил кто?то. - Если это будет продолжаться, то ее земля превратится в пустыню». Другие полагали, что пища с этими гигантскими зернами будет безвкусной или горькой. И лишь немногие возражали, говоря, что Аксимаан Трейш знает свое дело. Но даже они не возражали против получения результатов сначала на ее поле.
К концу зимы она собрала урожай: обычное зерно отправили на рынок, а гигантское рассыпали по мешкам и отложили для посадки. На третий сезон все встанет на свои места. Поскольку крупные зерна частично были получены за счет клонирования, а другая часть - возможно, большая, - представляла собой гибрид нормальной и приращенной лусавендры, то оставалось лишь посмотреть, что за растения получатся из гибридных семян.
К концу зимы, пока не начался паводок, подошло время сажать рис. Затем на более возвышенные и сухие земли плантации были посажены зерна лусавендры. Всю весну и лето Трейш наблюдала, как поднимаются толстые стебли, распускаются огромные цветы, удлиняются и темнеют стручки. Время от времени она разламывала какой?нибудь стручок и разглядывала мягкие зеленые зерна. Что большие - нет сомнений. Но каковы на вкус? А что, если они безвкусные или с дурным привкусом? Ее ставкой в этой игре был весь урожай.
Впрочем, ответа осталось ждать недолго.
В воскресенье пришло известие о приезде сельскохозяйственного агента и о том, что он, как и ожидалось, появится на плантации во вторник. Но из этого же сообщения выяснилось нечто непонятное и вызывающее беспокойство: прибывающий агент - не Калиман Хейн, а некий Еривейн Ноор. Аксимаан Трейш никак не могла понять, почему ушел Хейн: такой молодой - и уже в отставке. Вдобавок, ее волновало, что он исчез как раз перед завершением опытов с протоплазмой.
Еривейн Ноор оказался еще моложе Хейна и раздражающе зеленым. Употребляя затасканные цветистые выражения, он сразу же пустился распространяться о том, какая это честь - познакомиться с ней, но Аксимаан Трейш оборвала его.
- А где тот, другой? - требовательно спросила она.
Ноор ответил, что этого, по всей видимости, не знает никто, и сбивчиво объяснил о бесследной пропаже месяца три назад Хейна, оставившего после себя ужасный беспорядок в делах.
- Мы все еще пытаемся с этим разобраться. Очевидно, он связался с кучей всяких экспериментальных исследований, но неизвестно каких и с кем, и…
- Один из этих экспериментов проходил здесь, - холодно сказала Аксимаан Трейш. - Это полевые испытания протоплазменного прироста лусавендры.
Ноор тяжело вздохнул.
- Спаси меня Дивин! Со сколькими же еще частными проектами Хейна мне придется столкнуться? Лусавендра, приращенная протоплазмой?
- Вы говорите так, будто никогда не слышали этих терминов.
- Слышать?то слышал, но не могу похвастать тем, что много знаю о них.
- Пойдемте со мной, - сказала она и направилась мимо риса, выросшего по пояс, к лусавендровым полям. Гнев придал энергии ее походке, и молодой агент с трудом поспевал за ней. По дороге она рассказала ему о пакете с гигантскими Семенами, привезенном Хейном, о посадке нового клона на ее земле, о скрещивании с обычной лусавендрой, о вызревающем в настоящий момент поколении гибридов. Добравшись до первых рядов лусавендры, она вдруг испуганно остановилась и воскликнула:
- Помилуй нас, Леди!
- Что это?
- Смотрите! Смотрите!
Ощущение времени вдруг покинуло Аксимаан Трейш. Гибридная лусавендра внезапно начала выбрасывать зерна, недели за две, если не больше, до положенного срока. Огромные стручки раскрывались под палящим летним солнцем, растрескиваясь с противным звуком, напоминающим щелканье костей. Каждый стручок, взрываясь, расшвыривал свои гигантские зерна, разлетавшиеся во все стороны со скоростью пуль. Пролетев тридцать?сорок футов по воздуху, они зарывались в густую грязь, покрывавшую залитые поля. Конца этому, похоже, не намечалось. Через час все стручки раскроются, и урожай будет потерян.
Но худшее ждало впереди.
Из стручков вылетали не только зерна, но и мелкая коричневая пыль, хорошо знакомая Аксимаан Трейш. Она отчаянно рванулась в поле, не обращая внимания на разлетавшиеся семена, больно жалившие ее чешуйчатую шкуру, схватила еще не раскрывшийся стручок и разломила его. Вверх поднялось облако пыли. Да! Лусавендровая ржавчина! В каждом стручке содержалось не меньше горсти спор. По мере того, как стручки один за другим взрывались на дневной жаре, коричневые споры, зависшие над полем, образовали в воздухе видимую дымку, неспособную противостоять даже легкому ветерку.
Еривейн Ноор тоже понимал, что происходит.
- Вызывайте ваших работников! - закричал он. - Все это надо повыдергивать.
- Слишком поздно, - произнесла Аксимаан Трейш замогильным голосом. - Никакой надежды. Слишком поздно, слишком поздно. Что же теперь удержит споры? - ее земля была непоправимо заражена. А через час споры распространятся по всей долине. - Нам конец, неужели не видите?
- Но ведь лусавендровая ржавчина давно уничтожена! - дурацким голосом проблеял Ноор.
Аксимаан Трейш кивнула. Она прекрасно все помнила: выжигание, опрыскивание, выведение устойчивых к ржавчине видов, уничтожение всех растений с генетической предрасположенностью к сохранению смертоносного грибка. Семьдесят, восемьдесят, девяносто лет тому назад; сколько пришлось потрудиться, чтобы избавить мир от этой болезни! И вот, ржавчина вернулась в гибридах. Только они одни на всем Маджипуре могли стать убежищем для лусавендровой ржавчины. Ее растения, с такой любовью выращенные, такие ухоженные… Своими собственными руками она вернула ржавчину в мир и выпустила на волю, чтобы заразить посевы соседей.
- Хейн! - заревела она. - Хейн, где ты? Что ты со мной сделал?
Ей хотелось умереть прямо сейчас, прямо здесь, до того, как произойдет то, что должно случиться. Долгая жизнь, которая раньше казалась благословением, теперь стала ее проклятием. Разрывы стручков звучали орудийными залпами продвигающейся по долине неприятельской армии. Она подумала, что пережила свой срок: теперь ей суждено увидеть конец света.

5

Хиссуне пробирался вниз через знакомые коридоры и лифты, чувствуя себя помятым, потным и преисполненным дурных предчувствий. Он спускался с одного уровня на другой и вскоре ветхий мир внешнего кольца остался далеко позади. Теперь его окружали чудеса и красоты, которых он не видел уже несколько лет: Двор Колонн, Зал Ветров, Дворец Масок, Двор Пирамид, Двор Шаров, Арена, Дом Записей. Люди, приходившие сюда с Замковой Горы, из Алайсора, Стоена и даже из невероятно далекой и, скорее всего, легендарной Ни?мойи на другом континенте, бродили вокруг, ошеломленные и подавленные, охваченные восторгом перед гениальностью тех, кто придумал и воздвиг столь причудливые архитектурные диковинки на такой глубине. Но Хиссуне различал за этой вычурностью скучный, унылый, старый Лабиринт. Он не находил в нем ни очарования, ни тайн, - Лабиринт был просто его домом.
Обширная пятиугольная площадь перед Домом Записей служила нижней границей территории, доступной широкой публике. Все помещения под ней занимали правительственные чиновники. Хиссуне прошел около огромного, отсвечивающего зеленым цветом экрана на стене Дома Записей. Здесь были перечислены все Понтифексы, все Короналы - два столбца надписей, тянувшихся ввысь, за пределы видимости самого зоркого глаза, где присутствовали имена Дворна и Меликанда, Бархолда и Стиамота, правивших тысячелетия назад, а также Кинникена и Оссьера, Тивераса и Малибора, Вориакса и Валентина. У дальнего конца императорского списка Хиссуне предъявил документы одутловатому хьорту в маске, охранявшему вход, и спустился в самую глубокую зону Лабиринта. Он проследовал мимо загончиков и норок чиновников средней руки, мимо резиденций высоких министров, мимо туннелей, ведущих к огромной вентиляционной системе, от которой зависела здешняя жизнь. Раз за разом его останавливали на постах и требовали предъявить документы. Здесь, в имперском секторе, к вопросам безопасности относились очень серьезно. Тут находилась и обитель самого Понтифекса - рассказывали, что это огромный стеклянный шар, в котором сидит на троне старый монарх, опутанный сетью трубок системы жизнеобеспечения, поддерживающих его существование многие годы после того, как истек отведенный ему срок. Неужели они боятся убийц? - подумал Хиссуне. Если то, что он слышал - правда, то лишь милосердие Дивин способно оторвать старого Понтифекса от этих трубок и позволить бедняге Тиверасу вернуться к Источнику; Хиссуне не мог понять необходимости поддерживать его жизнь в таком состоянии, в таком безумии и дряхлости на протяжении десятков лет.
Наконец, запыхавшийся и потрепанный, он достиг преддверия большого зала на самом дне Лабиринта, и понял, что безнадежно опоздал почти на час.
Три громадных и косматых скандара в форме гвардии Коронала преградили ему путь. Хиссуне, съежившийся под свирепыми и высокомерными взглядами четвероруких гигантов, с трудом переборол позыв упасть на колени и попросить у них прощения. Неимоверным усилием воли он собрал остатки чувства собственного достоинства и, стараясь глядеть на стражников столь же высокомерно - непростая задача, когда смотришь в глаза существа девяти футов ростом, - объявил, что принадлежит к числу приближенных Лорда Валентина и приглашен на банкет.
В глубине души он ожидал грубости и насмешек с их стороны. Но нет: стражники угрюмо осмотрели его эполет, заглянули в какие?то бумажки у себя и низко кланяясь, пропустили через огромную, окованную медью дверь.
Наконец?то! Банкет у Коронала!
Прямо в дверях стоял пышно разодетый хьорт с огромными золотистыми глазами навыкате и причудливыми, выкрашенными в оранжевый цвет усами, что резко выделялись на его сероватом лице с грубой кожей. То был Виноркис, мажордом Коронала. Он встретил Хиссуне с большой торжественностью и воскликнул.
- Ах! Кандидат Хиссуне!
- Еще не кандидат, - возразил было он, но хьорт уже величественно развернулся и не оглядываясь зашагал по центральному проходу. Хиссуне ничего не оставалось, как последовать за ним на онемевших вдруг ногах. В зале находилось, должно быть, не меньше пяти тысяч приглашенных; они сидели за круглыми столами, примерно на дюжину персон каждый, и Хиссуне казалось, что все взоры устремлены на него. Пройдя не больше двадцати шагов, он, к своему ужасу, услышал нарастающий смех, сначала тихий, потом погромче, и вот уже пошли гулять волны безудержного веселья, перекатываясь с оглушительной мощью. Никогда еще ему не приходилось слышать такого раскатистого звука: примерно таким он представлял звук морской волны, обрушивающейся на какой?нибудь северный берег.
Хьорт не останавливался и прошагал уже, казалось, чуть ли не полторы мили, а Хиссуне мрачно брел за ним посреди этого океана веселья, мечтая лишь о том, чтобы быть хоть на полдюйма повыше. Но вскоре он понял, что все смеются не над ним, а над кучкой акробатов?карликов, которые со всякими забавными ужимками пытались образовать живую пирамиду, и немного успокоился. И вот показалось возвышение, с которого его манил сам Лорд Валентин, указывая на свободное место рядом. В конечном итоге ничего страшного не произошло и Хиссуне чуть не заплакал от облегчения.
- Ваша светлость! - прогремел Виноркис. - Кандидат Хиссуне!
С благодарностью Хиссуне устало опустился на свое место как раз в тот момент, когда гости зааплодировали закончившим свой номер карликам. Слуга подал кубок с искрящимся золотистым вином, и как только он поднес его к губам, сидевшие вокруг стола тоже подняли кубки в знак приветствия. Вчера утром во время краткого и удивительного разговора с Лордом Валентином, когда Коронал предложил войти в круг его приближенных на Замковой Горе, Хиссуне видел некоторых из гостей, но представить его никто не представил. А теперь они сами здороваются с ним - с ним! - и сами представляются. Но в этом не было нужды, поскольку то были герои славной войны Лорда Валентина за возвращение на престол, и все их знали.
Рядом сидела воительница?великанша - наверняка Лизамон Хултин, личная телохранительница Коронала, которая, по преданию, однажды освободила Лорда Валентина из чрева проглотившего его морского дракона. А поразительно бледный коротышка с белыми волосами и рассеченным шрамом лицом, насколько знал Хиссуне, - знаменитый Слит, наставник Лорда Валентина в искусстве жонглирования в дни изгнания. А тот, с проницательным взглядом из?под нависших бровей, - лучший стрелок из лука на Замковой Горе Тунигорн; маленький вроон со множеством щупалец - должно быть, чародей Делиамбр; а тот, немногим старше Хиссуне, с веснушчатым лицом - скорее всего, бывший пастух Шанамир; вон там - худощавый, величественный хьорт - по всей видимости, великий адмирал Асенхарт. Да, сплошь знаменитости, и Хиссуне, когда?то считавший себя чуждым всякого преклонения перед ними, обнаружил, что весьма польщен таким окружением.
Чуждым преклонения? Да, однажды он подошел к Лорду Валентину и без зазрения совести содрал с него полрояла за экскурсию по Лабиринту, и сверх того еще три кроны - за устройство на ночлег во внешнем кольце. Тогда он не испытывал ни малейшей почтительности, понимая, что Короналы и Понтифексы - тоже люди, их отличают от простых смертных лишь власть и богатство, а трона они добиваются только благодаря своему появлению на свет в аристократическом обществе Замковой Горы и удачно преодолев все ступеньки карьеры на пути к вершине. Как давным?давно заметил Хиссуне, чтобы стать Короналом, не требовалось даже особого ума. Взять хотя бы последние лет двадцать: Лорд Малибор отправился охотиться с гарпуном на морских драконов и глупейшим образом позволил одному из них съесть себя, Лорд Вориакс погиб не менее нелепо - от шальной стрелы на охоте в лесу, а его брат Лорд Валентин, вообще?то пользовавшийся репутацией довольно разумного человека, оказался настолько беспечен, что отправился бражничать с сыном Короля Снов, в результате чего дал себя споить, лишить памяти и сбросить с трона. И перед такими благоговеть? В Лабиринте любой семилетка, с такой небрежностью относящийся к своей безопасности, считался бы безнадежным идиотом.
Однако Хиссуне заметил, что последние несколько лет его неуважительность, судя по всему, немного уменьшилась. Когда человеку от роду десять лет, и пять?шесть из них он провел на улице, полагаясь лишь на свою смекалку, то немудрено, что он плевать хотел на все власти. Но ему уже не десять лет, и он больше не болтается по улицам. За это время его мировоззрение слегка изменилось, он начал понимать, что Коронал Маджипура
- не такая уж мелочь, а быть им - не так?то просто. Поэтому, глядя на широкоплечего, златовласого человека, величественного с виду и мягкого одновременно, облаченного в зеленый дублет и горностаевую мантию - знак второго по значению в мире - и думая, что этот человек рядом с ним - сам Коронал Лорд Валентин, пригласивший его на сегодняшний пир, Хиссуне ощутил, как по спине его пробегает дрожь, и в конце концов признался самому себе, что испытывает благоговение: перед самим понятием монархии, перед личностью Лорда Валентина, а также перед таинственной цепью случайностей, приведших простого мальчугана из Лабиринта в августейшую компанию.
Он потягивал вино и чувствовал, как внутри разливается тепло. Какое значение имеют теперь все предыдущие неприятности этого вечера? Сейчас он здесь, и в качестве желанного гостя. Пусть Ванимун, Хойлан и Гизмет лопнут от зависти! Он здесь, среди великих, он начинает свое восхождение к вершинам, и вскоре достигнет такой высоты, с которой уже невозможно будет разглядеть всех ванимунов его детства, вместе взятых.
Тем не менее, несколько раз Хиссуне полностью покидало ощущение благополучия, и он снова испытывал замешательство и смущение.
Сначала случилось то, что можно было бы назвать пустяком, недоразумением, выходкой, в которой едва ли стоило винить Хиссуне. Слит обратил внимание на чиновников Понтифекса, поглядывавших в их сторону с явным беспокойством. В них читался откровенный страх по поводу того, что Коронал не выказал особого удовольствия от пира. И Хиссуне, слегка охмелевший от вина и осмелевший оттого, что наконец?то оказался на банкете, нахально выпалил:
- Им есть о чем волноваться! Они понимают, что должны произвести хорошее впечатление, иначе окажутся за воротами, когда Лорд Валентин станет Понтифексом!
За столом послышались изумленные возгласы. Все смотрели на Хиссуне так, будто он изрыгнул чудовищное богохульство - все, кроме Коронала; тот брезгливо поджал губы, словно обнаружил у себя в супе жабу, затем отвернулся.
- Я что?то не так сказал? - спросил Хиссуне.
- Цыц! - сердито прошептала Лизамон Хултин и довольно сильно двинула его локтем под ребра.
- Но разве не так? Ведь Лорд Валентин станет когда?нибудь Понтифексом? А когда это произойдет, разве у него не будет своих придворных?
Тут Лизамон двинула его так, что он чуть не слетел со стула. Слит бросил на него враждебный взгляд, а Шанамир свистящим шепотом сказал:
- Хватит! Ты только себе делаешь хуже!

Предыдущая страница 2 Следующая страница


3 Роберт Сильверберг

Хиссуне мотнул головой. Со злостью, проступившей за его смущением, он упрямо сказал:
- А я не понимаю.
- Позже объясню, - ответил Шанамир.
- Но что я такого сделал? - не унимался Хиссуне. - Всего лишь сказал, что лорд Валентин однажды станет Понтифексом, и…
Шанамир прервал его ледяным тоном:
- Лорд Валентин в настоящее время не желает обсуждать этот вопрос, тем более - за столом. В его присутствии о подобном говорить не принято. Теперь ты понял? Понял?
- Ага, понял, - жалким голосом подтвердил Хиссуне.
От стыда ему хотелось спрятаться под стол. Ну откуда же он мог знать, что Коронал так чувствительно относится к неизбежности вступления на престол Понтифекса? Ведь это - всего лишь вопрос времени, разве нет? Когда умирает Понтифекс, Коронал автоматически занимает его место и назначает нового Коронала, который, в свою очередь, тоже в конце концов окажется в Лабиринте. Таков обычай, и он существует уже на протяжении тысячелетий. Если Лорду Валентину настолько неприятна мысль о том, что он станет Понтифексом, то ему лучше отказаться и от поста Коронала. Нет никакого смысла закрывать глаза на существующий закон о смене власть предержащих, ожидая, что он отомрет сам собой.
Хотя Коронал сохранял холодное молчание, Хиссуне понял, что вел себя недостойно. Сначала опоздал, а потом, впервые раскрыв рот, сморозил нечто, совершенно неуместное при данных обстоятельствах, - какое жалкое начало! Неужели ничего уже не исправить? Хиссуне предавался горестным раздумьям в течение всего выступления каких?то жонглеров и последовавшей за ним череды скучнейших речей, так он мог бы промучиться весь вечер, если бы не другое, куда более ужасное событие.
Лорд Валентин собирался произнести тост. Однако когда Коронал поднялся, вид у него был странно отрешенный и задумчивый. Он напоминал лунатика с невидящим, затуманенным взором и неуверенными движениями. За высоким столом начали перешептываться. После тягостной паузы он заговорил, но явно невпопад и вдобавок как?то сбивчиво. Не занемог ли Коронал? Не выпил ли лишнего? Или внезапно попал под воздействие недобрых чар? Хиссуне встревожило его состояние. Старый Хорнкаст только что произнес слова о том, что Коронал не только правит Маджипуром, но, в некотором смысле, он и есть Маджипур: и тут у Коронала начинают подкашиваться ноги, заплетается язык, и кажется, будто он вот?вот упадет…
Кто?то должен взять его под руку, мелькнуло у Хнесупе, и помочь сесть, пока он не упал. Но никто не шелохнулся. Никто не посмел. Ну пожалуйста, безмолвно взмолился Хиссуне, глядя на Слита, на Тунигорна, на Эрманара. Поддержите же его, хоть кто?нибудь. Поддержите его. Никто по прежнему не трогался с места.
- Ваша светлость! - раздался хриплый крик.
Хиссуне понял, что это его собственный голос, и рванулся вперед, чтобы подхватить Коронала, падавшего вперед лицом на блестящий деревянный пол.

6

Вот сон Понтифекса Тивераса:
Здесь, в том царстве, где я теперь обитаю, ничто не имеет цвета, ничто не обладает звуком, все лишено движения. Цветы у алабандины черные, а блестящие листья семотановых деревьев белые; птица, которая не летает, поет песню, которую никто не услышит. Я лежу на ложе из нежного мягкого мха, глядя вверх на капли дождя, которые не падают. Когда ветер дует по просеке не шелохнется ни один лист. Имя этому царству - смерть. И алабандины с семотанами мертвы, и птица мертва, и ветер с дождем мертвы. И я тоже мертв.
Они приближаются ко мне, останавливаются и спрашивают:
- Ты Тиверас, который был Короналом и Понтифексом Маджипура?
И я отвечаю:
- Я мертв.
- Ты Тиверас? - опять спрашивают они.
И я отвечаю:
- Я мертвый Тиверас, который был вашим королем и вашим императором. Вы видите, что у меня нет цвета? Вы слышите, что я не издаю звука? Я мертв.
- Ты не мертв.
- Здесь, по правую руку от меня. Лорд Малибор, который был моим первым Короналом. Он мертв, разве нет? Здесь, по левую руку от меня. Лорд Вориакс, который был моим вторым Короналом. Разве он не умер? Я лежу между двумя мертвецами. Я тоже мертв.
- Поднимайся и иди, Тиверас, который был Короналом, Тиверас?Понтифекс.
- Мне этого не нужно. Мне простительно, поскольку я мертв.
- Прислушайся к нашим голосам.
- Ваши голоса беззвучны.
- Слушай, Тиверас, слушай, слушай, слушай!
- Алабандины черные. Небо белое. Это царство смерти.
- Поднимайся и иди, император Маджипура.
- Кто ты?
- Валентин, твой третий Коронал.
- Привет тебе, Валентин, Понтифекс Маджипура!
- Это пока не мой титул. Поднимайся и иди.
И я говорю:
- От меня ничего нельзя требовать, поскольку я мертв.
Но они говорят:
- Мы не слышали тебя, о тот, кто был королем, и тот, кто есть император, - а потом голос, который утверждает, что он Валентин, опять обращается ко мне: - Поднимайся и иди. В этом царстве, где все неподвижно, рука Валентина - в моей руке, она тянет меня вверх, и я плыву по воздуху, легкий, как облако, и иду, двигаясь без движения, дыша без дыхания. Вместе мы проходим по мосту, изогнувшемуся, как радуга, над бездной, глубина которой не меньше, чем обширность мироздания, и мерцающая металлическая поверхность моста при каждом шаге издает звук, напоминающий пение молоденьких девушек. На той стороне все залито светом: янтарным, бирюзовым, коралловым, сиреневым, изумрудным, каштановым, синим, малиновым. Небесный свод яшмовый, а воздух пронзают острые бронзовые солнечные лучи. Все плывет, все колышется: в этом мире нет незыблемости, нет постоянства. Голоса говорят: - Вот жизнь, Тиверас! Вот твое настоящее царство! - Я не отвечаю, поскольку мертв. Несмотря ни на что, мне лишь снится, что я жив; и я начинаю плакать, и слезы переливаются всеми цветами радуги.
А вот еще сон Понтифекса Тивераса:
Я восседаю на машине внутри машины, а вокруг - стена голубого стекла. Я улавливаю булькающие звуки и чуть слышное тиканье сложнейших механизмов. Мое сердце бьется медленно: чувствуя каждый тяжелый толчок жидкости в его камерах, я думаю, что это - не кровь. Но чем бы она ни была, она движется во мне, и я чувствую ее движение. Следовательно, я наверняка жив. Как это может быть? Я так стар: неужели я пережил саму смерть? Я - Тиверас, который был Короналом при Оссьере, и однажды касался руки Лорда Кинникена, когда Замок принадлежал ему, Оссьер был всего лишь принцем, а Понтифекс Тимин владел Лабиринтом. Если так, то, думаю, я единственный до сих пор оставшийся в живых человек времен Тимина, если я жив, а я думаю, что жив. Но я сплю. Я вижу сны. Меня окутывает великое спокойствие. Все черное, все белое, неподвижное, беззвучное. Таким я представляю царство смерти. Смотри?ка, вон Понтифекс Конфалум, а вон Престимион, а вот и Деккерет! Все великие императоры лежат, глядя вверх, на дождь, который не падает, и беззвучно говорят: «Добро пожаловать, ты, который был Тиверасом, добро пожаловать, усталый старый король, иди, приляг с нами, теперь, когда ты так же мертв, как и мы. Да?да. Ах, как здесь чудесно! Смотри, вон Лорд Малибор, тот человек из города Бомбифал, на которого я возлагал такие надежды, но так ошибся, и он мертв, а это - Лорд Вориакс, у которого была черная борода и пунцовые щеки, но теперь они потеряли румянец». И, наконец, мне позволено присоединиться к ним. Все неподвижно. Наконец?то, наконец?то, наконец! Наконец?то они позволяют мне умереть, даже если это только сон.
И Понтифекс Тиверас плывет между мирами, ни мертв и не жив, грезя о мире живых и думая, что он мертв, грезя о царстве смерти и помня, что жив.

7

- Немного вина, если можно, - попросил Валентин. Слит подал ему кубок, и Коронал сделал большой глоток. - Я просто задремал, - пробормотал он. - Слегка вздремнул перед банкетом - и этот сон. Слит! Этот сон! Найдите мне Тисану! Мне нужно, чтобы она истолковала его.
- При всем уважении к вам, ваша светлость, на это сейчас нет времени,
- ответил Слит.
- Мы пришли за вами, - вмешался Тунигорн. - Банкет вот?вот начнется. Согласно протоколу, вы должны сидеть на помосте, когда чиновники Понтифекса…
- Протокол! Протокол! Этот сон - почти послание, как вы не понимаете! Зрелище такой катастрофы…
- Коронал не принимает посланий, ваша светлость, - спокойно заметил Слит. - Банкет начинается через несколько минут, а мы еще должны одеть вас и проводить. Тисана со своими снадобьями появится потом, если понадобится. Но сейчас, мой лорд…
- Я должен разобраться с этим сном!
- Понимаю, но времени нет. Собирайтесь, мой лорд.
Слит и Тунигорн безусловно правы. Нравится ему или нет, он должен немедля отправляться на банкет. Дело тут не столько в уважении к собравшимся: речь шла о придворной церемонии, где вышестоящий монарх оказывал честь более молодому, который являлся его названным сыном и помазанным наследником, и даже если Понтифекс был дряхл и совершенно невменяем, Коронал не имел никакого права относиться к этому событию легкомысленно. Он должен идти, а сон подождет. От достоверного, насыщенного знамениями сна нельзя отмахнуться, - ему потребуется толкование и, возможно, даже совещание с чародеем Делиамбром. Но потом, потом, не теперь.
- Собирайтесь, мой лорд, - повторил Слит, протягивая ему горностаевую мантию - знак его положения.
Гнетущие картины сновидения еще смущали дух Валентина, когда десять минут спустя он вошел в большой зал Понтифекса. Поскольку Короналу Маджипура не подобает иметь угрюмый или задумчивый вид при таком событии, он постарался придать своему лицу самое любезное выражение, какое только смог, и направился к помосту.
Подобным образом, впрочем, ему пришлось вести себя в течение всей этой нескончаемой недели официального визита: вынужденная улыбка, деланное дружелюбие. Из всех городов огромного Маджипура меньше всего Валентин любил Лабиринт. Тот производил мрачное, гнетущее впечатление, и появлялся он здесь лишь тогда, когда того требовали неизбежные, связанные с его положением, обязанности. В той же степени, в какой остро ощущал радости жизни под теплым солнцем и гигантским небесным сводом, проезжая по какому?нибудь густому лесу, когда ветер трепал его золотистые кудри, он чувствовал себя заживо похороненным, когда появлялся в этом безрадостном, зарывшемся в землю городе. Он ненавидел его мрачные, нисходящие витки, бесконечность тенистых подземных уровней, вызывающую страх атмосферу замкнутого пространства.
И наиболее ненавистным для его было осознание неизбежности судьбы, ожидавшей его здесь, когда придется унаследовать титул Понтифекса, оставить радости жизни на Замковой Горе и похоронить себя заживо в столь отвратительной гробнице.
И вот сегодня банкет в большом зале, на самом нижнем уровне унылого подземного города, - как он страшился этого! Отвратительный зал весь состоял из резко очерченных углов и слепящих светильников, причудливо отражающих блики. Напыщенные чиновники из числа придворных Понтифекса в своих нелепых традиционных масках, скука, а пуще всего - гнетущее чувство, что весь Лабиринт давит на него колоссальной каменной массой, одно это вселяло в его сердце страх.
Он подумал, что тот ужасный сон был, вероятно, лишь предвестником напряжения, которое ему придется испытать ныне вечером. Но, к своему удивлению, обнаружил, что беспокойство покидает его, он расслабляется - не то чтобы наслаждается банкетом - нет, едва ли - но, во всяком случае, находит его менее тягостным.
Помогло и то, что зал заново украсили. Повсюду были развешаны яркие знамена цветов Коронала - золотой и зеленый; они закрывали и затушевывали вызывающие смутное беспокойство очертания громадного помещения. Да и освещение изменилось со времени его последнего визита: теперь в воздухе парили матово светящиеся шары.
Чувствовалось, что чиновники Понтифекса не пожалели ни средств, ни усилий, чтобы событие выглядело празднично. Из легендарных подвалов Понтифекса извлекли поразительный набор изысканнейших вин планеты: золотое искристое из Пидруида, белое сухое из Амблеморна, а затем - нежное красное из Ни?мойи, за которым последовало крепкое пурпурное мулдемарское, заложенное еще во времена Малибора. И к каждому вину, естественно, подавались соответствующие деликатесы: охлажденные ягоды токки, копченое мясо морского дракона, калимботы по?нарабальски, жареные ножки билантона. Развлечения следовали друг за другом нескончаемой вереницей: певцы, мимы, арфисты, жонглеры. Время от времени кто?нибудь из приспешников Понтифекса заискивающе посматривал на возвышение, где восседал Лорд Валентин со своими приближенными, как бы спрашивая: Всего ли достаточно? Довольна ли ваша светлость?
И всякий раз Валентин отвечал теплой улыбкой, дружеским кивком, поднятием бокала, давая таким образом понять беспокойным хозяевам, что он всем доволен.
- Что за трусливые шакалы! - воскликнул Слит. - За шесть столов чувствуется, как они потеют от страха!
Реплика и стала поводом для глупого и бесцеремонного замечания Хиссуне о том, что они из кожи вон лезут, чтобы угодить Валентину предвидя день, когда он станет Понтифексом. Неожиданная бестактность обожгла Валентина словно удар хлыста, и он отвернулся. Сердце у него колотилось, во рту вдруг пересохло, но он заставил себя успокоиться: улыбнулся сидящему за несколько столов от него главному представителю Хорнкасту, кивнул мажордому Понтифекса, окинул милостивым взглядом еще кого?то, одновременно слыша за спиной, как Шанамир раздраженно вразумляет Хиссуне.
Гнев Валентина тут же прошел. В конце концов, откуда мальчишке знать, что это запретная тема? Но он не мог вступиться за Хиссуне, не обнаружив того, сколь глубоко уязвлен; поэтому вновь включился в разговор, будто ничего не произошло.
Затем появились пятеро жонглеров - три человека, скандар и хьорт - и весьма кстати отвлекли внимание гостей. Они затеяли бешеную круговерть из факелов, серпов и ножей, заслужив одобрение и аплодисменты Коронала.
Нет, конечно, они не принадлежали к мастерам своего дела; ошибки и погрешности не могли ускользнуть от опытного взгляда Валентина. Но жонглеры всегда приносили ему радость. Они невольно вызывали воспоминания о тех беззаботных временах много лет назад, когда он сам был жонглером и странствовал с бродячей труппой. Тогда он был безмятежным, не обремененным властью, по?настоящему счастливым человеком.
Заметив восторг Валентина, Слит недовольным тоном произнес:
- Ах, ваша светлость, неужели вы искренне считаете их безупречными?
- Они выказывают большое усердие. Слит.
- Тем же отличается скот в поисках корма в сухой сезон. На то он и скот. А эти ваши усердные жонглеры, мой лорд, немногим лучше любителей.
- Ах, Слит, будь милосердней.
- Насколько вы помните, мой лорд, в этом ремесле существуют определенные мерки.
Валентин усмехнулся.
- Радость, которую дарят мне эти люди. Слит, имеет мало общего с их искушенностью. Они напоминают мне о былом, о простой жизни и моих тогдашних товарищах.
- Вон оно что, - протянул Слит. - Тогда - другое дело, мой лорд! Это
- сантименты. Но я?то говорю о ремесле.
- Тогда мы говорим о разных вещах.
Жонглеры удалились, истощив запас своих трюков. Валентин, довольно улыбаясь, откинулся назад. Он знал, что веселье закончилось и теперь наступает время для скучных речей.
Впрочем, речи тоже оказались на удивление терпимыми. Первым говорил Шинаам, министр внутренних дел Понтифекса, хайрог со сверкающей чешуей и мелькающим раздвоенным красным языком. В своем изящном, кратком выступлении он приветствовал Лорда Валентина и его окружение.
Адъютант Эрманар произнес ответное слово от имени Коронала. После него наступила очередь древнего, сморщенного Дилифона, личного секретаря Понтифекса: он передал личные пожелания высокочтимого монарха. Валентин понимал, что это - всего лишь выдумка, поскольку все знали, что старый Тиверас уже десять лет не произносил ни одного членораздельного слова. Однако он вежливо выслушал произнесенное дрожащим голосом сочинение Дилифона и попросил ответить Тунигорна.
Потом заговорил Хорнкаст - главный представитель Понтифекса, дородный и осанистый, истинный правитель Лабиринта за все годы невменяемости Тивераса. Он заявил, что будет говорить о великой процессии. Валентин тут же навострил уши: в последнее время он очень много думал о процессии - длительной церемониальной поездке, в ходе которой Коронал объезжает Маджипур и показывает себя народу, а взамен получает почет, преданность и любовь.
- Кому?то может показаться, - говорил Хорнкаст, - что это - всего лишь увеселительная поездка, пустой и легкомысленный праздник, позволяющий отвлечься от государственных забот. Нет! Неверно! Именно личность Коронала
- истинная, физическая личность, а не знамя, не флаг, не портрет - связывает в единую общность все самые отдаленные провинции мира. И целостность общности поддерживается лишь благодаря такому непосредственному контакту.
Валентин нахмурился и отвернулся. Перед его мысленным взором внезапно возникла тревожная картина: раскалывающийся, встающий на дыбы Маджипур - и человек, который борется со стихией, стараясь вернуть все на свои места.
- Коронал, - продолжал Хорнкаст, - является воплощением Маджипура. Коронал Маджипура воплощен в личности. Он есть мир; мир есть Коронал. И когда Коронал участвует в великой процессии, что предстоит сделать вам. Лорд Валентин, впервые после вашего славного восстановления на престоле, он выходит не только в мир, но и в себя - отправляясь в путешествие по своей собственной душе, вступает в соприкосновение с глубочайшими корнями своей личности…
Так ли? Да, конечно. Он знал, что Хорнкаст пользуется обычными риторическими оборотами, ораторскими приемами, которые Валентину приходилось терпеть слишком часто. Но на этот раз, тем не менее, слова представителя брали его за живое; казалось, перед ним открывается какой?то бесконечный темный туннель, полный загадок. Тот сон - проносящийся по Замковой Горе ледяной ветер, стоны земли, расколотая планета - Коронал - воплощение Маджипура - он есть мир…
За период его правления попытка разрушить единство уже предпринималась, когда Валентин, отстраненный от власти предательским путем, лишенный памяти и даже своего тела, был отправлен в изгнание. Должно ли это повториться? Опять свержение, опять нападение? Или надвигается что?то более страшное и гораздо более серьезное, чем судьба одного человека?
Он ощутил незнакомый доселе вкус страха. Пусть пир идет своим чередом, а ему необходимо срочно получить толкование сна. Что?то пугающее, зловещее туманило его мозг. Никаких сомнений. В душе Коронала творилось что?то неладное - все равно, что сказать, будто творится что?то неладное с миром…
- Мой лорд! - окликнул его Аутифон Делиамбр - маленький вроон?сародей: - Вам пора, мой лорд, произнести заключительный тост.
- Что? Когда?
- Сейчас, мой лорд.
- Ах да, конечно, - рассеянно согласился Валентин. - Да?да, заключительный тост.
Он поднялся, медленно обвел взглядом все пространство огромного зала, замечая всякие мелочи, его мысли были где?то далеко, и он понял, что совершенно не готов. Он очень смутно представлял себе, что должен сказать, к кому обращаться и даже - что вообще делает в Лабиринте. Лабиринт? Это и вправду Лабиринт, ненавистное пристанище теней и плесени? Почему он здесь? Чего хотят эти люди? Может быть, он видит очередной сон, а на деле не покидал Замковой Горы? Этого он не знал и не мог понять.
Это пройдет, подумал Валентин, надо только подождать. Он ждал, но ничего не происходило, лишь усугублялось странное состояние. Ощущая пульсирующие толчки во лбу и звон в ушах, он с неожиданной остротой осознал, что находится в Лабиринте, расположенном в самом центре мироздания, будучи ядром огромной планеты. Но некая неодолимая сила увлекала его прочь. Тем временем его душа, подобно гигантскому облаку света, оторвавшись от тела, устремилась вверх, сквозь многочисленные уровни Лабиринта, на свежий воздух, а затем охватила всю необъятность Маджипура до отдаленных берегов Цимроеля и опаленного солнцем Сувраеля, до безбрежного пространства Великого Моря на обратной стороне планеты. Она покрыла мир, подобно сияющему покрывалу. В этот головокружительный миг он ощутил, что воплощает собой двадцать миллиардов жителей Маджипура - людей и скандаров, хьортов и метаморфов, всех прочих, что перемещаются внутри него наподобие кровяных частиц. Он присутствовал одновременно везде: был всей скорбью мира и всей его радостью, всей тоской и всей нуждой. Он был всем. Он был вселенной, кипящей противоречиями и конфликтами. Ощущая жар пустыни, теплый тропический дождь и холод горных вершин, он смеялся и плакал, умирал и любил, ел и пил, танцевал и сражался, скакал во весь опор по неизведанным холмам, трудился до изнеможения в полях и прорубал тропу в проросших лианами джунглях. В океанах его души чудовищные драконы всплывали на поверхность, издавали ужасные звуки и вновь скрывались в бездонных глубинах. Ухмылялись окружавшие его лица. В воздухе мелькали костлявые, изможденные руки. Хоры распевали нестройные гимны. Все сразу, сразу, сразу, с какой?то жуткой, сумасшедшей одновременностью.
Оглушенный и растерянный он стоял в зале, который бешено вращался вокруг него.
- Произнесите тост, ваша светлость, - Делиамбр, казалось, повторял вновь и вновь. - Сначала за Понтифекса, потом за его помощников, а потом…
Держи себя в руках, повторял Валентин. Ты - Коронал Маджипура.
Отчаянным усилием он попытался освободиться от нелепого видения.
- Тост за Понтифекса, ваша светлость…
- Да?да, знаю.
Фантомные образы все еще владели им. Призрачные бесплотные пальцы хватали его. Он пытался вырваться. Держать себя в руках. Держать. Держать.
Он ощущал полную растерянность.
- Тост, ваша светлость!
Тост? Какой тост? Что это значит? Ритуал. Его обязанность. Ты - Коронал Маджипура. Да. Он должен говорить. Он должен что?то сказать этим людям.
- Друзья… - начал он. И тут на него волной накатила слабость, и он словно рухнул с обрыва в пропасть.

8

- Коронал желает тебя видеть, - сказал Шанамир.
Удивленный Хиссуне поднял голову. Последние полтора часа он провел в напряженном ожидании в нелепом многоколонном вестибюле, пытаясь догадаться, что происходит за закрытыми дверьми покоев Лорда Валентина, и требуется ли от него оставаться здесь в течение неопределенного времени. Было уже далеко за полночь, а часов через десять Короналу со свитой предстояло продолжить путь, определенный для великой процессии. Но, может статься, ночные события что?то изменили? Так или иначе, Хиссуне еще нужно было возвратиться во внешнее кольцо, собрать свои пожитки, попрощаться с матерью и сестрами и вернуться сюда в назначенное время, чтобы присоединиться к свите Лорда, да, вдобавок, успеть хоть чуть?чуть поспать. Все смешалось.
После обморока Коронала, когда Лорда Валентина унесли в его покои, а трапезная опустела, Хиссуне и другие приближенные собрались в унылой приемной. Через некоторое время пришла весть, что Лорду Валентину стало лучше, а они все должны оставаться здесь и ждать дальнейших указаний. Затем их по одному начали вызывать к Короналу - сначала Тунигорна, затем - Эрманара, Асенхарта, Шанамира, остальных, пока Хиссуне не остался один, среди нескольких телохранителей и захудалых чиновников. Он не испытывал желания спрашивать у кого?либо из них, что делать дальше; но уйти не посмел, и ждал, изнывая от неизвестности.
Хиссуне закрыл покрасневшие, опухшие глаза, но заснуть не мог, перед его мысленным взором вставала одна и та же картина: начинающий падать Коронал, и он с Лизамон Хултин, разом вскочившие со своих мест, чтобы подхватить его. Ему никак не удавалось избавиться от воспоминаний об ужасной развязке банкета: растерявшийся, жалкий Коронал, с трудом подбирает слова, но так и не сумев подыскать нужные, шатается, качается, падает…
Конечно, Коронал, как и любой другой, мог хватить лишку и вести себя глупейшим образом. Одна из истин, усвоенных Хиссуне за годы работы в Доме Записей во время тайных исследований мнемограмм в Считчике Душ, состояла в том, что в человеке, который носит корону звездного огня, нет ничего сверхъестественного. И вполне вероятно, что в тот вечер Лорд Валентин, которому явно не очень нравилось в Лабиринте, позволил себе обильными возлияниями облегчить эту участь и оказался в хмельном тумане, когда подошла его очередь выступить с речью.
Но Хиссуне почему?то сомневался, что именно вино стало причиной наваждения Коронала, и не поверил словам Лорда Валентина, хотя тот сам об этом упомянул. Во время произнесения речей он пристально наблюдал за Короналом, и тот вовсе не выглядел пьяным, а наоборот - казался радостным, оживленным. А потом, когда маленький вроон?чародей вывел Лорда Валентина из беспамятства прикосновением щупалец, Коронал имел несколько неуверенный вид, вполне естественный для человека после обморока, но, тем не менее, сохранял ясность ума. Никому не удалось бы протрезветь так быстро. Нет, подумал Хиссуне, вино ни при чем, здесь что?то другое, какое?то чародейство, тайное послание, завладевшее душой Лорда Валентина в самый неподходящий момент. Ужасно, просто ужасно.
Хиссуне поднялся и пошел по извилистому коридору к покоям Коронала. Когда он приблизился к двери, украшенной искусной резьбой, сверкающей ослепительными звездными огнями и королевскими монограммами, она открылась, и появились Тунигорн с Эрманаром, оба усталые и угрюмые. Кивнув ему, Тунигорн небрежным движением пальца подал знак стражникам у двери пропустить Хиссуне.
Лорд Валентин сидел за широким столом какого?то редкого полированного дерева цвета крови. Крупные, с шишковатыми пальцами ладони Коронала опирались на стол, как бы помогая Лорду сохранять равновесие. Бледное лицо, блуждающий взгляд, поникшие плечи…
- Мой лорд… - неуверенно начал Хиссуне, запнулся и умолк.
Стоя в дверях, он чувствовал себя неловко, неуместно, не в своей тарелке. Казалось, Лорд Валентин не замечает его. В комнате находились Тисана, старая толковательница снов. Слит и вроон, но все они молчали. Хиссуне смешался. Он не имел ни малейшего представления, как подобает обращаться к утомленному Короналу. Следует ли в этом случае выразить искреннее сочувствие или притвориться, будто все в порядке и монарх пребывает в добром здравии? Хиссуне сделал знак звездного огня и, не получив ответа, повторил его. Он чувствовал, как горят у него щеки.
Попытка собрать воедино остатки прежней мальчишеской самоуверенности не удалась. Как ни странно, но чем чаще он видел Коронала, тем сложнее было ему вести себя с Лордом Валентином. Он и сам не понимал, в чем тут дело.
Наконец, ему на помощь пришел Слит, который громко объявил:
- Мой лорд, кандидат Хиссуне.
Коронал поднял голову и посмотрел на Хиссуне. Бесконечная усталость, туманившая его неподвижный, словно остекленевший взгляд, пугала, и все же, как с изумлением заметил Хиссуне, Лорд Валентин вытащил себя из состояния крайнего изнеможения, подобно человеку, который сорвался с края обрыва, но вцепился в лиану и выбрался по ней на безопасное место, выказав при этом необъяснимую силу. Ему удалось даже показать ясно различимое королевское достоинство, привычку повелевать. Новоприобретенное благоговение не помешало Хиссуне задуматься над тем, нет ли тут какого?нибудь трюка, которому учат на Замковой Горе кандидатов в Короналы…
- Подойди, - сказал Лорд Валентин.
Хиссуне сделал несколько шагов.
- Ты боишься меня?
- Мой лорд…
- Я не могу позволить тебе, Хиссуне, тратить время на то, чтобы бояться меня. Мне слишком много предстоит сделать. И тебе тоже. Когда?то я считал, что ты совершенно свободен от благоговейного трепета передо мной. Я ошибался?
- Мой лорд, это лишь потому, что у вас такой усталый вид… Я тоже, кажется, устал… эта ночь была такой необычной для меня, для вас, для всех…
Коронал кивнул.
- Ночь, полная необычных событий. Сейчас уже утро? Когда я здесь бываю, у меня пропадает ощущение времени.
- Сейчас немного за полночь, мой лорд.
- Всего лишь? Мне показалось, что уже ближе к утру. Какая долгая ночь! - Лорд Валентин негромко рассмеялся. - Но ведь в Лабиринте всегда немного за полночь, верно, Хиссуне? О Дивин, как мне хочется вновь увидеть солнце!
- Мой лорд… - деликатно вмешался Делиамбр. - Действительно, уже поздно, а еще так много дел…
- Да, верно. - Взгляд Коронала вновь на мгновение остекленел. Затем, оправившись, Валентин сказал: - Тогда к делу. Во?первых, выражаю тебе признательность. Я бы сильно расшибся, если бы ты не подхватил меня. Ты, наверное, рванулся ко мне еще до того, как я начал падать, да? Неужели так бросалось в глаза, что я вот?вот опрокинусь?
Слегка порозовев, Хиссуне ответил:
- Да, ваша светлость. Я, по крайней мере, заметил.
- Вот как?
- Но я наблюдал за вами, возможно, внимательней, чем остальные.
- Да. Должен признать, что так, пожалуй, и есть.
- Надеюсь, ваша светлость не слишком страдает от прискорбных последствий… э?э?э?э…
На губах Коронала заиграла улыбка.
- Нет, Хиссуне, и не был пьян.
- Я не хотел намекать… я хочу сказать… но…
- Нет, не пьян. Чары, послание… кто знает? Вино - одно, колдовство
- совсем другое, и я, кажется, до сих пор не могу сказать, в чем разница. Это было темное видение, мой мальчик: увы, не первое. Предзнаменования вызывали беспокойство. Пахнет войной.
- Войной? - вырвалось у Хиссуне. Слово было незнакомым, чужим, уродливым: оно пронеслось по воздуху, будто какое?то мерзкое жужжащее насекомое, занятое поисками жертвы. Война? Перед глазами Хиссуне возникла картина восьмитысячелетней давности из капсулы с воспоминаниями, найденной им в Считчике Душ: голые холмы далеко на северо?западе объяты пламенем, небо черное от густых клубов поднимающегося к нему дыма, - последняя вспышка продолжительной войны Лорда Стиамота против метаморфов. Но это происходило в древности. В течение всех последующих веков войн не было, не считая войны за реставрацию. Но в той войне, благодаря Лорду Валентину, питавшему отвращение к насилию, едва ли имелись жертвы.
- Но откуда ей взяться? - напористо спросил Хиссуне. - Ведь на Маджипуре не бывает войн!
- Война приближается, юноша! - грубо вмешался Слит. - А когда она начнется, от нее не спрячешься, клянусь Леди!
- Но война с кем? Это ведь самый мирный из миров. Откуда появится враг?
- Враг есть, - ответил Слит. - Неужели вы, люди Лабиринта, настолько оторваны от реальности, что неспособны это уяснить?
Хиссуне нахмурился.
- Вы подразумеваете метаморфов?
- Именно их! - воскликнул Слит. - Именно метаморфов, этих мерзких Изменяющих форму! Уж не думал ли ты, что нам удастся навечно удержать их в загоне? Клянусь Леди, заваруха начнется довольно скоро!

Предыдущая страница 3 Следующая страница


Понтифекс Валентин 4

Ошеломленный Хиссуне уставился на худощавого человека со шрамом. Глаза Слита сверкали. Казалось, он чуть ли не рад такому развитию событий.
Медленно покачав головой, Хиссуне сказал:
- При всем уважении к вам, высокий советник Слит, я не вижу здесь никакого смысла. Чтобы кучка метаморфов выступила против двадцати миллиардов жителей Маджипура? Однажды они уже затевали войну и проиграли ее, и как бы они нас ни ненавидели, не думаю, что они решатся повторить свою попытку.
Слит указал на Коронала, который, казалось, почти не слушал.
- А тот раз, когда они усадили свою марионетку на трон Лорда Валентина? Что это, если не объявление войны? Эх, мальчик, мальчик, ничего?то ты не знаешь! Метаморфы в течение веков плетут против нас козни, и вот наступило их время. Сны самого Коронала служат тому подтверждением! Клянусь Леди, Короналу снится война!
- Нет, Слит, клянусь Леди, если это зависит от меня, войны не будет, и тебе это известно, - произнес Коронал бесконечно усталым голосом.
- А если не зависит, мой лорд? - парировал Слит.
Лицо коротышки, обычно мертвенно?бледное, сейчас горело от волнения, глаза блестели, а руки проделывали быстрые, ловкие, навязчивые движения, будто он жонглировал невидимыми булавами. Хиссуне и в голову не могло прийти, что кто?то, пускай даже высокий советник, может так резко разговаривать с Короналом. А случалось это, похоже, нечасто, поскольку Хиссуне заметил, как на лице Лорда Валентина отразилось нечто, весьма похожее на гнев: гнев Лорда Валентина, которому, по всеобщему убеждению, неведома ярость; который мягкостью и любовью стремился умиротворить даже своего врага, узурпатора Доминина Барьязида, на заключительном этапе войны за престол. Затем гнев вновь уступил место ужасной усталости, придававшей Короналу вид семидесяти?восьмидесятилетнего старца вместо молодого и энергичного сорокалетнего мужчины, каковым Хиссуне его знал.
Наступила казавшаяся бесконечной напряженная тишина. В конце концов. Лорд Валентин заговорил медленно и взвешенно, обращаясь к одному Хиссуне, будто в комнате больше никого не было.
- Я не желаю больше слышать разговоров о войне, пока остается надежда на мир. Но знамения были зловещими и достаточно правдоподобными: если не война, то какое?то другое бедствие неизбежно. Я не стану пренебрегать такими предупреждениями. Этой ночью, Хиссуне, мы изменили кое?что в наших планах.
- Вы отмените великую процессию?
- Нет, тут ничего не попишешь. Я уже не раз откладывал ее под предлогом того, что у меня нет времени для увеселительных поездок по миру, что нельзя пренебрегать делами на Замковой Горе. Возможно, я откладывал ее слишком долго. Процессия должна проводиться каждые семь?восемь лет.
- А что, прошло больше, мой лорд?
- Почти десять. Да и в тот раз мне не удалось завершить поездку, так как в Тил?омоне, как ты знаешь, произошла небольшая неприятность, когда меня, против воли, освободили на какой?то срок от моих обязанностей. - Коронал смотрел мимо Хиссуне куда?то в бесконечность. Мгновение казалось, что он всматривается в туманные бездны времени: вероятно, он думал о странной узурпации Барьязида, о тех месяцах или годах, когда скитался по Маджипуру, лишенный рассудка и сил. Лорд Валентин покачал головой. - Нет, великая процессия должна состояться. Более того, ее нужно удлинить. Раньше я думал о поездке только по Алханроелю, но теперь считаю, что нужно посетить оба континента. Народ Цимроеля тоже должен убедиться в существовании Коронала. И если Слит прав в том, что нам следует опасаться метаморфов, ну что ж, тогда именно на Цимроель и надо отправляться, поскольку метаморфы обитают как раз там.
Для Хиссуне это прозвучало полнейшей неожиданностью. Его охватило сильное волнение. Еще и Цимроель! Невообразимо далекий, чуть ли не мифический край лесов, полноводных рек, волшебных городов с волшебными именами…
- Ах, мой лорд, если это и есть ваш новый план, то он чудесен! - воскликнул юноша, радостно улыбаясь. - Я и не надеялся когда?нибудь увидеть те места, разве что во сне! Мы поедем в Ни?мойю? А в Пидруид, Тил?омон, Нарабал?..
- Я, скорее всего, поеду, - произнес Коронал странно вялым голосом, оглушившим Хиссуне, подобно удару дубиной.
- А я, мой лорд? - с внезапной тревогой спросил он.
Лорд Валентин мягко сказал:
- Еще одно изменение в планах. Ты не будешь сопровождать меня во время великой процессии.
Хиссуне обдало ледяным холодом, будто по самым укромным закоулкам Лабиринта пронесся налетевший с небес звездный ветер. Он задрожал, и душа его съежилась под этим ледяным порывом; он ощутил себя отброшенной шелухой.
- Я отстранен от службы, ваша светлость?
- Отстранен? Ни в коем случае! Ты ведь должен понимать, что с тобой у меня связаны серьезные замыслы!
- Да, так вы говорили несколько раз, мой лорд. Но процессия…
- В том, что тебе со временем предстоит, она будет для тебя помехой. Нет, Хиссуне, я не могу допустить, чтобы ты потратил год или два, мотаясь со мной из провинции в провинцию. Тебе надлежит как можно скорее убыть на Замковую Гору.
- Замковую Гору, мой лорд?
- Чтобы начать подготовку, необходимую кандидату в рыцари.
- Простите, мой лорд? - изумленно переспросил Хиссуне.
- Сколько тебе сейчас? Восемнадцать? Значит ты несколько отстаешь от сверстников. Но сметливости тебе не занимать: ты наверстаешь упущенное и поднимешься до своего истинного уровня достаточно быстро. Ты должен наверстать свое, Хиссуне. Мы не имеем понятия, какое именно зло может поразить наш мир, но сейчас я знаю, что должен ожидать худшего, готовиться к нему и готовить тех, кто будет рядом со мной, когда наступят тяжкие времена. Так что, Хиссуне, для тебя великой процессии не будет.
- Понятно, мой лорд.
- Неужели? Да, пожалуй, ты понимаешь. Когда?нибудь ты наверняка побываешь в Пилиплоке, Ни?мойе и Пидруиде. Согласен? Но сейчас… теперь…
Хиссуне кивнул, хотя на самом деле едва ли смел предположить, что постигает смысл сказанного Короналом. Лорд Валентин долго, не отрывая взгляда, смотрел на него, и Хиссуне твердо выдержал этот взгляд усталых голубых глаз, но уже начинал чувствовать изнеможение, подобного которому ему еще не доводилось испытывать. Он понял, что аудиенция окончена, хотя вслух ничего сказано не было. Молча сделав знак звездного огня, он вышел из комнаты.
Сейчас ему хотелось только одного - поспать: день, неделю, месяц. Эта суматошная ночь отняла все его силы. Всего два дня назад тот же Лорд Валентин вызывал его в ту же комнату и сказал ему тогда, чтобы он срочно готовился к отбытию из Лабиринта, поскольку его включают в состав королевского поезда, совершающего великую процессию по Алханроелю; а вчера его назначили одним из королевских помощников и выделили место за высоким столом на время банкета; и вот, банкет прошел, завершился необъяснимым происшествием; и он лицезрел Коронала измученным, тот выглядел в таком состоянии обыкновенным человеком; его лишили радости участия в великой процессии, а теперь… Замковая Гора? Кандидат в рыцари? Наверстать упущенное? Что именно? Жизнь начинает напоминать сон, подумал Хиссуне. И нет никого, кто мог бы этот сон растолковать.
В коридоре за дверью комнаты Коронала Слит внезапно схватил его за запястье и притянул поближе к себе. Хиссуне почувствовал в коротышке необычайную силу и энергию, что сжималась внутри этакой пружиной.
- Я просто хотел сказать, мальчик… я не испытывал враждебности, когда так резко разговаривал с тобой.
- Я и не думал обижаться.
- Ладно?ладно. Я не хочу быть с тобой на ножах.
- И я с вами, Слит.
- Сдается мне, нам придется немало потрудиться вместе, когда начнется война.
- Если начнется война.
Слит мрачновато усмехнулся.
- В этом нет ни малейшего сомнения. Но я не собираюсь затевать спор по новой. Довольно скоро ты начнешь думать так же. Валентин не замечает беды, пока она не схватит его за горло, - это в его характере, он слишком добр, слишком верит в добропорядочность других, как мне кажется… но ты?то не такой, мой мальчик, верно? Ты живешь с открытыми глазами. На мой взгляд, именно это Коронал и ценит в тебе больше всего. Ты слушаешь меня?
- Ночь была долгой, Слит.
- Да?да, верно. Ну ступай, мальчик, поспи немного. Если заснешь.

9

Первые лучи солнца упали на неровный, серый, илистый берег в юго?восточной части Цимроеля и осветили его бледно?зеленым светом. Наступление рассвета моментально разбудило пятерых лиименов, расположившихся в потрепанной, латаной?перелатанной палатке на краю дюны в нескольких сотнях ярдов от моря. Они безмолвно поднялись, зачерпнули пригоршни сырого песка и растерли его по грубой, рябой коже серо?черного цвета у себя на груди и руках, чтобы совершить таким образом утреннее омовение. Выйдя из палатки, они повернулись на запад, где в темном небе еще светились несколько звезд, и сделали приветственный знак.
Одна из этих звезд была, вероятно, той, с которой прилетели их предки. Они не представляли, с какой именно. Этого не знал никто. Семь тысячелетий прошло с той поры, когда на Маджипур прибыли первые лиимены?переселенцы; за долгие годы большая часть знаний была утеряна. За время скитаний по гигантской планете, появляясь везде, где можно было отыскать простую черную работу, лиимены уже давно позабыли то место, откуда начался их путь. Но однажды они вспомнят то, что забыли.
Старший из самцов молча развел костер. Тот, что помоложе, принес вертела и насадил на них мясо. Обе самки безмолвно взяли вертела и стали держать их над пламенем; вскоре послышалась песня кипящего жира. Тогда они молча раздали куски мяса, и лиимены в молчании съели то, чему предстояло стать их единственной пищей на протяжении целого дня.
По?прежнему храня молчание, они гуськом вышли из палатки: старший, за ним обе самки, затем двое других самцов - пять поджарых, широкоплечих существ с плоскими головами и горящими глазами, которых на их бесстрастных лицах насчитывалось по три. Они пошли к берегу моря и выстроились на узком выступе мыска вне досягаемости прибоя. Сюда они приходили каждое утро вот уже несколько недель.
Они стояли в молчаливом ожидании, и каждый из них надеялся, что новый день позволит им увидеть драконов.
Юго?восточное побережье Цимроеля, обозначенное на картах как провинция Гихорна, являлось одним из самых мрачных уголков Маджипура. Богом забытый край, скудная серая почва, напоенные сыростью порывистые ветры, полное отсутствие городов, чудовищные опустошительные песчаные бури, налетающие когда им вздумается. На сотни миль вдоль этого злополучного побережья нет ни единой естественной гавани, и лишь бесконечная гряда низких, осыпавшихся холмов спускается к полосе мокрого песка у кромки воды, полосе, о которую с печальным, угрюмым плеском разбиваются волны прибоя Внутреннего Моря. На заре заселения Маджипура первопроходцы, забредавшие сюда, рассказывали потом, что во второй раз там смотреть нечего, а для планеты, столь богатой всякими чудесами и диковинками, подобное определение было самой уничижительной характеристикой, какую только можно себе представить.
Так что при освоении нового континента Гихорну обошли стороной. Поселения возникали одно за другим: сначала Пилиплок, посредине побережья возле устья полноводного Цимра, потом - Пидруид на далеком северо?западе и Ни?мойя на большой излучине Цимра в глубине континента, и Тил?омон, Нарабал, Велатис, и сияющий город хайрогов Дулорн, и прочие, прочие, прочие. Форты превращались в поселки, поселки - в городки, городки - в города, а города - в очень большие города, от которых по необъятным просторам Цимроеля тянулись щупальца коммуникаций; но для исследования Гихорны причин так и не появилось, и никто к тому не стремился. И даже метаморфы после того, как Лорд Стиамот разгромил их и загнал в лесную резервацию к западу от Гихорны, за рекой Стейш, не рвались пересечь реку, вовсе не желая очутиться в тех гиблых местах.
Значительно позже - спустя тысячи лет, когда большая часть территорий выглядела уже не менее освоенной, чем Алханроель - в Гихорну все же проникли, наконец, несколько поселенцев. Почти все они были лиименами, простыми и неприхотливыми существами, так и не влившимися окончательно в общую жизнь Маджипура. Казалось, они добровольно держатся особняком, зарабатывая по несколько вейтов то там, то сям - торгуя жареными сосисками, на рыбном промысле, на сезонных работах. Для этого странствующего народа, жизнь которого выглядела тусклой и бесцветной в глазах почти всех рас Маджипура, оказалось несложным переселиться в тусклую и бесцветную Гихорну. Здесь они обосновывались в крохотных деревушках, забрасывали сети сразу за линией прибоя и ловили серебристо?серую рыбу, которой кишела вода, вырывали западни на блестящих черных крабов с огромным восьмиугольным панцирем, что ползали по побережью огромными стаями, а к праздникам выходили охотиться на медлительных и нежных на вкус дхумкаров, которые проводили дни наполовину зарывшись в песок дюн.
Большую часть года Гихорна принадлежала лиименам. Но только не летом, поскольку летом шли драконы.
В начале лета по всему побережью Цимроеля к югу от Пилиплока до края непроходимых болот Цимра вырастали, подобно желтых калимботам, палатки любознательных. В это время года стаи морских драконов совершали свое ежегодное путешествие к восточному берегу континента, направляясь в воды между Пилиплоком и Островом Снов, где животные размножались.
Побережье ниже Пилиплока было единственным на Маджипуре местом, дававшим возможность хорошо разглядеть драконов, не выходя в море, поскольку здесь беременные драконши подплывали близко к берегу, чтобы полакомиться крошечными созданиями, обитавшими в густых зарослях золотистых водорослей, столь распространенных в этих водах. Так что часто ежегодно ко времени нереста драконов сюда со всего света съезжались тысячи желающих посмотреть на них. Отдельные шатры представляли собой великолепные изящные сооружения, настоящие дворцы из парящих опор и мерцающих тканей, в которых поселялась путешествующая знать. Иные палатки выглядели устойчивыми и добротными и служили прибежищем для процветающих торговцев с семьями. А остальные принадлежали простонародью, копившему деньги по нескольку лет, чтобы позволить себе эту поездку.
Аристократы съезжались в Гихорну в сезон драконов потому, что находили забавным зрелище проплывающих по воде огромных морских животных, а еще из?за некой пикантности времяпрепровождения в таком столь зловещем месте. Богатые торговцы появлялись здесь потому, что такое предприятие, как дорогостоящая поездка, несомненно, повышало их вес среди окружающих, а дети могли узнать кое?что полезное из естественной истории Маджипура, что могло бы принести некоторую пользу в школе. Простые же люди собирались тут поскольку верили, будто достаточно увидеть, как проплывают драконы, и счастье на всю жизнь обеспечено, хотя никто не мог сказать, откуда взялось это убеждение.
И, наконец, для лиименов появление драконов не связывалось ни с развлечениями, ни с соображениями престижности, ни с надеждами на благосклонность судьбы, но имело гораздо более глубокий смысл: избавление и спасение.
Никто не знал точно, когда драконы покажутся у берегов Гихорны. Они неизменно проплывали летом, но иногда чуть раньше, а иногда - позже; в этом году драконы запоздали. Пятеро лиименов, каждое утро изо дня в день выходившие на маленький мысок, не видели ничего, кроме серого моря, белой пены и темной массы морских водорослей. Но нетерпеливостью они не отличались. Рано или поздно драконы все равно приплывут.
Тот день, когда драконы, наконец, появились в поле зрения, был теплым и душным, а с запада задувал горячий влажный ветер. Крабы, обычно выползавшие на берег по утрам, безостановочно маршировали взводами, фалангами, полками взад и вперед по песку бухты, как бы готовясь к отражению неприятеля. Это был верный знак.
Около полудня появился еще один признак: из?под накатившего вала выбралась огромная жирная прибойная жаба, состоявшая, казалось, лишь из живота и острых, как зубья пилы, зубов. Она проковыляла несколько ярдов в сторону берега и зарылась в песок, тяжело при этом вздыхая, трясясь всем телом и помаргивая большими глазами молочного цвета. Мгновение спустя из воды вынырнула и уселась на песке, злобно поглядывая на первую, вторая жаба. За ними последовала небольшая процессия большеногих омаров, в которой насчитывалось до полудюжины голубовато?пурпурных созданий со вздутыми оранжевыми конечностями: они решительно выбрались на сушу и принялись быстро закапываться в грязь. После явились красноглазые гребешки, пританцовывавшие на тоненьких желтых ножках, маленькие тощие угри с вытянутыми белыми рыльцами и какие?то рыбы, что беспомощно бились на песке, пока за них не взялись крабы.
Лиимены, среди которых нарастало волнение, обменялись кивками. Лишь одно могло заставить обитателей прибрежных отмелей искать спасения на суше. Должно быть, по воде начал распространяться мускусный запах морских драконов - свидетельство того, что они почти рядом.
- Теперь смотрите, - отрывисто приказал старший.
С юга надвигался передовой отряд драконов - две или три дюжины громадных животных с распластанными черными кожистыми крыльями, с изогнутыми, подобно гигантским лукам, массивными шеями. Они невозмутимо пробрались в заросли водорослей и начали собирать с них урожай; хлопая крыльями по поверхности воды, они нагнали страху на обитателей подводных плантаций, набросились на них с неожиданной свирепостью, заглатывая без разбору водоросли, омаров, жаб и все остальное. Эти гиганты были самцами. За ними, переваливаясь с боку на бок, плыла небольшая группа самок, походивших движениями на стельных коров; еще дальше двигался сам вожак стаи - настолько огромный, что напоминал перевернутый вверх килем крупный корабль. Он возвышался над поверхностью моря лишь наполовину: его задние лапы и хвост скрывались под водой.
- Склонитесь и вознесите молитву, - приказал старший, упав на колени.
При помощи семи длинных, костлявых пальцев левой руки он снова и снова творил в воздухе знак морского дракона, изображал распростертые крылья и хищно изогнутую шею. Подавшись вперед, он потерся щекой о прохладный, влажный песок, подняв голову, посмотрел на дракона?вожака, находившегося теперь не далее, чем в двух сотнях ярдов от берега - и усилием воли попытался призвать чудовищного зверя.
- Приди к нам… приди… приди…
- Время пришло. Мы ждали так долго. Приди… спаси нас… веди нас… спаси…
- Приди!

10

Машинальным росчерком пера он поставил свое имя на чуть ли не десятитысячном за день документе: «Элидат Морволский, Высокий Советник и Регент». Рядом с именем он небрежно черканул дату. Один из секретарей Валентина положил перед ним очередную стопку бумаг.
Сегодня был день подписи документов, еженедельная небесная кара Элидата. Каждый вторник после обеда, с тех пор, как уехал Лорд Валентин, он покидал свою резиденцию во дворе Пинитора и приходил в канцелярию Коронала во внутреннем замке. Здесь он усаживался за великолепный стол Лорда Валентина - огромное сооружение с полированной крышкой из темно?красного палисандра с четким рисунком, напоминающим эмблему звездного огня, - и в течение нескольких часов секретари по очереди подавали ему документы, поступавшие из различных правительственных учреждений на утверждение. Даже когда Коронал находился в отъезде по случаю великой процессии, шестеренки государственной машины продолжали крутиться, неутомимо производя поток декретов, поправок к декретам и декретов, отменяющих предыдущие декреты. И все они должны были иметь подпись Коронала или назначенного им регента, лишь Дивин знает, почему. Опять то же самое: «Элидат Морволский, Высокий Советник и Регент». И дата. Вот тут.
- Давайте дальше, - сказал Элидат.
Поначалу он добросовестно пытался читать, по крайней мере, просматривать каждый документ, прежде чем поставить подпись. Затем решил прочитывать краткую пояснительную записку на восемь?десять строчек, прикрепленную к обложке, но и от этого отказался уже давно. Неужели Валентин читает все подряд? Невозможно. Даже если бы он читал одни записки, ему пришлось бы заниматься этим дни и ночи напролет без еды и сна, не говоря уж о том, что тогда не оставалось бы времени на серьезные государственные дела. Сейчас Элидат подписывал большую часть бумаг, не заглядывая в них. Он отдавал себе отчет в том, что в принципе мог таким образом подписать декрет о запрете есть сосиски по пятницам или об объявлении вне закона дождя в провинции Стоензар, или даже бумагу, в соответствии с которой все его земли конфискуются и переводятся в пенсионный фонд административных секретарей. И все равно подписывал. Правитель - или исполняющий обязанности правителя - должен доверять своим помощникам; в противном случае работа не просто подавляет, а становится совершенно немыслимой.
Он вздохнул. «Элидат Морволский, Высокий Советник и…»
- Дальше!
Он все еще испытывал некоторую вину из?за того, что больше не читал документы. Но неужели Короналу действительно нужно знать о том, что между городами Мулдемар и Тидиас достигнуто соглашение о совместном владении какими?то виноградниками, право на которые оспаривается с седьмого года правления Понтифекса Тимина и Коронала Лорда Кинникена? Нет, нет и нет. Подписывай и переходи к другим делам, подумал Элидат, а Мулдемар и Тидиас пусть возрадуются воцарившимся между ними дружбе и любви; королю же о таких пустяках нечего и задумываться.
«Элидат Морволский…»
Когда он положил перед собой следующий документ и начал искать место, где расписаться, секретарь доложил:
- Сэр, прибыли лорды Миригант и Диввис.
- Пригласите, - ответил он, не поднимая головы.
«Элидат Морволский: Высокий Советник и Регент…»
Лорды Миригант и Диввис, советники внутреннего круга, соответственно кузен и племянник Лорда Валентина, заходили каждый день примерно в этот час, чтобы позвать с собой на пробежку по улицам Замка. Подобным образом Элидат избавлялся от напряжения, что накапливалось за время исполнения обязанностей регента. Он едва ли располагал другой возможностью для физических упражнений, и только ежедневные пробежки придавали ему бодрости.
Пока лорды шествовали от двери к столу, топоча башмаками по мозаичному полу, - кабинет вообще отличался роскошью убранства и был отделан панелями из банникопа, семотана и других редких пород деревьев, - Элидат успел подписать два документа и взялся за третий, говоря себе, что это последний на сегодняшний день. Документ состоял всего из одной странички, и, подписывая его, Элидат поймал себя на том, что просматривает написанное: патент на дворянство, ни больше ни меньше, возвышающий какого?то удачливого простолюдина в ранг кандидата в рыцари Замковой Горы в знак признания его высокого достоинства и неоценимых заслуг, а также…
- Что вы сейчас подписываете? - осведомился Диввис, перегибаясь через стол и показывая на документ. Крупный, широкоплечий, чернобородый, он вступив в зрелый возраст, стал приобретать черты сверхъестественного сходства со своим отцом, бывшим Короналом. - Валентин опять понижает налоги? Или решил сделать праздником день рождения Карабеллы?
Элидат, привыкший к шуточкам Диввиса, не имел особого желания выслушивать их сегодня, после целого дня столь утомительной и бессмысленной работы. Внезапно в нем разгорелся гнев.
- Вы хотели сказать, Леди Карабеллы? - резким тоном поинтересовался он.
Диввис, похоже, изумился.
- С чего вдруг такие церемонии, высокий советник Элидат?
- Если бы я вдруг назвал вашего покойного отца просто Вориаксом, то могу себе представить, что бы вы…
- Мой отец был Короналом, - сказал Диввис холодно и жестко, - и он достоин уважения, оказываемого усопшим королям. В то время как Леди Карабелла - всего лишь…
- Леди Карабелла, кузен, - супруга вашего здравствующего короля, - оборвал Диввиса Миригант. В его голосе, хоть он и отличался добродушным нравом, послышались ледяные нотки. - И кроме того, должен вам напомнить, что она является супругой брата вашего отца. Этих двух причин вполне достаточно, чтобы…
- Ну ладно, - устало произнес Элидат. - Хватит заниматься глупостями. Сегодня побежим?
Диввис рассмеялся.
- Если вас не слишком утомили обязанности Коронала.
- Больше всего мне сейчас хотелось бы, - сказал Элидат, - спуститься с Горы и отправиться в Морвол, что при неторопливой ходьбе займет месяцев пять, а потом три года заниматься моими садами и… увы! Да, я побегу с вами. Вот только закончу с последней бумагой…
- Насчет празднования дня рождения Леди Карабеллы, - с улыбкой вставил Диввис.
- Патент на дворянство, - сказал Элидат, - который, да будет вам известно, подарит нам нового кандидата в рыцари, некоего Хиссуне, сына Эльсиномы, как здесь говорится, жителя Лабиринта, в знак признания его высокого достоинства и…
- Хиссуне, сын Эльсиномы?! - возопил Диввис. - А вы знаете, кто это, Элидат?
- Откуда мне знать?
- Вспомните о торжествах по случаю реставрации Валентина, когда он потребовал, чтобы с нами в тронном зале Конфалума были все эти гнусные типы - его жонглеры, морской капитан?скандар без руки, хьорт с оранжевыми бакенбардами и прочие. Помните среди них мальчишку?
- Шанамира?
- Нет, еще младше! Щуплый мальчишка лет десяти?одиннадцати, начисто лишенный уважения к кому бы то ни было, с глазами воришки, который ко всем приставал и клянчил медали и знаки отличия, а потом прикалывал их к своей одежде и беспрестанно разглядывал себя в зеркала! Он?то и есть Хиссуне!
- Тот маленький мальчик, - добавил Миригант, - который от всех добился обещания нанять его проводником, если когда?нибудь попадут в Лабиринт. Да, я помню его. Смышленый, я бы сказал, плутишка.
- Теперь этот плутишка стал кандидатом в рыцари, - буркнул Диввис. - Или будет им, если Элидат не порвет бумагу, которую столь безучастно рассматривает. Надеюсь, вы не собираетесь ее утверждать, Элидат?
- Конечно, собираюсь.
- Кандидат в рыцари из Лабиринта?
Элидат пожал плечами.
- Какая мне разница? Да будь он хоть метаморфом из Иллиривойна! Я здесь не для того, чтобы переиначивать решения Коронала. Раз Валентин сказал «кандидат в рыцари», значит так тому и быть, будь мальчик плутишкой, рыбаком, разносчиком сосисок, метаморфом или золотарем… - Он быстро поставил дату рядом с подписью. - Все. Готово! Теперь Хиссуне не менее знатен, чем вы, Диввис.
Диввис надменно выпрямился.
- Моим отцом был Коронал Лорд Вориакс, а дедом высокий советник Дамандайн. Прадедом же…
- Да. Мы все это знаем. Но я подтверждаю, что теперь мальчик не менее знатен, чем вы, Диввис. Тут так написано. А какая?нибудь бумага вроде этой сделала то же самое для кого?нибудь из ваших предков, хотя я и не знаю, когда и почему. Или вы полагаете, что знатность - нечто врожденное, вроде четырех рук и темной шерсти у скандаров?
- Сегодня вы вспыльчивы, Элидат.
- Так и есть. Поэтому будьте снисходительны ко мне и постарайтесь не докучать.
- Простите, - извинился Диввис без особого раскаяния в голосе.
Элидат встал, потянулся и выглянул в огромное закругленное окно перед столом Коронала, откуда открывался грандиозный вид на необъятный воздушный простор. Два могучих черных стервятника, чувствовавших себя на этой головокружительной высоте в своей стихии, кружили в небе друг над другом; от серебряных хохолков на их золотистых головах отражался солнечный свет. Наблюдавший за легкими, раскованными движениями птиц Элидат поймал себя на том, что завидует их свободе. Он медленно покачал головой. После такой работы устоять бы на ногах. «Элидат Морволский, Высокий Советник и Регент…»
На этой неделе исполняется шесть месяцев с тех пор, как Валентин отправился в поездку, подумал он. А кажется, будто прошло несколько лет. Неужели такова вся жизнь Коронала? Такая рутинная работа, такая несвобода? Пожалуй, лет десять он живет с мыслью о том, что сам, возможно, станет Короналом, ведь как ни крути он - первый в линии наследования с того самого дня, как Лорд Вориакс погиб в лесу, а корона столь неожиданно перешла к его младшему брату. Если с Валентином что?нибудь случится или если Понтифекс Тиверас наконец?то умрет и Валентину придется обосноваться в Лабиринте, то корону в форме звездного огня поднесут ему, Элидату. Вот только не состариться бы раньше времени, поскольку Коронал должен быть человеком цветущего возраста, а Элидату пошел уже пятый десяток; Тиверас же, как кажется, будет жить вечно.
Если обстоятельства сложатся удачно, он не станет, да и не сможет думать об отказе. Отказ - нечто немыслимое. Правда, Элидат все чаще ловил себя на том, что все более пылко молится за продление жизни Понтифекса Тивераса, и за продолжительное и благополучное правление Коронала Лорда Валентина. А несколько месяцев, проведенных на посту регента, лишь укрепили его в этой мысли. Еще в раннем детстве, когда Замок принадлежал Лорду Малибору, ему казалось, что быть Короналом - самое чудесное занятие на свете, и он испытывал острую зависть к Вориаксу, который, будучи всего на восемь лет старше, был избран преемником Лорда Малибора. Теперь же он недоумевал, чему тут было завидовать, но отказываться от короны все же не собирался. Он помнил, как старый верховный советник Дамандайн, отец Вориакса и Валентина, сказал однажды, что лучшим кандидатом в Короналы является тот, кто обладает всеми необходимыми качествами, но не слишком этого хочет. Что ж, невесело сказал себе Элидат, тогда я, наверное, хороший кандидат. Но, может, до меня дело не дойдет.
- Ну что, побежали? - спросил он с напускной веселостью. - Пять миль, а потом по стаканчику доброго золотого вина?
- Пожалуй, - откликнулся Миригант.
При выходе из кабинета Диввис остановился перед огромным глобусом из бронзы и серебра у дальней стены; на нем обозначались перемещения Коронала.
- Смотрите, - сказал он, поднеся палец к рубиновому шарику на поверхности глобуса, похожему на налитый кровью глаз горной обезьяны. - Он уже довольно далеко к западу от Лабиринта. Что это за река, по которой он спускается? Глайд?
- Кажется, Трей, - ответил Миригант. - По?моему, он направляется в Треймон.
Элидат кивнул. Он подошел и легонько провел рукой по шелковисто?гладкой металлической поверхности.
- Да, а оттуда в Стоен, потом, я думаю, переправится на корабле через Залив в Перимор и поднимется по побережью до Алайсора.
Он не мог оторвать ладонь от глобуса, поглаживал причудливые линии континентов, как если бы Маджипур был женщиной, а Алханроель и Цимроель - ее грудями. Как прекрасен мир, как прекрасно его изображение! Литой шар представлял собой полуглобус, так как не имело никакого смысла показывать обратную сторону Маджипура, сплошь занятую океаном и почти неисследованную. Но на заселенном полушарии располагались три континента. Алханроель с огромным зазубренным шпилем Замковой Горы, что вздымался над поверхностью глобуса, богатый лесами Цимроель, пустыни Сувраеля на юге и благословенный Остров Снов между ними, во Внутреннем Море. Многие города, горные цепи, крупные озера и реки изображались во всех подробностях. Какой?то механизм, устройства которого Элидат не понимал, все время показывал местонахождение Коронала: светящийся красный шарик постоянно перемещался по маршруту процессии, так что всегда можно было узнать, в каком именно месте находится Валентин. Словно зачарованный, Элидат провел пальцем по пути великой процессии: Стоен, Перимор, Алайсор, Синтальмонд, Даниуп, вниз по ущелью Кинслейн в Сантискион и обратно, по кругу, через холмы у подножия Замковой Горы…
- Жалеете, что не с ним? - поинтересовался Диввис.
- Или хотели бы совершить эту поездку вместо него? - добавил Миригант.
Элидат резко повернулся к нему.
- Что вы хотите сказать?
Слегка смешавшись, Миригант ответил:
- Разве непонятно?
- Кажется, вы обвиняете меня в противозаконных намерениях?
- Противозаконных? Тиверас зажился на свете лет на двадцать. Жизнь в нем поддерживается лишь благодаря какому?то колдовству…
- За счет новейших достижений медицины, - поправил Элидат.
Миригант заметил, пожав плечами:
- Это одно и то же. При естественном ходе событий Тиверасу давно уже пора умереть, а Валентину - стать нашим Понтифексом. А новый Коронал должен был бы отправиться в свою первую великую процессию.
- Решать не нам, - буркнул Элидат.
- Верно, решать Валентину. А он не станет, - сказал Диввис.
- Станет, когда придет время.
- Когда? Лет через пять? Десять? Сорок?
- Вы хотели бы заставить Коронала, Диввис?
- Я хотел бы дать Короналу совет. Это наш долг - ваш, мой, Мириганта, Тунигорна, всех нас, кто состоял в правительстве до переворота. Мы должны сказать ему: пора переселяться в Лабиринт.
- Думаю, нам пора на прогулку, - сухо заметил Элидат.
- Послушайте, Элидат! Я что, вчера родился? Мой отец был Короналом, дед занимал ваш нынешний пост, я всю жизнь провел рядом с владыками мира сего и понимаю все не хуже, чем большинство других. У нас нет Понтифекса. В течение восьми или десяти лет нами правит некое существо, скорее мертвое, чем живое, которое болтается в стеклянной банке где?то в Лабиринте. Хорнкаст разговаривает с ним или делает вид, что разговаривает, получает от него распоряжения или опять же только делает вид, что получает, но фактически у нас вообще нет Понтифекса. Как долго правительство может так работать? Думаю, Валентин пытается одновременно быть Короналом и Понтифексом, что никому не под силу, а страдает вся структура власти, все парализовано…
- Достаточно, - вмешался Миригант.
- Он все упрямится, поскольку молод и ненавидит Лабиринт, а еще потому, что вернулся после изгнания с новой свитой из жонглеров и Пастухов, которые настолько увлечены красотами Горы, что не дают ему увидеть, в чем состоит истинный долг…
- Хватит!
- И последнее, - заявил Диввис. - Разве вы ослепли, Элидат? Всего восемь лет прошло с тех пор, как мы пережили событие, совершенно уникальное в нашей истории, когда законного Коронала свергли, а он даже не знал об этом, и посадили на его место самозванца. И кого? Марионетку метаморфов! И Король Снов - самый настоящий метаморф! Две из четырех Властей Царства узурпированы, а сам замок кишит ставленниками метаморфов…
- Все они выявлены и уничтожены. А трон доблестно отвоеван его законным владельцем, Диввис.
- Все верно. Но неужели вы надеетесь, что метаморфы довольствуются своими джунглями? Я утверждаю, что именно сейчас, в это самое мгновение, они замышляют уничтожить Маджипур и забрать себе то, что останется. И нам известно об их замыслах с момента реставрации Валентина, а что он предпринял? Что он сделал, Элидат? Распахнул перед ними объятия! Пообещал, что исправит былые ошибки и восстановит справедливость. Да, а они тем временем строят против нас козни.
- Я побегу без вас, - сказал Элидат. - Оставайтесь здесь, садитесь за стол Коронала, подписывайте вороха документов. Вы ведь этого хотите, Диввис? Сесть за стол? - Он гневно развернулся и направился к двери.

Предыдущая страница 4 Следующая страница


5 Роберт Сильверберг

- Погодите, - удержал его Диввис. - Мы идем. - Он догнал Элидата, взял его под руку и произнес тихим, напряженным голосом, так не похожим на его обычную манеру говорить, растягивая слова: - Валентину следует перебраться в Понтифексат. Неужели вы думаете, что я стану вашим соперником из?за короны?
- Я не являюсь кандидатом на корону, - сказал Элидат.
- Никто никогда не претендует на корону, - ответил Диввис. - Но даже ребенку известно, что вы - наиболее вероятный наследник. Эх, Элидат!
- Оставьте его, - вмешался Миригант. - Полагаю, мы собрались на прогулку.
- Да, пойдемте, и закончим наш разговор, - согласился Диввис.
- Хвала Дивин, - буркнул Элидат.
Впереди остальных он спускался по широким каменным ступеням, истертым на протяжении столетий, мимо постов стражи на площади Вильдивар, вымощенной розовым гранитом и соединявшей внутренний замок, основную рабочую резиденцию короля, с нагромождением внешних построек, что окружали его на вершине Горы. Элидату казалось, будто голова у него стянута раскаленным обручем: сначала пришлось подписывать бессчетные дурацкие бумаги, а потом - выслушивать граничащие с изменой разглагольствования Диввиса.
И все же он признал правоту последнего. Дальше так продолжаться не может. Когда следует предпринять решительные, крупномасштабные действия, Понтифекс и Коронал должны объединить усилия, чтобы преградить путь всякому безрассудству. А Валентин в своих попытках действовать в одиночку потерпел неудачу. Даже величайшие из Короналов - Конфалум, Престимион или Деккерет - не осмеливались единолично править Маджипуром. А ведь опасности, с которыми приходилось сталкиваться им, не идут ни в какое сравнение с тем, что выпало на долю Валентина. Мог ли кто?нибудь представить себе во времена Конфалума, что смирные, покорные метаморфы вновь поднимут голову, чтобы попытаться отвоевать потерянные владения? И все же подготовка к мятежу движется в укромных местах полным ходом. Вряд ли Элидату удастся забыть последние часы войны за реставрацию, когда пришлось прокладывать путь в пещеры, где стояли машины, управляющие климатом Замковой Горы, и, чтобы спасти их, ему пришлось убивать стражников, одетых в мундиры личной гвардии Коронала, а они, умирая видоизменялись и превращались в безносых метаморфов со ртами?щелями и раскосыми глазами. Это происходило восемь лет тому назад; Валентин до сих пор надеется пронять мятежников заверениями в братской любви и найти какой?нибудь мирный способ унять их злобу. Но ничего конкретного за восемь лет добиться не удалось; и кто знает, какие новые уловки напридумывали метаморфы.
Элидат набрал побольше воздуху в легкие и припустился изо всех сил, в мгновение ока оставив далеко позади Мириганта и Диввиса.
- Эй! - закричал вслед ему Диввис. - Разве вы не хотели пробежаться трусцой?
Он не обратил внимания на крик. Боль внутри можно было выжечь только другой болью; и он бежал, как сумасшедший, притворяясь, что не слышит окликов. Вперед, только вперед, мимо изящной, украшенной пятью шпилями, башни Лорда Ариока, мимо часовни Лорда Кинникена, мимо подворья Понтифекса. Вниз, по каскаду Гваделумы, вокруг приземистой темной громады сокровищницы Лорда Пранкипина, вверх, по Девяноста Девяти Ступеням - сердце начинает колотиться в груди - в сторону колоннады двора Пинитора, - вперед, вперед, через дворы, которыми он ходил в течение тридцати лет каждый день, с тех пор как ребенком попал сюда из Морвола, что у подножия Горы, чтобы научиться искусству государственного управления. Сколько раз он бегал так с Валентином, Стасилейном или Тунигорном - они были как братья, четверо необузданных мальчишек, чьи вопли разносились по всему замку Лорда Малибора (так он тогда назывался) - ах, до чего же беззаботной была их жизнь! Они предполагали, что станут советниками, когда престол займет Вориакс - в подобном исходе никто не сомневался; а потом преждевременно ушел из жизни Лорд Малибор, за ним последовал Вориакс, корона перешла к Валентину, и единообразие их жизней было нарушено раз и навсегда.
А сейчас?! Валентину пора переселяться в Лабиринт, сказал Диввис. Да?да. Он несколько молод для Понтифекса, это верно, но и попасть на трон в состоянии выжившего из ума Тивераса - невелика радость. Старый император заслужил потусторонний покой, Валентин должен отправиться в Лабиринт, а корона - перейти…
Ко мне? Лорд Элидат? И замок будет называться Замком Лорда Элидата?
Он разом удивился, восхитился и испугался, что за эти шесть месяцев испытал сполна, каково быть Короналом.
- Элидат! Вы погубите себя! Вы бежите, как ненормальный! - Голос Мириганта доносился издалека, словно подхваченное ветром эхо. Элидат взбежал уже почти на самый верх Девяноста Девяти Ступеней. Сердце глухо бухало в груди, глаза заволокло пеленой, но он заставил себя преодолеть последние ступени и вбежать в узкий проход из зеленого королевского камня, ведущий в административные здания двора Пинитора. Ничего не видя перед собой, он завернул за угол, ощутил сокрушительный удар, услышал сдавленный возглас, растянулся во весь рост и какое?то время лежал, полуоглушенный, тяжело дыша.
Потом он сел, открыл глаза и увидел молодого человека, худощавого и темноволосого, с причудливой новомодной прической; юноша неуверенно поднялся и подошел к нему.
- Сэр? С вами все в порядке, сэр?
- Я с вами столкнулся, да? Надо было… смотреть… куда бегу…
- Я видел вас, но не успел отскочить. Вы бежали так быстро… позвольте, я помогу вам встать…
- Все хорошо, юноша. Мне просто… надо отдышаться…
Высокомерно отказавшись от помощи молодого человека, Элидат поднялся, отряхнул дублет и расправил плащ; на брючине, под коленом, зияла огромная дыра, сквозь которую виднелась ободранная до крови кожа. Сердце колотилось по?прежнему гулко; он чувствовал себя выставленным на всеобщее посмешище. Диввис и Миригант были совсем близко. Элидат хотел было рассыпаться в извинениях, но странное выражение лица незнакомца остановило его.
- Вас что?то беспокоит? - спросил Элидат.
- Вы случайно не Элидат Морволский, сэр?
- Он самый.
Юноша рассмеялся.
- Так я и подумал, разглядев вас поближе. Вы?то мне и нужны! Мне сказали, что вас можно найти во дворе Пинитора. У меня для вас сообщение.
В проходе появились Миригант и Диввис. Они остановились рядом с Элидатом. По их виду он представил себе, насколько ужасно выглядит сам - раскрасневшийся, потный, очумелый от сумасшедшего бега. Он попытался сгладить неприятное впечатление и, указав на молодого человека, сказал:
- Я так торопился, что налетел на гонца, у которого для меня кое?что есть. От кого сообщение, юноша?
- От Лорда Валентина, сэр.
У Элидата округлились глаза.
- Это что, шутка? Коронал совершает великую процессию и сейчас он где?то к западу от Лабиринта.
- Так и есть. Я состоял при нем в Лабиринте, а когда он послал меня на Гору, то попросил первым делом разыскать вас и передать…
- Что именно?
Юноша неуверенно посмотрел на Диввиса и Мириганта.
- Я полагаю, что сообщение предназначено лично вам, мой лорд.
- Это лорды Миригант и Диввис, кровные родственники Коронала. Можете говорить при них.
- Очень хорошо, сэр. Лорд Валентин велел мне передать Элидату Морволскому - забыл сказать, сэр, что я - кандидат в рыцари Хиссуне, сын Эльсиномы - велел передать, что изменил первоначальные планы и собирается посетить с великой процессией Цимроель, а перед возвращением нанесет визит своей матушке, Леди Острова, и потому просит вас исполнять обязанности регента в течение всего срока его отсутствия. По его мнению, этот срок составит…
- Помилуй меня Дивин! - хрипло пробормотал Элидат.
- …год или, возможно, полтора, сверх запланированного.

11

Вторым признаком надвигающейся беды стали для Этована Элакки увядшие через пять дней после пурпурного дождя листья ниуковых деревьев.
Пурпурный дождь сам по себе не предвещал чего?либо необычного. Он не такая уж редкость на восточном склоне Дулорнского Рифта, где на поверхность выходят пласты мягкого, легкого песка?скувва, имеющего бледную красновато?голубоватую окраску. В определенное время года северный ветер, называемый «Скребком», поднимал этот песок высоко в небо, где он на несколько дней загрязнял облака и придавал дождю красивый бледно?лиловый оттенок. Но дело в том, что земли Этована Элакки лежали на тысячу миль к западу от тех мест на другом склоне Рифта, неподалеку от Фалкинкипа; насколько было известно, ветры с песком скувва так далеко на запад не залетали. Однако Этован Элакка знал, что ветры имеют обыкновение менять направление, и Скребок, по всей видимости, решил в нынешнем году нанести визит на противоположный склон Рифта. В любом случае, пурпурный дождь беспокойства не вызывал: после него повсюду оставался лишь слой песка, смываемый следующим, уже обычным дождем. Нет, первым знаком беды стал не сам пурпурный дождь, а увядание чувственников в саду Этована Элакки: это произошло за два или три дня до дождя.
Есть над чем призадуматься, но в общем?то ничего из ряда вон выходящего. Не так?то это и сложно - заставить чувственников увянуть. Они представляют из себя небольшие растения, чувствительные к психологическим излучениям; у них золотые листочки и неприметные зеленые цветки. Их родина
- леса к западу от Мазадоны, и любой психический диссонанс в пределах их досягаемости - будь то гневные выкрики, рев дерущихся в лесу животных или даже, как утверждают, одно лишь приближение человека, совершившего серьезное преступление - приводит к тому, что листочки чувственников складываются, как ладони во время молитвы, и чернеют. Такая реакция, казалось, не имеет никаких биологических объяснений, как часто думал Этован Элакка; но нет никакого сомнения в том, что тайна будет раскрыта при внимательном изучении, которым он собирался когда?нибудь заняться. А пока он просто выращивал чувственники у себя в саду, потому что ему нравилось, как весело сверкают их золотистые листья. Поскольку во владениях Этована Элакки царили порядок и гармония, то ни разу за все время, что он выращивал чувственники, не случалось ничего такого, чтобы они зачахли - до сих пор. Загадка. Кто мог переругиваться у границ его сада? Какое злобно рычащее животное в провинции, где встречалась только домашняя скотина, могло внести сумятицу в порядок, которым отличалось его поместье?
В порядке для Этована Элакки, шестидесятилетнего земледельца?джентльмена, высокого и статного, с крупной седой головой, заключался смысл бытия. Его отец был третьим сыном герцога Массисского, а оба брата последовательно занимали пост мэра Фалкинкипа, но его самого государственная служба не привлекала: как только он вступил в права наследства, то приобрел роскошный участок земли в безмятежной, холмистой зеленой местности на западном краю Рифта, где устроил Маджипур в миниатюре, - маленький мирок, воспроизводивший красоту и спокойствие всей планеты, ее ровный гармоничный дух.
Он выращивал обычные для этих мест культуры: ниук и глейн, хингамоты и стаджу. Стаджа была основой его хозяйства, поскольку спрос на сладкий воздушный хлеб из клубней стаджи никогда не падал, и хозяйства Рифта должны были производить ее в достаточных количествах, чтобы обеспечить потребности примерно тридцати миллионов жителей Дулорна, Фалкинкипа и Пидруида, а также еще нескольких миллионов, проживавших в окрестных городках. Чуть выше стаджи по склону располагалась плантация глейна - ряды густых, куполообразных кустов, между удлиненными серебристыми листьями которых гнездились крупные гроздья небольших, нежных, налитых соком голубых плодов. Стаджа и глейн всегда росли рядом: давно было известно, что корни глейна выделяют в почву азотосодержащую жидкость, которая после дождей опускается по склону и стимулирует рост клубней стаджи.
За глейном виднелась рощица хингамотов, где из почвы торчали мясистые, грибовидные желтые отростки, вздувшиеся от сахарного сока: они улавливали свет, энергию которого поставляли растениям, что прятались глубоко под землей. А вдоль границ всего поместья протянулся чудесный сад Этована Элакки. Сад состоял из деревьев ниук, посаженных, как принято, группами по пять, причудливыми геометрическими фигурами. Элакка любил прохаживаться среди них и ласково поглаживать ладонями тонкие черные стволы, которые были не толще человеческой руки и такими же гладкими, как самый изысканный атлас. Дерево ниук жило не больше десяти лет: первые три года оно росло поразительно быстро, вымахивая до сорокафутовой высоты, на четвертый на нем появлялись первые изумительные золотые цветы в форме чаши с кроваво?красной серединой, а затем оно начинало в изобилии приносить беловато?прозрачные серповидные плоды с резким запахом, и плодоносило до тех пор, пока внезапно не умирало: за несколько часов изящное дерево превращалось в сухую палку, которую мог сломать и ребенок. Будучи ядовитыми в сыром виде, плоды ниука были незаменимы для приготовления острого, пряного жаркого и каш, столь ценимых в кухне хайрогов. По?настоящему хорошо ниук рос только в Рифте, и Этован Элакка со своим урожаем занимал прочное место на рынке.
Земледелие наполняло жизнь Этована Элакки ощущением полезности, но не совсем удовлетворяло его любовь к красоте. Поэтому?то он создал у себя частный ботанический сад, где устроил восхитительную, живописную экспозицию, собрав со всех концов света всевозможные удивительные растения, какие только могли прижиться в теплом, влажном климате Рифта.
Были здесь алабандины с Цимроеля и Алханроеля всех естественных тонов и оттенков, а также большинство искусственно выведенных сортов. Были танигалы, твейлы, деревья из лесов Гихорны с цветами, которые лишь в полночь по пятницам являлись взору во всем своем ошеломляющем великолепии. Имелись также пиннины, андродрагмы, пузырчатые деревья и резиновый мох; халатинги, выращенные из добытых на Замковой Горе черенков; караманги, муорны, сихорнские лианы, сефитонгалы, элдироны. Экспериментировал Элакка и со столь прихотливыми растениями, как огненные пальмы из Пидруида, которые иногда жили у него до пяти?шести сезонов, но в таком отдалении от моря никогда не цвели; игольчатыми деревьями с гор, которые быстро чахли без потребного им холода; странными, призрачными лунными кактусами из пустыни Велалисер, которые он безуспешно пытался оградить от слишком частых дождей. Этован Элакка не брезговал и местными растениями: выращивал странные надутые деревья?пузыри, качавшиеся, как воздушные шарики, на своих толстых корнях, и зловещие, плотоядные деревья?рты из лесов Мазадоны, поющие папоротники, капустные деревья, несколько громадных двикк, полдюжины папоротниковых деревьев доисторического вида. Для покрытия почвы он небольшими кучками рассаживал чувственники, которые своим скромным и изящным видом являли приятный контраст более ярким и выносливым растениям, составлявшим основу его коллекции.
Тот день, когда он обнаружил, что чувственники пожухли, начинался великолепно. Ночью прошел небольшой дождик, но ливня, как заметил, совершая обычный обход сада на рассвете, Этован Элакка, не предвиделось; воздух был прозрачен настолько, что лучи восходящего солнца били в глаза зеленым огнем, отражаясь от гранитных скал на западе. Сверкали цветы алабандины; деревья?рты, проснувшиеся голодными, безостановочно шевелили щупальцами и пестиками, полупогруженными в глубокие чащи, расположенные посреди огромных розеток. Крошечные долгоклювы с малиновыми крыльями порхали, как ослепительные искорки, между ветвей андродрагмы. Но поскольку в Элакке было сильно развито предчувствие дурного - ночью он видел нехорошие сны со скорпионами, дхимсами и прочей нечистью, что копошилась на его земле, - он почти не удивился, наткнувшись на злосчастные чувственники, почерневшие и скукожившиеся от неведомой болезни.
Все утро до завтрака он работал в одиночестве, угрюмо вырывая поврежденные растения. Если не считать пострадавших отростков, они были живы, но спасти их не представлялось возможным, поскольку увядшая листва никогда не восстановится; а если бы он попытался их подрезать, то нижняя часть все равно погибла бы от боли. Потому он и вырывал их десятками, с содроганием ощущая, как они корчатся у него в руках, а потом соорудил погребальный костер, после чего вызвал к посадкам чувственников старшего садовника вместе с рабочими и спросил, знает ли кто?нибудь, что привело растения в такое состояние. Но никто не смог ничего сказать.
Происшествие повергло его в уныние, но не в обычае Этована Элакки было надолго опускать руки, и уже к вечеру он раздобыл сотню пакетиков с семенами чувственников из местного питомника: сами растения он, разумеется, купить не мог, поскольку при пересадке они не выживали. Весь следующий день он высаживал семена. Через шесть?восемь недель от случившегося не останется и следа. Он расценил гибель растений как небольшую загадку, которая, возможно, когда?нибудь разрешится, но, скорее всего, нет, - и выбросил ее из головы.
День или два спустя к первой загадке прибавилась вторая: пурпурный дождь. Необычное, но безобидное событие. Все сошлись на одном: «Должно быть, меняется направление ветра, вот и заносит скувву так далеко на запад!» Песок продержался меньше одного дня, а потом очередной ливень смыл все дочиста, заодно с воспоминаниями Этована Элакки.
Но ниуковые деревья…
Через несколько дней после пурпурного дождя Элакка наблюдал за сбором урожая плодов ниука, когда к нему подбежал старший десятник, худощавый невозмутимый хайрог по имени Симоост. Он находился в состоянии, которое применительно к Симоосту можно было назвать ужасным возбуждением: змееобразные волосы растрепаны, раздвоенный язык мелькал так, словно норовил выскочить изо рта. Хайрог закричал:
- Ниук! Ниук!
Серовато?белые листья деревьев ниук имеют форму карандаша и стоят вертикально редкими пучками на окончаниях двухдюймовых побегов, будто внезапный удар электричеством заставил их встать торчком. Само дерево очень тонкое, а ветки настолько немногочисленны и корявы, что такое положение листьев придает ниуку забавный колючий вид, благодаря чему его невозможно ни с чем спутать даже на большом расстоянии; но когда Этован Элакка побежал вслед за Симоостом к роще, то разглядел еще за несколько сотен ярдов нечто, с его точки зрения, невообразимое: на всех деревьях листья свисали вниз, будто это были не ниуки, а какие?нибудь плакучие танигалы или халатинги!
- Вчера они были в порядке, - сказал Симоост. - И сегодня утром тоже! Но сейчас… сейчас…
Этован Элакка достиг первой группы из пяти деревьев и положил руку на ближайший к нему ствол, показавшийся необычно легким: он толкнул и дерево поддалось. Сухие корни легко вывернулись из почвы. Он толкнул второе, третье…
- Листья… - добавил Симоост. - Даже у мертвого ниука листья повернуты вверх. А тут… Ничего подобного мне видеть не доводилось.
- Неестественная смерть, - пробормотал Этован Элакка. - Это что?то новое, Симоост.
Он бросался от группки и группке, опрокидывая деревья; после третьей перешел на шаг, а на пятой опустил голову и еле переставлял ноги.
- Умерли… все умерли… все мои красавцы?ниуки…
Погибла вся роща. Они погибли обычной для ниуков смертью, стремительно, потеряв свои соки через пористые ветки; но ниуковая роща, засаженная ступенчатым способом по десятилетнему циклу, не должна была засохнуть целиком, а странное поведение листьев оставалось необъяснимым.
- Надо известить сельскохозяйственного агента, - сказал Этован Элакка. - А еще, Симоост, пошлите кого?нибудь на ферму Хагидона, к Нисмейну и к тому… как его… возле озера, чтобы узнать, как у них с ниуками. Интересно, это болезнь? Но у ниуков не бывает болезней… какая?нибудь новая, а, Симоост? Идет на нас, как послание Короля Снов?
- Пурпурный дождь, сэр…
- Немного цветного песка? Какой от него может быть вред? На той стороне Рифта дождь бывает раз по десять в году, но там его и не замечают. Ох, Симоост, ниуки, мои ниуки!..
- Это пурпурный дождь, - твердо заявил Симоост. - Он совсем не такой, какой бывает на востоке. Он другой, сэр, ядовитый! Он убил ниуки!
- И чувственники тоже, за два дня до того, как прошел?
- Они очень нежные, сэр. Возможно, они почувствовали яд в воздухе, когда приближался дождь.
Этован Элакка пожал плечами. Может, так оно и есть. А может быть, ночью прилетали метаморфы из Пьюрифайна на метлах или каких?нибудь волшебных летающих машинах и наслали на землю некие гибельные чары. Может быть. В мире, состоящем из «может быть», все возможно.
- Что толку строить догадки? - горько спросил он. - Мы ничего не знаем. Кроме того, что ниуки погибли, и чувственники тоже умерли. Что стоит на очереди, Симоост? Кто следующий?

12

Карабелла, весь день напролет смотревшая из окна флотера, будто надеясь силой своего взгляда увеличить скорость экипажа, катившего по унылой пустоши, вдруг воскликнула с неожиданным ликованием:
- Смотри, Валентин! Кажется, пустыня и вправду заканчивается!
- Вряд ли, - отозвался он. - Наверняка осталось еще три или четыре дня. Или пять, шесть, семь…
- Неужели ты даже не взглянешь?
Он отложил ворох донесений, который просматривал, выпрямился и выглянул в окно поверх ее головы. Точно! О, Дивин, да там зелень! И не сероватая зелень корявых, пыльных, упрямых и жалких пустынных растений, а яркая, трепетная, присущая подлинной маджипурской флоре, пронизанная энергией роста и плодородия. Наконец?то зловредный дух Лабиринта остался позади, и королевский кортеж выбирается с безрадостного плоскогорья, на котором расположена подземная столица. Наверное, приближаются земли герцога Насцимонте - озеро Айвори, гора Эберсинул, поля туола и милайла, огромные усадьбы дома, о которых Валентин столько слышал…
Он положил ладонь на узкое плечо Карабеллы, погладил по спине, одновременно разминая ей мышцы и лаская. Как хорошо, что она снова с ним! Она присоединилась к процессии неделю назад у развалин Велалисера, где они вместе ознакомились с ходом работ у археологов, которые занимались раскопками огромного каменного города, оставленного метаморфами пятнадцать?двадцать тысячелетий назад. Ее появление заметно способствовало тому, что утомленный и подавленный Валентин несколько приободрился.
- Ах, миледи, как одиноко было в Лабиринте без вас, - нежно сказал он.
- Жаль, что меня там не было. Я ведь знаю, как ты ненавидишь это место. А когда мне сказали, что ты болен… о, я чувствовала себя такой виноватой, и мне было так стыдно, что я далеко, когда ты… когда… - Карабелла покачала головой. - Я была бы с тобой, если бы могла. Ты же знаешь. Но я пообещала, что буду на открытии музея в Сти, а…
- Да, конечно. У супруги Коронала есть свои обязанности.
- Так странно: «Супруга Коронала»… Маленькая девочка?жонглер из Тил?омона ходит по Замковой Горе, произносит речи и открывает музеи…
- Все еще «маленькая девочка?жонглер из Тил?омона»? И это после стольких лет, Карабелла?
Она передернула плечами, пригладила руками свои мягкие, коротко остриженные темные волосы.
- Моя жизнь - всего лишь цепь странных случайностей, о которых невозможно забыть. Если бы я не остановилась с труппой Залзана Кавола в той гостинице, когда вошел ты… и если бы ты не лишился памяти и не был бы брошен в Пидруиде, такой простодушный, как черноносый блав…
- Или если бы ты родилась во времена Лорда Хавилбова или в каком?нибудь другом мире…
- Не дразни меня, Валентин.
- Прости, любимая. - Он взял ее маленькую прохладную ручку в свою. - Но сколько ты еще будешь вспоминать, кем была? Когда ты, наконец, начнешь воспринимать как должное свою настоящую жизнь?
- Пожалуй, никогда, - отчужденно ответила она.
- Владычица моей жизни, как ты можешь говорить…
- Ты знаешь, почему, Валентин.
Он на мгновение прикрыл глаза.
- Повторяю, Карабелла, тебя на Горе любит всякий рыцарь, принц или лорд - к тебе обращены их преданность, восхищение, уважение…
- Да, если говорить об Элидате. А также о Тунигорне, Стасилейне и им подобным. Те, кто искренне любит тебя, так же относятся и ко мне. Но для многих других я остаюсь выскочкой, простолюдинкой, случайным человеком со стороны… сожительницей…
- Кого именно ты имеешь в виду?
- Ты их знаешь, Валентин.
- Так кого же?
- Диввиса, - после некоторого колебания сказала она. - И прочих мелких лордов и рыцарей из окружения Диввиса. И других. Герцог Галанский говорил обо мне с издевкой с одной из моих фрейлин… из Галанса, Валентин, твоего родного города! Принц Манганот Банглекодский. Есть и другие. - Она повернулась к нему; взгляд ее темных глаз выражал муку. - Я все это придумываю? Или мне чудится шепот там, где всего лишь шуршат листья? Ах, Валентин, иногда мне кажется, что они правы, что Коронал не должен жениться на простолюдинке. Я не принадлежу к их кругу. И никогда не войду в него. Мой лорд, наверное, я для вас такая обуза…
- Ты для меня радость и ничего, кроме радости. Можешь у Слита спросить, в каком я был настроении на прошлой неделе в Лабиринте, и как оно изменилось, когда ты присоединилась ко мне. А Шанамир… Тунигорн… любой тебе скажет…
- Знаю, любимый. У тебя был такой мрачный, угрюмый вид, когда я приехала. Я едва тебя узнала - такого хмурого, с таким тусклым взглядом.
- Несколько дней, проведенных с тобой, полностью меня исцелили.
- И все же мне кажется, что ты немного не в себе. Неужели тебя все еще терзают воспоминания о Лабиринте? Или подавляет пустыня? Или развалины?
- Думаю, что дело в другом.
- В чем же?
Он изучал пейзаж за окном флотера, замечая, как в нем появляется все больше и больше зелени, увеличивается количество деревьев и травы, а местность становится все холмистее. Но радость Валентина омрачало тяготившее душу бремя, от которого по?прежнему не удавалось избавиться.
Мгновение спустя он произнес:
- Тот сон, Карабелла - то видение или знамение - никак не могу выбросить его из головы. Эх, ну и след же мне суждено оставить в истории! Коронал, лишенный трона и ставший жонглером, вернул себе престол, а потом управлял настолько дурно, что допустил низвержение мира в хаос и безумие… Ах, Карабелла, неужели именно к этому я иду? Неужели после четырнадцати тысячелетий мне суждено стать последним Короналом? Как ты думаешь, останется ли хоть кто?нибудь, кто напишет мою историю?
- Ты никогда не был дурным правителем, Валентин.
- Разве я не слишком мягок и сдержан, разве я не слишком стремлюсь к тому, чтобы понять в любом деле обе стороны?
- Это нельзя поставить в вину.
- Слит считает, что можно. Слит чувствует, что мой страх перед войной, перед насилием любого рода ведет меня по неверному пути. Кстати, я цитирую его почти дословно.
- Но войны не будет, мой лорд.
- А тот сон…
- Мне кажется, что ты слишком буквально воспринимаешь его.
- Нет, - возразил он. - Слова, подобные твоим, приносят мне лишь иллюзию успокоения. Тисана и Делиамбр согласны со мной в том, что мы стоим на пороге какого?то большого потрясения, возможно - войны. А Слит в этом просто убежден. Он решил, что метаморфы замышляют восстание, вот уже семь тысячелетий готовятся к священной войне.
- Слит слишком кровожаден. Вдобавок он с юного возраста испытывает перед метаморфами панический страх. Да ты и сам знаешь.
- А когда восемь лет назад мы отбили Замок и застали там кучу замаскированных метаморфов, это что? Одно воображение?
- Но ведь их попытка с треском провалилась?
- А если они начнут все сначала?
- Если твоя политика, Валентин, увенчается успехом…
- Моя политика! Какая политика? Я пытаюсь добраться до метаморфов, а они ускользают у меня из рук! Ты же знаешь, что я надеялся иметь при себе с полдюжины вождей метаморфов, когда объезжал Велалисер на прошлой неделе. Чтобы они могли увидеть, как мы восстанавливаем их священный город, посмотреть на найденные нами сокровища и забрать, может быть, наиболее драгоценные реликвии с собой в Пьюрифайн. Но я не дождался от них вообще никакого ответа, даже отказа.
- Ты предполагал, что раскопки в Велалисере могут вызвать осложнения. Возможно, им ненавистна сама мысль о том, что мы проникли туда, не говоря уж о восстановлении. Ведь, кажется, есть легенда насчет того, что когда?нибудь они отстроят его сами?
- Да, - сумрачно подтвердил Валентин. - После того, как вновь обретут власть над Маджипуром и вышвырнут нас из своего мира. Так мне однажды рассказал Эрманар. Ладно, возможно, приглашение в Велалисер - ошибка. Но ведь они проигнорировали и все остальные мои попытки примирения. Я пишу их королеве Данипьюр в Иллиривойн, и если она вообще отвечает, то ее письма состоят из трех холодных, формальных, пустых… - Он глубоко вздохнул. - Хватит этих мучений, Карабелла! Войны не будет. Я найду способ пробиться сквозь всю эту ненависть, которую испытывают к нам метаморфы, и привлеку их на свою сторону. А что до лордов с Горы, которые пренебрежительно к тебе относятся, если это действительно так - умоляю, не обращай на них внимания. Отвечай им презрением! Кто тебе Диввис или герцог Галанский? Просто глупцы - вот и все. - Валентин улыбнулся. - Скоро я заставлю их поволноваться по более серьезному поводу, чем родословная моей супруги.
- О чем это ты?
- Если они не согласны с тем, что супруга Коронала - простолюдинка, то каково им будет, если простолюдин станет Короналом?
Карабелла удивленно посмотрела на него.
- Я ничего не понимаю, Валентин.
- Поймешь. В свое время поймешь. Я собираюсь произвести в мире такие перемены… ах, любимая, когда будут писать историю моего правления, если Маджипур доживет до этого, то понадобится не один том, уж я тебе обещаю! Я совершу такое… настолько грандиозное… настолько переворачивающее устои… - Он рассмеялся. - О чем ты думаешь, Карабелла, слушая мое пустословие? Мягкосердечный Лорд Валентин переворачивает мир вверх дном! Способен ли он на такое? Сможет ли он осуществить задуманное?
- Вы заинтриговали меня, мой лорд. Вы говорите загадками.
- Возможно.
- И не даете ключа к разгадке.
После некоторого молчания он ответил:
- Ключ к разгадке - Хиссуне, Карабелла.
- Хиссуне? Уличный мальчишка из Лабиринта?
- Больше не уличный мальчишка. Теперь он - оружие, которое я направляю против Замка.
Она вздохнула.
- Загадки, загадки, и нет им числа.
- Говорить загадками - привилегия королей. - Валентин подмигнул, притянул жену к себе и поцеловал в губы. - Не лишай меня этой небольшой милости. И…
Флотер вдруг остановился.
- Эй, смотри! Мы приехали! - воскликнул он. - А вот и Насцимонте! Вдобавок - клянусь Леди! - он, кажется, притащил с собой полпровинции.
Караван расположился на широком лугу, поросшем короткой густой травой, настолько ярко?зеленой, что она, казалось, имела какой?то другой цвет, некий неземной оттенок, находящийся на самом краю спектра. Под ослепительным полуденным солнцем уже разворачивалось грандиозное празднество, охватывавшее, вероятно, несколько миль; в карнавале участвовали десятки тысяч людей, заполонивших все обозримое пространство. Под оглушительные орудийные выстрелы и нестройные пронзительные мелодии систиронов и двухструнных галистанов над головами залп за залпом возносились к небу удивительно четкие фигуры дневного фейерверка черного и фиолетового цветов. В толпе резвились шагавшие на ходулях весельчаки в огромных клоунских масках, что отличались багровостью лиц и повышенной носатостью. На высоких шестах колыхались на легком летнем ветерке знамена с эмблемами звездного огня; полдюжины оркестров с такого же количества подмостков разом наигрывали гимны, марши и хоралы; со всей округи собралась целая армия жонглеров, вероятно все, кто имел хоть малейшие навыки в столь многотрудном ремесле. В воздухе кишмя кишели палки, ножи, булавы, горящие факелы, весело раскрашенные шары и другие предметы, что летали в разные стороны, напоминая Лорду Валентину о боготворимом им прошлом. После сумрачного и гнетущего Лабиринта лучшего продолжения великой процессии невозможно было представить: суматошное, ошеломляющее, немного нелепое, а в целом - восхитительное зрелище.
Посреди суеты стоял в спокойном ожидании высокий, сухопарый человек старше среднего возраста с необычайной силы взглядом светлых глаз; резкие черты его лица смягчала доброжелательнейшая из улыбок. То был Насцимонте - землевладелец, ставший разбойником, сам себя называвший когда?то герцогом Ворнек Крег и владыкой Западного Пограничья, а теперь, повелением Лорда Валентина, получивший более благозвучный титул герцога Эберсинулского.
- Ой, ты только посмотри! - воскликнула Карабелла, которую душил смех. - Он надел для нас свой разбойничий наряд!
Валентин, усмехнувшись, кивнул.
Когда они впервые встретились с Насцимонте в заброшенных развалинах какого?то города метаморфов в пустыне к юго?западу от Лабиринта, герцог большой дороги носил причудливую куртку и гамаши из густого красного меха пустынной крысоподобной твари, а также нелепую желтую меховую шапку. В ту пору Насцимонте, разоренный и изгнанный из своих владений приспешниками лже?Валентина, которые проезжали по этим местам во время совершения узурпатором великой процессии, завел обычай грабить странников в пустыне. Теперь его земли вновь принадлежали ему; стоило Насцимонте пожелать, он мог бы вырядиться в шелка и бархат, обвешаться амулетами, перьями и самоцветами, но вот ведь - предпочел столь любимое им во времена изгнания неряшливо?живописное, нелепое одеяние. Насцимонте всегда отличался большим вкусом; Валентину подумалось, что ностальгический наряд герцога в такой день был ни чем иным, как проявлением вкуса.
С тех пор, как Валентин познакомился с Насцимонте, минуло немало лет. Не в пример многим сражавшимся бок о бок с Валентином в заключительные дни войны за реставрацию, Насцимонте не счел нужным принять назначение на должность советника Коронала на Замковой Горе, а пожелал всего лишь вернуться на землю своих предков у подножия горы Эберсинул, прямо на озере Айвори. Добиться этого оказалось не так?то просто, поскольку поместный титул на вполне законном основании перешел к другим, после того как Насцимонте незаконно его лишился: но правительству Лорда Валентина в первые дни после реставрации пришлось посвятить довольно много времени решению подобных головоломок, и Насцимонте, в конечном итоге, вернул все, ранее ему принадлежавшее.
Больше всего Валентину хотелось сразу же выскочить из флотера и заключить в объятия старого товарища по оружию. Но протокол, разумеется, такого не допускал: Коронал не мог просто взять и нырнуть в ликующую толпу, как какой?нибудь там обычный свободный гражданин.
Вместо этого пришлось дожидаться завершения шумной церемонии размещения гвардии Коронала: огромный, дородный и косматый скандар Залзан Кавол, начальник гвардейцев, орал и суматошно размахивал всеми четырьмя руками, мужчины и женщины в роскошных зеленых с золотом одеждах выбирались из своих флотеров и выстраивались живым коридором, чтобы сдержать напирающих зевак, королевские музыканты заиграли королевский гимн, и прочая?прочая, пока, наконец, к королевскому флотеру не подошли Слит и Тунигорн и не открыли дверцы, выпуская Коронала с супругой в золотистое тепло дня.
А потом пришлось идти между двойными рядами гвардейцев с Карабеллой под руку ровно половину расстояния до Насцимонте и ждать, пока герцог подойдет, поклонится, сделает знак звездного огня и еще более церемонно поклонится Карабелле…
Валентин рассмеялся, шагнул навстречу, заключил тощего старого разбойника в объятия и крепко прижал его к себе, после чего они двинулись вместе сквозь толпу, что расступалась перед ними, к возвышающемуся над праздничной суматохой гостевому помосту.
Начался большой парад, достойный визита Коронала: музыканты, жонглеры, акробаты, наездники, клоуны, дикие звери самого устрашающего вида, которые на самом деле были вовсе не дикими, а вполне ручными; одновременно с артистами шествовали горожане, которые соблюдали живописный беспорядок и выкрикивали при прохождении мимо помоста:

Предыдущая страница 5 Следующая страница


Понтифекс Валентин 6

- Валентин! Валентин! Лорд Валентин!
А Коронал улыбался, махал рукой, аплодировал и совершал прочие действия, какие ожидаются от Коронала в ходе торжественной церемонии, какие он обязан совершать, чтобы выражать всем своим видом радость, одобрение и единство с народом. И несмотря на всю свою жизнерадостность, Валентин лишь усилием воли принуждал себя веселиться: темный сон, привидевшийся ему в Лабиринте, никак не желал отпускать. Однако умение владеть собой все?таки победило, и он улыбался, махал рукой и аплодировал в течение нескольких часов.
Прошло полдня, и праздничное настроение слегка улеглось: разве могут люди, даже в присутствии Коронала, радоваться и ликовать с равным усердием час за часом? После того, как схлынула волна всеобщего возбуждения, наступил момент, который нравился Валентину меньше всего, когда в глазах окружавшей его толпы он увидел жгучее, испытующее любопытство, напомнившее ему о том, что для тех, кто знаком с королем лишь по титулу, короне, горностаевой мантии, строке из летописи, он - всего лишь уродец, священное чудовище, непостижимое и даже устрашающее. Но вот последние участники парада промаршировали мимо помоста, крики сменились негромкими разговорами, бронзовые тени удлинились, в воздухе повеяло прохладой.
- Не пройти ли нам ко мне в дом? - спросил Насцимонте.
- Думаю, пора, - ответил Валентин.
Усадьба Насцимонте оказалась причудливым сооружением. Она располагалась напротив обнажившегося пласта розового гранита и напоминала некое громадное бесперое существо, присевшее передохнуть. По правде говоря, на деле оно было всего лишь шатром, но таких размеров и столь необычного вида, что Валентин сперва даже оторопел. Тридцать?сорок высоченных столбов поддерживали огромные, взмывающие кверху крылья из туго натянутой темной ткани, что поднимались на поразительную высоту, опускались почти до самой земли, опять шли вверх под острыми углами и замыкали пространство. Казалось, что шатер можно разобрать в течение часа и перенести к другому склону; и все же он производил впечатление мощи и величественности, парадоксального сочетания постоянства и прочности с воздушностью и легкостью.
Внутри ощущение постоянства и прочности прямо?таки бросалось в глаза, поскольку толстое ковровое покрытие темно?зеленого цвета с вкраплениями алого, в стиле Милиморна, было пришито к нижней стороне полотна крыши и придавало ей яркость и нарядность; тяжелые стойки окольцовывал мерцающий металл, а пол устилал тонко нарезанный, искусно отполированный бледно?фиолетовый сланец. Обстановка была незатейливой - диваны, длинные, массивные столы, несколько старомодных шкафчиков, комодов, что?то еще, но зато все добротное и, на свой манер, величавое.
- Этот дом хоть немного напоминает тот, сожженный людьми узурпатора?
- спросил Валентин, оставшись наедине с Насцимонте.
- По конструкции все - один к одному, мой лорд. Оригинал, как вы помните, был задуман шестьсот лет тому назад самым первым и величайшим из Насцимонте. При восстановлении мы воспользовались старыми планами, не отступив от них ни на йоту. Часть мебели я истребовал от кредиторов, а остальное - копии. И плантация тоже восстановлена в том виде, в каком она была до пьяных дебошей. Восстановлена дамба, осушены поля, вновь посажены фруктовые деревья: пять лет пришлось поупираться, и вот - от опустошений той злополучной недели не осталось и следа. И все это - благодаря вам, мой лорд. Вы помогли мне подняться на ноги - и восстановили целостность всего мира…
- Молюсь, чтоб так оно и было.
- Так и будет, мой лорд.
- Ты так полагаешь, Насцимонте? Думаешь, нам уже не грозят неприятности?
- Какие неприятности? - Насцимонте легонько прикоснулся к руке Валентина и повел того к широкой террасе, с которой открывался великолепный вид на все его владения. В лучах заката и мягком отсвете желтых воздушных шаров?светильников, привязанных к деревьям, Валентин увидел продолговатую лужайку, что спускалась к изящно обухоженным полям и садам, а за ними - безмятежный полумесяц озера Айвори, на светлой поверхности которого неясно отражались многочисленные вершины горы Эберсинул. Откуда?то доносилась музыка, похоже, кто?то перебирал струны; несколько голосов слились в негромкую песню, последнюю за столь праздничный день. Все здесь навевало мысли о покое и процветании. - Неужели, мой лорд, глядя на все это, вы можете поверить, что в мире существуют какие?то неприятности?
- Я понимаю тебя, дружище. Но не все в мире можно разглядеть с твоей террасы.
- Мы живем в самом безмятежном из миров, мой лорд.
- Так оно и было много тысячелетий подряд. Но надолго ли ему хватит безмятежности?
Насцимонте ответил таким взглядом, будто впервые за весь день увидел Валентина.
- Что с вами, мой лорд?
- Я говорю мрачные вещи, Насцимонте?
- Я еще ни разу не видел вас в такой печали, мой лорд. Можно подумать, что все вернулось на круги своя, и передо мной опять лже?Валентин, а не тот, которого я знал.
Валентин сказал с легкой улыбкой:
- Я - Валентин настоящий. Но, пожалуй, очень уставший.
- Пойдемте, я покажу вам ваши покои, и там же, когда вы будете готовы, состоится ужин в узком кругу: только моя семья и несколько гостей из города, да человек тридцать ваших людей…
- После Лабиринта - и впрямь узкий круг, - беспечно заметил Валентин.
Он последовал за Насцимонте в темные и таинственные закоулки дома. Герцог привел его в крыло, расположенное в стороне, на высоком восточном отроге горы. Здесь, за грозным заслоном из охранников?скандаров, в том числе и самого Залзана Кавола, находились королевские покои. Попрощавшись с хозяином, Валентин прошел внутрь и застал Карабеллу одну. Она расслабленно лежала в глубокой ванне, выложенной изысканной голубой с золотом плиткой из Ни?мойи; стройное тело девушки смутно просвечивало сквозь причудливую, искрящуюся пену над поверхностью воды.
- Изумительно! - воскликнула она. - Иди сюда, Валентин.
- С превеликой радостью, моя госпожа!
Он скинул сапоги, отшвырнул дублет, отбросил плащ и, блаженно вздохнув, скользнул в ванну. Вода кипела пузырьками, словно наэлектризованная, и теперь, уже оказавшись в ванне, Валентин увидел слабое свечение над ее поверхностью. Закрыв глаза, он откинулся назад, положил голову на гладкую плитку парапета, приобнял Карабеллу, притянул к себе и легонько поцеловал в лоб. Когда она повернулась к нему, из?под воды на краткий миг показался сосок ее небольшой округлой груди.
- Что они добавляют в воду? - спросил он.
- Вода поступает из природного источника. Дворецкий упомянул про «радиоактивность».
- Сомневаюсь, - сказал Валентин. - Радиоактивность - нечто другое, могущественное и опасное. Я изучал ее, поэтому знаю, о чем говорю.
- И что же она такое, если не похожа на то, что мы здесь имеем?
- Не могу сказать. Благодарение Дивин, чем бы она ни была, на Маджипуре ее нет. Но если бы и была, то не думаю, что мы смогли бы в ней купаться. А это, должно быть, какая?то разновидность минеральной воды.
- Вполне возможно.
Некоторое время они плескались в молчании. Валентин ощущал, как к нему возвращается жизненная сила. Что тому причиной? Пощипывание ли воды? Успокаивающая близость Карабеллы и, наконец?то, полное освобождение от давления со стороны придворных, приверженцев, поклонников, просителей и ликующих граждан? Да, да, да: все вместе помогло ему отвлечься от невеселых мыслей; природная стойкость должна, в конце концов, проявиться и вытащить его из того странного, подавленного состояния, в котором он пребывал с тех пор, как вступил в Лабиринт. Он улыбнулся. Карабелла прикоснулась губами к его губам; ладони Валентина скользнули по ее гладкому гибкому телу вниз, к тонкой мускулистой талии, к сильным упругим бедрам.
- Прямо в ванне? - сонно спросила она.
- А что? Вода - просто чудо.
- Да, конечно.
Подплыв к нему, она обвила его ногами; ее полуоткрытые глаза взглянули на него - и закрылись. Валентин поймал ее за плотные ягодицы и привлек к себе. Неужели прошло десять лет, подумал он, с той самой первой ночи в Пидруиде, когда мы любили друг друга в полосе лунного света под высокими серо?зелеными кустами, после торжеств в честь того, другого Лорда Валентина? Трудно даже представить: целых десять лет. Их тела соединились, и они задвигались в ставшем таким знакомым, но отнюдь не надоевшем ритме, и он забыл и думать о первой встрече и обо всех последующих, забыл обо всем, наслаждаясь теплом, любовью и счастьем.
Потом, когда они одевались к дружескому застолью на пятьдесят персон у Насцимонте, она спросила:
- Ты и вправду собираешься сделать Хиссуне Короналом?
- Что?
- Мне кажется, ты разумел именно это. Ну, помнишь загадки, которыми донимал меня по дороге?
- Помню.
- Если ты не хочешь говорить…
- Нет?нет, я не собираюсь от тебя таиться.
- Значит, это правда?
Валентин нахмурился.
- Да, я считаю, что он может быть Короналом. Я слежу за ним еще с той поры, когда он был всего?навсего чумазым мальчишкой и бегал по Лабиринту, выпрашивая кроны и роялы.
- Но разве простолюдин может стать Короналом?
- Странно слышать такой вопрос от тебя, Карабелла, от той, которая была уличной артисткой, а теперь стала супругой Коронала.
- Ты влюбился в меня и сделал поспешный выбор, с которым, как тебе известно, не смирился никто.
- Лишь несколько знатных купцов! А весь остальной мир приветствует тебя, как мою законную жену.
- Возможно. Но жена Коронала и Коронал - вещи разные. А простые люди никогда не воспримут себе подобного в качестве Коронала. Для них Коронал - нечто царственное, священное, почти божественное. Во всяком случае, таким он был раньше для меня.
- Тебя приняли. И его примут.
- До чего же ты своевольный - подобрать мальчишку с улицы и вознести на такую высоту. А почему не Слит? Или Залзан Кавол? Или не кто?нибудь другой?
- Хиссуне, насколько я знаю, обладает всеми необходимыми качествами.
- Тут не мне судить. Но одна мысль о том, что маленький оборвыш будет носить корону, кажется мне настолько необычной, настолько странной, такое не привидится даже во сне!
- Неужели короля должна избирать одна и та же кучка людей на Замковой Горе? Ну да, сотни, а то и тысячи лет Короналами становились отпрыски знатнейших семейств Горы; правда, иногда обычай нарушался, хотя лично я такого что?то не припомню, но от кандидата все равно требовалось знатное происхождение, то есть он должен был быть сыном принца или герцога. Мне кажется, что изначально система задумывалась не так, иначе что мешает нам иметь наследственную монархию? А сейчас, Карабелла, перед нами встают вопросы столь головоломные, что ответы на них можно получить лишь за пределами Горы. Мне часто кажется, что мы знаем меньше, чем ничего. Мир в опасности: нам пора возрождаться и передать корону кому?нибудь снаружи, тому, кто не принадлежит к нашей увековечившей себя аристократии. Нужен кто?то с иными взглядами, кто видел жизнь снизу…
- Но он так молод!
- Ничего, со временем повзрослеет, - ответил Валентин. - Я знаю, многие считают, что мне пора уже становиться Понтифексом, но я буду упираться, сколько смогу. Для начала мальчик должен полностью пройти обучение. Кроме того, как тебе известно, я не испытываю особого желания поскорее попасть в Лабиринт.
- Да, - ответила Карабелла. - А ведь мы говорим о нынешнем Понтифексе так, будто он уже умер или находится при смерти. Но Тиверас жив.
- Да, жив. В определенном смысле слова, по крайней мере. Я молюсь лишь о том, чтобы он пожил еще.
- А когда Хиссуне будет готов?..
- Тогда я наконец позволю Тиверасу отдохнуть.
- Мне трудно представить тебя Понтифексом, Валентин.
- А мне и того труднее, любимая. Но я должен поступить так, должен - и поступлю. Но не очень скоро: я вовсе не горю желанием торопить события!
Помолчав, Карабелла сказала:
- Наверняка ты переполошишь Замковую Гору таким поступком. Ведь предполагается, что очередным Короналом станет Элидат!
- Он мне очень дорог.
- Ты же сам не раз называл его наиболее вероятным преемником.
- Да, называл. Но с тех пор, как мы учились с ним вместе, Элидат изменился. Понимаешь, любимая, всякий, кто отчаянно желает стать Короналом, совершенно непригоден для трона. Тут нужно не отчаяние, но стремление, ощущение призвания, внутренний огонь, если хочешь. Думаю, у Элидата этот огонь пропал.
- Когда ты был жонглером и тебе впервые сказали о твоем высоком предназначении, то считал, что и у тебя он пропал.
- Но он разгорелся, Карабелла, и прежнее «я» вновь заняло место в моей душе! И не покидает ее. Я нередко ощущаю тяжесть короны - но, пожалуй, ни разу не пожалел о том, что ношу ее.
- А Элидат пожалеет?
- Подозреваю, что да. Сейчас, в мое отсутствие, он играет роль Коронала. Я предполагаю, что особого удовольствия он не испытывает. Вдобавок, ему уже за сорок. А Короналом должен быть человек молодой.
- Сорок - не шестьдесят, - усмехнулась Карабелла.
Валентин пожал плечами.
- Не спорю, любимая. Но позволь тебе напомнить, что если все пойдет, как я задумал, то повода к выборам нового Коронала не будет еще долго. А тогда, я думаю, Хиссуне подготовится, а Элидат великодушно посторонится.
- А проявят ли остальные лорды Горы такое же великодушие?
- Куда они денутся? - хмыкнул Валентин, предлагая ей руку. - Пойдем, нас ждет Насцимонте.

13

Поскольку наступил пятый день пятой недели пятого месяца, священная годовщина исхода из древней столицы за морем, то перед встречей с лазутчиками из отдаленных провинций Фараатаа должен был исполнить важный обряд.
В это время года дожди в Пьюрифайне шли два раза в день: за час до рассвета и на закате. Ритуал Велалисера следовало творить в темноте и сухости, поэтому Фараатаа приказал себе проснуться в тот ночной час, известный под названием Час Шакала, когда солнце еще стоит на востоке над Алханроелем.
Не разбудив никого из спавших рядом с ним, он выбрался из легкой плетеной хижины, сооруженной накануне - Фараатаа и его спутники находились в постоянном движении: так безопасней - и шмыгнул в лес. Воздух был, как обычно, напоен влагой, однако, ничто пока не предвещало утреннего дождя.
В мерцании звезд сквозь разрывы в облаках он разглядел и другие фигуры, что спешили к лесным зарослям, но окликать их не стал. Они тоже хранили молчание. Обряд Велалисера исполнялся в одиночестве, что являлось личным выражением всенародной скорби. О нем никогда не говорили, его просто исполняли на пятый день пятой недели месяца, а когда чьи?то дети достигали совершеннолетия, то их обучали обряду, всегда испытывая при этом стыд и печаль; так полагалось по обычаю.
Фараатаа зашел в лес на предписанные триста шагов и оказался у скопления стройных, устремленных ввысь гибарунов, но совершить обряд надлежащим образом ему мешали гроздья светящихся колокольчиков, что свисали изо всех трещин и отверстий в стволах деревьев, распространяя вокруг резкое оранжевое свечение. Он подыскал неподалеку старую величественную двикку, в которую какое?то время тому назад угодила молния: громадный, зияющий, обугленный шрам, поросший по краям молодой корой, мог послужить храмом. Сияние от светящихся колокольчиков сюда не попадало.
Стоя обнаженным под сенью гигантского шрама двикки, Фараатаа сотворил сначала Пять Изменений.
Его кости и мышцы текли, клетки кожи видоизменялись сами собой, и он превратился в Красную Женщину, затем стал Слепым Великаном, а потом - Человеком Без Кожи, во время четвертого Изменения принял вид Последнего Короля, следом, сделав глубокий вдох и собрав все свои силы, превратился в Грядущего Принца. Пятое Изменение требовало от Фараатаа сильнейшей внутренней борьбы: ему приходилось менять очертания не только тела, но и самой души, из которой следовало удалить всю ненависть, жажду мщения и стремление к разрушению. Грядущий Принц выше всего этого. Фараатаа не надеялся возвыситься до такого состояния. Он знал, что в его душе нет ничего, кроме ненависти, жажды мщения и стремления к разрушению: чтобы стать Грядущим Принцем, ему следовало пройти полное внутреннее очищение, но он был неспособен к нему. Однако существовали способы приблизиться к желаемому состоянию. Он грезил о том времени, когда все, ради чего он действует, будет выполнено: враг падет, покинутые земли обретут прежних хозяев, обычаи восстановятся, мир родится заново. Он мысленно переносился в ту эпоху и позволял ликованию овладевать собой, усилием воли выбрасывал из души все, что напоминало о поражении, изгнании, потерях. Он видел, как наполняются жизнью жилища и храмы мертвого города. К чему возмездие, когда перед мысленным взором такая картина? Разве там еще остается враг, которого надо ненавидеть и убивать? Странное и восхитительное ощущение покоя охватывало его душу. Наступил день возрождения; в мире все прекрасно; боль исчезла навсегда, и снизошло спокойствие.
В этот миг он принял вид Грядущего Принца.
Сохраняя образ, для чего сейчас требовались уже меньшие усилия, он опустился на колени и выложил алтарь из камней и перьев. Поймав двух ящериц и ползающего по ночам бруула, он принес их в жертву, испустил Три Воды - слюну, мочу и слезы; набрав гальки, выложил ее в форме крепостной стены Велалисера. Перечислив вслух Четыре Печали и Пять Скорбей, он вновь преклонил колени и стал есть землю. Видение погибшего города заполнило его разум: крепостные стены из голубых валунов, королевские палаты. Место Низменности, Столы Богов, шесть высоких храмов, седьмой - оскверненный. Алтарь Гибели, Дорога Прощания. Все еще сохраняя, ценой некоторого напряжения, образ Грядущего Принца, он поведал самому себе предание о падении Велалисера, переживая древнюю трагедию, ощущая милосердие и благодать Принца, что позволяло постигать потерю великой столицы не через боль, а через истинную любовь, видя в ней необходимую стадию странствий своего народа, неизбежную и неминуемую. Когда он понял, что сумел проникнуться истиной, то позволил себе видоизмениться, поочередно переходя из формы в форму: Последний Король, Человек Без Кожи, Слепой Великан, Красная Женщина и, наконец, Фараатаа из Авендройна.
Вот и все.
Когда начали падать первые капли утреннего дождя, он лежал, распростершись, уткнувшись лицом в поросшую мягким мохом землю.
Через некоторое время он поднялся, собрал камни и перья своего маленького алтаря и вернулся к хижине. Благодать Грядущего Принца все еще окутывала его душу, но теперь он уже стремился избавиться от этого кроткого чувства: пришло время дневных забот. Ненависть, разрушение, месть не должны касаться души Грядущего Принца, но они суть необходимые орудия в деле становления его царства.
Он подождал, пока перед хижиной после совершения обряда соберется достаточное количество братьев, чтобы приступить к вызыванию водяных королей. Один за другим они становились вокруг, занимая определенное положение: Аарисиим положил руку на правое плечо Фараатаа, Бенууиаб - на левое, Сиимии прикоснулся к его лбу, Миисиим - к поясу, а остальные расположились концентрическими окружностями вокруг пятерых, взявшись за руки.
- Пора, - сказал Фараатаа. Мысленные усилия соединились и устремились в пространство.
- Морской брат!
Усилие было настолько могучим, что Фараатаа почувствовал, как его форма перетекает и видоизменяется сама по себе, как у ребенка, который только учится пользоваться своими способностями. У него появлялись перья, когти, шесть страшных клювов; он становился билантоном, сигимойном, фыркающим свирепым бидлаком. Стоявшие вокруг Фараатаа сжимали его все крепче, хотя посыл был настолько мощным, что некоторые из них тоже стали видоизменяться от формы к форме.
- Брат! Услышь меня! Помоги мне!
И из бездонных глубин возникли очертания громадных темных крыльев, медленно поднимающихся и опускающихся над титаническими телами. Раздался голос, подобный набату сотни колоколов:
- Слышу, мой земной брат.
Голос принадлежал водяному королю Маазмоорну. Фараатаа знал их всех по музыке мыслей: Маазмоорн - колокола, Гироуз - поющий гром, Шейтоон - негромкая и печальная дробь барабана. Великих королей насчитывалось несколько десятков, и каждого из них можно было безошибочно узнать по голосу.
- Неси меня, о. Король Маазмоорн!
- Приди ко мне, о, земной брат!
Фараатаа ощутил притяжение и поддался ему. Оставив тело, он в единый миг оказался над морем, а еще через мгновение погрузился в него и стал одним целым с Маазмоорном. Его охватил исступленный восторг: это слияние, эта общность наполняли душу наслаждением, как исполнение всех желаний, и чувство было настолько могучим, что само по себе могло бы стать пределом стремлений, чего, впрочем, никак нельзя было допустить.
Необъятный разум водяного короля напоминал океан - такой же бескрайний, всеобъемлющий, беспредельно глубокий. Опускаясь все ниже и ниже, Фараатаа потерялся в нем. Но он ни на секунду не забывал о своей миссии. Могущество водяного короля позволяло ему сделать то, чего он сам никогда не сумел бы. Он собрался, сосредоточился и со своего места посреди теплой, убаюкивающей обширности стал передавать послания, ради которых и забрался сюда:
- Саареккин?
- Я здесь.
- Какие новости?
- Лусавендра в восточной части Рифта полностью уничтожена. Мы посеяли грибок, который ничем не искоренить, и он распространяется уже сам по себе.
- Что правительство?
- Они жгут зараженные посевы. Но это бесполезно.
- Победа за нами, Саареккин!
- Победа за нами, Фараатаа!
- Тии?хаанимак?
- Слышу тебя, Фараатаа.
- Что нового?
- Яд пролился дождем, и деревья ниук уничтожены по всему Дулорну. Теперь он впитывается в почву и скоро убьет глейн и стаджу. Мы готовим очередную атаку. Победа за нами, Фараатаа!
- Победа за нами! Инириис?
- Я - Инириис. Корневые долгоносики размножаются и распространяются по полям Цимроеля. Они пожрут рикку и милайл.
- Когда будут видны результаты?
- Уже видны. Победа за нами, Фараатаа!
- Мы завоевали Цимроель. Теперь, Инириис, сражение нужно перенести на Алханроель. Начинай переправлять долгоносиков через Внутреннее Море.
- Будет сделано.
- Победа за нами, Инириис! И?Уулисаан?
- И?Уулисаан здесь, Фараатаа.
- Ты по?прежнему следуешь за Короналом?
- Да. Он выехал из Эберсинула и направляется в Треймон.
- Известно ли ему, что происходит на Цимроеле?
- Он ничего не знает. Великая процессия занимает его целиком и полностью.
- Тогда принеси ему вести. Расскажи ему о долгоносиках в долине Цимра, о болезни лусавендры в Рифте, о гибели ниука, глейна и стаджи к западу от Дулорна.
- Я, Фараатаа?
- Мы должны приблизиться к нему. Новости все равно дойдут до него рано или поздно по официальным каналам. Пусть они появятся сначала от нас, и пусть это будет нашей возможностью внедриться в его окружение. Ты станешь его советником по болезням растений, И?Уулисаан. Поведай ему новости; поддержи его в борьбе с напастями. Мы должны знать, что он замышляет. Победа за нами, И?Уулисаан.
- Победа за нами, Фараатаа!

14

Прошло не меньше часа, пока записка дошла, наконец, до главного представителя Хорнкаста в его личных апартаментах на одном из верхних уровней неподалеку от Сферы Тройных Теней:
«Срочно жду вас в тронном зале.
Сепултров».
Главный представитель посмотрел на посыльных. Они знали, что в этих покоях его можно было беспокоить лишь в крайней надобности.
- Что случилось? Он умирает? Уже умер?
- Нам не сказали, сэр.
- У Сепултрова был необычно взволнованный вид?
- Он выглядел обеспокоенным, сэр, но я не имею ни малейшего представления…
- Ладно, ничего. Я выйду к вам через минуту.
Хорнкаст торопливо привел себя в порядок и оделся. Если так, кисло подумал он, то момент самый неподходящий. Тиверас дожидается смерти уже не меньше ста лет; неужели он не мог продержаться еще часок?другой? Если правда…
Бывшая у него в гостях златовласая женщина спросила:
- Мне оставаться до твоего возвращения?
Он покачал головой.
- Не знаю, как долго я там пробуду. Если Понтифекс скончался…
Женщина сделала знак лабиринта.
- Да помилуют нас Боги!

Предыдущая страница 6 Следующая страница


7 Роберт Сильверберг

- Вот именно, - сухо добавил Хорнкаст.
Он вышел. Сфера Тройных Теней, вздымавшаяся высоко над сверкающими обсидиановыми стенами площади, находилась в самой яркой фазе, отбрасывая мрачный бело?голубой свет, что скрадывал объем и глубину: прохожие выглядели эдакими бумажными куклами, которых несет легкий ветерок. Сопровождаемый посыльными, которым нелегко было за ним угнаться, Хорнкаст стремительно прошел через площадь к личному лифту, передвигаясь, как обычно, с энергией, которая разительно не соответствовала его восьмидесяти годам.
Спуск в имперскую зону казался нескончаемым.
Умер? Умирает? Хорнкаст обнаружил, что никогда не принимал в расчет вероятность внезапной естественной кончины Тивераса. Сепултров заверял его, что техника не подведет, что жизнь Понтифекса можно поддерживать еще лет двадцать?тридцать, если не пятьдесят. И главный представитель предполагал, что эта смерть, когда придет ее черед, станет исходом выверенного политического решения, а не чем?то таким нелепым, случившимся безо всякого предупреждения в разгар во всем остальном ничем не примечательного утра.
А если так и есть? Тогда необходимо срочно вызывать Лорда Валентина. Ах, как ему не понравится, что его опять тащат в Лабиринт, тем более - когда он едва начал великую процессию! Мне, конечно, придется уйти в отставку, сказал Хорнкаст. Наверняка Валентин пожелает поставить своего главного представителя: скорее всего, того, со шрамом. Слита, или даже вроона. Хорнкаст прикинул, каково будет вводить кого?то из них в круг обязанностей, которые он исполнял так долго. Исполненный высокомерного презрения Слит или этот маленький колдун?вроон с его громадными мерцающими глазами, клювом и щупальцами…
Да, посвящение в дела нового представителя станет точкой в его карьере. А если я потом уйду, подумал он, то подозреваю, что ненадолго переживу потерю должности. Короналом, надо полагать, будет Элидат. Говорят, хороший человек, очень близок к Лорду Валентину, почти как брат. Как странно, что после стольких лет, вдобавок к Короналу, появится настоящий Понтифекс! Но я этого не увижу, сказал себе Хорнкаст. Меня здесь не будет.
Исполненный дурных предчувствий и покорности судьбе, он подошел к затейливо украшенной двери в имперский тронный зал. Засунув руку в опознавательную перчатку, он сдавил прохладный упругий шар внутри; в ответ на прикосновение дверь распахнулась, открыв взгляду огромный сферический зал, трон, к которому вели три широких ступени, диковинные механизмы системы жизнеобеспечения Понтифекса, и, в центре - пузырь бледно?голубого стекла, столько лет содержавший в себе Тивераса - бесплотную и высохшую, как своя собственная мумия, прямо сидящую на стуле фигуру с длинными конечностями, сомкнутыми челюстями и яркими?преяркими глазами, в которых все еще сверкали искорки жизни.
Возле трона толпились до боли знакомые несуразные личности: ветхий Дилифон, высохший и трясущийся личный секретарь; толковательница снов Понтифекса ведьма Наррамер; крючконосый, с кожей цвета сухой грязи врач Сепултров. От них, в том числе и от Наррамер, поддерживавшей свою молодость и умопомрачительную красоту колдовскими штучками, веяло дряхлостью, разложением, смертью. Хорнкаст, изо дня в день на протяжении сорока лет общавшийся с этими людьми, никогда еще не ощущал с такой остротой, насколько они малопривлекательны; впрочем, он догадывался, что у него самого вид вряд ли намного приятней. Наверное, и в самом деле пришло время вышвырнуть нас всех отсюда, подумалось ему.
- Я пришел сразу же, как только получил сообщение, - сказал он и посмотрел на Понтифекса. - Что случилось? Он умирает, да? Но я не вижу в нем никаких изменений.
- Ему еще очень далеко до смерти, - отозвался Сепултров.
- Что же тогда происходит?
- Судите сами, - ответил врач. - Вот, опять.
Существо в шаре жизнеобеспечения шевелилось и качалось из стороны в сторону примерно раз в минуту. Понтифекс издал низкий воющий звук, потом - что?то вроде храпа с присвистом, и все это сопровождалось невнятным бормотанием.
Хорнкаст и раньше неоднократно слышал все эти звуки, представлявшие собой особый язык Понтифекса, созданный тем на склоне мучительных лет и доступный пониманию одного лишь главного представителя. В некоторых из них почти угадывались слова, или признаки слов: в их размытых очертаниях все же проступал изначальный смысл. Другие же за много лет превратились просто в шумы, но Хорнкасту привелось наблюдать за этими превращениями и он знал, какие стоят за шумами осмысленности, зато иные, казалось, обладали формой определенной сложности и могли выражать отдельные идеи, постигнутые Тиверасом в его одиноком и продолжительном безумии.
- Я слышу то же, что всегда, - сказал Хорнкаст.
- Подождите немного.
Прислушавшись, Хорнкаст уловил цепочку слогов, которые означали «Лорд Малибор» - Понтифекс забыл двух преемников Малибора и по?прежнему считал его нынешним Короналом, - а затем клубок других королевских имен: Престимион, Конфалум, Деккерет, опять Малибор. Слово «спать». Имя Оссьера, который был Понтифексом до Тивераса. Имя Кинникена, предшественника Оссьера.
- Он блуждает в отдаленном прошлом, как с ним часто бывает. И вы меня позвали сюда, чтобы…
- Подождите.
С растущим раздражением Хорнкаст вновь обратил свой слух к невнятному монологу Понтифекса и с изумлением услышал, впервые за много лет, отчетливо произнесенное, полностью узнаваемое слово:
- Жизнь.
- Слышали? - спросил Сепултров.
Хорнкаст кивнул.
- Когда это началось?
- Два часа назад, точнее, два с половиной, - сказал Дилифон. - Мы сделали запись.
- Что еще он сказал, что вы поняли?
- Семь или восемь слов, - ответил Сепултров. - Вероятно, есть и другие, которые сможете понять только вы.
Хорнкаст перевел взгляд на Наррамер.
- Он бодрствует или спит?
- Мне кажется, в отношении Понтифекса эти понятия не годятся, - сказала она. - Он пребывает одновременно в обоих состояниях.
- Поднимайся. Иди.
- Он и раньше несколько раз произносил те же слова, - пробормотал Дилифон.
Наступила тишина. Понтифекс, казалось, заснул, хотя его глаза продолжали оставаться открытыми. Хорнкаст угрюмо смотрел на него. Когда Тиверас впервые заболел, еще на заре царствования Лорда Валентина, поддерживать его жизнь таким образом представлялось вполне логичным, и Хорнкаст был среди наиболее активных сторонников плана, предложенного Сепултровом. До этого не случалось, чтобы Понтифекс пережил двух Короналов и чтобы третий Коронал пришел к власти, когда Понтифекс находился в весьма преклонном возрасте. Это нарушило динамику государственной системы. Хорнкаст сам в то время заявлял, что Лорда Валентина, столь молодого и неопытного, еле справлявшегося с обязанностями Коронала, еще слишком рано отправлять в Лабиринт. Все согласились с тем, что Понтифексу следует некоторое время оставаться на троне, если есть возможность поддержать его существование. Сепултров нашел средства сохранить ему жизнь, хотя вскоре стало очевидно, что Тиверас впал в дряхлость, заделался маразматиком и пребывает между жизнью и смертью.
Но потом произошел переворот, за которым последовали трудные годы реставрации, когда для устранения последствий мятежа потребовалась вся энергия Коронала. Все эти годы Тиверас так и оставался в своей клетке. Хотя продление жизни Понтифекса означало более продолжительное пребывание у власти самого Хорнкаста, а вследствие недееспособности Понтифекса он сосредоточил в своих руках чрезвычайную власть, тем не менее, бесцеремонное затягивание жизни человека, давным?давно заслужившего покой, внушало ему отвращение. А Лорд Валентин просил дать время, больше времени, чтобы закончить свои дела в качестве Коронала. Прошло восемь лет: разве этого недостаточно? С некоторым удивлением Хорнкаст поймал себя на том, что готов чуть ли не молиться за избавление Тивераса от неволи. Если бы только можно было позволить ему уснуть!
- Ва… Ва…
- Что это значит? - спросил Сепултров.
- Что?то новое! - прошептал Дилифон.
Хорнкаст жестом призвал их к тишине.
- Ва… Валентин…
- Воистину новое! - сказала Наррамер.
- Валентин Понтифекс… Валентин Понтифекс Маджипура…
Установилась тишина. Эти отчетливо произнесенные, лишенные всякой двусмысленности слова витали в воздухе, подобно взрывающимся солнцам.
- Я думал, он забыл имя Валентина, - сказал Хорнкаст, - а Короналом считает Лорда Малибора.
- Явно не считает, - сказал Дилифон.
- Иногда перед кончиной, - тихо сказал Сепултров, - разум восстанавливается сам по себе. Думаю, к нему возвращается рассудок.
- Он по?прежнему безумен! - вскричал Дилифон. - Боги не допустят, чтобы он осознал, что мы с ним сделали!
- Я полагаю, - заговорил Хорнкаст, - что он всегда знал, что мы с ним сделали, и сейчас к нему возвращается не рассудок, а способность общаться с помощью слов. Вы слышали: Валентин Понтифекс. Он приветствует своего преемника и знает, кто должен быть преемником. Сепултров, он умирает?
- Приборы не отмечают никаких физических изменений. Я считаю, что он еще протянет некоторое время в таком состоянии.
- Мы не должны этого допустить, - возразил Дилифон.
- Что вы предлагаете? - поинтересовался Хорнкаст.
- Мы слишком затянули с его уходом. Я знаю, что такое старость, Хорнкаст - вероятно, так же, как и вы, хоть по вам и не скажешь. Этот человек в два раза старше любого из нас. Он испытывает такие страдания, что нам и представить невозможно. Я считаю: надо положить им конец. Сегодня же. Сейчас же.
- Мы не имеем права, - сказал Хорнкаст. - Уверяю вас, что не меньше, чем вы, сочувствую его страданиям. Но решать не нам.
- Все равно, надо заканчивать.
- Ответственность должен взять на себя Лорд Валентин.
- Лорд Валентин никогда не пойдет на такое, - пробормотал Дилифон. - При его попустительстве фарс будет продолжаться еще лет пятьдесят.
- Выбор за ним, - твердо сказал Хорнкаст.
- Кому мы служим: ему или Понтифексу? - спросил Дилифон.
- У нас единое правительство с двумя монархами, лишь один из которых в настоящий момент дееспособен. Служа Короналу, мы служим Понтифексу. Кроме того…
Из шара жизнеобеспечения донеслось яростное мычание, леденящий кровь звук втягиваемого сквозь зубы воздуха и резкий тройной рык. Затем - слова, отчетливее, чем перед этим:
- Валентин… Понтифекс Маджипура… слава!
- Он слышит наш разговор и сердится. Он умоляет о смерти, - сказал Дилифон.
- А может быть, думает, что уже умер, - предположила Наррамер.
- Нет?нет, Дилифон прав, - ответил Хорнкаст. - Он услышал нас. Он знает, что мы не можем дать ему то, что он хочет.
- Поднимайся. Иди. - Подвывание. Бульканье. - Смерть! Смерть! Смерть!
Никогда за многие десятилетия Хорнкаст не испытывал такого отчаяния. Охваченный этим чувством, главный представитель метнулся к шару жизнеобеспечения, почти решившись оборвать все кабели и трубки и прямо сейчас покончить с мучениями старика. Но нет: поступить так, конечно, было бы безумием. Хорнкаст остановился и заглянул в шар; его глаза встретились со взглядом Тивераса, и он заставил себя сохранить твердость при виде застывшей во взгляде Понтифекса безмерной печали. Понтифекс вновь обрел рассудок. Никакого сомнения. Понтифекс понимал, что ему не дают умереть в интересах государства.
- Ваше величество, - обратился к нему Хорнкаст, стараясь выговаривать слова громко и внятно. - Ваше величество, вы слышите меня? Закройте глаз, если слышите.
Ответа не последовало.
- И все же, полагаю, вы слышите меня, ваше величество. Я хочу сказать вам следующее: мы знаем, что вы страдаете, и не допустим затягивания ваших страданий. Мы клянемся, ваше величество.
Тишина. Неподвижность. И вдруг:
- Жизнь! Боль! Смерть!
Потом - стоны, бульканье, свист и визг, - словно песня мертвеца из могилы.

15

- А это храм Леди, - сказал лорд?мэр Самбигель, указывая на изумительный отвесный утес, вздымавшийся к востоку от города. - Заветнейшая из всех ее святынь, не считая, конечно, самого Острова.
Валентин напряг зрение. Храм сиял одиноким белым оком на челе темного утеса.
Шел четвертый или пятый, а может быть, и шестой месяц великой процессии: дни и недели, города и провинции - все начинало терять очертания и мешаться. Сегодня он прибыл в огромный портовый город Алайсор, находившийся на северо?западном побережье Алханроеля. Уже остались позади Треймон, Стоензар, Вилимонг, Эстотилоп, Кимойс; город на городе, а все они сливались в сознании Лорда в один обширный мегаполис, раскинувшийся на поверхности Маджипура подобно некоему неповоротливому многорукому чудовищу.
Темнокожий, низкорослый Самбигель, лицо которого окаймляла густая черная борода, все зудел и зудел, сыпал банальностями, выражая радость по поводу прибытия Валентина, а тот делал вид, что внимает, но сам думал о другом. Все это он слышал раньше: в Кикиле, в Стинорпе и Клэе. Незабываемое событие, любовь и признательность всего народа, гордимся тем?то, почтем за честь то?то. Да?да. Он вдруг поймал себя на том, что пытается вспомнить, в каком городе ему показывали знаменитое исчезающее озеро. В Симбильфанте, что ли? А воздушный балет… в Монтепульсиане или Грэве? Золотые пчелы - это наверняка Бейлемоона. А небесная цепь? В Аркилоне или Сеннамоле?
Он снова взглянул в сторону храма на утесе. Тот властно манил к себе. Он страстно желал оказаться там именно сейчас: быть подхваченным ураганом и унестись, как сухой лист, на величественную вершину.
- О, Леди, дай мне отдохнуть с тобой!
В речи лорда?мэра то ли наступила пауза, то ли он закончил. Валентин обратился к Тунигорну:
- Распорядись, чтобы я мог провести ночь в храме.
Самбигель явно смешался.
- Но я полагал, мой лорд, что вы сегодня посетите гробницу Лорда Стиамота, а потом отправитесь в Топазовый Зал на прием, после чего состоится ужин в…
- Лорд Стиамот восемь тысячелетий обходился без изъявлений почтения с моей стороны. Думаю, он может подождать еще денек.
- Конечно, мой лорд. Как скажете, мой лорд. - Самбигель торопливо сделал несколько знаков звездного огня. - Я уведомлю верховную жрицу Амбаргарду, что вы сегодня будете ее гостем. А теперь, если позволите, мой лорд, мы приготовили для вас некоторые развлечения…
Оркестр заиграл какой?то торжественный гимн. Сотни тысяч глоток затянули песню, из которой Валентин не сумел разобрать ни слова, но не сомневался, что вирши должны быть трогательными. Он стоял, устремив бесстрастный взор поверх громадного скопления людей, время от времени кивал, улыбался, встречался взглядом с кем?нибудь из восторженных горожан, которые навсегда запомнят этот день. Его охватило ощущение собственной нереальности. Необязательно быть человеком из плоти и крови, подумал он, чтобы играть эту роль. С ней прекрасно справилась бы какая?нибудь статуя, искусно изготовленная марионетка или даже одна из тех восковых фигур, которые он видел когда?то на празднике в Пидруиде. Насколько полезнее было бы отправлять на подобные мероприятия копию Коронала, способную угрюмо слушать, поощрительно улыбаться и, возможно, даже произносить несколько прочувствованных слов благодарности…
Краешком глаза он заметил, как обеспокоенно смотрит на него Карабелла. Двумя пальцами правой руки он сделал ей знак, известный лишь им двоим и означавший, что с ним все в порядке. Однако выражение озабоченности с ее лица не пропало. И ему показалось, что Тунигорн и Лизамон Хултин подались вперед и теперь стоят совсем близко от него. Чтобы подхватить его, если он начнет падать? Клянусь бакенбардами Конфалума, да они никак решили, что я вот?вот грохнусь, как тогда, в Лабиринте?
Ему все труднее было держаться прямо: помахать рукой, кивнуть, улыбнуться, помахать, улыбнуться, кивнуть. Все идет нормально. Все. Абсолютно. Но когда же, когда же конец?
Оставалось еще полтора часа. Но вот завершение, и королевская свита по подземному ходу быстро перешла в апартаменты, приготовленные для Коронала во дворце лорда?мэра в дальнем конце площади. Когда они остались вдвоем, Карабелла сказала:
- Мне показалось, Валентин, что ты там начал заболевать.
Он постарался, чтобы его ответ звучал как можно беззаботней.
- Если скука - недуг, то тогда и впрямь заболел.
Она немного помолчала. Потом спросила:
- Неужели так необходимо продолжать процессию?
- Ты же знаешь, что у меня нет выбора.
- Я боюсь за тебя.
- Отчего, Карабелла?
- Временами я тебя просто не узнаю. Кто этот погруженный в свои мысли раздражительный человек, с которым я делю ложе? Что случилось с мужчиной по имени Валентин, которого я знала когда?то в Пидруиде?
- Он по?прежнему здесь.
- Надеюсь. Но он не виден, как солнце, когда его затмевает луна. Какая тень легла на тебя, Валентин? Какая тень легла на мир? Что?то загадочное произошло с тобой в Лабиринте. Что это было? Отчего?
- Лабиринт для меня страшное место, Карабелла. Возможно, я чувствовал, что замурован там, похоронен заживо, задыхаюсь… - Он покачал головой. - Да, очень странно. Но теперь Лабиринт далеко позади. Как только наше путешествие стало проходить по более приятной местности, я почувствовал, что мое былое «я» возвращается, ко мне вновь пришли радость жизни, любовь, и я…
- Себя?то ты, может, и обманешь, но только не меня. Тебе все это не доставляет никакой радости. Поначалу ты с жадностью впитывал все, что только можно - хотел везде побывать, все увидеть, все попробовать, - но этого больше нет. Я вижу по твоим глазам, по лицу. Ты двигаешься как во сне. Неужели ты станешь отпираться?
- Да, я устаю. Признаюсь.
- Тогда прекрати процессию! Вернись на Гору, которую ты любишь, где всегда был счастлив!
- Я Коронал. На Коронала возложена священная обязанность являться народу, которым он правит. Это мой долг перед людьми.
- А в чем тогда твой долг перед собой?
Он пожал плечами.
- Пощады, миледи! Даже если мне становится скучно, а мне на деле скучно - не стану отрицать, что уже во сне слышу все эти речи и вижу нескончаемые вереницы жонглеров и акробатов, - все же, от скуки еще никто не умирал. Процессия - моя обязанность. Я должен ее продолжать.
- Ну тогда отмени поездку на Цимроель. Одного континента больше чем достаточно. У тебя и так уйдут месяцы лишь на то, чтобы возвратиться на Замковую Гору, если ты будешь останавливаться по дороге в каждом крупном городе. А еще и Цимроель? Пилиплок, Ни?мойя, Тил?омон, Нарабал, Пидруид - на них уйдут годы, Валентин!
Он медленно покачал головой.
- Мне положено заботиться обо всех, а не только о тех, кто живет на Алханроеле, Карабелла.
Взяв его за руку, она сказала:
- Я понимаю. Но, может быть, ты слишком требователен к себе. Еще раз прошу: подумай о том, чтобы исключить Цимроель из своих планов. Хорошо? Ну хоть пообещай, что подумаешь.
- Если бы я мог, то вернулся бы на Замковую Гору сегодняшним же вечером. Но увы - я должен продолжать путь.
- Ты надеешься сегодня ночью в храме поговорить во сне с Леди?
- Да, - ответил он, - но…
- Тогда дай слово, что, если тебе удастся проникнуть в ее разум, ты спросишь у нее, следует ли ехать на Цимроель. Пусть ее совет будет для тебя путеводной звездой, как бывало уже не раз. Обещаешь?
- Карабелла…
- Обещаешь? Только спроси!
- Хорошо. Спрошу. Это я обещаю.
Она лукаво посмотрела на него.
- Похожа я на сварливую жену, Валентин? Когда так мучаю и извожу тебя? Ты же знаешь, что это только из любви к тебе.
- Да, знаю, - сказал он, привлек ее к себе и обнял.
Больше они не разговаривали, поскольку наступило время для восхождения на Алайсорские высоты к храму Леди. Уже опускались сумерки, когда они начали путь по узкой извилистой дорожке; огни Алайсора мерцали и искрились позади, напоминая миллионы ярких самоцветов, небрежно разбросанных по долине.
Верховная жрица Амбаргарда, рослая, осанистая женщина с колючим взглядом и ослепительными белыми волосами, ожидала Коронала у калитки храма. В то время, как восхищенные служки смотрели на него во все глаза, она произнесла краткую и теплую приветственную речь - сказала, что он первый Коронал, который посетил храм после Лорда Тивераса во время его второй процессии - и повела через сад. Вскоре в поле зрения появился сам храм: длинное невысокое строение из светлого камня, без всяких украшений, даже суровое на вид, расположенное в обширном парке, величественном в своей простоте и очаровании. Западный фасад, обращенный в сторону моря, полумесяцем огибал выступ утеса, а разнесенные под острыми углами крылья были направлены на восток.
По просторной галерее Валентин прошел в небольшой портик, казавшийся продолжением края утеса. Здесь он постоял немного, храня молчание, в то время как Карабелла и верховная жрица находились рядом, а Слит с Тунигорном немного поодаль. Здесь было восхитительно тихо: до Коронала не доносился ни один звук, кроме, разве что, пения прохладного ветерка, без передышки задувавшего с северо?запада, и легкого шелеста, сопровождавшего колыхание алого плаща Карабеллы. Он смотрел вниз на Алайсор. Огромный морской порт раскинулся у подножия утеса подобно гигантскому раскрытому вееру, протянувшись так далеко на север и юг, что границ его не было видно. Колоссальные проспекты темными спицами пересекали город из конца в конец, сходясь у отдаленного, еле различимого кольца обширных бульваров, где вздымались к небу шесть остроконечных обелисков: то была гробница Лорда Стиамота, победителя метаморфов. А дальше виднелось только окутанное низкой дымкой темно?зеленое море.
- Пойдемте, мой лорд, - сказала Амбаргарда. - Последний свет дня уходит. Позвольте показать вам ваши покои.
Этой ночью он будет спать один в келейке рядом с молельней. Ему не придется ни есть, ни пить ничего, кроме вина толкователей снов, которое раскроет его душу перед Леди. Когда Амбаргарда ушла, он повернулся к Карабелле и сказал:
- Я не забыл о своем обещании, любимая.
- Я знаю. Ах, Валентин, я молю только об одном: чтобы она велела тебе вернуться на Гору!
- А ты подчинишься, если она велит что?нибудь другое?
- Как я могу не подчиниться любому твоему решению? Ты Коронал. Но я молюсь, чтобы она посоветовала тебе вернуться. Хороших сновидений, Валентин.
- Хороших сновидений, Карабелла.
Она ушла. Он постоял немного у окна, наблюдая, как темнота поглощает берег и море. Где?то к западу, далеко за горизонтом, лежит Остров Снов, владение его матери, где обитает милосердная и благословенная Леди, которая принесла мудрость в заждавшийся мир. Валентин пристально смотрел в сторону моря, разыскивая среди туманов и сгущающейся тьмы - как будто достаточно было лишь всмотреться, чтобы увидеть - сверкающие белые меловые уступы, на которых покоился остров.
Раздевшись, он лег на простую койку, составлявшую единственный предмет обстановки в комнате, и поднял кубок, наполненный темно?красным сонным вином. Он сделал большой глоток густой сладкой жидкости, потом еще один, откинулся на спину, ввел себя в транс, при котором душа открывается навстречу посылам извне, и стал дожидаться сна.
- Приди ко мне, матушка. Это Валентин.
Дремота опустилась на него, и он впал в забытье.
- Матушка…
- Леди…
- Матушка…
Худые долговязые фигуры вырывались из отверстий в земле и штопором ввинчивались в небесную высь. На стволах деревьев появлялись руки, и валуны открывали желтые глаза, а у рек вырастали волосы. Он наблюдал и ждал, все глубже и глубже погружаясь в царство снов, шаг за шагом приближая свою душу к Леди.
И вот он видит ее, сидящей у восьмиугольного бассейна в своих чертогах из прекрасного белого камня во Внутреннем Храме Острова. Она наклонилась вперед, как бы разглядывая свое отражение. Он подплыл к ней и завис прямо у нее за спиной, взглянул вниз и увидел в воде знакомое лицо: темные блестящие волосы, пухлые губы, теплые любящие глаза, неизменный цветок за ухом, серебряная повязка на лбу.
- Матушка? - тихо окликнул он. - Это Валентин.
Она повернулась к нему. Но лицо, которое предстало его взору, было лицом незнакомки: бледное, изможденное, хмурое, удивленное.
- Кто ты? - прошептал он.
- Но ведь ты знаешь меня! Я Леди Острова!
- Нет… Нет…
- И все?таки это я.
- Нет.
- Зачем ты пришел ко мне? Тебе не следовало приходить, потому что ты Понтифекс, и скорее мне пристало искать тебя, а не наоборот.
- Понтифекс? Ты хотела сказать, Коронал.
- Ах, я так сказала? Тогда я ошиблась.
- А моя матушка? Где она?

Предыдущая страница 7 Следующая страница


Понтифекс Валентин 8

- Это я, Валентин.
И действительно, изможденное бледное лицо оказалось всего лишь маской, которая становилась все тоньше, пока не отпала, как лоскут старой кожи, чтобы открыть восхитительную улыбку его матери, ее навевающие умиротворение глаза. Но и они, в свою очередь, исчезли, и показалось истинное лицо Леди: она плакала. Он потянулся к ней, и его руки прошли сквозь нее, и он обнаружил, что остался один. Больше в ту ночь она не возвращалась, хоть он и разыскивал ее из видения в видение, бродил в плоскостях столь пугающих, что с радостью вернулся бы, если бы мог; в конце концов он оставил поиски и погрузился в глубокий сон без всяких сновидений.
Когда он проснулся, утро было уже в разгаре. Совершив омовение, он вышел из комнаты и обнаружил у входа Карабеллу: осунувшаяся с покрасневшими глазами, она, похоже, вовсе не спала.
- Что скажет мой лорд? - сразу же спросила она.
- Я ничего не смог узнать. Мои сновидения оказались пустыми, а Леди не стала со мной разговаривать.
- Ах, любимый, как жаль!
- Сегодня я попытаюсь еще раз. Возможно, я перелил себе сонного вина или недолил его. Верховная жрица даст мне совет. Ты что?нибудь ела, Карабелла?
- Давно. Но я позавтракаю с тобой, если хочешь. Слит хочет тебя видеть. Ночью пришло какое?то срочное сообщение, и он все рвался к тебе, но я не пустила.
- Что за сообщение?
- Он мне ничего не сказал. Послать за ним прямо сейчас?
Валентин кивнул.
- Я подожду там, - сказал он, показывая на выходящий к морю портик.
Слит привел с собой какого?то незнакомца: худощавого гладкокожего человека с вытянутым лицом, широким лбом и угрюмым взглядом. Тот торопливо сделал знак звездного огня и уставился на Валентина так, будто Коронал был каким?то инопланетным существом.
- Ваша светлость, это И?Уулисаан, который ночью прибыл с Цимроеля.
- Необычное имя, - заметил Валентин.
- Наш род носит его уже много поколений, мой лорд. Я имею отношение к сельскохозяйственному управлению в Ни?мойе и прибыл к вам с дурными вестями с Цимроеля.
Валентин почувствовал, как у него сжалось сердце.
И?Уулисаан подал пачку бумаг.
- Здесь все описано, мой лорд: все подробности каждого заболевания, район распространения, размеры ущерба…
- Заболевания? Какие заболевания?
- В сельскохозяйственных районах, мой лорд. В Дулорне вновь появилась лусавендровая ржавчина, а к западу от Рифта наблюдается вымирание деревьев ниук, поражены также стаджа и глейн, а корневые долгоносики напали на рикку и милайл в…
- Мой лорд! - вдруг закричала Карабелла. - Смотрите, смотрите туда!
Он резко повернулся к ней. Она показывала на небо.
- Что это?
Валентин с тревогой посмотрел вверх. Там, несомая свежим ветерком, перемещалась диковинная армада крупных, сверкающих на солнце, прозрачных существ. Ничего подобного ему видеть не доводилось. Они появились внезапно, с запада. Их круглые тела равнялись в поперечнике росту среднего человека, а формой напоминали перевернутые с целью придания плавучести блистающие чаши, из которых со всех сторон торчали прямые мохнатые лапы. Глаза, расположенные на головах двойными рядами, походили на черные бусины размером с человеческий кулак и ослепительно сияли на солнце. Они пролетали по небу сотнями, если не тысячами; перелетная стая, поток фантастических призраков.
Карабелла сказала:
- Что за чудовища! Как самое страшное из посланий Короля Снов.
В изумлении и ужасе наблюдал Валентин за полетом кошмарных тварей, которые то опускались, то поднимались по воле ветра. С храмового двора донеслись тревожные крики. Валентин кивком позвал Слита и побежал во двор, где увидел посреди лужайки верховную жрицу, водившую вокруг себя излучателем. Воздух кишел летающими существами, некоторые из них садились на землю, а жрица с полудюжиной служек старалась уничтожать их до приземления; но несколько десятков сумели все же прорваться сквозь заслон. Они оставались лежать неподвижно, однако на изумрудно?зеленой лужайке тут же появлялись желтые проплешины размерами вдвое?втрое больше самих уродин.
Через несколько минут налет закончился. Летающие существа проплыли дальше на восток, но почва и парк имели такой вид, будто их забросали горящими факелами. Верховная жрица Амбаргарда заметила Валентина и, опустив излучатель, медленно подошла к нему.
- Что это было? - спросил он.
- Ветряные пауки, мой лорд.
- Я ни разу не слышал о них. Они водятся в этих местах?
- Благодарение богам, мой лорд - нет! Они прилетают с Цимроеля, с гор за Кинтором. Каждый год во время брачного сезона они поднимаются в небо, а во время полета спариваются и сбрасывают оплодотворенные яйца, которые более низкими потоками воздуха уносятся в противоположном направлении на восток, где из них проклевываются детеныши. А взрослых пауков уносит ветром в море. Иногда они даже достигают берегов Алханроеля.
Слит с гримасой отвращения приблизился к валявшемуся неподалеку пауку. Тот лежал спокойно, почти неподвижно, лишь изредка подергивая толстыми мохнатыми лапами.
- Держитесь от него подальше! - крикнула Амбаргарда. - Он весь ядовит! - Она подозвала служку, который уничтожил паука выстрелом из излучателя. Валентину же жрица сказала: - До спаривания они достаточно безобидны и питаются листьями, молодыми веточками и тому подобными вещами. Но как только сбрасывают яйца, становятся опасными. Сами видите, что они сделали с травой. Нам придется все выкапывать, иначе здесь ничего больше не вырастет.
- И такое происходит каждый год? - спросил Валентин.
- О, нет?нет, благодарение Дивин! Большая их часть гибнет в море. Они забираются в такую даль не чаще одного раза на протяжении многих лет. Но когда это случается… Ах, мой лорд, дурное предзнаменование!
- И когда это было в последний раз? - спросил Коронал.
Лицо Амбаргарды выражало замешательство. Наконец, она сказала:
- В год смерти вашего брата Лорда Вориакса, мой лорд.
- А до того?
Губы у нее задрожали.
- Не помню. Может быть, лет за десять до его гибели, или за пятнадцать.
- Не в тот ли год, случайно, когда умер Лорд Малибор?
- Мой лорд… простите меня…
- Вам не за что извиняться, - спокойно сказал Валентин. Он отошел от остальных и встал в стороне, разглядывая выжженные пятна на изуродованной лужайке. В Лабиринте, подумал он, Коронала за праздничным столом терзали темные видения. На Цимроеле болезни уничтожают урожай. На Алханроель, суля неведомые беды, налетели ветряные пауки. А когда я во сне призвал свою мать, то увидел незнакомое лицо. Разве не ясен общий смысл всего происходящего? Да. Ясен как день.
- Слит! - окликнул он.
- Да, ваша светлость?
- Разыщи Асенхарта и распорядись, чтобы он готовил флот. Отплываем как можно скорее.
- На Цимроель, мой лорд?
- Сначала на Остров, чтобы я смог пообщаться с Леди. А потом на Цимроель.
- Валентин, - слабо окликнула Карабелла.
Она пристально глядела на Коронала со странным выражением в глазах, а по ее лицу разлилась бледность. Сейчас она была почти ребенком - маленьким, испуганным ребенком, душу которого унес в ночь Король Снов.
- Какое зло поразило наш мир, мой лорд? - спросила она еле слышно. - Что будет с нами, мой лорд? Скажи мне: что будет с нами?

ЧАСТЬ ВТОРАЯ. КНИГА ВОДЯНЫХ КОРОЛЕЙ

1

- Твое задание - добраться до Эртсуд Гранда, - сказал ему наставник.
- Маршрут пролегает по открытой местности к югу от дороги на Пинитор. Оружие - дубинка и кинжал. На пути тебя подстерегают семь хищников: вурхейн, малорн, зейль, кассай, мин?моллитор, вейхант и зитун. Они опасны, и если ты допустишь, чтобы тебя застали врасплох, тебе не поздоровится.
Хиссуне прятался за неохватным стволом газана, настолько узловатым и искривленным, что ему спокойно можно было дать десять тысяч лет, и, выглядывая из?за дерева, изучал длинную и узкую долину, что протянулась внизу. Полная тишина. Он не видел ни своих соучеников, ни хищников.
Шел третий день охоты, а ему оставалось пройти еще двенадцать миль. Местность, по которой он двигался, кого угодно могла привести в уныние: лишенный всякой растительности склон, усеянный гранитными обломками. Вполне возможно, что стоит ему только ступить на этот склон, как тут же начнется оползень, который потащит его за собой вниз, на скалы глубокого дна долины. Хотя речь и шла всего?навсего об учебе, он знал, что в случае оплошности наверняка погибнет.
Но мысль о том, чтобы вернуться назад тем же путем и попробовать спуститься где?нибудь в другом месте, была еще менее привлекательной. Снова пробираться узким уступом по тропинке, что извивается и петляет по отвесной стене утеса, когда перед тобой пропасть глубиной в триста футов, в которую можно свалиться после любого неверного шага; ползти под этими гнусными выступами, уткнувшись носом в землю, когда над твоим затылком остается не больше половины фута свободного пространства, - нет уж, увольте. Лучше довериться каменному полю впереди, чем пытаться повернуть назад. Кроме того, где?то там все еще рыщет вурхейн - один из семи хищников. Счастливо избежав серповидных клыков и огромных загнутых когтей, Хиссуне не испытывал особого желания сталкиваться со зверем во второй раз.
Используя дубинку в качестве посоха, он осторожно ступил на каменистое поле.
На таком удалении от вершины Замковой Горы, гораздо ниже слоя облаков, что постоянно окутывал огромную гору где?то на середине ее высоты, яркое солнце палило нещадно. Ослепительные лучи освещали вкрапления на разбросанных по склону угловатых кусках гранита и отсвечивали прямо в глаза, ослепляя Хиссуне.
Он осторожно поставил ногу, подался вперед и нащупал камень, который не шелохнулся под его весом, а потом сделал еще шаг и еще. Несколько больших обломков сорвались со своих мест и полетели, кувыркаясь, вниз по склону, сверкая как маленькие зеркальца, переворачиваясь и подскакивая на своем пути.
Пока казалось, что опасности того, что весь склон обрушится, нет. Хиссуне продолжал путь. Икры и коленки, не успевшие отойти от вчерашнего перехода через высокий, продуваемый ветрами перевал, с трудом переносили движение вниз. Ремни заплечного мешка врезались в тело. Ему хотелось пить, а голова слегка побаливала: воздух на этом участке Замковой Горы был довольно?таки разреженным. Временами он страстно желал вновь оказаться в Замке и корпеть там над учебниками конституционного права и древней истории, изучать которые он был обречен в течение последних шести месяцев. Он не смог удержаться от улыбки при мысли о том, как в самые тяжкие дни учебы тоскливо считал дни до того момента, когда его освободят от книг и он отправится навстречу приключениям, чтобы пройти испытание на выживание. Теперь же, однако, дни, проведенные в библиотеке Замка, воспринимались не такими уж и тягостными, а поход представлялся утомительным экзаменом.
Он поднял голову. Солнце, казалось, занимало полнеба. Он прикрыл глаза ладонью.
Прошел почти год с тех пор, как Хиссуне покинул Лабиринт; он так до конца и не привык к виду на небе огненного шара, к прикосновению к коже его лучей. Иногда он наслаждался непривычным теплом - давно уже бледность, вынесенная им из Лабиринта, сменилась густым золотистым загаром - но все же, временами, солнце вызывало в нем страх, и ему хотелось отвернуться от него и зарыться на тысячу футов под землю, где оно не достанет его своими лучами.
Идиот. Дурачина. Солнце - не враг тебе! Вперед. Вперед.
Далеко на западе, у самого горизонта, он увидел черные башни Эртсуд Гранда. А скопление серых теней с другой стороны было городом Хоикмаром, из которого он отправился в путь. По его расчетам, он прошел не больше двадцати миль - сквозь жару и жажду, через пылевые озера и древние моря из пепла, вниз по закручивающимся спиралью фумаролам, по полям звенящей металлической лавы. Он сумел отделаться от кассая, зверя с подергивающимися усами и белыми глазами?тарелками, что преследовал его чуть ли не полдня. Он одурачил вурхейна при помощи древнего приема, заставив зверя идти на запах сброшенной туники, а сам пошел по тропе, слишком узкой для вурхейна. Оставалось пять хищников. Малорн, зейль, вейхант, мин?моллитор, зитун.
Странные названия. Странные, неизвестно откуда взявшиеся животные. Возможно, это искусственно выведенные создания вроде шакунов, порождения забытых колдовских наук древности. Но зачем было создавать таких чудовищ? Зачем понадобилось выпускать их на свободу на Замковой Горе? Только для испытания и закалки молодого поколения знати? Хиссуне попытался представить, что будет, если вдруг из этого каменного крошева появится вейхант и неожиданно бросится на него. Если ты допустишь, чтобы тебя застигли врасплох, тебе не поздоровится. Да, не поздоровится. Но способны ли они его убить? В чем смысл этого испытания? Отшлифовать навыки выживания у юных кандидатов в рыцари или избавиться от непригодных? Насколько знал Хиссуне, в это же время примерно три десятка ему подобных кандидатов пробирались по тридцатимильной зоне полигона. Сколько из них достигнет Эртсуд Гранда?
Он?то уж, во всяком случае, дойдет. В этом он не сомневался.
Медленно пробуя дубинкой, насколько устойчивы камни, он спускался вниз по гранитному спуску. На полпути произошла первая неприятность: огромная, надежная на вид треугольная плита находилась, как выяснилось, в состоянии неустойчивого равновесия, и поддалась, едва он слегка наступил на нее левой ногой. В течение какого?то мгновения он отчаянно пытался сохранить равновесие, балансируя и размахивая руками, а потом стал падать вперед. Дубинка выскочила из его руки, а когда он споткнулся, вызвав небольшой камнепад, правая нога провалилась до бедра в расщелину между двумя острыми как бритва огромными плитами.
Он цеплялся, за что попало, и удержался. Но камни, что были под ним, и не думали падать. Ощущение жжения распространилось по всей ноге. Сломана? Разрыв связок, растяжение мышц? Он медленно стал вытаскивать ногу. Штанина была располосована от бедра до икры, из глубокого пореза обильно текла кровь. Но, кажется, ничего серьезного не произошло, и эта рана, а также дрожь в паху, назавтра дадут о себе знать лишь легкой хромотой. Подобрав дубинку, он осторожно продолжил путь.
Поверхность склона постепенно стала иной: огромные разломанные плиты сменились мелким щебнем, который так и норовил выскользнуть из?под ног. Хиссуне приспособился идти медленной скользящей походкой, поворачивая ступни боком и раздвигая гравий перед собой. Боль в поврежденной ноге заставляла его стискивать зубы, но теперь он шагал достаточно уверенно, и впереди уже виднелось дно склона.
Он дважды поскользнулся на щебне. В первый раз он проскользил лишь несколько футов, во второй же проехал ярдов десять вниз по склону, удержавшись от падения до самого низа лишь тем, что уперся в щебенку ногами и зарылся ступнями на шесть?семь дюймов в глубину, одновременно отчаянно пытаясь ухватиться за что?либо руками.
Поднявшись, он не смог отыскать свой кинжал. Безуспешно пошарив в щебне, он в конце концов пожал плечами и отправился дальше. Все равно, сказал он себе, при встрече с вейхантом или мин?моллитором от него никакого толку. Но все же кинжала ему будет немного не хватать при добывании пищи по дороге: клинок годился, чтобы выкапывать съедобные клубни или срезать кожуру с плодов.
На дне склона он увидел, что долина переходит в широкое каменистое плато - сухое, зловещее, из которого тут и там торчали безлистные газановые деревья древнего вида, имевшие обычную, причудливо изогнутую форму. Но чуть подальше к востоку виднелись другие деревья: тонкие, высокие, с пышными кронами, стоящие близко друг к другу. Они сулили воду, и он направился к ним.
Но этот зеленый островок оказался куда дальше, чем он думал. Он брел уже час, но, судя по всему, ни на шаг не приблизился к цели. Раненая нога быстро немела. Во фляге не осталось ни капли воды. А перевалив через гребень небольшой гряды, Хиссуне обнаружил, что на той стороне его поджидает малорн.
Более омерзительную тварь было трудно себе представить: мешковатое овальное туловище на десяти длиннющих V?образных лапах, что поддерживали грудь животного на высоте трех футов от земли. Восемь ног заканчивались широкими подушечками, а две передние обладали клешнями и когтями. На всем протяжении туловища сверкали налитые кровью глаза. Длинный загнутый хвост ощетинился жалами.
- Чтобы убить тебя, хватило бы и зеркала! - сказал ему Хиссуне. - Стоит тебе только увидеть свое отражение, как ты перепугаешься до смерти!
Малорн издал негромкий шипящий звук и медленно двинулся на него, пощелкивая клешнями и словно что?то пережевывая. Хиссуне поднял дубинку и стал ждать. Бояться нечего, говорил он себе, главное - не впадать в панику: ведь смысл этого испытания - не убивать учеников, а лишь закалять их и, возможно, понаблюдать за их поведением в минуту опасности.
Он подпустил малорна на десять ярдов, поднял камень и запустил зверю в морду. Малорн, не замедлив движения, легко отбил камень в сторону. Хиссуне осторожно сместился левее, в седловину на гребне, стараясь держаться повыше и сжимая дубинку обеими руками. Малорн не производил впечатления ловкого или стремительного зверя, но Хиссуне предпочитал сражаться с хищником, стоя на возвышении.
- Хиссуне?
Голос раздался сзади.
- Кто там? - не оборачиваясь, спросил Хиссуне.
- Альсимир. - Кандидат в рыцари из Перитола, на год или два старше.
- У тебя все в порядке? - спросил Хиссуне.
- Я ранен. Малорн меня ужалил.
- Сильно?
- Рука вздувается. Яд.
- Сейчас подойду. Но сначала…
- Осторожней. Он прыгает.
И действительно, малорн, похоже, сгибал лапы перед прыжком. Хиссуне ждал, с трудом сохраняя равновесие и слегка покачиваясь. Бесконечно долго ничего не происходило. Казалось, время застыло; Хиссуне терпеливо наблюдал за малорном. Он был совершенно спокоен: в его душе не оставалось места страху, неуверенности, размышлениям о дальнейшем ходе событий.
Потом странное затишье кончилось; зверь оттолкнулся от земли всеми лапами и оказался в воздухе, и в то же самое мгновение Хиссуне рванулся вниз по склону, навстречу парящему малорну, чтобы тот в своем могучем прыжке перелетел через него.
Когда малорн оказался над Хиссуне, юноша бросился на землю, чтобы избежать колющего удара смертоносным хвостом. Сжимая дубинку обеими руками, он изо всех сил ткнул ею вверх, норовя продырявить зверю брюхо. Послышался свист воздуха; от боли малорн замолотил лапами, его когти чуть было не зацепили Хиссуне.
Малорн приземлился на спину в нескольких футах. Хиссуне подскочил поближе и, увернувшись от дергающихся лап, дважды всадил дубинку в брюхо зверю. Затем он отступил. Малорн продолжал слабо шевелиться. Тогда Хиссуне отыскал самый большой валун, какой только смог поднять, и, размахнувшись, опустил его на малорна. Подергивание прекратилось. Хиссуне отвернулся. Теперь его бросило в дрожь и в пот; он оперся на дубинку. В животе у него все бурлило и переворачивалось, но вскоре к нему вернулось хладнокровие.
Альсимир лежал футах в пятидесяти вверх по склону, зажав правой рукой левое плечо, опухшее настолько, что оно казалось увеличенным раза в два по сравнению с обычным размером. Его лицо пылало, глаза потускнели.
Хиссуне присел рядом.
- Дай кинжал. Свой я потерял.
- Возьми, там.
Хиссуне решительно отрезал рукав. Его взгляду открылась рана в форме звезды, прямо над бицепсом. Кончиком кинжала он крест?накрест надрезал эту звезду, надавил, выпустил кровь, высосал ее, сплюнул, опять надавил. Альсимир дрожал, постанывал, пару раз вскрикнул. Вскоре Хиссуне вытер рану насухо и начал рыться в своей сумке в поисках бинта.
- Думаю, этого достаточно, - сказал он. - Если ничего не случится, завтра, примерно в это же время, ты уже будешь в Эртсуд Гранде, где тебя подлечат как следует.
Альсимир со страхом посмотрел на поверженного малорна.
- Я пытался увернуться от него, так же как и ты - а он вдруг прыгнул и ужалил меня. Наверное, он ждал моей смерти, чтобы сожрать - а тут появился ты.
Хиссуне поежился.
- Экая уродина. На картинке в учебнике он не выглядит и вполовину так мерзко.
- Ты его убил?
- Возможно. Интересно, от нас требовалось убивать их? А вдруг они понадобятся для испытаний на следующий год?
- Их трудности, - заметил Альсимир. - Если уж они послали нас навстречу этим страшилищам, то нечего обижаться, если мы и убьем случайно одно из них. О, Леди, до чего же больно!
- Пошли. До конца пойдем вместе.
- Но это против правил, Хиссуне.
- Ну и что? Неужели ты думаешь, что я оставлю тебя одного, в таком состоянии? Идем. Пусть нас выгонят, если хотят. Я убиваю малорна, я спасаю раненого - ладно, испытание я не выдержал. Зато завтра я буду жив. И ты тоже.
Хиссуне помог Альсимиру подняться на ноги, и они медленно пошли в сторону видневшихся вдалеке зеленых деревьев. Внезапно Хиссуне вновь заколотила запоздалая дрожь. Он нескоро забудет кошмарную тварь у себя над головой, кольцо из красных выпученных глаз, мягкое подбрюшье…
Шаг за шагом к нему возвращалось хладнокровие.
Он попытался представить Лорда Валентина сражающимся с малорнами, зейлями и зитунами в этой злосчастной долине. Или Элидата, или Диввиса, или Мириганта. Наверняка, они прошли точно такое же испытание в дни подготовки к рыцарскому званию, и, может быть, тот же самый малорн шипел и щелкал челюстями на юного Валентина двадцать лет назад. Хиссуне все это казалось несколько нелепым: какое отношение имеет возня со всякой живностью к обучению искусству государственного управления? Несомненно, рано или поздно он поймет эту связь. А пока ему надо думать об Альсимире, а также о зейле, вейханте, мин?моллиторе и зитуне. При любом раскладе ему еще придется столкнуться с одним?двумя хищниками: вероятность того, что ему повстречаются все семь, была слишком мала. Но до Эртсуд Гранда остается миль десять, а дорога выглядит так неприветливо и сурово. Вот, значит, какова развеселая жизнь на Замковой Горе? Зубрить по восемь часов в день указы всех Короналов и Понтифексов от Дворна до Тивераса, отвлекаясь лишь на непродолжительную прогулку в эти негостеприимные места, чтобы посражаться с малорнами и зитунами? А где же праздники и развлечения? Где увеселительные поездки по паркам и заповедникам? По?видимому, обитатели равнины имеют уж слишком приукрашенные представления о жизни знати на Горе.
Хиссуне бросил взгляд на Альсимира.
- Как дела?
- Чувствую себя довольно слабым. Но опухоль вроде пошла на убыль.
- Мы промоем рану, когда дойдем до тех деревьев. Там должна быть вода.
- Я бы погиб, если бы ты не появился как раз в тот момент, Хиссуне.
Хиссуне лишь пожал плечами.
- Не я, так кто?нибудь другой. Таким путем идти удобнее всего.
Немного помолчав, Альсимир сказал:
- Не понимаю, зачем тебя заставляют проходить это испытание.
- Ты о чем?
- Я имею в виду, заставляют подвергаться такому риску.
- Почему бы и нет? Все кандидаты должны пройти через него.
- Лорд Валентин имеет на тебя особые виды. Я слышал на прошлой неделе, как Диввис говорил об этом Стасилейну.
- Ну да, конечно, меня ждут великие дела. Главный конюший. Верховный ловчий.
- Я не шучу. Как ты знаешь, Диввис завидует тебе. И побаивается, поскольку ты - фаворит Коронала. Диввис мечтает стать Короналом, - это всем известно. И он думает, что ты стоишь у него на пути.
- У тебя, по?моему, горячка началась от яда.
- Поверь мне, Хиссуне, Диввис видит в тебе угрозу.
- И зря. У меня не больше шансов стать Короналом, чем… чем у Диввиса. Наиболее вероятный преемник Элидат. А Лорд Валентин, как мне удалось узнать, собирается оставаться Короналом, сколько сможет.
- Да говорю же тебе…
- Ничего не говори. Прибереги?ка лучше силы для перехода. До Эртсуд Гранда как минимум двенадцать миль. А по дороге нас поджидают еще четыре зверюги.

2

Вот сон пьюривара Фараатаа:
Наступил Час Скорпиона, и вскоре солнце поднимется над Велалисером. Сразу за воротами города, вдоль дороги, известной когда?то под названием Дорога Прощания, но которая отныне будет зваться Дорогой Возвращения, собралась огромная процессия, вытянувшаяся чуть ли не до горизонта. Впереди стоит Грядущий Принц, окутанный изумрудным облаком. За ним - четверо в обличьях Красной Женщины, Слепого Великана, Человека Без Кожи и Последнего Короля. Затем следуют четверо пленников, связанных провисшими жгутами; а за ними - многочисленный народ пьюриваров: Те, Кто Возвращается.
Фараатаа парит высокого над городом, легко перемещаясь в любую точку на всем его протяжении, одним взглядом охватывая всю его необъятность, в которой нет ни одного изъяна: все отстроено заново, стены восстановлены, воздвигнуты вновь башни, поставлены прямо упавшие колонны. По акведукам вновь течет вода, цветут сады, удалены сорняки и кустарники, заполнившие все щели, город очищен от песчаных заносов.
Лишь Седьмой Храм оставлен в том же виде, что и во времена Падения: плоская поверхность, одно лишь основание в окружении каменных обломков. Фараатаа парит над ним, и мысленно проносится сквозь темный океан времен назад, чтобы увидеть Седьмой Храм таким, каким он был до разрушения, и перед ним возникает картина Осквернения.
А вон, смотри! На Столах Богов готовится нечестивое жертвоприношение. На обоих Столах лежат огромные водяные короли, все еще живые, беспомощные от своего собственного веса; их крылья слабо шевелятся, шеи изогнуты, глаза сверкают от ярости или страха. Крошечные фигурки копошатся вокруг двух исполинов, готовясь к совершению запретного обряда. Фараатаа содрогается. Фараатаа плачет, и слезы его хрустальными шариками падают на далекую землю. Он видит сверкание длинных ножей; он слышит рев и хрип водяных королей; он видит, как отрезаются куски мяса. Он хочет крикнуть народу: «Нет, нет, это чудовищно, мы понесем страшную кару», но что толку, что толку? Все это произошло тысячи лет назад. И он продолжает плыть, продолжает наблюдать. Как муравьи, нечестивцы растекаются по городу, и каждый несет кусок водяного короля на высоко поднятых руках, и они идут с жертвенным мясом к Седьмому Храму, швыряют его в погребальный костер и поют Песнь Огня. Что вы делаете? - кричит Фараатаа, но его никто не слышит. Вы сжигаете наших братьев! И вздымается дым, черный и густой; и этот дым жжет глаза Фараатаа, и он больше не может удержаться в воздухе и падает, падает, падает. Осквернение свершилось, и город обречен, и весь мир будет потерян вместе с ним.
И вот на востоке появляется первый свет дня, который проходит через весь город и освещает полумесяц, установленный на высоком шесте над основанием Седьмого Храма. Грядущий Принц подает знак поднятой рукой. Процессия начинает движение. По мере продвижения Те, Кто Возвращается время от времени видоизменяются в соответствии с учением Книги Водяных Королей. Они последовательно принимают формы, которые зовутся Пламя, Поток, Падающий Лист, Клинок, Пески, Ветер. Проходя Место Низменности, они вновь превращаются в настоящих пьюриваров и сохраняют это обличье.
Грядущий Принц заключает в объятия каждого из четырех узников. Затем их ведут к алтарям над Столами Богов. Красная Женщина и Человек Без Кожи ведут младшего короля и его мать к восточному столу, где когда?то, в ночь святотатства, погиб водяной король Низнорн. Слепой Великан и Последний Король провожают старшего короля и того, кто приходит ночью во сне, к западному столу, где был предан смерти Осквернителями водяной король Домситор.
Грядущий Принц стоит один над Седьмым Храмом. Теперь его окутывает алое облако. Фараатаа опускается, сливается с ним и становится им: теперь они одно целое.
«Вначале было Осквернение, когда безумие обуяло нас, и мы совершили грех по отношению к нашим морским братьям, - восклицает он. - А когда пелена спала с наших глаз, и мы осознали дело рук своих, за тот грех мы разрушили наш великий город и отправились в изгнание. Но мало того, на нас были насланы издалека полчища врагов, и они забрали у нас все, что мы имели, и вытеснили нас в пустынные места, и это стало нашей карой, поскольку мы согрешили перед нашими морскими братьями. И мы блуждали, претерпевали огромные страдания, и лик Наивысшего отвернулся от нас, пока не наступил конец искуплению, и мы не собрались с силами, чтобы сбросить угнетателей и вернуть себе все, что было нами утеряно за тот древний грех. И было предсказано, что среди нас появится принц и он выведет нас из изгнания, когда наступит конец искуплению».
«Наступило время искупления! - отвечают все. - Наступило время Грядущего Принца!»
«Грядущий Принц явился!»
«Ты - Грядущий Принц!»
«Я - Грядущий Принц, - восклицает он. - Теперь все прощено. Теперь все долги оплачены. Мы прошли через искупление и очистились. Исполнители кары изгнаны из нашей страны. Водяные короли получили возмещение. Велалисер отстроен. Жизнь наша начинается заново».
«Наша жизнь начинается заново! Наступило время Грядущего Принца!»
Фараатаа поднимает жезл, сверкающий огнем в утреннем свете, и подает знак тем, кто ждет на двух Столах Богов. Четырех пленников выталкивают вперед. Сверкают четыре длинных ножа, и мертвые короли падают, и короны катятся в пыль. Столы омыты кровью захватчиков. Сыграно последнее действие. Фараатаа воздевает руки.
«Теперь придите и восстановите вместе со мной Седьмой Храм!»

Предыдущая страница 8 Следующая страница


9 Роберт Сильверберг

Пьюривары устремляются вперед. Они собирают разбросанные камни храма и под руководством фараатаа укладывают их туда, где они лежали когда?то.
Когда все заканчивается, Фараатаа становится на самую вершину и смотрит вдаль, в морскую ширь, где собрались на просторе водяные короли. Он видит, как они бьют своими огромными крыльями по поверхности воды. Он видит, как они поднимают свои громадные головы и фыркают.
«Братья! Братья!» - зовет их Фараатаа.
«Мы слышим тебя, земной брат».
«Враг уничтожен. Город вновь освящен. Седьмой Храм поднялся заново. Закончено ли наше искупление, о, братья?»
И они отвечают:
«Закончено. Мир очищен, и начинается новая эпоха».
«Прощены ли мы?»
«Вы прощены, о, земные братья».
«Мы прощены!» - восклицает Грядущий Принц.
И все протягивают к нему руки, и видоизменяются, и становятся поочередно Звездой, Туманом, Тьмой, Лучом, Пещерой.
И остается только одно - простить тех, кто совершил изначальный грех, кто с тех пор оставался пленником этих развалин. Грядущий Принц простирает к ним руки и говорит им, что висевшее над ними проклятие снято и что они отныне свободны.
И камни павшего Велалисера отпускают своих мертвецов, и вылетают их души, бледные и прозрачные; они обретают жизнь и краски; и они танцуют, видоизменяются и издают крики радости.
И вот что они выкрикивают:
«Славься, Грядущий Принц, который есть Король Сущий!»
Таким был сон пьюривара Фараатаа, когда тот лежал на ложе из листьев пузырника под огромным деревом двикки в провинции Пьюрифайн, а над ним накрапывал дождик.

3

Коронал сказал:
- Позовите И?Уулисаана.
По всему столу Лорда Валентина в его каюте на борту флагманского судна «Леди Тиин» были разложены испещренные пометками и надписями карты и планы пораженных болезнями районов Цимроеля. Шел третий день плавания. Эскадра из пяти кораблей под командованием Верховного адмирала Асенхарта вышла из Алайсора, держа курс в сторону порта Нуминор на северо?восточном побережье Острова Снов. Путешествие обещало занять много недель даже при попутном ветре, а сейчас, как назло, встречный.
В ожидании советника по сельскому хозяйству Валентин еще раз просмотрел документы, приготовленные для него И?Уулисааном, и те, которые он затребовал из исторических архивов. После отплытия из Алайсора он перелистывал их, наверное, раз в пятидесятый, но от того сведения, которые в них содержались, не становились более радостными.
Валентин знал, что болезни растений появились вместе с земледелием. Каким бы благодатным миром он ни был, Маджипур не мог полностью избежать таких напастей, чему в архивах имелось достаточно подтверждений. Болезни, засуха, насекомые наносили серьезный урон урожаям при десяти с лишним правителях, а основные невзгоды выпадали по крайней мере на пять эпох: при Ситифоне и Лорде Станидоре, при Трейме и Лорде Вильдиваре, при Струине и Лорде Гваделуме, при Канабе и Лорде Сирруте, а также во времена Синьора и Лорда Меликанда в седой древности.
Но то, что происходило сейчас, выглядело куда более угрожающим, думал Валентин, и дело не только в том, что о тех случаях известно лишь по архивным делам, а нынешняя беда случилась именно сегодня. Население Маджипура неизмеримо выросло со времен предыдущих бедствий: сейчас оно составляет двадцать миллиардов, в то время как во времена Струина народу было раз в шесть меньше, а при Синьоре - вообще горстка. При столь громадном населении, если погибнет сельское хозяйство, легко может наступить голод, основа, да и само общество может потерпеть крах. Валентин отлично понимал, что стабильность жизни на Маджипуре в течение стольких тысячелетий - в отличие от большинства цивилизаций - основана на чрезвычайном благополучии жизни на гигантской планете. Поскольку никому и никогда не приходилось испытывать истинной нужды в чем?либо, существовало почти всеобщее молчаливое согласие по поводу установленного порядка вещей и даже неравенства в обществе. Но стоит только лишить людей уверенности в сытом, безбедном существовании, как все остальное может развалиться за одну ночь.
А все эти его темные сны, видения хаоса и странные предзнаменования - ветряные пауки над Алханроелем и тому подобное - по капле вливали в его душу ощущение грозной, невообразимой опасности.
- Мой лорд, пришел И?Уулисаан, - сказал Слит.
В каюту вошел советник по сельскому хозяйству. Вид у него был неуверенный и смущенный. Он неуклюже пытался изобразить знак звездного огня, как того требовал этикет. Валентин терпеливо мотнул головой и жестом пригласил И?Уулисаана садиться. Показав отмеченную красным зону вдоль Дулорнского Рифта, он спросил:
- Каково значение лусавендры?
И?Уулисаан ответил:
- Велико, мой лорд. Она составляет основу ассимиляции углеводов во всех северных и западных районах Цимроеля.
- А что можно сделать при большой нехватке лусавендры?
- Восполнить запасы продовольствия такими культурами, как стаджа.
- Но стаджа тоже охвачена болезнью!
- Совершенно верно, мой лорд. И милайл, который имеет примерно такую же пищевую ценность, также поражен корневыми долгоносиками, как я вам уже говорил. Отсюда следует, что территория Цимроеля на указанном участке окажется зараженной примерно через шесть?девять месяцев…
Кончиком пальца И?Уулисаан обвел на карте широкий кружок, захватывавший Ни?мойю на востоке и Пидруид на западном побережье, а на юге
- Велатис. Валентин прикинул, какова численность населения в этих местах. Миллиарда два с половиной, пожалуй? Он попытался представить два с половиной миллиарда голодных людей, привыкших за всю свою жизнь к изобилию пищи. И если они наводнят Тил?омон, Нарабал, Пидруид…
Валентин сказал:
- Житницы империи какой?то срок смогут обеспечивать нуждающихся. А тем временем мы постараемся обуздать болезни. Насколько я понимаю, лусавендровая ржавчина уже появлялась лет сто назад, но тоща с ней удалось справиться.
- Лишь за счет чрезвычайных мер, мой лорд. В нескольких провинциях был объявлен карантин. Сжигали целые фермы, а потом еще и снимали верхний слой почвы. Все это обошлось в миллионы роялов.
- Что деньги, если люди голодают? Мы снова сделаем то же самое. Как ты полагаешь, сколько времени потребуется, чтобы выправить ситуацию, если мы незамедлительно начнем действовать в тех районах, где выращивается лусавендра?
И?Уулисаан помолчал немного, машинально потирая пальцами свои странно широкие, заостренные скулы. Потом, наконец, сказал:
- Не меньше пяти лет. Скорее, даже десять.
- Это невозможно!
- Ржавчина распространяется очень быстро. Пока мы тут беседуем, мой лорд, заразилась, должно быть, тысяча акров. Самое главное - локализовать болезнь, а уже потом - уничтожить.
- А заболевание ниуков? Оно распространяется так же быстро?
- Еще быстрее, мой лорд. И кажется, это связано с уменьшением количества стаджи, которая, как правило, растет вместе с ниуком.
Валентин посмотрел на переборку каюты и не увидел ничего, кроме серой пустоты.
После продолжительной паузы он обратился к И?Уулисаану:
- Мы справимся, чего бы это ни стоило, и я хочу, И?Уулисаан, чтобы ты разработал планы борьбы с каждой из этих болезней. Мне нужно оценить затраты. Можешь это сделать?
- Да, мой лорд.
Слиту Коронал сказал:
- Нам необходимо объединить усилия с Понтифексом. Передай Эрманару, чтобы он срочно установил контакт с министром сельского хозяйства из Лабиринта - пусть выяснит, известно ли им, что происходит в Цимроеле, что они собираются предпринять и так далее.
В разговор вмешался Тунигорн:
- Мой лорд, только что я разговаривал с Эрманаром. Он уже связался с Понтифексом.
- И что?
- В министерстве сельского хозяйства ничего не знают. Собственно говоря, сама должность министра в настоящий момент не занята.
- Не занята? Как это может быть?
Тунигорн невозмутимо ответил:
- Я полагаю, что в силу недееспособности Понтифекса Тивераса многие высокие должности в течение последних нескольких лет остаются вакантными, что вызывает некоторое замедление деятельности Понтифексата, мой лорд. Но подробней об этом вам может рассказать Эрманар, поскольку он является основным связующим звеном с Лабиринтом. Послать за ним?
- Пока не надо, - вяло ответил Валентин. Он вернулся к картам И?Уулисаана. Водя пальцем по Дулорнскому Рифту, он сказал:
- Тут, похоже, положение хуже всего. Но если судить по картам, значительные зоны выращивания лусавендры располагаются еще и на плоскогорье между Тагобаром и северными пределами Пьюрифайна и вот тут, к югу от Ни?мойи до окрестностей Гихорны. Я не ошибаюсь?
- Все верно, мой лорд.
- Поэтому первым делом следует оградить от лусавендровой ржавчины именно эти районы, - он смотрел на Слита, Тунигорна и Делиамбра. - Оповестите герцогов зараженных провинций о том, что прекращается всякое сообщение между зонами распространения заболевания и не затронутыми бедствием провинциями: все границы должны быть тотчас же перекрыты. Если им это не понравится, пусть отправляются на Гору жаловаться Элидату. Да, кстати, сообщите обо всем и Элидату. Неоплаченные торговые счета пока могут переправляться по каналам Понтифексата. Пожалуй, Хорнкаста следует предупредить, чтобы он готовился к серьезным скандалам. Далее: в районах выращивания стаджи…
Битый час из уст Коронала лился непрерывный поток распоряжений, что охватывали все насущные и будущие проблемы. Коронал частенько обращался за советом к И?Уулисаану, и у того всегда находилось какое?нибудь дельное предложение. У Валентина мелькнула мысль, что в этом человеке есть нечто непонятное и отталкивающее, какие?то отстраненность и холодность, даже надменность; впрочем, он прекрасно разбирался в сельском хозяйстве Цимроеля, и то, что он появился в Алайсоре как раз к отплытию королевского флагмана в сторону Цимроеля, казалось подарком судьбы.
И все же после окончания совещания в душе у Валентина сохранилось смутное чувство тщетности всех этих усилий. Он отдал десятки приказов, разослал во все концы послания, предпринял твердые и решительные действия для сдерживания и уничтожения заболеваний, но тем не менее, по?прежнему остался простым смертным в маленькой каюте небольшого судна что болтается по волнам безбрежного моря, пылинкой в необъятном мире; а тем временем невидимые организмы разносят болезнь и смерть по тысячам акров плодородных угодий, и что могут поделать все его приказы против несокрушимой поступи этих роковых сил? Он ощутил вновь, что сползает в состояние безнадежной подавленности, столь не свойственной его истинному характеру. Может быть, во мне самом сидит какая?то болезнь, подумал он. Может быть, я сам поражен каким?то недугом, который лишает меня надежд, радости и жизненных сил, и я обречен закончить дни свои в жалкой безысходности?
Он закрыл глаза. И снова у него в мозгу появился образ из его видения в Лабиринте, образ, который как будто неотступно преследовал его: огромные разломы на твердом основании мироздания, вздымающиеся и сталкивающиеся друг с другом гигантские куски земли и скал. А посреди безумия природы - он сам, отчаянно пытающийся удержать мир. Но безуспешно, безрезультатно, безнадежно.
Не наложено ли на меня некое проклятие? - мелькнула у него мысль. Почему из сотен сменявших друг друга Короналов именно я избран присутствовать при крушении нашего мира?
Он заглянул к себе в душу и не обнаружил там потаенных грехов, за которые боги могли бы обрушить кару на него самого и на Маджипур. Он не домогался трона; он не злоумышлял против своего брата; он никогда не использовал во вред власть, полученную неожиданно для себя; он не…
он не…
он не…
Валентин сердито тряхнул головой. Что за глупая трата душевных сил! У крестьян появились некоторые, совпавшие по времени, трудности, а ему приснилось несколько нехороших снов: просто нелепо возводить все это до уровня ужасного катаклизма вселенских масштабов. Со временем все уладится. Болезни растений будут побеждены. Его правление не забудется в истории не только из?за омрачавших его бедствий, но и благодаря гармонии, равновесию и радости. Ты хороший король, сказал он себе. У тебя нет причин сомневаться в себе.
Коронал поднялся и вышел из каюты на палубу. День клонился к вечеру: громадное бронзовое солнце нависало над кромкой воды на западе, а на севере как раз всходила одна из лун. Небо переливалось разными цветами: коричневатым, бирюзовым, фиолетовым, янтарным, золотистым. На горизонт наползали густые тучи. Валентин немного постоял в одиночестве у поручня, глубоко вдыхая соленый морской воздух. Со временем все уладится, сказал он себе еще раз, но почувствовал, что его вновь, исподволь, охватывают беспокойство и мучительные колебания. Казалось, нет никакой возможности надолго уйти от этого настроения. Никогда в жизни ему не приходилось так часто предаваться тоске и отчаянию. Он не узнавал того Валентина, каким стал, мнительного человека на грани меланхолии, чужого самому себе.
- Валентин?
Карабелла! Он заставил себя стряхнуть мрачные раздумья, улыбнулся и предложил ей руку.
- Какой чудный закат, - сказала она.
- Просто великолепный. Один из лучших во все времена. Хотя и есть сведения, что однажды, в правление Лорда Конфалума, был один закат еще красивее, чем этот, на четырнадцатый день…
- Этот лучше, Валентин, потому что сегодня он наш. - Она взяла его под руку и молча встала рядом. Он обнаружил, что сейчас уже трудно понять, почему всего буквально несколько мгновений тому назад его снедало уныние. Все будет хорошо.
Потом Карабелла спросила:
- А это не морской дракон, вон там?
- Морские драконы никогда не заходят в здешние воды, любовь моя.
- Тогда у меня галлюцинация. Но очень убедительная. Разве ты не видишь?
- А куда надо смотреть?
- Вон туда. Вон, видишь, где от воды отражается полоска пурпурно?золотистого цвета? А теперь немножечко левее. Вон там. Там.
Валентин прищурился, напряженно всматриваясь в море. Поначалу он не увидел ничего; потом ему показалось, что он видит на волнах огромное бревно; а потом море осветил последний луч заходящего солнца, пробившийся сквозь облака, и у него не осталось никаких сомнений: да, это, несомненно, морской дракон, медленно плывущий к северу.
Он почувствовал озноб и прижал руки к груди.
Насколько он знал, морские драконы передвигаются только стадами и всегда странствуют вокруг света примерно одним и тем же маршрутом в южных водах с запада па восток, вдоль южной оконечности Цимроеля, вверх вдоль побережья Гихорны до Пилиплока, затем в восточном направлении на широте Острова Снов и вдоль знойного южного берега Алханроеля до какого?то места в не нанесенных ни на какие карты просторах Великого Моря. И все же это был дракон собственной персоной и он плыл на север. Пока Валентин наблюдал за ним, исполин расправил громадные черные крылья и стал бить ими по воде, медленно и размеренно - хлоп?хлоп?хлоп?хлоп, - будто собирался совершить невозможное, оторваться от поверхности моря и подобно какой?то птице колоссальных размеров улететь в затянутые туманом полярные дали.
- Как странно, - пробормотала Карабелла. - Ты видел когда?нибудь что?либо подобное?
- Нет, никогда, - Валентин содрогнулся. - Знамение за знамением, Карабелла. Что все это мне предвещает?
- Пойдем, выпьем теплого вина.
- Нет. Пока нет.
И он стоял как вкопанный на палубе, напрягая зрение, чтобы различить в сгущающихся сумерках темную фигуру на фоне темного моря. Огромные крылья раз за разом вспенивали море, но вот дракон свернул их, выпрямил длинную шею, откинул назад тяжелую треугольную голову и испустил рокочущий скорбный крик, напоминающий звук туманного горна, что пробивается сквозь мглу. Потом дракон нырнул под воду и скрылся из виду.

4

Когда шли дожди, - а в это время года дожди в долине Престимион шли непрерывно, - кисловатый запах обугленных растений поднимался от сожженных полей и проникал повсюду. Когда Аксимаан Трейш в сопровождении своей дочери Хейнок, поддерживающей ее под руку, приплелась в зал муниципальных собраний в центре города, вонь настигла ее и здесь, в нескольких милях от ближайшей из переданных огню плантаций.
От запаха спасения не было. Он стоял над землей, как вода в паводок. Удушливые испарения проходили через все двери и окна, добирались до винных подвалов и портили вино в запечатанных бутылках. Ими пропитывалось мясо на столах. Никакие усилия не могли избавить от вони одежду. Смрад проникал во все поры и пачкал плоть. Аксимаан Трейш уже начинала думать, что даже душа покрывается потихоньку пятнами копоти. И когда подойдет ее время вернуться к Источнику, если ей когда?нибудь вообще будет позволено завершить свою нескончаемую жизнь, Аксимаан Трейш не сомневалась, что стражники на мосту остановят ее и хладнокровно отправят назад презрительными словами: «Нам не нужен здесь скверный запах пожарища. Забирай свое тело, старуха, и уходи отсюда».
- Присядешь сюда, матушка? - спросила Хейнок.
- Мне все равно. Куда угодно.
- Здесь хорошие места. Тебе отсюда все будет слышно.
В зале возникла легкая суматоха: люди в ряду сдвигались потеснее, чтобы дать ей место. Сейчас все к ней относились как к выжившей из ума старухе. Конечно, она стара, чудовищно стара, она пережила времена Оссьера, она стара настолько, что помнит дни юности Лорда Тивераса; но ведь ее старость - не новость, так почему же все вдруг стали относиться к ней так снисходительно? Она не нуждалась в особом отношении. Она еще могла самостоятельно передвигаться; она видела еще достаточно хорошо; она все еще могла выйти в поле в страду и собирать стручки… и собирать… выйти в… поле… и… собирать…
Почти не спотыкаясь, немного неловко Аксимаан Трейш подошла к своему месту и села. Заслышав произнесенные шепотом приветствия, она ответила на них несколько отчужденно, потому что сейчас с трудом припоминала имена тех, кого видела. Когда люди из долины в эти дни разговаривали с ней, в их голосах всегда проскальзывало сочувствие, как будто над ее семьей витала смерть. Так оно в некотором роде и было. Но не та смерть, которой она искала, не та смерть, которая от нее отказалась, смерть, принадлежавшая ей.
Наверное, тот день никогда не наступит. Ей казалось, что она обречена вечно продолжать свой путь в мире разрухи и отчаяния, бесконечно вдыхать едкую вонь.
Она сидела тихо, глядя куда?то невидящим взглядом.
Хейнок сказала:
- По?моему, он такой отважный.
- Кто?
- Семпетурн. Тот, который будет выступать сегодня. Его пытались остановить в Мазадоне, обвинив в том, что он ведет изменнические речи. Но он все равно выступил, а теперь разъезжает по всем сельскохозяйственным провинциям и пытается нам объяснить, почему уничтожен наш урожай. Сегодня здесь все жители долины. Это очень важное событие.
- Да, очень важное событие, - сказала Аксимаан Трейш. - Очень важное. Да.
Она ощущала себя немного не в своей тарелке из?за такого большого количества людей вокруг. В городе она не была уже несколько месяцев. Она редко выходила из дому и чуть ли не целыми днями напролет сидела у себя в спальне спиной к окну, чтобы не смотреть на плантации. Но сегодня Хейнок проявила настойчивость. Она все время повторяла, что это очень важное событие.
- Смотри, матушка! Вот он!
Аксимаан Трейш едва заметила, как появился на возвышении низкорослый краснолицый человек с напоминающими звериную шерсть густыми волосами, черными и уродливыми. Как странно, подумала она, насколько за последние месяцы мне стал ненавистен вид человеческих существ с их мягкими дряблыми телами, бледной потной кожей, отвратительного вида волосами и слабыми водянистыми глазами. Человек взмахнул руками и начал говорить противным скрипучим голосом.
- Жители долины Престимион… с вами мое сердце в час тяжких испытаний… в зловещую пору, когда на вас неожиданно обрушились великие несчастья… эта трагедия, это горе…
Вот оно, очень важное событие, подумала Аксимаан Трейш, этот шум, эти причитания. Да уж, чрезвычайно важное. Вскоре она перестала вникать в суть выступления, но она явно была весьма серьезной, потому что доходившие до нее отдельные слова звучали очень весомо: «Рок… судьба… наказание… прегрешение… невинность… совесть… коварство…» Но слова, какими бы весомыми они ни казались, пролетали мимо как некие бесплотные крылатые создания.
Последнее важное событие в жизни Аксимаан Трейш уже произошло, а других не будет. После обнаружения лусавендровой ржавчины ее поля первыми подверглись сожжению. Сельскохозяйственный агент Еривейн Ноор с весьма удрученной физиономией, беспрестанно рассыпаясь в льстивых извинениях, объявил в городе трудовую повинность, приколотив объявление об этом на дверь того самого зала, где Аксимаан Трейш сидела в настоящее время, и однажды в воскресенье утром все трудоспособные жители долины Престимион собрались на ее плантации, чтобы произвести сожжение. Тщательно распределив горючее вещество по всей плантации, сделав из него кресты посреди полей, они пошвыряли факелы…
А потом очередь дошла до земли Михиэйна, затем - Собора Симитота, Пальвера, Нитиккималя…
Все пропало, вся долина почернела и обуглилась, нет больше ни лусавендры, ни риса. И в следующем сезоне не будет урожая. Зернохранилища будут пустовать, весы - ржаветь, а солнце - одаривать теплом мир пепла. Очень похоже на послание Короля Снов, подумала Аксимаан Трейш. Когда ты погрузилась в двухмесячный зимний отдых, в твою душу закрались пугающие видения уничтожения всего, что ты создала тяжким трудом, и, пока лежала, ты ощутила на душе тяжесть дыхания Короля, которое давило тебя, сминало, нашептывало: «Это твое наказание, ибо ты виновна в прегрешении».
- Откуда мы знаем, - говорил человек на возвышении, - что тот, кого мы именуем Лордом Валентином, действительно является помазанным Короналом, благословенным богами? Разве мы можем быть уверены в этом?
Аксимаан Трейш вдруг выпрямилась, ловя каждое слово.
- Только вдумайтесь! Мы знали Коронала Лорда Вориакса, который был темноволос, верно? Восемь лет правил он нами, правил мудро, и мы любили его. Разве нет? А потом, по неисповедимой воле богов, он слишком рано покинул нас, и с Горы донеслась весть, что нашим Короналом станет Лорд Валентин, тоже темноволосый. Это известно. Он был среди нас во время великой процессии, впрочем, нет, не здесь, не в этой провинции, но его видели в Пилиплоке, его видели в Ни?мойе, в Нарабале, Тил?омоне, в Пидруиде, и был он тогда темноволос, со сверкающими черными глазами и черной бородой, и нет сомнения в том, что он был братом своего брата и нашим законным Короналом.
Но что мы узнали потом? Появился человек с золотистыми волосами и голубыми глазами и сказал народу Алханроеля, что он, мол, и есть настоящий Коронал, лишенный своего тела колдовскими чарами, а тот, темноволосый, - самозванец. И народ Алханроеля сделал, все как один, знак звездного огня, склонился перед ним и восславил его. И когда в Цимроеле нам заявили, что тот, кого мы считали Короналом, вовсе не Коронал, мы тоже приняли его и поверили его россказням о колдовстве, и все эти восемь лет он владеет Замком и руководит правительством. Разве неправда то, что мы приняли золотоволосого Лорда Валентина вместо темноволосого?
- Ясно как божий день, это измена, - выкрикнул плантатор Нитиккималь, сидевший рядом с Аксимаан Трейш. - Его собственная мать, Леди Острова, признала его.
Человек на возвышении оглядел собравшихся.
- Верно, сама Леди признала его, а также Понтифекс и все высокородные лорды и принцы на Замковой Горе. Я не отрицаю этого. И кто я такой, чтобы обвинять их в ошибке? Они преклоняют колени перед златовласым королем. Он их устраивает. Он устраивает вас. Но устраивает ли он богов, друзья мои? Я прошу вас, оглянитесь вокруг! Сегодня я проехал по долине Престимион. Куда подевался урожай? Почему не зеленеют тучные поля? И я видел пепел! Я видел смерть! Посмотрите, болезнь обрушилась на вашу землю, и с каждым днем она все дальше распространяется по Рифту, быстрее, чем вы успеваете сжигать ваши поля и очищать почву от смертоносных спор. В следующем сезоне у вас не будет лусавендры. У жителей Цимроеля будут пустые желудки. Можете ли вы припомнить такие времена? Здесь есть женщина, пережившая многих Короналов, которая исполнена мудрости благодаря прожитым годам. Приходилось ли ей жить в такие времена? Я обращаюсь к тебе, Аксимаан Трейш, имя которой с уважением произносится во всей провинции, - поля твои были преданы огню, нивы уничтожены, жизнь отравлена на самом закате…
- Матушка, он говорит о тебе, - громко шепнула Хейнок.
Аксимаан Трейш непонимающе встряхнула головой. Она утонула в этом потоке слов.
- Почему мы здесь? О чем он говорит?
- Что скажешь ты, Аксимаан Трейш? Разве милость богов не покинула долину Престимион? Ты знаешь, что это так! Но не из?за твоих прегрешений или грехов кого бы то ни было из присутствующих! Я говорю вам: это гнев богов без разбору обрушивается на мир и лишает долину Престимион лусавендры, уничтожает милайл в Ни?мойе, а стаджу - в Фалкинкипе. И кто знает, какое растение будет следующим, какая напасть свалится на нас, а все из?за лже?Коронала…
- Измена! Измена!
- Говорю вам, лже?Коронал сидит на Замковой Горе и неправедно царствует! Златовласый узурпатор, который…
- А? Что? Опять трон захвачен? - пробормотала Аксимаан Трейш. - В каком?то году до нас уже доходили слухи, что кто?то незаконно захватил власть…
- И я говорю, пусть он докажет, что он - избранник богов! Пусть он придет сюда во время великой процессии, встанет перед нами и покажет, что он настоящий Коронал! Думаю, он не станет этого делать. Я думаю, он не сможет этого сделать. А еще я думаю, что, пока мы терпим его в Замке, на нас падет еще большая кара богов, если мы не…
- Измена!
- Пусть говорит!
Хейнок прикоснулась к руке Аксимаан Трейш.
- Матушка, ты себя хорошо чувствуешь?
- Почему они сердятся? Что они кричат?
- Наверное, мне нужно проводить тебя домой, матушка.
- И я говорю: долой узурпатора!
- А я говорю - зовите прокторов, этого человека надо привлечь к ответственности за измену.
Аксимаан Трейш в замешательстве огляделась. Все, казалось, вскочили со своих мест и что?то кричали. Как шумно! Какой рев! И этот странный запах - запах чего?то сырого, что это? От него щиплет в носу. Почему же они так кричат?
- Что с тобой, матушка?
- Мы ведь завтра начнем сажать лусавендру, да? Так что нам пора домой. Верно, Хейнок?
- Ах, матушка, матушка…
- Начнем сажать…
- Да, - сказала Хейнок. - Утром начнем. А сейчас нам пора идти.
- Долой всех узурпаторов! Да здравствует настоящий Коронал!
- Да здравствует настоящий Коронал! - неожиданно крикнула Аксимаан Трейш, поднимаясь с места. Глаза у нее горели, язык безостановочно двигался во рту. Она вновь почувствовала себя молодой, полной жизненных сил и энергии. Завтра на рассвете в поле - разбросать семена и любовно присыпать их, вознести молитву и…
Нет, нет и нет.
Пелена спала с ее глаз. Она вспомнила все. Поля сожжены. Сельскохозяйственный агент сказал, что их нельзя засевать еще три года, пока почва не очистится от спор. А этот странный запах - запах горелых стеблей и листьев. Огонь бушевал несколько дней. А после дождя запах усилился и распространился по воздуху. В этом году урожая не будет. И через год. И через два.
- Глупцы, - произнесла она.
- Кто, матушка?
Аксимаан Трейш описала рукой широкий круг.
- Они все. Потому что поносят Коронала. Потому что считают все это карой богов. Неужели ты думаешь, что боги желали наказать нас так страшно? Мы все будем голодать, Хейнок, потому что ржавчина убила наши посевы, и совершенно неважно, кто Коронал. Совершенно неважно. Отведи меня домой.
- Долой узурпатора! - закричали опять, и, пока она шла из зала, крик этот отзывался у нее в ушах погребальным звоном.

5

Предыдущая страница 9 Следующая страница


Понтифекс Валентин 10

Внимательно оглядев собравшихся в совещательной комнате принцев и герцогов, Элидат сказал:
- Указ подписан Валентином собственноручно и скреплен печатью Валентина. Его подлинность не вызывает сомнений. Юноша должен быть введен в принципат в кратчайший срок.
- И вы считаете, что этот срок наступил? - спросил Диввис ледяным тоном.
Высокий советник невозмутимо встретил гневный взгляд Диввиса.
- Да, я так считаю.
- Почему вы так решили?
- Его учителя сообщили мне, что он овладел всеми основными предметами.
- Стало быть, он может назвать всех Короналов от Стиамота до Малибора в правильном порядке! И что это доказывает?
- Обучение состоит не только из запоминания перечня Короналов, Диввис. Надеюсь, что вы этого еще не забыли. Он прошел полный курс подготовки и вполне его усвоил. Синодальный и Декретный Свод, финансы. Кодекс Провинций и все остальное: надеюсь, вы помните все это? Экзамены он выдержал безупречно. В суть предметов вникает глубоко и вдумчиво. Вдобавок он проявил отвагу. При переходе через равнину он убил малорна. Вам это известно, Диввис? Не просто обошел его, а убил. У него исключительные способности.
- Думаю, что вы правы, - сказал герцог Элзандир Хоргский. - Я выезжал с ним на охоту в леса за Гизелдорном. Передвигается он быстро, с прирожденной грацией. У него очень живой ум, чуткая душа. Он осознает пробелы в своих знаниях и изо всех сил старается их восполнить. Его нужно возвысить без промедления.
- Немыслимо! - воскликнул Диввис, сердито хлопнув несколько раз ладонью по столу. - Безумие какое?то!
- Спокойней, спокойней, - сказал Миригант. - Вам не подобает так кричать, Диввис.
- Юноша слишком молод, чтобы стать принцем!
- И не будем забывать, - добавил герцог Галанский, - что он низкого происхождения.
Стасилейн негромко спросил:
- Сколько ему лет, Элидат?
Высокий советник пожал плечами.
- Двадцать. Может быть, двадцать один. Молод, согласен. Но ребенком его едва ли можно назвать.
- Вы сами только что назвали его «юношей», - заметил герцог Галанский.
Элидат развел руками.
- Оборот речи, ничего более. Да, признаю: выглядит он совсем юным. Но лишь по причине худощавости и невысокого роста. Да, вид у него, пожалуй, мальчишеский: но он не мальчик.
- Но еще и не мужчина, - отметил принц Манганот Банглекодский.
- И как же вы это определили? - поинтересовался Стасилейн.
- Посмотрите вокруг, - сказал принц Манганот. - Здесь вы увидите немало признаков мужественности. Взять вас, Стасилейн: любой распознает в вас силу. Стоит вам только пройтись по улицам любого города - пусть то будет Сти, Норморк или Бибирун - просто пройтись, и люди, помимо своей воли, будут оказывать вам почтение, даже не имея представления о вашем титуле или имени. То же самое и Элидат. И Диввис. И Миригант. Мой царственный брат из Дундилмира. Мы - мужчины. Он же - нет.
- Мы - принцы, - сказал Стасилейн, - и являемся таковыми на протяжении многих лет. От длительного осознания нашего положения в нас появляется какая?то стать. Но разве двадцать лет тому назад мы были такими?
- Думаю, что да, - ответил Манганот.
Миригант рассмеялся.
- Я припоминаю некоторых из вас в возрасте Хиссуне. Да, вы были шумливыми и хвастливыми, и если это и есть истинные мужские качества, то тогда вы точно были мужчинами. Но, с другой стороны… полагаю, что надо еще доказать, будто стать принца происходит от самоосознания себя принцем, и мы надеваем ее на себя, будто плащ. Посмотрите на свои пышные одеяния, а потом попробуйте переодеться в крестьянскую одежду и отправьтесь в какой?нибудь портовый город на Цимроеле. И кто там будет нам кланяться? Кто окажет нам почести?
- В нем нет стати принца и никогда не будет, - угрюмо сказал Диввис.
- Он - всего лишь маленький оборвыш из Лабиринта, и ничего более.
- Я все же настаиваю на том, чтобы не возвышать какого?то подростка до нашего положения, - заявил принц Манганот Банглекодский.
- Говорят, Престимиону тоже не хватало родовитости, - отметил герцог Хоргский. - Но его правление, как мне кажется, все же в основном считается успешным.
Почтенный Канталис, племянник Тивераса, вдруг поднял голову и, нарушив часовое молчание, с изумлением спросил:
- Вы сравниваете его с Престимионом, Элзандир? И чем мы в таком случае занимаемся? Возводим человека в принципат или выбираем Коронала?
- Любой принц может стать Короналом, - сказал Диввис. - Давайте не забывать об этом.
- И нет никакого сомнения в том, что выборы следующего Коронала не за горами, - сказал герцог Галанский. - Просто возмутительно, что Валентин так долго не дает умереть старому Понтифексу, но рано или поздно…
- Мы сейчас говорим о другом, - резко перебил его Элидат.
- Думаю, о том же, - возразил Манганот. - Если мы сделаем Хиссуне принцем, то ничто не сможет помешать Валентину усадить его в конце концов на трон Конфа чума.
- Такие домыслы нелепы, - подал голос Миригант.
- Вы так думаете, Миригант? А сколько нелепостей со стороны Валентина мы уже видели? Он берет в жены девочку?жонглерку, делает колдуна?вроона одним из главных министров, окружает себя этой шайкой бродяг, которые занимают наше место при дворе, в то время как нас попросту отпихнули подальше…
- Выбирайте слова, Манганот, - предупредил Стасилейн. - Тут присутствуют те, кто любит Лорда Валентина.
- Здесь нет таких, кто его не любит, - отпарировал Манганот. - Можете не сомневаться, а Миригант с полной ответственностью подтвердит, что после смерти Вориакса я был в числе самых ярых сторонников передачи короны Валентину. Я люблю его не меньше, чем кто бы то ни было. Но любовь не должна быть слепой. Он способен на безрассудство, как и любой из нас. И я утверждаю, что безрассудно подбирать двадцатилетнего юношу на задворках Лабиринта и делать его принцем.
- А сколько лет было вам, Манганот, когда вы стали принцем? Шестнадцать? Восемнадцать? А вам, Диввис? Кажется, семнадцать? А вам, Элидат? - спросил Стасилейн.
- Мы - другое дело, - ответил Диввис. - Мы отличаемся высоким происхождением. Мой отец был Короналом; Манганот принадлежит к одному из благороднейших семейств Банглекода. Элидат…
- И все же бесспорно то, - сказал Стасилейн, - что, когда мы были моложе Хиссуне, мы уже обладали этим титулом. Как и сам Валентин. Дело в подготовленности, а не в возрасте. Элидат же заверил нас, что юноша вполне готов.
- Разве мы когда?нибудь возводили в принцы человека из простонародья?
- спросил герцог Галанский. - Умоляю вас, только вдумайтесь: кто такой этот новый принц? Дитя улиц Лабиринта, мальчик?попрошайка или, может быть, даже карманный воришка…
- У вас нет достоверных сведений на этот счет, - сказал Стасилейн. - То, что вы говорите, - просто клевета, как мне кажется.
- А разве неправда, что он был попрошайкой в Лабиринте, когда Валентин впервые встретил его?
- Тогда он был всего лишь ребенком, - сказал Элзандир. - И истина состоит в том, что он нанимался в качестве гида и добросовестно отрабатывал свои деньги, хотя тогда ему было всего десять лет. Но все это к делу не относится. Нас не должно волновать его прошлое. Мы обязаны принять во внимание настоящее и попытаться предугадать будущее. Коронал попросил нас сделать его принцем, когда, по мнению Элидата, наступит подходящий момент. Элидат говорит нам, что такой момент наступил. Отсюда следует, что всякие споры лишены смысла.
- Нет, - отрезал Диввис. - Мнение Валентина - еще не закон. Ему не обойтись без нашего согласия.
- Ага, значит вы хотите переиначить волю Коронала? - спросил герцог Хоргский.
После некоторой паузы Диввис ответил:
- Если так велит мне совесть, то да, так я и поступлю. Непогрешимость Валентина имеет пределы. Иногда я совершенно с ним не согласен. Сейчас как раз такой случай.
- С тех пор, как он переменил тело, - заговорил принц Манганот Банглекодский, - я замечаю перемены в его характере, склонность к романтике, к фантазиям, что, возможно, присутствовало в нем и до узурпации, но никогда не бросалось в глаза, а теперь проявляется во всем…
- Достаточно! - раздраженно прервал Элидат. - Нам следовало обсудить назначение, что мы и сделали. Я заканчиваю дебаты. Коронал предлагает нам возвести рыцаря Хиссуне, сына Эльсиномы, в принципат со всеми привилегиями титула. Как Высокий советник и Регент, я представляю на ваш суд это назначение со своим голосом в поддержку. Если нет возражений, предлагаю записать, что он возведен в ранг единодушно.
- Я против, - сказал Диввис.
- Против, - поддержал его принц Манганот Банглекодский.
- Против, - присоединился герцог Галанский.
- Есть ли еще такие, - медленно спросил Элидат, - кто желает оказаться среди выступающих против воли Коронала?
Молчавший до сих пор принц Нимиан Дундилмирский теперь объявил:
- В ваших словах, Элидат, содержится скрытая угроза, против чего я возражаю.
- Ваше возражение принимается к сведению, хотя никакой угрозы не подразумевалось. Как вы распорядитесь своим голосом, Нимиан?
- Против.
- Да будет так. Против четверо, чего явно не хватает для отрицательного решения. Стасилейн, пригласите, пожалуйста, принца Хиссуне в зал совещаний. - Окинув взглядом помещение, Элидат добавил: - Не желает ли кто?либо из тех, кто голосовал против, изменить свое решение? Сейчас подходящий момент.
- Пусть останется как есть, - сразу же заявил герцог Галанский.
Принц Банглекодский и Нимиан Дундилмирский тоже отказались присоединиться к большинству.
- А что скажет сын Лорда Вориакса? - спросил Элидат.
Диввис улыбнулся.
- Я меняю свое решение. Дело сделано: пускай же оно пользуется моей поддержкой.
При этих словах Манганот привстал с места. Его взгляд выражал изумление, лицо налилось кровью. Он хотел что?то сказать, но Диввис оборвал его жестом и суровым взглядом. Манганот нахмурился, озадаченно покачал головой, но вновь опустился в кресло. Герцог Галанский шепнул что?то принцу Нимиану, который пожал плечами и ничего не ответил.
Вернулся Стасилейн. Рядом с ним шел Хиссуне, одетый с простое белое платье с золотым пятном на левом плече. Его лицо слегка порозовело, глаза возбужденно сверкали, но во всем остальном он выглядел спокойно и собранно.
Элидат провозгласил:
- По представлению Коронала Лорда Валентина и при одобрении собравшихся здесь высоких лордов, мы включаем вас в принципат Маджипура с соответствующими титулами и привилегиями.
Хиссуне склонил голову.
- Я несказанно тронут, мои лорды. Невозможно выразить словами всю мою признательность вам за оказанную мне высочайшую честь.
Потом он оглядел всех присутствующих, задержавшись на какой?то миг на Нимиане, Манганоте, на герцоге Галанском, а потом - уже подольше - на Диввисе, который встретил его взгляд с легкой улыбкой.

6

Одинокий морской дракон, столь необычно бивший крыльями по воде на закате, оказался предвестником еще более странных явлений. На третьей неделе плавания от Алайсора к Острову Снов справа по борту «Леди Тиин» неожиданно появилась целая стая гигантских чудовищ.
Лоцман Панделюма, скандарша с темно?синей шерстью, которая когда?то охотилась на морских драконов, чтобы добыть средства к пропитанию, первой заметила их, когда делала астрономические измерения на наблюдательной палубе. Она доложила об этом Верховному Адмиралу Асенхарту, тот поделился новостью с Аутифоном Делиамбром, а последний взял на себя труд разбудить Коронала.
Валентин быстро вышел на палубу. К этому времени солнце уже взошло над Алханроелем и отбрасывало на воду длинные тени. Лоцман подала ему подзорную трубу, он приложил ее к глазу, а Панделюма навела трубу на видневшиеся вдали фигуры.
Поначалу он не увидел ничего, кроме легкой зыби в открытом море, а потом, поведя трубой к северу и напрягая зрение, разглядел морских драконов: очертания темных горбатых туш, что с необычайной целеустремленностью плыли куда?то сомкнутым строем. Время от времени над поверхностью показывалась длинная шея или распрямлялись и трепетали обширные крылья.
- Их, должно быть, не меньше сотни, - изумленно воскликнул Валентин.
- Больше, мой лорд, - отозвалась Панделюма. - Ни разу за все время промысла я не сталкивалась с такой стаей. Видите королей? Их пять, по меньшей мере. И еще с полдюжины почти таких же крупных. И десятки коров и молодняка, невозможно сосчитать…
- Вижу, - сказал Валентин. Посреди группы передвигалась небольшая фаланга из животных исполинского размера, полностью погруженных в воду, за исключением рассекавших воду спинных гребней. - Их шесть, на мой взгляд. Какие громадины - даже больше, чем тот, который пустил ко дну «Брангалин», когда я на нем плыл! Да они еще и не в своих водах. Что они здесь делают? Асенхарт, вы слышали когда?нибудь, чтобы стаи морских драконов подходили с этой стороны к Острову?
- Ни разу, мой лорд, - сумрачно ответил хьорт. - Я уже тридцать лет плаваю между Нуминором и Алайсором и ни разу не видел ни одного дракона. Ни разу! А тут - целая стая…
- Хвала Леди, они плывут в стороне от нас, - заметил Слит.
- Но как они вообще здесь очутились? - спросил Валентин.
Никто не мог ответить. Казалось, невозможно найти объяснение тому, что побудило морских драконов столь неожиданно изменить древнему обычаю - ведь на протяжении тысячелетий их стаи с завидным постоянством следовали проторенными морскими путями. Каждая стая беспечно выбирала для своих долгих странствий вокруг света один и тот же маршрут, что приводило к большим потерям среди драконов, потому что драконобои из Пилиплока, знавшие, где их искать, ежегодно нападали на них в соответствующее время года и производили среди них страшные опустошения, устраивали настоящую бойню, поскольку на рынках всего мира можно было с выгодой продать и драконье мясо, и драконий жир, и молоко, и кости, и много?много всяких других, добытых из драконов, продуктов. И все же драконы не изменяли своим привычкам. Иногда перемены ветров, течений или температур могли заставить их отклониться на пару сотен миль к югу или северу от испытанных маршрутов, возможно, из?за того, что туда перемещались служившие им пищей морские существа, но сейчас происходило нечто, доселе не виданное: целая стая драконов огибала восточное побережье Острова Снов и направлялась, очевидно, в полярные районы вместо того, чтобы обогнуть с юга Остров и берега Алханроеля и проследовать в воды Великого Моря.
Кроме того, та стая была не единственной. Через пять дней заметили еще одну, поменьше, особей из тридцати. Гигантов среди них не было, и проплыли они милях в двух от эскадры. В опасной близости, по словам адмирала Асенхарта: ведь на судах, переправлявших на Остров Коронала со свитой, не имелось никакого мало?мальски серьезного оружия, а морские драконы отличались своенравным характером и недюжинной силой, которую испытали на себе многие злополучные суда, случайно оказавшиеся на их пути в неподходящий момент.
Плыть оставалось шесть недель. В кишащем драконами море они представлялись весьма продолжительными.
- Может быть, нам лучше повернуть назад и предпринять плавание в более подходящее время года, - предложил Тунигорн, никогда до этого не бывавший в море. Еще до встречи с драконами вода не слишком?то радовала его.
Слит тоже проявлял беспокойство по поводу продолжения путешествия; Асенхарт имел озабоченный вид; Карабелла подолгу мрачно всматривалась в море, будто ожидая появления дракона прямо под носом «Леди Тиин». Но Валентин, самым невероятным приключением которого в годы изгнания был случай, когда ему довелось познать на себе всесокрушающую ярость дракона и не только оказаться на борту потопленного чудовищем корабля, но и попасть к дракону в пещерообразное чрево, не хотел и слышать об изменении планов. Он должен посоветоваться с Леди; он должен посетить пораженный эпидемией растений Цимроель: он чувствовал, что возвращение на Алханроель стало бы отречением от всей возложенной на него ответственности. Да и вообще, какие имелись основания считать, будто заблудившиеся чудища собираются нанести какой?либо урон эскадре? Они выглядели целиком поглощенными своими таинственными делами и не обращали никакого внимания на проплывавшие мимо них суда.
Примерно через неделю после второй появилась третья группа драконов, в составе которой было около пятидесяти особей с тремя исполинами среди них.
- Кажется, вся годовая миграция движется к северу, - заметила Панделюма. Она объяснила, что существует примерно с десяток отдельных драконьих стай, странствующих вокруг света в разное время. Никто не может сказать точно, сколько продолжается их кругосветное плавание, но, вероятно, оно занимает несколько десятилетий. Каждая стая по пути разбивается на несколько меньших по размеру, но все они выдерживают общее направление; вот и теперь большая стая, по всей видимости, решила проторить новую тропу в северном направлении.
Отозвав Делиамбра, Валентин спросил у вроона, что тот чувствует. Бесчисленные щупальца маленького колдуна начали причудливо извиваться, что, как Валентин уже давно догадался, служило признаком крайнего возбуждения; но сказал Делиамбр немного:
- Я ощущаю их силу, огромную, могучую. Вы знаете, они отнюдь не глупые животные.
- Я понимаю, что такое тело вполне может обладать и соответствующих размеров мозгом.
- Так оно и есть. Проникая еще дальше, я чувствую их присутствие, величайшую решимость, сильнейшую сплоченность. Но куда они направляются, мой лорд, я вам сказать не могу.
Валентин, как мог, старался преуменьшить грозящую им опасность.
- Спой мне балладу о Лорде Малиборе, - попросил он Карабеллу как?то вечером, когда они сидели за столом. Она странно посмотрела на него, но он улыбнулся и проявил настойчивость. В конце концов, она достала свою миниатюрную арфу и заиграла старинную мелодию:
Нарядный, смелый Малибор Любил волнение на море.
Покинул Гору Малибор, Чтоб порезвиться на просторе.
Он подготовил свой корабль - В поход идем, не в гости.
Блестят на солнце паруса И мачты из слоновой кости.
Валентин вспомнил слова и принялся подтягивать:
На волны смотрит Малибор, Ища в воде дракона, Который топит корабли Без права и закона.
«Король?дракон, - воскликнул он, - Приди ко мне сразиться».
На зов откликнулся дракон И не замедлил появиться.
Тунигорну явно было не по себе. Он расхаживал по каюте, держа в руке кубок с вином.
- Я думаю, мой лорд, эта песня принесет нам несчастье, - пробормотал он.
- Ничего не бойся, - сказал Валентин. - Спой с нами.
«Тебя услышал я, мой лорд, И вызов принимаю».
Он был двенадцать миль длиной, А сколько вглубь - не знаю.
Сражался храбро Малибор, Текли потоки крови.
Корабль качался на волнах В волнующемся море.
В кают?компанию вошла кормчая Панделюма. Подойдя к столу Коронала, она остановилась с видом некоторого замешательства на заросшем шерстью лице. Валентин жестом пригласил ее присоединиться, но она нахмурила брови и, отойдя, встала в сторонке.
Король?дракон коварен был И, хоть сражались долго, Он Малибора проглотил, Как божию коровку.
И напоследок вам, друзья, Хочу я так сказать:
Как бы охотник ни хитрил - Он может дичью стать.
- Что случилось, Панделюма? - спросил Валентин, когда затих последний зычный куплет.
- Драконы, мой лорд, идут с юга.
- Много?
- Очень много, мой лорд.
- Вот видите? - не выдержал Тунигорн. - Мы накликали их этой дурацкой песенкой!
- Тогда споем еще разок, чтобы они оставили нас в покое и следовали своей дорогой, - сказал Валентин и затянул снова:
Нарядный смелый Малибор Любил волнение на море…
Новая стая состояла из нескольких сот особей - обширное сборище морских драконов, вереница поражающих воображение туш. Посредине стаи находилось девять громадных королей. Валентин старался не подавать виду, что тревожится, хотя сам ощущал почти осязаемую угрозу, исходившую от этих созданий. Впрочем, драконы проследовали мимо, не подходя к эскадре ближе, чем на три мили, и стремительно скрылись в северном направлении с какой?то сверхъестественной целеустремленностью.
Глубокой ночью, когда Валентин, доступный любым сновидениям, спал, ему привиделся странный сон. Посреди широкой долины, утыканной угловатыми скалами и изъязвленными сухими деревьями без листьев, легкой парящей поступью по направлению к отдаленному морю передвигалось множество народу. Он обнаружил среди них себя, в таких же, как и они, свободных одеждах из какой?то воздушной белой ткани, которая развевалась сама по себе, хотя в воздухе не чувствовалось ни дуновения. Никто из окружающих не казался ему знакомым, но в то же время у него не было ощущения того, что он находится среди чужаков: он знал, что тесно связан с этими людьми, что они его попутчики в неких странствиях, продолжавшихся многие месяцы, возможно, годы. А теперь путешествие подходит к своему завершению.
Впереди раскинулось море, переливающееся всеми оттенками цветов; поверхность его колыхалась то ли из?за движений исполинских созданий под водой, то ли из?за притяжения луны, тяжело зависшей в небе огромным янтарным диском. У берега изогнутыми хрустально?прозрачными когтями вздымались и отступали в мертвой тишине могучие волны, невесомо ударяя сверкающую сушу, будто были вовсе не волнами, а лишь призраками волн. А подальше от берега, за всей этой круговертью, вырисовывался в воде темный массивный силуэт.
То был морской дракон, которого называли драконом Лорда Кинникена, считающийся крупнейшим среди своих собратьев. Его никогда не касался гарпун охотника. От его гигантской вытянутой спины с костяным гребнем исходило непереносимое сияние, чудесный мерцающий аметистовый свет, заполняющий небо и окрашивающий воду в темно?фиолетовые тона. Слышался колокольный звон, который проникал повсюду и заполнял душу, вызванивая безостановочно и торжественно, грозя расколоть мрачным трезвоном весь мир на две части.
Дракон неудержимо двигался к берегу; его гигантская пасть разверзлась, подобно входу в пещеру.
- Наконец пришел мой час, - произносит король драконов, - и вы принадлежите мне.
Странники, привлеченные и завороженные ослепительным пульсирующим свечением, исходящим от дракона, парят в сторону моря, в направлении разверстой пасти.
- Да. Да?а?а. Придите ко мне. Я - водяной король Маазмоорн, и вы принадлежите мне!
Теперь дракон достигает отмели, волны расступаются перед ним, и он легко выходит на берег. Перезвон колоколов становится еще громче: ужасный звук неумолимо заполняет атмосферу, давит на нее, и с каждым новым ударом воздух становится гуще, тягучее, теплее. Драконий король расправляет колоссальные крылообразные плавники, растущие из мясистых утолщений за его головой, и с помощью крыльев делает бросок вперед, на морской песок. Когда его массивная туша оказывается на суше, первые странники подходят к нему, без колебаний входят в его титаническую утробу и исчезают; а за ними следуют и остальные нескончаемой вереницей добровольных жертв, стремящихся к дракону в то время, как он ползет им навстречу.
И они входят, и гигантская пасть поглощает их, и Валентин находится среди них, и он спускается глубоко в бездну драконьего чрева. Он попадает в бесконечное замкнутое пространство и видит, что оно уже заполнено неисчислимым множеством - миллионами, миллиардами - проглоченных, в числе которых люди и скандары, врооны и хьорты, лиимены и су?сухерисы, хайроги и все великое множество народов Маджипура, запертое без разбору в утробе драконьего короля.
Маазмоорн продолжает двигаться вперед, все дальше удаляясь от моря. Он заглатывает весь мир, все с большей жадностью поглощая города и горы, континенты и моря, вбирая в себя всю обширность Маджипура, пока, наконец, не проглатывает его полностью и не ложится, свернувшись кольцами вокруг планеты, как некая исполинская змея, проглотившая какое?то существо вселенского размера.
Колокола вызванивают триумфальную песнь.
- Вот, наконец, наступило мое царство!
Когда сон закончился, Валентин не стал возвращаться в состояние полного бодрствования, но позволил себе плыть в полудреме обостренного восприятия и продолжал лежать тихо и спокойно, восстанавливая в памяти сон, вновь входя во всепожирающую пасть, пытаясь растолковать видение.
С первыми лучами утреннего света к нему возвратилось сознание. Карабелла не спала и лежала рядом, наблюдая за ним. Он обнял ее за плечи и игриво положил ладонь ей на грудь.
- Это было послание? - спросила она.
- Нет, я не ощущал присутствия ни Леди, ни Короля. - Он улыбнулся. - Ты всегда знаешь, когда мне снятся сны, верно?
- Я видела, что тебе что?то снится. Твои глаза двигались под веками, губы шевелились, а ноздри раздувались, как у загнанного зверя.
- У меня был тревожный вид?
- Нет, вовсе нет. Возможно, сначала ты и нахмурился, но потом улыбнулся во сне, и на тебя снизошло великое спокойствие, будто ты идешь навстречу предопределенной судьбе и полностью ее принимаешь.
Он рассмеялся.
- Ага, как раз в тот момент, когда меня опять глотал морской дракон!
- Твой сон был об этом?
- Приблизительно. Впрочем, все происходило не совсем так. На берег вышел дракон Кинникена, и я зашел прямо в его утробу. Как и все остальные в мире, как мне кажется. А потом он проглотил и весь мир.
- И ты можешь растолковать свой сон?

Предыдущая страница 10 Следующая страница


11 Роберт Сильверберг

- Лишь отдельные места, - ответил он. - А смысл в целом ускользает от меня.
Он понимал, что было бы слишком просто счесть сон лишь отзвуком событий прошлых лет, будто включаешь волшебный куб и видишь воспроизведение того необычного происшествия времен изгнания, когда его действительно проглотил морской дракон после кораблекрушения у берегов Родамаунтского архипелага, а проглоченная одновременно с ним Лизамон Хултин пробила путь к свободе сквозь пропитанные ворванью потроха чудовища. Даже ребенку известно, что не следует воспринимать сон как буквальное воспроизведение биографических подробностей.
Но ничто не подсказывало ему и выхода на более глубокий уровень постижения, кроме простого до банальности толкования: наблюдаемые им в течение последнего времени передвижения морских драконов служат еще одним предупреждением о том, что мир в опасности, что какие?то могучие силы угрожают стабильности общества. Это было ему уже известно, и лишних подтверждений не требовалось. Но почему именно морские драконы? Какая носившаяся в его рассудке метафора превратила морских млекопитающих в чудовищ, угрожающих поглотить весь мир?
Карабелла заметила:
- Наверное, ты перенапрягаешься. Отвлекись, и, когда твой разум будет занят другими вещами, значение сна само придет к тебе. Что ты на это скажешь? Пойдем на палубу?
В последующие дни он больше не видел драконьих стад - лишь несколько отставших одиночек, а потом и они перестали попадаться. Да и сон Валентина больше не тревожили угрожающие образы. На море было спокойно, небо было ярким и чистым, с востока дул хороший попутный ветер. Валентин подолгу в одиночестве простаивал на мостике и всматривался в море; и вот пришел день, когда среди морской пустыни вдруг показались щитами над горизонтом ослепительно белые меловые утесы Острова Снов, самого священного и мирного места на всем Маджипуре, прибежища милосердной Леди Острова.

7

Теперь поместье полностью опустело. Ушли все полевые работники Этована Элакки и большая часть домашней прислуги. Никто из них не позаботился даже о том, чтобы официально уведомить его об уходе, даже для получения причитающегося жалования: они просто улизнули тайком, будто страшились хоть на час задержаться в зараженной зоне или боялись, что он сможет изыскать какой?то способ принудить их остаться, если вдруг узнает, что они уходят.
Симоост, десятник из хайрогов, все еще сохранял верность хозяину. Оставалась и его жена Ксхама, старшая кухарка Этована Элакки, да еще две?три горничных и несколько садовников. Этован Элакка не слишком расстраивался из?за бегства остальных - ведь, как ни крути, а работы для большинства из них больше не осталось, да и платить полное жалование он был не в состоянии, поскольку на рынок нечего вывозить. Кроме того, рано или поздно возникли бы сложности даже с их прокормом, если правда то, что он слышал о растущих перебоях с продуктами по всей провинции. И все же, их уход он воспринял как упрек. Он был их хозяином; он отвечал за их благополучие; он поддерживал бы их, насколько хватило бы припасов. Почему они так стремились уйти? Неужели эти работники и садовники надеялись найти работу в сельскохозяйственном центре Фалкинкипа, куда они предположительно направились? Как странно было видеть таким тихим поместье, где когда?то целыми днями кипела жизнь! Этован Элакка нередко ощущал себя королем, подданные которого отказались от гражданства и перешли в какую?то другую страну, оставив его бродить по опустевшему дворцу и бросать на ветер слова никому не нужных распоряжений.
Как бы то ни было, он старался жить в соответствии со своими привычками. Некоторые из них остаются неизменными даже в самые мрачные времена.
До выпадения пурпурного дождя Этован Элакка вставал каждое утро задолго до восхода солнца и в предрассветный час выходил в сад для небольшого моциона. Он всегда следовал одним и тем же маршрутом: от алабандиновой рощи к танигалам, поворот налево в тенистый уголок, где пучками растут караманги, прямо к пышному изобилию дерева тагимоль, из короткого приземистого ствола которого на высоту от шестидесяти футов и выше поднимаются изящные отростки, усыпанные ароматными, голубовато?зелеными цветами. Затем он приветствовал растения?рты, кивал сверкающим кинжальным деревьям, останавливался послушать поющий папоротник и выходил, наконец, к границе из ослепительно желтых мангахоновых кустов, отделявших сад от плантаций. Отсюда он смотрел вдоль пологого подъема на посадки стаджи, глейна, хингамота и ниука.
На плантациях не осталось ничего, а в саду почти ничего, но Этован Элакка по?прежнему совершал утренние обходы, задерживаясь возле каждого мертвого дерева и почерневшего растения точно так же, как если бы они были живы и вот?вот собирались расцвести. Он понимал, что ведет себя нелепо и напыщенно и что любой, кто увидит его за этим занятием, наверняка скажет: «Ах, несчастный сумасшедший старик. Горе лишило его рассудка». Ну и пусть говорят, подумал Этован Элакка. Он никогда не придавал особого значения тому, что о нем говорят, а сейчас это значило еще меньше. Возможно, он и впрямь сошел с ума, хотя сам так не считал. Он все равно будет продолжать свои утренние прогулки: а иначе что здесь еще делать?
В течение первой недели после смертоносного дождя его садовники хотели удалять каждое погибшее дерево, но он приказал ничего не трогать, поскольку надеялся, что многие из растений лишь повреждены, а не умерли, и вновь оживут, как только избавятся от воздействия отравы, принесенной пурпурным дождем. Через некоторое время даже Этован Элакка понял, что большая часть растений погибла и что из этих корней уже не появится новая жизнь. К тому времени садовники стали потихоньку пропадать, и вскоре их осталось совсем немного: их едва хватало, чтобы ухаживать за выжившей частью сада, не говоря уж о том, чтобы срезать и относить подальше мертвые растения. Сначала ему казалось, что он сможет в одиночку справиться с этой скорбной задачей, но объем работ был невообразим, и он, недолго думая, решил оставить все как есть: пускай погибший сад будет подобием надгробного памятника былой красоте.
Прогуливаясь по саду как?то утром, через несколько месяцев после пурпурного дождя, Этован Элакка обнаружил любопытный предмет, торчавший из земли у основания пиннины: отполированный зуб какого?то крупного животного. При длине в пять?шесть дюймов тот был острым, как кинжал. Он вытащил его, озадаченно повертел в руках и сунул в карман. Чуть подальше, среди муорн, он нашел еще два зуба таких же размеров, воткнутых в землю примерно в десяти футах друг от друга; взглянув вверх вдоль склона в сторону полей мертвой стаджи, он увидел еще три зуба, все на одинаковом расстоянии один от другого. За теми виднелась новая троица, все зубы были выложены по большому участку его земли в виде ромба.
Он быстро вернулся в дом, где Ксхама готовила завтрак.
- Где Симоост? - спросил он.
Женщина?хайрог ответила, не поднимая взгляда:
- В ниуковой роще, сэр.
- Ниуки давно мертвы, Ксхама.
- Да, сэр. Но он в ниуковой роще. Он там всю ночь, сэр.
- Сходи за ним, скажи, что я хочу его видеть.
- Он не придет, сэр. А если я уйду, пища пригорит.
Ошеломленный ее отказом, Этован Эоакка не нашелся, что сказать. Потом, немного поразмыслив, пришел к выводу, что во времена таких перемен и не то еще будет, отрывисто кивнул и опять вышел на улицу, не произнеся ни слова.
Со всей возможной скоростью он взобрался по склону, миновав вызывающие уныние стаджи, море пожелтевших скрюченных побегов, голые кусты глейна, а также мимо чего?то сухого и бесцветного, что было когда?то хингамотами, и достиг ниуковой рощи. Мертвые деревья были настолько легкими, что сильный ветер без особого труда выворачивал их вместе с корнями, и большинство из них действительно попадали, а остальные стояли под разными углами, будто какой?то великан играючи смахнул их тыльной стороной ладони. Сперва Этован Элакка не заметил Симооста, но потом разглядел его: десятник бродил по опушке рощи от одного наклоненного дерева к другому, время от времени останавливаясь и заваливая одно из них. И так он провел всю ночь. Поскольку весь сон хайрогов ограничивался несколькими месяцами спячки в году, Этован Элакка никогда не удивлялся, узнавая, что Симоост работал ночью, но такие бесцельные действия - это что?то, на него не похожее.
- Симоост!
- Это вы, сэр? Доброе утро, сэр.
- Ксхама сказала, что вы здесь. С вами все в порядке, Симоост?
- Да, сэр. У меня все хорошо, сэр.
- Вы уверены?
- Очень хорошо, сэр. Очень. - Но в голосе Симооста недоставало убедительности.
Этован Эоакка спросил:
- Вы не спуститесь? Я хочу вам кое?что показать.
Казалось, хайрог тщательно взвешивает это предложение. Потом он медленно спустился до того уровня, где его поджидал Этован Элакка. Змееобразные завитки его волос, которые не ведали полной неподвижности, сейчас судорожно дергались, а от мощного чешуйчатого тела исходил запах, который, насколько знал Этован Элакка, уже давно знакомый с ароматами хайрогов, выражал серьезные страдания и дурные предчувствия. Симоост работал у него двадцать лет, но никогда раньше Этован Элакка не улавливал, чтобы от него так пахло.
- Да, сэр?
- Что вас тревожит, Симоост?
- Ничего, сэр. У меня все хорошо, сэр. Вы хотели мне что?то показать?
- Вот, - сказал Этован Элакка, доставая из кармана продолговатый заостряющийся к концу зуб, который обнаружил у основания пиннины. Он протянул его Симоосту и объяснил: - Я набрел на эту штуку примерно полчаса назад, когда обходил сад. Я хотел узнать, не известно ли вам что?нибудь о ней.
Зеленые, без век, глаза Симооста беспокойно мерцали.
- Это зуб молодого морского дракона, сэр. Так я думаю.
- Точно?
- Абсолютно, сэр. Там были еще?
- Да, кажется, штук восемь.
Симоост очертил в воздухе ромб.
- Они были расположены вот так?
- Да, - нахмурившись, ответил Этован Элакка. - А откуда вы знаете?
- Так всегда бывает. Ах, сэр, нам грозит опасность, большая опасность.
Этована Элакку начинало охватывать раздражение.
- Вы что, специально туману напускаете? Какая?такая опасность? От кого? Ради всего святого, Симоост, расскажите толком, что вы знаете.
Запах хайрога стал еще более едким: он выражал смятение, страх, замешательство. Симоост, казалось, с трудом подбирает слова. После продолжительного молчания он спросил:
- Сэр, вам известно, куда подевались те, кто работал у вас?
- В Фалкинкип, я полагаю, чтобы подыскать работу на фермах. Но что…
- Нет, не в Фалкинкип, сэр. Дальше на запад. Они отправились в Пидруид. Ждать появления драконов.
- Что?
- Когда наступит преображение.
- Симоост!..
Этован Элакка ощутил прилив гнева, что с ним за всю его размеренную, подходящую к закату жизнь случалось крайне редко.
- Я знать не знаю ни о каком преображении, - сказал он с плохо скрываемой яростью.
- Я расскажу вам, сэр. Я все вам расскажу.
Хайрог немного помолчал, как бы собираясь с мыслями.
Потом глубоко вздохнул и начал:
- Есть одно старое поверье, сэр, будто в определенное время на мир обрушится страшная беда, и весь Маджипур охватит смятение. И в то время - так говорят - морские драконы выйдут из моря, пойдут в глубь суши и провозгласят новое царство, а также произведут огромные преобразования нашего мира. И то время станет временем преображения.
- И чья же это фантазия?
- Да, сэр, фантазия - подходящее слово. Или легенда, или сказка, как вам больше нравится. Пустая выдумка. Мы понимаем, что драконы не могут выбраться из моря. Но это поверье распространено повсюду, и многие люди получают от него успокоение.
- И кто же это?
- В основном, бедняки. Преимущественно лиимены, хотя у них находятся единоверцы и среди других народов. Я слышал, например, о том, что к ним можно отнести некоторую часть хьортов, кое?кого из скандаров. Аристократы вроде вас, сэр, не слишком прислушиваются к нему. Но я точно знаю, что сейчас многие говорят, будто пришел час преображения, что болезни растений и недостаток пищи - его первые знаки, что Коронал и Понтифекс скоро исчезнут и начнется правление водяных драконов. И те, кто во все это верит, сэр, сейчас направляются в прибрежные города - в Пидруид, Нарабал, Тил?омон, - чтобы не пропустить выхода драконов на берег и поклониться им. Это правда, сэр. Это происходит по всей провинции и, насколько я знаю, во всем мире. Миллионы начали движение к морю.
- Поразительно, - сказал Этован Элакка. - Насколько я слеп здесь, в своем маленьком мирке! - Он провел пальцем по всей длине драконьего зуба до заостренного кончика, легонько надавил на него и не ощутил боли. - А это? Для чего он тут?
- Насколько я понимаю, сэр, их помещают в разных местах в качестве символов преображения, а также вешек, показывающих путь к побережью. Впереди великого множества странников, идущих к западу, передвигаются разведчики и расставляют зубы, чтобы остальные не сбились с пути.
- А как они узнают, где помещать зубы?
- Они знают, сэр. Я не знаю, как. Возможно, знание приходит к ним в сновидениях. Возможно, сами водяные короли передают им послания, подобно Леди Острова или Королю Снов.
- Значит, в ближайшем будущем нас ожидает нашествие орды странников?
- Думаю, что так, сэр.
Этован Эоакка похлопал зубом по ладони.
- Симоост, а зачем вы провели всю ночь в ниуковой роще?
- Пытался собраться с духом, чтобы рассказать вам все, сэр.
- А почему вам потребовалось собираться с духом?
- Потому что я думаю, что нам нужно бежать отсюда, сэр; я знаю, что вы не захотите этого сделать, а я не хочу вас бросать, но и умирать тоже не хочу. А я думаю, что мы погибнем, если останемся здесь.
- Вы знали о зубах дракона в саду?
- Я видел, как их расставляли. Я разговаривал с разведчиками.
- Вон что. Когда же?
- В полночь, сэр. Их было трое: два лиимена и один хьорт. Они сказали, что этим путем пройдут четыреста тысяч из восточных земель Рифта.
- Четыреста тысяч пройдут по моей земле?
- Полагаю, что да, сэр.
- Тут ничего не останется! Это будет как нашествие саранчи. Они уничтожат имеющиеся у нас запасы провизии, наверняка разграбят дом и убьют всех, кто встанет на пути. Не со зла, а просто в состоянии всеобщей истерии. Как, по?вашему, я прав?
- Да, сэр.
- И когда же они здесь появятся?
- Через два, может быть, через три дня, как они сказали.
- Тогда вам с Ксхамой нужно уходить сегодня же утром. И всем остальным тоже. Думаю, в Фалкинкип. Вы должны добраться до Фалкинкипа пред появлением всей толпы. Тогда вы будете в безопасности.
- А вы не уйдете, сэр?
- Нет.
- Сэр, умоляю…
- Нет, Симоост.
- Вы наверняка погибнете!
- Я уже погиб, Симоост. Зачем мне бежать в Фалкинкип? Что я буду там делать? Я уже погиб, Симоост, неужели вам непонятно? Я - свой собственный призрак.
- Сэр… сэр…
- Времени терять нельзя. Вам надо было забирать жену и уходить в полночь, когда вы увидели, как они расставляют зубы. Идите. Уходите сейчас же.
Он развернулся и спустился по склону, а проходя через сад, воткнул драконий зуб туда, где нашел его, у основания пиннины.
Тем же утром хайрог и его жена пришли к нему и умоляли уйти вместе с ними - Этован Элакка еще ни разу не видел, чтобы хайроги были настолько близки к тому, чтобы расплакаться, хотя они лишены слезных желез, - но он твердо стоял на своем, и, в конце концов, они ушли без него. Потом он созвал всех, кто еще сохранял ему верность, и отпустил их, раздав им все деньги, что имелись у него на руках, и значительную часть провизии из кладовых.
Вечером он впервые в жизни сам приготовил себе ужин. Он решил, что для новичка у него неплохо получается. Потом он открыл последнюю бутылку вина урожая времен метеоритного дождя и выпил гораздо больше, чем мог бы себе позволить при обычных обстоятельствах. Происходящее в мире казалось ему очень странным и с трудом поддающимся восприятию, но после вина все стало проще. Сколько тысячелетий царил на Маджипуре мир! Каким приятным местом была эта планета! Как гладко здесь текла жизнь! Коронал и Понтифекс, Коронал и Понтифекс - ничем не нарушаемый порядок перемещения с Замковой Горы в Лабиринт. И правили они всегда с согласия многих на благо всех, хотя, конечно, кто?то получал благ больше, чем другие, но никто не голодал, никто не испытывал нужды. А теперь всему приходит конец. С небес падает отравленный дождь, сады погибают, урожай уничтожен, начинается голод, появляются новые религии, обезумевшие толпы ползут к морю. Знает ли об этом Коронал? А Леди Острова? А Король Снов? Что делается для того, чтобы все исправить? Что можно сделать? Помогут ли светлые сны, навеянные Леди, наполнить пустые желудки? Смогут ли грозные видения, ниспосланные Королем, повернуть вспять толпы? Сможет ли Понтифекс, если он вообще существует, выйти из Лабиринта и обратиться ко всем с проникновенным воззванием? Проедет ли Коронал от провинции к провинции, призывая к терпению? Нет, нет и еще раз нет. Все кончено, подумал Этован Элакка. Как жаль, что все это происходит не двадцатью, тридцатью годами позже, чтобы я мог спокойно умереть в своем саду, в цветущем саду.
Он не смыкал глаз ночь напролет: все было спокойно.
Утром ему показалось, что он слышит неясный рокот орды, приближающейся с востока. Он прошелся по дому, открывая все запертые двери, чтобы бродяги причинили зданию как можно меньше ущерба, рыская здесь в поисках пищи и вина. Дом был очень красивый, и он надеялся, что с ним ничего не случится.
Потом он погулял по саду среди скрюченных и почерневших растений. Он обнаружил, что многие из них выжили после смертоносного дождя: гораздо больше, чем он думал, поскольку в течение последних мрачных месяцев его взор обращался лишь в сторону опустошений, но вот, растения?рты все еще цветут, а с ними - деревья ночных цветов, несколько андродрагм, двикки, сихорнские лозы и даже хрупкие ножевые деревья. В течение нескольких часов он бродил среди них. Он подумывал о том, чтобы отдаться одному из растений?ртов, но это будет некрасивая смерть, медленная, кровавая и неизящная, а ему хотелось, чтобы о нем сказали, даже если и некому будет говорить, что он до конца сохранил элегантность. Вместо этого он пошел к сихорнским лозам, увешанным незрелыми, желтыми плодами. Спелые сихорны - один из изысканнейших деликатесов, но желтый плод налит смертоносными алкалоидами. Этован Элакка довольно долго стоял возле лозы; он не испытывал ни малейшего страха, просто был еще не совсем готов. Потом до него донесся гул голосов, на этот раз уже не воображаемый, - резкие голоса городских жителей. Этот гул пришел с востока вместе с благоухающим воздухом. Теперь он был готов. Он знал, что гораздо учтивее было бы дождаться их и предложить гостеприимство в своем поместье, лучшие вина и обед, какой он только мог позволить; но без прислуги он не смог бы сыграть роль радушного хозяина, да и вообще недолюбливал горожан, особенно когда те являлись непрошенными. В последний раз он оглянулся на двикки, ножевые деревья и единственную, каким?то чудом выжившую халатингу, предал свою душу на милость Леди и ощутил, что на глаза навернулись слезы. Он счел, что плакать ему не подобает, поднес к губам желтый сихорн и решительно вонзил зубы в жесткий, незрелый плод.

8

Перед тем как готовить обед, Эльсинома хотела лишь ненадолго дать отдых глазам. Но когда она прилегла, глубокий сон моментально охватил ее, погрузив в облачное царство желтых теней и расплывчатых розовых холмов; и хоть она едва ли ожидала, что получит послание во время случайной предобеденной дремоты, но почувствовала, когда сон уже полностью смежил ее веки, легкий нажим на ворота ее души, и поняла, что к ней приходит Леди.
В последнее время Эльсинома постоянно уставала. Никогда ей не приходилось работать так тяжко, как в те несколько дней после того, как весть о несчастье в западном Цимроеле достигла Лабиринта. Теперь все дни напролет кафе было переполнено возбужденными чиновниками Понтифексата, которые обменивались свежими новостями за парой кубков мулдемарского или доброго золотистого дулорнского вина, - в состоянии столь сильного душевного волнения они требовали только лучшие вина. Она не знала ни минуты покоя, раз за разом сверялась с записями, посылала к виноторговцам за новыми бочками взамен опустевших. Поначалу ей даже нравилось чувствовать себя участницей исторических событий. Но сейчас она просто выбилась из сил.
Перед тем, как уснуть, она подумала о Хиссуне - о принце Хиссуне. Как же трудно свыкнуться с тем, что ее сын - принц! Уже несколько месяцев от него не приходило ни единой весточки после того ошеломляющего письма, которое само по себе напоминало сон: в нем он сообщал, что принят в высший круг аристократов в Замке. Образ Хиссуне в ее восприятии постепенно начинал терять черты реальности. Она представляла его не маленьким мальчиком, быстроглазым и смышленым, который когда?то доставлял ей столько удовольствия, служил утешением и опорой, но незнакомцем в богатых одеждах, проводившим свои дни в советах с сильными мира сего, обсуждая в беседах, содержание которых невозможно и представить, судьбы всей планеты. Хиссуне виделся ей за огромным столом, отполированным до зеркального блеска, среди людей постарше, черты которых вырисовывались неясно, но от которых, тем не менее, исходило ощущение знатности и власти, и все они смотрели на Хиссуне, когда он говорил. Затем картина исчезла, и Эльсинома увидела желтые облака и розовые холмы. Леди вошла в ее душу.
Это было самое короткое из посланий. Она находилась на Острове - угадала по белым утесам и отвесным террасам, хотя никогда там и не была и вообще никогда не выходила из Лабиринта - и проплывала через сад, поначалу показавшийся ухоженным и воздушным, а потом вдруг ставший в мгновение ока темным и безмерно разросшимся. Рядом с ней была Леди, темноволосая женщина в белых одеждах, выглядевшая печальной и усталой, совсем не похожей на ту сильную, сердечную, внушающую спокойствие даму, которую Эльсинома видела в предыдущих посланиях: заботы пригнули ее фигуру к земле, глаза были прикрыты капюшоном и потуплены, двигалась она неуверенно. «Дай мне твои силы», - прошептала Леди. Но так не должно быть, подумала Эльсинома. Ведь Леди приходит, чтобы вдохнуть в нас силы, а не отнять их. Но Эльсинома из сна не испытывала ни малейших колебаний. Она была рослой и полной сил, ее голову и плечи обрамлял светящийся ореол. Она привлекла к себе Леди, крепко прижала к груди, и та вздохнула, и казалось, будто какая?то боль покидает ее. Затем женщины разделились, и Леди, от которой теперь исходило такое же сияние, как и от Эльсиномы, послала Эльсиноме воздушный поцелуй и исчезла.
Вот и все. Эльсинома проснулась удивительно внезапно и увидела знакомые унылые стены своего жилища во Дворе Гваделумы. Впечатление от послания еще сохранялось, но раньше каждое послание оставляло в ее душе ощущение новых целей, как?то изменяло жизнь; тут же - ничего, кроме тайны. До нее не доходило предназначение такого послания, но она подумала, что через денек?другой, возможно, все разъяснится само собой.
В комнате дочерей раздался странный звук.
- Эйлимур? Марона?
Ни одна не ответила. Эльсинома вошла к ним и увидела, что они склонились над каким?то небольшим предметом, который Марона быстро спрятала за спину.
- Что это у вас?
- Ничего, мама. Просто маленькая вещичка.
- Что за вещичка?
- Так, безделушка.
Что?то в голосе Мароны заставило Эльсиному насторожиться.
- Дай посмотреть.
- Ну правда, ничего особенного.
- Дай посмотреть.
Марона бросила быстрый взгляд в сторону старшей сестры. Эйлимур, вид у которой был встревоженный и смущенный, лишь пожала плечами.
- Это личное, мама. Неужели у девушки не может быть ничего личного? - защищалась Марона.
Эльсинома протянула руку. Марона убрала руку из?за спины и с явной неохотой подала небольшой зуб морского дракона, большая часть поверхности которого была покрыта резьбой, изображавшей какие?то незнакомые, вызывающие неосознанное беспокойство знаки - причудливые, вытянутые, остроугольные. Эльсиноме, все еще находившейся под влиянием странного послания во сне, амулет показался зловещим и источающим угрозу.
- Где ты его взяла?
- Они есть у всех, мама.
- Я спрашиваю, откуда он у тебя.
- От Ванимуна. Вообще?то от сестры Ванимуна, Шулайры. Но она взяла у него. Можно забрать?
- А ты понимаешь, что он означает? - спросила Эльсинома.
- Что означает?
- Именно это я и спрашиваю. Что он означает?
Марона, пожав плечами, ответила:
- Ничего. Просто безделушка. Я собиралась провертеть в нем дырочку и носить на шее.
- И ты думаешь, что я тебе поверю?
Марона промолчала.
- Мама, я… - Эйлимур запнулась.
- Продолжай.
- Это причуда, и ничего больше. Они есть у всех. У лиименов появилась новая сумасшедшая идея насчет того, что морские драконы - божества, что они собираются завладеть миром, а все несчастья последнего времени - предзнаменование того, что должно произойти. И еще говорят, что если мы будем носить зубы дракона, то спасемся, когда они придут.
Ледяным тоном Эльсинома сказала:
- Ничего нового тут нет. Подобные слухи распространяются вот уже несколько столетий, но всегда тайком, шепотом, потому что они нелепы и, вдобавок, опасны. Морские драконы - просто огромные рыбы. Дивин покровительствует нам через посредство Коронала, Понтифекса и Леди. Вам ясно? Ясно, я спрашиваю?
Она гневно сломала заостренный зуб пополам и швырнула куски Мароне, которая при этом посмотрела на нее с такой яростью, какой Эльсинома ни разу не видела в глазах дочерей. Она резко повернулась и пошла на кухню. Руки у нее тряслись, тело била дрожь; если на нее и снизошел покой от Леди во время послания - сейчас ей казалось, будто после того видения прошли недели - то теперь от него не осталось и следа.

9

Вход в гавань Нуминора требовал от лоцмана всего мастерства, поскольку канал был узким, течения - сильными, а на неверном дне иногда за одну ночь намывало песчаные рифы. Но Панделюма стояла на мостике хладнокровно и уверенно, подавая команды четкими решительными жестами, и королевский флагман изящно вошел в широкую и безопасную бухту, минуя горловину канала. Это было единственное место на побережье Острова Снов со стороны Алханроеля, где в отвесной меловой стене Первой Скалы существовал проход.
- Отсюда я ощущаю присутствие матери, - сказал Валентин, когда они приготовились сходить на берег. - Она приходит ко мне как аромат цветущей алабандины на ветру.
- Леди придет сегодня сюда, чтобы поприветствовать нас? - спросила Карабелла.
- Сильно сомневаюсь, - ответил Валентин. - Обычай требует, чтобы сын приходил к матери, а не наоборот. Она останется во Внутреннем Храме и, я полагаю, пришлет за нами своих жриц.
И действительно, группа жриц ожидала схода на берег королевской свиты. Лишь одна из этих женщин в золотых одеяниях с красным подбоем была хорошо известна Валентину - суровая, седовласая Лоривайд, сопровождавшая его во время войны за восстановление на престоле от Острова до Замка, чтобы обучить технике транса и ясновидения, практиковавшимся на Острове. Валентину показалась знакомой еще одна женщина из группы, но он никак не мог ее вспомнить, пока та не назвала его по имени. То была Талинот Эсулд, худощавая, загадочная, первая его проводница во время давнего паломничества на Остров. Тогда голова у нее была гладко выбрита, и Валентину никак не удавалось определить ее пол: то она благодаря своему росту казалась ему мужчиной, то женщиной из?за изящества черт; но после посвящения во внутреннюю иерархию она отпустила волосы, и теперь длинные шелковистые локоны, такие же золотистые, как и у Валентина, не оставляли никаких сомнений в том, к какому полу она принадлежит.
- У нас есть новости для вас, мой лорд, - сказала жрица Лоривайд. - Сообщений много, но боюсь, приятных среди них нет. Но сначала мы должны проводить вас в королевскую резиденцию.
В порту Нуминора стоял дом, известный под названием Семь Стен. Никто не знал, что это означает, потому что корни названия уходили в седую древность. Он находился на городском валу, выходящем в сторону моря. Фасад его был обращен к Алханроелю, а обратная сторона выходила на отвесную трехъярусную стену острова. Был он сооружен из массивных блоков темного гранита, добытого в каменоломнях полуострова Стоензар, подогнанных между собой настолько искусно, что стыки были совершенно незаметны. Его единственным предназначением было служить местом отдыха посещающему Остров Короналу, и поэтому он пустовал по многу лет. Но, тем не менее, за домом постоянно следила многочисленная прислуга, как будто Коронал мог прибыть без предупреждения в любую минуту и потребовать себе свою резиденцию.
Дом был очень старым, почти как Замок, и даже старше, насколько смогли выяснить археологи, чем некоторые из существующих на Острове храмов и священных террас. Как гласило предание, его построили по распоряжению матери Лорда Стиамота, легендарной Леди Тиин, для его приема во время посещения им Острова Снов после завершения войн с метаморфами восемь тысячелетий тому назад. Кое?кто утверждал, что название «Семь Стен» связано с захоронением в основании здания во время его строительства семи воинов?метаморфов, убитых собственноручно Леди Тиин при отражении нападения метаморфов на Остров. Но никаких останков во время многочисленных реконструкций старинного здания обнаружено не было, да и большинство историков считали маловероятным, чтобы Леди Тиин, какой бы героической женщиной она ни была, брала в руки оружие в ходе Битвы за Остров. По другой легенде, когда?то в центральном дворе стояла семигранная часовня, воздвигнутая Лордом Стиамотом в честь его матери, что и дало название всему сооружению. Эта часовня, как рассказывают, была разобрана в день смерти Лорда Стиамота и переправлена в Алайсор, чтобы стать основанием его гробницы. Но подтверждений тому тоже не имелось, потому что сейчас невозможно было отыскать никаких следов сооружения с семью стенами в центральном дворе, да и сомнительно, чтобы кто?то стал теперь раскапывать гробницу Лорда Стиамота, чтобы посмотреть, на чем она стоит. Сам Валентин предпочитал совсем другую версию происхождения названия, по которой «Семь Стен» было искаженным заимствованием из языка Изменяющих форму, означало «Место, где счищается рыбья чешуя» и относилось к доисторическим временам, когда на побережье Острова высаживались рыбаки?метаморфы, приплывавшие с Алханроеля. Однако до истины вряд ли удастся когда?либо докопаться.
По прибытии в Семь Стен Короналу следовало выполнить определенные ритуалы для перехода из мира деятельного, в котором в основном проходила его жизнь, к миру духовному, где царствовала Леди. Во время выполнения этих процедур - ритуального омовения, возжигания благовоний, медитации в одиночной келье с воздушными стенами из ажурного мрамора - Валентин оставил Карабеллу читать сообщения, накопившиеся за то время, что он был в море; когда он вернулся, очищенный и безмятежный, то сразу же понял по напряженному выражению ее взгляда, что поторопился с ритуалами, поскольку ему сейчас же придется вернуться в мир действий.
- Что, плохие новости? - спросил он.
- Хуже не бывает, мой лорд.
Она подала ему стопку документов, которые расположила так, чтобы уже по верхним листам можно было понять суть наиболее важных из них. Неурожай в семи провинциях - нехватка продовольствия во многих местностях Цимроеля
- начало массового перемещения населения из центральных районов континента к городам на западном побережье - внезапное возвышение малоизвестной до недавнего прошлого религии, по сути апокалиптической и эсхатологической, чьей основой служила вера в сверхъестественную сущность морских драконов, которые скоро выйдут на сушу и возвестят наступление новой эры…

Предыдущая страница 11 Следующая страница


Понтифекс Валентин 12

Вид у него был ошеломленный.
- И все за такое короткое время?
- А ведь это - только выборочные сообщения, Валентин. Никто не в состоянии сейчас точно сказать, что происходит на самом деле - расстояния столь огромны, а связь такая ненадежная…
Он взял ее за руку.
- Сбывается все, о чем мне говорили сны. Наступает мрак, Карабелла, а на его пути стою только я.
- Не забывай о тех, кто рядом с тобой, дорогой.
- Я помню. И благодарен им. Но в самый последний момент я останусь один, и что мне тогда делать? - Он грустно улыбнулся. - Помнишь, когда?то мы жонглировали в Бесконечном Цирке в Дулорне, и до меня только начинало доходить, кто я такой на самом деле. И тогда я разговаривал с Делиамбром и сказал ему, что на то, вероятно, воля Дивин, что меня сбросили с трона, и что, возможно, для Маджипура даже лучше, что узурпатор завладел престолом и моим именем, поскольку у меня не было сильного желания становиться королем, а тот, другой, наверное, показал себя способным правителем. Делиамбр совершенно со мной не согласился и сказал, что законный король может быть только один, и что это я и есть, и что мне следует вернуться на свое место. Ты слишком многого от меня требуешь, сказал я тогда. «Многого требует история, - отвечал он. - В тысяче миров в течение многих тысячелетий история требует, чтобы разумные существа сделали выбор между порядком и анархией, между созиданием и разрушением, между разумом и неразумием». И еще: «Кому суждено быть Короналом, а кому нет, - сказал он,
- имеет значение, имеет очень большое значение, мой лорд». И я никогда не забывал его слова и никогда не забуду.
- И что ты ответил тогда?
- Я сказал «да», потом добавил «возможно», а он заметил: «Ты еще долго будешь колебаться между да и возможно, но в итоге победит „да“. Так оно и случилось, и, как следствие, я возвратил свой трон, - и все равно мы с каждым днем удаляемся все дальше от порядка, созидания и разума и все больше приближаемся к анархии, разрушению и неразумию. - Валентин посмотрел на жену с мукой во взгляде. - Что же, Делиамбр ошибся? Имеет ли значение, кому суждено, а кому нет быть Короналом? Думаю, я хороший человек, а иногда мне кажется даже, что я хороший правитель; но мир все равно распадается, Карабелла, несмотря на все мои усилия или благодаря им. Не знаю: благодаря или вопреки. Возможно, для всех было бы лучше, если бы я остался бродячим жонглером.
- Ах, Валентин, что за глупости!
- Ты думаешь?
- Неужели ты действительно считаешь, что если бы оставил Доминина Барьязида на троне, то в этом году был бы хороший урожай лусавендры? Разве можно обвинять тебя в недороде на Цимроеле? Это стихийные бедствия, имеющие естественные причины, и ты найдешь разумный способ управиться с ними, поскольку тебе присуща мудрость и ты избран Дивин.
- Я - избранник принцев на Замковой Горе. Они - люди, и им свойственно ошибаться.
- Они выражают волю Дивин при избрании Коронала. А Дивин не предполагала сделать тебя орудием разрушения Маджипура. Эти сообщения серьезны, но не трагичны. Через несколько дней ты будешь говорить с матерью, и она поможет тебе укрепиться там, где усталость одолела тебя; а потом мы направимся на Цимроель, и ты восстановишь там мир и порядок.
- Я надеюсь, Карабелла, но…
- Не надеешься, а знаешь, Валентин! Я повторяю, мой лорд, что с трудом узнаю в вас человека, которого люблю, когда вы говорите с такой безысходностью. - Она хлопнула ладонью по стопке сообщений. - Я не умаляю их серьезности, но считаю, что мы можем многое сделать, чтобы разогнать тьму, и сделаем это.
Он медленно кивнул.
- Твои мысли по большей части сходны с моими. Но временами…
- Временами лучше всего вообще не думать. - В дверь постучали. - Очень хорошо, - сказала она. - Нас прерывают, и я очень тому рада, потому что устала, любимый, слушать твое нытье.
Она пригласила в комнату Талинот Эсулд. Жрица объявила:
- Мой лорд, Леди Острова явилась и желает видеть вас в Изумрудном Зале.
- Моя мать здесь? Но я собирался посетить ее завтра во Внутреннем Храме!
- Она пришла к вам, - невозмутимо произнесла Талинот Эсулд.
Изумрудный Зал поражал богатством оттенков: стены из зеленого серпентина, полы из зеленого оникса, вместо окон - панели из зеленого нефрита. В центре зала, между двух огромных танигалов в кадках, стояла Леди. Кроме танигалов, усыпанных зелеными, с металлическим отливом, цветами, здесь ничего не было. Валентин быстро подошел к матери. Она протянула к нему руки, и как только кончики их пальцев соприкоснулись, он ощутил знакомую пульсацию исходящих из нее токов, священную силу, которая накапливалась в ней, как весенняя вода накапливается в колодце, за годы личных контактов с миллиардами душ на Маджипуре.
Много раз во сне он разговаривал с ней, но не видел ее многие годы и не был готов к переменам, происшедшим в ее облике. Она была по?прежнему прекрасна: время не нанесло ущерба ее красоте. Но возраст оставил на ее внешности неуловимый след: черные волосы потускнели, во взгляде стало чуть меньше тепла, кожа ее, казалось, несколько утратила упругость. И все же она была восхитительна, как и всегда, в своем чудесном белом одеянии, с цветком за ухом, с серебряным обручем - знаком ее власти - на челе. Словом, она являла собой воплощение изящества и величественности, силы и безграничного сострадания.
- Матушка. Наконец?то.
- Как долго, Валентин! Сколько лет прошло!
Она легонько прикоснулась к его лицу, плечам, рукам. Это прикосновение было легче перышка, но по всему его телу прошел трепет - такой силой обладала Леди. Он заставил себя вспомнить, что она не богиня, а всего лишь простая смертная, дочь смертных родителей, и была когда?то супругой Канцлера Дамандайна, матерью двух сыновей, одним из которых являлся он сам, что когда?то она держала его у груди и пела ему нежные песни, утирала ему лицо, когда он приходил после детских игр, что свои мальчишеские обиды он оплакивал, уткнувшись в ее ладони, и находил в ней утешение и мудрость. Все это было давно, как будто в какой?то другой жизни. Когда жезл Дивин указал на семью Канцлера Дамандайна и вознес Вориакса на трон Конфалума, тем самым мать Вориакса стала Леди Острова, и никто, даже в их семье, не мог считать их отныне простыми смертными. И тогда, и после Валентин уже не мог заставить себя думать о ней просто как о своей матери, поскольку она надела серебряный обруч и отправилась на Остров, где и обосновалась во всем величии Леди, а утешение и мудрость, которыми она раньше делилась с ним, отдавала теперь всему миру, который взирал на нее с благоговением и надеждой. И даже когда взмах того же жезла вознес Валентина на место Вориакса, и он тоже в какой?то мере поднялся над царством обыденности и стал чем?то большим, чем простой смертный, некой мифической фигурой, он все равно сохранил благоговение перед ней, поскольку не испытывал ни малейшего благоговения по отношению к себе, даже будучи Короналом, и не мог заставить себя проникнуться к собственной персоне тем же пиететом, что и остальные к нему или он к Леди.
Однако, прежде чем обратиться к высоким материям, они поговорили о семейных делах. Он рассказал ей все, что знал, о ее сестре Галиаре и брате Сэйте из Сти, о Диввисе, Мириганте, дочерях Вориакса. Она спрашивала его, часто ли он бывает в старых родовых землях в Галансе, хорошо ли ему в Замке, по?прежнему ли они с Карабеллой близки и любят друг друга. Напряжение внутри него спало, и он почувствовал себя на какой?то миг этаким мелким аристократом с Горы, находящимся с визитом в гостях у своей матушки, которая переселилась в другое место, но по?прежнему с жадностью ловит все новости из дома. Но невозможно было надолго забыть об их положении, и, когда в разговоре стали проскальзывать натянутость и напряженность, он сказал уже другим тоном:
- Было бы лучше, если бы я пришел к тебе, матушка, как подобает. Негоже Леди спускаться из Внутреннего Храма, чтобы нанести визит в Семь Стен.
- Сейчас эти формальности лишены смысла. События накатываются лавиной: необходимо действовать.
- Так тебе известны новости с Цимроеля?
- Конечно. - Она прикоснулась к обручу. - Он приносит мне вести отовсюду со скоростью мысли. О, Валентин, какое неудачное время для нашей встречи! Когда ты начинал процессию, я думала, что ты появишься здесь в радости, и вот ты со мной, а я ощущаю в тебе только боль, сомнение и страх перед грядущим.
- Что ты видишь, матушка? Что должно случиться?
- Ты думаешь, что у меня есть возможность узнавать будущее?
- Ты очень отчетливо видишь настоящее. Ты же говоришь, что получаешь вести отовсюду.
- То, что я вижу, во мраке и пелене. В мире происходит нечто, что выше моего понимания. Опять под угрозой установленный общественный порядок. И Коронал в отчаянии. Вот что я вижу. Почему ты в отчаянии, Валентин? Почему в тебе столько страха? Ты же сын Дамандайна и брат Вориакса, а они были не из тех, кому знакомо отчаяние, и мне это не свойственно, да и тебе, как мне казалось.
- Над миром нависла опасность, как я узнал по прибытии сюда, и эта опасность увеличивается.
- И от того ты в отчаянии? Да опасность должна только усилить твое желание исправить положение вещей, как то бывало раньше.
- Но уже во второй раз за свое правление я вижу Маджипур, охваченный бедствием. Я вижу, что мое правление было несчастливым, а будет еще более несчастным, если увеличатся масштабы болезней, голода и бездумных переселений. Боюсь, на мне лежит какое?то проклятие.
Он заметил, что ее глаза сверкнули гневом, что напомнило ему о ее грозной душевной силе, о железной самодисциплине и преданности долгу, скрывавшимися за прекрасным обличьем. В своем роде она была не менее яростной воительницей, чем легендарная Леди Тиин, которая в древности вышла на битву, чтобы отбросить нападавших метаморфов. Эта Леди тоже способна на такую доблесть, если потребуется. Он знал, что она всегда отличалась нетерпимостью по отношению к проявлению слабости в своих сыновьях, жалости к себе, унынию, потому что в ней самой этого не было. И, вспомнив о том, он почувствовал, как упадочное настроение начинает покидать его.
Она заговорила с нежностью в голосе:
- Тебе не стоит обвинять себя без особых на то причин. Если на мир наложено проклятие, то оно лежит не на благородном и добродетельном Коронале, а на всех нас. Тебе не в чем винить себя: ты виновен в наименьшей степени, Валентин. Не ты носитель этого проклятия, а скорее всего, ты тот, кто больше всех способен снять его с нас. Но тогда ты должен действовать и действовать быстро.
- А в чем же суть этого проклятия?
Приложив руку ко лбу, она произнесла:
- У тебя есть серебряный обруч, парный с моим. Ты взял его с собой?
- Он повсюду со мной.
- Тогда пусть его принесут.
Валентин вышел из комнаты и отдал распоряжение Слиту, ожидавшему у дверей; вскоре пришел слуга с усыпанной драгоценными камнями шкатулкой, в которой хранился обруч. Леди дала ему этот обруч, когда он еще в изгнании появился на Острове. С его помощью, соединившись разумом со своей матерью, он получил окончательное подтверждение того, что простой жонглер из Пидруида и Лорд Маджипура Валентин - одно и то же лицо, поскольку с помощью обруча и при поддержке матери к нему стала возвращаться память. Потом жрица Лоривайд научила его погружаться в транс, используя обруч, и проникать, таким образом, в мысли других людей. Он редко пользовался им после восстановления на престоле, поскольку обруч являлся принадлежностью Леди, а не Коронала, а одному из владык Маджипура не подобает вторгаться в сферу деятельности другого. Но сейчас он вновь надел тонкую металлическую полоску, в то время как Леди наливала ему, как и когда?то, темное, сладкое, пряное сонное вино, которое применялось для раскрытия душ навстречу друг другу.
Он осушил кубок одним глотком, и она тоже выпила свое вино, и они немного подождали, пока начнет сказываться действие напитка. Он погрузился в транс, обеспечивавший наиболее полное восприятие. Потом она сплела его пальцы со своими для завершения контакта, и на него обрушился поток образов и ощущений, казалось, имевших целью оглушить и ослепить его, хотя он знал, каким сильным будет удар.
Однако Леди испытывала это ежедневно на протяжении многих лет, когда она и ее служительницы посылали свои души странствовать по свету в поисках нуждающихся в помощи.
Он не увидел отдельных душ: слишком велик и населен был мир, чтобы добиться такой точности даже за счет величайшей сосредоточенности. Ему пришлось обнаружить, пролетая по небу горячим ветром в восходящих воздушных потоках, отдельные пятна ощущений: то дурные предчувствия, то страх, стыд, вину, внезапный всплеск сумасшествия, серое, широко раскинувшееся покрывало отчаяния. Он опустился пониже и увидел естество душ, черные кромки, пересеченные алыми полосами, острые зазубренные пики, причудливо перепутанные дорожки ворсистой, плотной ткани. Он взмыл высоко, в безмятежность царства небытия; он пересекал мрачные пустыни, от которых исходило цепенящее одиночество; он описывал круги над сверкающими заснеженными полями и лугами, где каждая травинка светилась несказанной прелестью. Он увидел те места, где свирепствовали болезни, голод, где царил хаос, и почувствовал, как от крупных городов, подобно горячему суховею, поднимаются страхи, и ощутил, как некая сила бьется в морях со всепроникающим барабанным раскатом; и испытал мощное чувство нависшей угрозы, надвигающейся катастрофы. Валентин увидел, что на мир опустился невыносимый груз и сокрушает его с постепенно нарастающим усилием, подобно медленно сжимающемуся кулаку.
Во всех этих странствиях его сопровождала благословенная Леди, его мать, без которой он мог бы обгореть и обуглиться от мощи чувств, исходящих из колодца мировой души. Но она оставалась рядом с ним, легко проводя его через темные места к порогу понимания, который неясно вырисовывался перед ним, напоминая исполинские ворота Деккерета в Норморке, закрывавшиеся только тогда, когда мир был в опасности, сбивая с толку и останавливая всех, кто к ним приближался. Но, очутившись у самого порога, он остался один и переступил через него без посторонней помощи.
Дальше там была только музыка, музыка, ставшая видимой, дрожащий, вибрирующий звук, протянувшийся через пропасть тончайшим подвесным мостом, и он ступил на тот мост и увидел всплески яркого звука в потоке вещества внизу, кинжально острые импульсы звука над головой, линию уходящего в бесконечность красного цвета и пурпурные с зелеными дуги, которые пели для него от горизонта. Потом все это уступило место единственному устрашающему оглушительному реву, который черной неудержимой колесницей подмял под себя все остальные звуки и накатил на вселенную, безжалостно расплющивая ее. И Валентин понял.
Он открыл глаза. Леди, его мать, спокойно стояла между танигалами и наблюдала за ним, улыбаясь примерно так, как если бы он был спящим младенцем. Она сняла с него обруч и положила обратно в шкатулку.
- Видел? - спросила она.
- Я так и думал, - ответил Валентин. - Происходящее на Цимроеле - не случайность. Да, это проклятие, и лежит оно на всех нас уже несколько тысячелетий. Мой чародей Делиамбр сказал мне однажды, что мы прошли здесь, на Маджипуре, долгий путь, ничем не заплатив за изначальный грех завоевателей. Еще он сказал, что по счету нарастают проценты. А теперь счет предъявлен к оплате. То, что началось, - наше наказание, наше унижение, сведение с нами счетов.
- Так и есть, - сказала Леди.
- А то, что мы видели, это и есть сама Дивин, матушка? Которая держит мир крепкой хваткой и сдавливает его все сильнее? А тот звук, такой страшно тяжелый, тоже Дивин?
- Те образы, которые явились тебе, Валентин, тебе и принадлежат. Я видела нечто другое. Нельзя свести Дивин к какому?то конкретному облику. Но, я думаю, ты узрел суть вещей.
- Я видел, что Дивин лишила нас своей милости.
- Да. Но не безвозвратно.
- Ты уверена, что еще не слишком поздно?
- Уверена, Валентин.
Он помолчал. Потом сказал:
- Да будет так. Я увидел, что нужно сделать, и я сделаю это. Как символично, что я пришел к пониманию всего в Семи Стенах, которые Леди Тиин воздвигла в честь своего сына после его победы над метаморфами! Ах, матушка, а ты построишь такое здание для меня, когда я исправлю дело рук Лорда Стиамота?

10

- Снова, - сказал Хиссуне, поворачиваясь лицом к Альсимиру и другому кандидату в рыцари. - Нападайте на меня, теперь оба.
- Оба? - переспросил Альсимир.
- Оба. И если я увижу, что вы играете в поддавки, я вам обещаю, что вы месяц будете чистить стойла.
- Как ты думаешь справиться с нами двумя, Хиссуне?
- Еще не знаю как. Но я должен научиться. Нападайте, и тогда посмотрим.
Он весь лоснился от пота, а сердце бешено колотилось, но тело его было раскованным и послушным. Сюда, в пещерный гимнастический зал в восточном крыле Замка, он приходил каждый день и занимался не меньше часа, независимо от прочих обязанностей.
Хиссуне считал необходимостью развивать силу и выносливость, вырабатывать еще большую ловкость. Иначе ему, с его честолюбием, несомненно, придется здесь тяжко. Принцы на Замковой Горе стремились быть атлетами и возводили атлетизм в культ, постоянно испытывая себя верховой ездой, турнирами, гонками, борьбой, охотой; словом всеми теми простыми первобытными забавами, на которые в Лабиринте у Хиссуне не было ни возможности, ни желания. А теперь, когда Лорд Валентин поместил его среди этих дородных, сильных мужчин, он знал, что должен сравняться с ними на их поле, если собирается продержаться в их компании продолжительное время.
Конечно, он был не в состоянии изменить свое щуплое, худощавое телосложение на что?либо подобное грубой мускулистости какого?нибудь там Стасилейна, Элидата или Диввиса. Такими, как они, ему никогда не стать. Но он мог превзойти их, следуя своим путем. Вот, например, забава с дубинкой: еще год назад он даже не слышал ни о чем подобном, а теперь, после многих часов тренировок, стал почти мастером. Здесь требовалась быстрота глаз и ног, а не сверхъестественная сила, и в фехтовании на дубинках выражался в каком?то смысле весь его подход к жизни.
- Готов, - крикнул он.
Он стоял как полагается, слегка согнув ноги, настороженный и гибкий, немного разведя руки, в которых держал легкую тонкую дубинку - палку из дерева ночного цветка с оплетенной рукоятью. Он переводил взгляд с одного противника на другого. Они оба были выше его: Альсимир - дюйма на два?три, а его друг Стимион и того больше. Но он был быстрее. За все утро ни один из них не смог даже прикоснуться к нему дубинкой. Но вдвоем одновременно - это меняет дело…
- Вызов! Встали! Начали! - воскликнул Альсимир.
Противники двинулись на него, подняв дубинки в положение для нападения.
Хиссуне сделал глубокий вдох и сосредоточился на том, чтобы образовать вокруг себя сферическую зону защиты, непроницаемую и непробиваемую, пространство, закрытое броней. То, что эта сфера была воображаемой, значения не имело. Этот прием ему показывал наставник по фехтованию на дубинках Тани: делай свою защитную зону все равно что из стали, и тогда ничто не проникнет через нее. Секрет состоит в том, насколько тебе удастся сосредоточиться.
Как Хиссуне и ожидал, Альсимир приблизился к нему долей секунды раньше Стимиона. Альсимир высоко поднял дубинку, попробовав на прочность северо?западный сектор обороны, а потом сделал ложный выпад пониже. Когда он добрался до периметра обороны Хиссуне, Хиссуне легко парировал удар движением кисти и, не прекращая движения - он уже все рассчитал на уровне подсознания, - переместил дубинку правее, где с северо?востока с небольшим запозданием наносил удар Стимион.
Послышался шуршащий звук скольжения дерева по дереву; проведя своей дубинкой до половины оружия Стимиона, Хиссуне уклонился, заставив Стимиона со всей силы ударить в пустое пространство. Все это заняло какое?то мгновение. Стимион потерял равновесие и, крякнув от неожиданности, шагнул на то место, где только что был Хиссуне, который слегка стукнул его дубинкой по спине и развернулся к Альсимиру. Дубинка Альсимира взмыла вверх: он начал второй выпад. Хиссуне легко отбил его и ответил ударом на удар, с которым Альсимир справился хорошо и парировал его с такой силой, что столкновение дубинок отозвалось в руке Хиссуне до локтя. Но Хиссуне быстро оправился от сотрясения и, увернувшись от очередного выпада Альсимира, отскочил в сторону, чтобы избежать удара Стимиона.
Теперь они занимали иное положение: Стимион и Альсимир стояли не перед Хиссуне, а с двух сторон от него. Они наверняка попробуют сделать выпад одновременно, подумал Хиссуне. Он не может такого допустить.
Тани учил его: время всегда должно служить тебе, а не быть твоим хозяином; если тебе не хватает времени для движения, тогда раздели каждое мгновение на несколько мгновений поменьше, и тогда тебе хватит времени на все.
Верно. Хиссуне знал, что полной одновременности не бывает.
Именно так, как тренировался в течение многих месяцев, он переключился в прерывистый временной режим, который привил ему Тани: рассматривая каждую секунду как сумму десяти десятых долей, он обосновался в каждой из них по очереди, как если бы шел через пустыню и раз за разом останавливался на ночлег в каждой из десяти попадающихся на пути пещер. Теперь его восприятие коренным образом изменилось. Он увидел Стимиона передвигающимся отрывистыми движениями, сражающимся подобно какому?то топорно сделанному механизму, поднимающим дубинку, чтобы опустить ее на Хиссуне. Но Хиссуне безо всякого труда вклинился между двумя долями секунды и отбил дубинку Стимиона в сторону. Альсимир уже начал свой выпад, но у Хиссуне было достаточно времени, чтобы уйти от него, а когда рука Альсимира вытянулась полностью, Хиссуне легонько стукнул его по ней повыше локтя.
Вернувшись теперь к нормальному восприятию, Хиссуне сошелся со Стимионом, который заходил для очередного выпада. Вместо того, чтобы приготовиться к отражению удара, Хиссуне предпочел идти вперед, прорвав застигнутую врасплох оборону Стимиона. Из этого положения Хиссуне еще раз коснулся Альсимира и развернулся, чтобы достать кончиком дубинки Стимиона, пока тот в замешательстве вертелся на месте.
- Касание, и двойное, - воскликнул Хиссуне. - Игра!
- Как это у тебя получается? - спросил Альсимир, бросая свою дубинку.
Хиссуне рассмеялся.
- Не имею представления. Но хотел бы я, чтобы Тани посмотрел на меня!
- Он упал на колени, и пот капал с его лба прямо на циновки. Он знал, что выказал незаурядное мастерство. Никогда еще он не дрался так хорошо. Случайность? Везение? Или он в самом деле вышел на новый уровень постижения? Он вспомнил, как Лорд Валентин рассказывал о жонглировании, которым начал заниматься совершенно случайно, чтобы всего лишь заработать на жизнь, когда бродил по Цимроелю, потерянный и отчаявшийся. Коронал сказал тогда, что жонглирование указало ему путь к полной концентрации душевных сил. Лорд Валентин договорился до того, что заявил, что не смог бы отбить престол, если бы не дисциплина духа, развившаяся в нем после овладения ремеслом жонглера. Хиссуне знал, что он сам вряд ли обучится жонглированию - уж больно грубой лестью по отношению к Короналу будет это выглядеть, слишком открытым подражанием, - но начинал понимать, что может достигнуть той же дисциплины при помощи фехтования на дубинках. Только что состоявшийся поединок, несомненно, весьма повысил уровень его восприятия и реакции. Он прикинул, способен ли повторить все, потом оглядел обоих противников и сказал:
- Ну что, еще разок?другой?
- Неужели ты никогда не устаешь? - воскликнул Стимион.
- Устаю, конечно. Что же теперь, заканчивать только потому, что устали?
Он опять принял стойку. Еще минут пятнадцать, потом окунуться, немного поработать во Дворе Пинитора, а потом…
- Ну что же вы? Нападайте!
Альсимир покачал головой.
- Какой в этом смысл? Ты на голову выше нас.
- Ну давайте же, - повторил Хиссуне. - Готов!
Альсимир с неохотой встал в позицию для поединка и жестом призвал Стимиона сделать то же самое. Но когда все трое встали в исходное положение, собираясь с мыслями и готовя тела к предстоящему бою, на балкончике над ними появился смотритель гимнастического зала и окликнул Хиссуне. Сообщение для принца от Регента Элидата: принца Хиссуне просят незамедлительно явиться к регенту в кабинет Коронала.
- Тогда в другой раз? - бросил Хиссуне Альсимиру и Стимиону.
Он быстро оделся и направился вверх через причудливые хитросплетения Замка, пересекая дворы и проспекты, мимо парапета Лорда Оссьера, с которого открывался чудесный вид на склон Замковой Горы, мимо обсерватории Кинникена, музыкальной комнаты Лорда Пранкипина, мимо дома?сада Лорда Конфалума и десятков других сооружений и строений, которые, как ракушки, покрывали всю центральную часть Замка. Наконец он добрался до центрального сектора, где располагались правительственные учреждения, и прошел в просторный кабинет, где работал Коронал, а во время затянувшейся поездки Коронала его замещал здесь Высокий советник Элидат.
Он обнаружил регента расхаживающим взад и вперед, как медведь в клетке, перед лежавшей на столе Лорда Валентина рельефной картой мира. Выглядел он мрачно и на появление Хиссуне отреагировал еле заметным кивком. Почти вслед за Хиссуне прибыл Диввис, одетый в официальный наряд с камнями?глазами и маской из перьев, как будто вызов застиг его по пути на какую?то торжественную государственную церемонию.
Хиссуне ощутил растущее беспокойство. Зачем Элидату понадобилось созывать на подобную встречу так внезапно, вопреки заведенному порядку? И почему из всех принцев нас здесь так немного? Элидат, Стасилейн, Диввис - все трое, наиболее вероятные из возможных преемников Валентина, ближайшие из наиболее приближенных. Случилось что?то очень серьезное, подумал Хиссуне. Может быть, умер, в конце концов, старый Понтифекс. Или Коронал, возможно…
Пусть это будет Тиверас, взмолился Хиссуне. Ради всего святого, пусть это будет Тиверас!
Элидат заговорил:
- Очень хорошо. Все собрались: можем начинать.
Диввис поинтересовался с кислой усмешкой:
- Что случилось, Элидат? Кто?то увидел двухголовую милуфту, направляющуюся на север?
- Если ты хочешь сказать, что пришло время дурных предзнаменований, то так оно и есть, - угрюмо ответил Элидат.
- Что?то произошло? - спросил Стасилейн.
Элидат бросил на стол пачку бумаг.
- Два важных события. Во?первых, из западного Цимроеля пришли новые сообщения, и ситуация там гораздо серьезней, чем нам представлялось. Весь район Рифта на континенте, примерно от Мазадоны до точки где?то к западу от Дулорна, дезорганизован, и бедствие распространяется. Сельскохозяйственные культуры продолжают погибать от загадочных болезней, и уже наблюдается ужасающая нехватка основных продуктов питания, а сотни тысяч, если не миллионы, начали движение к побережью. Местные власти делают все от них зависящее, чтобы обеспечить поставки продовольствия из не затронутых бедствием районов - очевидно, пока спокойно вокруг Тил?омона и Нарабала, а Ни?мойя и Кинтор почти полностью избежали сельскохозяйственных проблем, - но расстояния настолько велики, к тому же, все произошло настолько внезапно, что они успели сделать совсем немного. Возможна также проблема какого?то особого религиозного культа, который там объявился, что?то, связанное с поклонением морским драконам…
- Что? - не поверил своим ушам Стасилейн, у которого от изумления даже щеки покраснели.
- Я понимаю, что это звучит дико, - сказал Элидат. - Но нам сообщают, будто прошел слух, что драконы - что?то вроде богов и что они провозгласили конец света, и прочий бред, а…
- Это не новый культ, - тихо сказал Хиссуне.
Все трое обернулись к нему.
- Вам что?то известно? - спросил Диввис.
Хиссуне кивнул.
- Я несколько раз слышал об этом, когда жил в Лабиринте. Так, шепотки, беспочвенные слухи, которые, насколько я помню, никто не принимал всерьез. А вообще?то простонародье давно перешептывалось за спиной знати. Кое?кто из моих друзей немного разбирался в тех слухах, возможно, даже больше, чем немного, но сам я никогда не лез в них. Я помню, что как?то спросил об этом у матери, а она обозвала эти разговоры опасной чепухой и посоветовала держаться от них подальше, что я и сделал. Кажется, религия зародилась в древности среди лиименов и постепенно распространилась в нижних слоях общества негласным тайным путем, а сейчас, как мне думается, вышла на поверхность из?за начавшихся бедствий.
- А в чем суть этой веры? - спросил Стасилейн.
- Элидат примерно объяснил: однажды драконы выходят на берег, берут на себя власть и кладут конец всем горестям и страданиям.
- Каким горестям и страданиям? - вступил в разговор Диввис. - Я не слышал о больших невзгодах в мире, если не считать нытья метаморфов, а они…
- Вы полагаете, что все живут так же, как мы на Замковой Горе? - резко спросил Хиссуне.
- Я полагаю, что нуждающихся у нас не осталось, что все обеспечены всем основным, что мы живем в счастье и процветании, что…
- Все это правда, Диввис. И все же кто?то живет в замках, а кто?то чистит дороги от навоза маунтов. Есть те, кто владеет огромными поместьями, и те, кто попрошайничает на улицах. Есть…
- Избавьте меня от рассуждений на тему социальной несправедливости.
- Простите, что я вам докучаю, - бросил Хиссуне. - Я просто подумал, что вам хотелось бы знать, откуда берутся люди, которые ждут пришествия водяных королей, чтобы те избавили их от тягот и лишений.
- Водяные короли? - переспросил Элидат.
- Да, морские драконы. Так их называют те, кто им поклоняется.
- Очень хорошо, - сказал Стасилейн. - На Цимроеле голод, а среди низших слоев распространяется опасный культ. Вы упомянули два важных события. Это именно те, которые вы и подразумевали?
Элидат отрицательно покачал головой.
- Это две стороны одного и того же. Другая важная новость касается Лорда Валентина. Мне сообщил о ней Тунигорн, который сильно переживает по этому поводу. По его словам, во время визита к своей матери на Остров Коронал пережил что?то вроде преображения и вошел в состояние высокого подъема, очень странное состояние, в котором он выглядит совершенно непредсказуемым.
- В чем заключается его преображение? - спросил Стасилейн. - Вам известно?
- Войдя в транс под руководством Леди, - сказал Элидат, - он имел видение, показавшее ему, что бедствия на Цимроеле являются выражением недовольства Дивин.
- Но неужели кто?то думает иначе? - воскликнул Стасилейн. - Однако какое отношение это имеет…
- Как сообщает Тунигорн, теперь Валентин считает, что болезни и недостаток продовольствия, которые, как нам стало известно, гораздо серьезнее, чем могло показаться по первым сообщениям, - определенно имеют сверхъестественное происхождение…
Медленно покачав головой, Диввис насмешливо фыркнул.
- …сверхъестественное происхождение, - продолжал Элидат, - и являются наказанием со стороны Дивин за дурное отношение к метаморфам в течение столетий.
- В этом нет ничего нового, - сказал Стасилейн. - Он уже много лет говорит примерно то же самое.
- Тут явно есть что?то новое, - возразил Элидат. - Тунигорн говорит, что со дня преображения он в основном бывает один и видится лишь с Леди и Карабеллой, да иногда - с Делиамбром и толковательницей снов Тисаной. И Слит, и Тунигорн попадают к нему с трудом, а если они с ним и встречаются, то речь идет о самых обыденных делах. По словам Тунигорна, им, кажется, овладела какая?то новая грандиозная идея, какой?то потрясающий план, который он не хочет с ними обсуждать.
- Не похоже на Валентина, которого я знаю, - сумрачно заметил Стасилейн. - Он может быть каким угодно, но склонности к иррациональности в нем не замечалось. Складывается впечатление, что им овладела какая?то горячка.
- Или у него очередное переселение душ, - добавил Диввис.
- А чего опасается Тунигорн? - спросил Хиссуне.
Элидат пожал плечами.
- Он не знает. Ему кажется, что Валентин вынашивает какой?то сумасбродный замысел, против которого они со Слитом могут возражать. Но он даже намеков никаких не делает. - Элидат подошел к глобусу и постучал пальцем по ярко?красному шарику, обозначавшему место пребывания Коронала.
- Пока Валентин еще на Острове, но скоро от отплывает на материк. Он высадится в Пилиплоке и планирует отправиться в Цимр и Ни?мойю, а оттуда - в пораженные голодом районы на западе. Но Тунигорн подозревает, что он изменил свое решение на этот счет, что он поглощен мыслью о каре Дивин и, возможно, планирует какое?то духовное мероприятие, пост, паломничество, перестройку общества в направлении, противоположном чисто светским ценностям…
- А что, если он стал приверженцем культа морских драконов? - предположил Стасилейн.
- Не знаю, - ответил Элидат. - Все возможно. Я хочу сказать вам лишь то, что Тунигорн кажется сильно озабоченным и требует, чтобы я как можно скорее присоединился к процессии Коронала, в надежде на то, что я смогу удержать его от необдуманных действий. Думаю, у меня получится то, что не удастся даже Тунигорну.
- Что такое? - воскликнул Диввис. - Он же в тысячах миль отсюда! Разве возможно…

Предыдущая страница 12 Следующая страница


13 Роберт Сильверберг

- Я отправляюсь через два часа, - перебил Элидат. - На перекладных быстроходных флотерах я доберусь по долине Глайда до Треймона, откуда крейсер доставит меня до Цимроеля по южному маршруту через Родамаунтский Архипелаг. Тем временем Тунигорн постарается оттянуть отплытие Валентина с Острова, а если ему удастся договориться с адмиралом Асенхартом, он позаботится о том, чтобы плавание от Острова до Пилиплока продолжалось подольше. Если повезет, я окажусь в Пилиплоке примерно лишь на неделю позже Валентина, и, возможно, будет еще не слишком поздно для того, чтобы привести его в чувство.
- Вам не удастся сделать это вовремя, - сказал Диввис. - Пока вы будете плыть по Внутреннему Морю, он будет уже на полпути в Ни?мойю.
- Я должен попытаться. У меня нет выбора. Если бы вы только знали, как озабочен Тунигорн, как он страшится того, что Валентин ввяжется в какое?нибудь сумасшествие, сомнительное предприятие…
- А кто будет управлять? - тихо спросил Стасилейн. - С этим?то как? Вы являетесь регентом, Элидат. Понтифекса у нас нет, вы сообщаете нам о том, что Коронал одержим чем?то вроде маниакальной идеи, и предлагаете теперь вообще обезглавить Замок?
- В тех случаях, когда регент отзывается из Замка, - сказал Элидат, - в его власти назначить Регентский Совет для ведения всех дел, находящихся под юрисдикцией Коронала. Именно это я и собираюсь сделать.
- А кто будет входить в Совет? - спросил Диввис.
- Всего три человека, в числе которых вы, Диввис и Стасилейн, а также вы, Хиссуне.
- Я? - ошеломленно переспросил Хиссуне.
Элидат улыбнулся.
- Признаться, я не сразу, понял, зачем Лорд Валентин решил продвигать, да еще так стремительно, столь молодого человека из Лабиринта к высотам власти. Но постепенно, с возникновением этого кризиса, его замысел для меня прояснился. Здесь, на Замковой Горе, мы оторвались от реальной жизни Маджипура. Мы засели на вершине Горы, не зная о том, что вокруг нас возникают неразрешимые проблемы. Я слышал ваши слова, Диввис, что все в мире счастливы, кроме разве что метаморфов, и могу признаться, что считал точно так же. И все же, кажется, среди недовольных утвердилась новая религия, а мы о ней ничего не знаем, а теперь к Пидруиду шагает армия голодных людей, чтобы поклониться чужим богам. - Он перевел взгляд на Хиссуне. - Из того, что вы знаете, Хиссуне, есть вещи, которые надо усвоить и нам. Во время моего отсутствия вы будете принимать решения вместе с Диввисом и Стасилейном, и я надеюсь, что от вас будут исходить ценные мысли. Что скажете, Стасилейн?
- Полагаю, что вы сделали мудрый выбор.
- А вы, Диввис?
В лице Диввиса читалась плохо скрываемая ярость.
- Что я могу сказать? Воля ваша. Вы произвели назначение. Я должен лишь подчиниться. - Он встал и подал Хиссуне руку. - Мои поздравления, принц. Вам удалось добиться многого за столь короткий срок.
Хиссуне бесстрастно встретил ледяной взгляд Диввиса.
- Я с нетерпением жду возможности поработать с вами в совете, лорд Диввис, - весьма официальным тоном произнес он. - Ваша мудрость будет служить мне примером. - Он ответил на рукопожатие Диввиса.
Диввис хотел было что?то сказать, но слова застряли у него в горле. Он медленно освободил руку, посмотрел исподлобья на Хиссуне и вышел из кабинета.

11

С юга дул горячий и жесткий ветер, тот самый ветер, который капитаны драконобойных судов называли «Посланием», поскольку он зарождался на бесплодном Сувраеле - обиталище Короля Снов. Этот ветер иссушал душу и выжигал сердце, но Валентин не обращал на него ни малейшего внимания: его дух был далеко отсюда, он думал о предстоящих ему свершениях и часами простаивал на королевской палубе «Леди Тиин», вглядываясь в горизонт, на котором должны были появиться очертания материка, и даже не думал о знойных, колючих порывах ветра, свистевшего вокруг него.
Плавание от Острова к Цимроелю обещало, похоже, стать нескончаемым. Асенхарт говорил о штиле на море и о встречных ветрах, о необходимости сократить маршрут и взять южнее, и тому подобное. Валентин не был моряком, но его охватывало все большее нетерпение по мере того, как проходили дни, а западный континент так и не приближался. Не раз приходилось им менять курс, чтобы избежать встречи со стаями морских драконов, поскольку с этой стороны Острова воды просто кишели ими. Кое?кто из моряков?скандаров утверждал, что это самое массовое перемещение драконов за последние пять тысячелетий. Как бы там ни было, они водились здесь в изобилии, что вызывало опасения: ничего похожего Валентин не видел во время своего последнего плавания в этих водах, когда гигантский дракон пробил корпус «Брангалина», которым командовал капитан Горзвал.
Драконы перемещались в основном группами по тридцать?пятьдесят особей с интервалом в несколько дней. Но иногда попадались и громадные драконы?одиночки, настоящие драконьи короли, которые плыли сами по себе, неторопливо и целеустремленно, как бы погрузившись в глубокие раздумья. Но через некоторое время исчезли и большие, и маленькие драконы, ветер усилился и флот устремился к Пилиплоку.
И однажды утром с верхней палубы раздался крик:
- Земля! Пилиплок!
Огромный порт появился внезапно, сияющий и очаровательный в своей устрашающей чрезмерности. Он возвышался на выступе южного берега устья Цимра, где необъятно широкая река на сотни миль выносила в море грязь, намытую в центре континента, город с одиннадцатимиллионным населением, четко распланированный в соответствии с комплексным планом, который неукоснительно соблюдался при застройке правильными дугами, что пересекались лучами величественных проспектов, начинавшихся от береговой линии. Валентин подумал, что этот город трудно полюбить, несмотря на всю красоту его широкой гостеприимной гавани. Но вдруг заметил, что его спутник, скандар Залзан Кавол, который был родом из Пилиплока, разглядывает открывающуюся панораму с выражением удивления и восторга на грубом и суровом лице.
- Драконобои подходят! - крикнул кто?то, когда «Леди Тиин» приблизилась к берегу. - Смотрите, да тут целая флотилия!
- Как чудесно, Валентин! - негромко сказала Карабелла, стоявшая у него за спиной.
Действительно чудесно. До этого момента Валентин никогда не думал, что суда, на которых моряки Пилиплока отправляются охотиться на драконов, могут быть красивыми. То были довольно несимпатичные сооружения с широким корпусом, нелепо украшенные отвратительными резными головами и остроконечными хвостами, кричаще разрисованные рядами белых зубов и желтых с алым глаз по бортам; взятые по отдельности, они выглядели по?варварски отталкивающими. Но, собравшись столь внушительной флотилией - казалось, все драконобойные суда Пилиплока вышли в море, чтобы приветствовать Коронала, - они странным образом являли собой величественное зрелище. Они расположились вдоль линии горизонта, и ветер наполнял их черные с малиновыми полосами паруса, как праздничные флаги.
Приблизившись, они окружили королевскую эскадру четко спланированным строем, подняли на мачтах огромные, зеленые с золотом, стяги Коронала, и с них донеслись хриплые крики:
- Валентин! Лорд Валентин! Да здравствует Лорд Валентин! - По волнам поплыла музыка барабанов, фанфар, систиронов и галистанов, которая звучала приглушенно и не очень отчетливо, но все же празднично и трогательно.
Насколько отличается этот прием, саркастически подумал Валентин, от того, который был оказан ему во время последнего посещения Пилиплока, когда он с Залзаном Каволом и другими жонглерами униженно ходил от одного капитана к другому, безуспешно пытаясь уговорить кого?нибудь из них за плату доставить их на Остров Снов, пока, наконец, им не удалось сторговаться насчет переезда на самом маленьком, обшарпанном и жалком суденышке. Но многое изменилось с тех пор.
Самый большой из драконобоев приблизился к «Леди Тиин» и выслал шлюпку с двумя людьми и одной скандаршей. Когда шлюпка приблизилась, с борта флагмана спустили флотерную сетку, однако люди остались на веслах, и на борт поднялась только скандарша.
Она была пожилой и суровой на вид; во рту у нее отсутствовали два клыка, кожа лица была выдублена морской водой, а шерсть имела мрачный сероватый оттенок.
- Меня зовут Гвидраг, - представилась она, и Валентин тут же вспомнил ее: самая старая и почтенная из всех капитанов?драконобоев, одна из тех, кто тогда отказался взять жонглеров пассажирами на борт своего судна; но она сумела отказать добродушно и направила их к капитану Горзвалу с его «Брангалином». Интересно, помнит ли она его? Скорее всего, нет. Как Валентин уже давно понял, если на человеке облачение Коронала, то самого человека за одеянием не видно.
От имени своей команды и всех товарищей по промыслу Гвидраг произнесла грубоватое, но красноречивое приветствие и подарила Валентину ожерелье с искусной резьбой, сделанное из переплетенных костей дракона. После этого он поблагодарил за грандиозное представление и поинтересовался у нее, почему промысловые суда прохлаждаются в гавани Пилиплока, а не выходят в море на охоту. На это она ответила, что в нынешнем году драконы проходят в таких количествах, что все драконобои уже в первые недели промысла выполнили разрешенные законом нормы и их охотничий сезон закончился сразу же после открытия.
- Год был необычный, - сказала Гвидраг. - А следующий, боюсь, будет еще необычней.
Эскорт из драконобойных судов держался поблизости до самого порта. Королевская процессия сошла на берег возле причала Малибора в самом центре гавани, где их ждала делегация встречающих: герцог провинции с внушительной свитой, мэр города с почти такой же компанией чиновников и делегация капитанов судов сопровождения. Когда начался традиционный обряд приветствия, Валентин почувствовал себя человеком, которому снится, что он бодрствует: он отвечал всем серьезно и церемонно, держался спокойно и уравновешенно, но все равно ему казалось, что он проходит сквозь сонмище признаков.
Вдоль дороги от гавани до городской ратуши, где должен был остановиться Валентин, тянулись толстые алые канаты, повсюду сдерживая натиск любопытствующих, стояла охрана. Валентин, ехавший с Карабеллой в открытом флотере, подумал, что никогда еще ему не доводилось слышать такого шума, столь неразборчивого и неумолчного приветственного гула, настолько оглушительного, что он на какое?то время отвлекся от мыслей о кризисе. Но передышка продолжалась недолго, поскольку, оказавшись в резиденции, он тут же потребовал последние сообщения. Новости оказались неутешительными.
Он узнал, что болезнь лусавендры каким?то образом перекинулась в не затронутые до сих пор провинции, в которых был установлен карантин. Урожай стаджи в этом году ожидался вдвое меньше обычного. Районы, где выращивался туол, важная фуражная культура, подверглись нашествию жуков?проволочников, которые считались давно истребленными, что угрожало сокращением производства мяса. Грибок, поразивший виноград, вызвал опадание незрелых плодов в винодельческих районах Кинтора и Ни?мойи. Теперь весь Цимроель был охвачен различными сельскохозяйственными болезнями, кроме юго?западной оконечности в районе тропического города Нарабала.
Когда Валентин показал все эти сообщения И?Уулисаану, тот мрачно сказал:
- Теперь эпидемию не сдержать. Все экологически взаимосвязано: снабжение Цимроеля продовольствием будет полностью нарушено, мой лорд.
- Но на Цимроеле восемь миллиардов жителей!
- Верно. А что будет, когда болезни распространятся и на Алханроель?
Валентин вздрогнул.
- Думаете, что они перекинутся?
- Ах, мой лорд, да я знаю, что так будет! Сколько судов совершают еженедельно плавание между континентами? Сколько птиц и даже насекомых пересекает море? Внутреннее Море не такое уж широкое, а Остров и Архипелаг служат удобными местами для промежуточной посадки. - Со странно безмятежной улыбкой сельскохозяйственный эксперт прибавил: - Я утверждаю, мой лорд, что болезням невозможно сопротивляться, их невозможно победить. Будет голод. Будет мор. Маджипур обезлюдеет.
- Нет. Не может быть.
- Если бы я мог найти слова утешения… Но мне нечем вас успокоить. Лорд Валентин.
Коронал пристально посмотрел на И?Уулисаана.
- Дивин наслала на нас это бедствие, - сказал он, - Дивин и отведет его.
- Возможно. Но не раньше, чем произойдут страшные бедствия. Мой лорд, прошу вашего разрешения удалиться. Вы позволите мне забрать с собой эти бумаги? Я верну их через часок.
Когда И?Уулисаан ушел, Валентин какое?то время сидел неподвижно, в последний раз обдумывая то, что теперь после получения катастрофических сообщений казалось еще более неотложным, чем когда бы то ни было. Потом он вызвал Слита, Тунигорна и Делиамбра.
- Я собираюсь изменить маршрут процессии, - сказал он без всяких предисловий.
Они осторожно переглянулись, будто уже несколько недель ожидали от него подобного сюрприза.
- Сейчас мы не поедем в Ни?мойю. Отмените все приготовления к поездке туда и дальше. - Они смотрели на него угрюмо и напряженно, и он понял, что без борьбы не добьется от них поддержки. - На Острове Снов, - продолжал он, - мне стало ясно, что все эти болезни на Цимроеле, которые вскоре могут появиться и на Алханроеле, являются прямым свидетельством неудовольствия Дивин. Ты, Делиамбр, уже говорил мне об этом на развалинах Велалисера и тогда ты предположил, что все беды, которые валят валом по нарастающей после захвата моего трона, могут быть началом расплаты за расправу с метаморфами. Ты сказал, что мы долго прожили на Маджипуре, не заплатив за изначальный грех завоевателей, а теперь надвигается хаос, поскольку прошлое начинает предъявлять счет, да еще и с солидными процентами.
- Да, я помню. Мой лорд повторил мои слова почти дословно.
- А я сказал, - продолжал Валентин, - что посвящу свое правление исправлению несправедливостей, допущенных по отношению к метаморфам. Но я этого не сделал. Я был слишком занят другим и предпринял лишь самые поверхностные попытки для установления взаимопонимания с Изменяющими форму. А пока я откладывал, мера наказания усугублялась. Теперь, оказавшись на Цимроеле, я намереваюсь безотлагательно отправиться в Пьюрифайн…
- В Пьюрифайн, мой лорд? - переспросили Слит и Тунигорн в один голос.
- В Пьюрифайн, в столицу метаморфов Иллиривойна. Я встречусь с Данипьюр. Я выслушаю ее требования и приму их к сведению. Я…
- Еще ни один Коронал не появлялся на территории метаморфов, - перебил Тунигорн.
- Один Коронал появлялся, - сказал Валентин. - В бытность мою жонглером я был там и выступал перед аудиторией из метаморфов, в числе которых была сама Данипьюр.
- Это другое дело, - возразил Слит. - Вы могли делать все, что заблагорассудится, когда были жонглером. Тогда мы бродили среди метаморфов, и вы почти не верили, что являетесь Короналом. Но теперь?то вы, несомненно, Коронал…
- Я пойду. Это будет паломничеством смирения, начальным актом искупления.
- Мой лорд!.. - с жаром начал Слит.
Валентин усмехнулся.
- Ну, продолжайте. Приводите доводы против. Я уже несколько недель ожидаю долгого, скучного спора с вами троими по этому поводу. Но позвольте сначала заявить вам следующее: когда мы закончим разговор, я отправлюсь в Пьюрифайн.
- И ничто не сможет изменить вашего решения? - спросил Тунигорн. - Даже если мы заведем речь о возможных опасностях, о нарушении протокола, о вероятных неблагоприятных политических последствиях, о…
- Нет, нет и нет. Ничто не изменит моего решения. Лишь преклонив колени перед Данипьюр, смогу я положить конец бедствию, опустошающему Цимроель.
- Вы настолько уверены, мой лорд, - поинтересовался Делиамбр, - что все так просто?
- Надо попытаться хоть что?то сделать. Я в этом убежден, и ничто не поколеблет моей решимости.
- Мой лорд, - сказал Слит, - ведь насколько я помню, именно метаморфы при помощи колдовства лишили вас трона, и полагаю, что вы также сохранили воспоминания об этом. А теперь, когда мир стоит на пороге безумия, вы предлагаете добровольно пойти к ним, в их дремучие леса. Неужели…
- Разумно? Нет. Необходимо? Да, Слит, да. Одним Короналом больше, одним меньше - какая разница? Есть много кандидатов, способных занять мое место и исполнять мои обязанности так же, если не лучше. Но на карту поставлена судьба Маджипура. Я должен отправиться в Иллиривойн.
- Умоляю, мой лорд…
- Нет, это я вас умоляю, - сказал Валентин. - Мы достаточно поговорили. Я решился.
- Вы направитесь в Пьюрифайн? - недоверчиво проговорил Слит. - Вы предадитесь в руки метаморфов?
- Да, - ответил Валентин. - Я предам себя в руки метаморфов.

ЧАСТЬ ТРЕТЬЯ. КНИГА РАСКОЛОТОГО НЕБА

1

Милилейн навсегда запомнит день, когда первый из новых Короналов заявил о себе, потому что в тот день она заплатила пять крон за пару горячих сосисок.
В середине дня она шла на встречу со своим мужем Кристофоном в его лавке возле Кинторского моста на эспланаде. Начинался третий месяц Нехватки. В Кинторе так говорили все - «Нехватка», - но внутренний голос подсказывал ей более подходящее название: голод. Никто не голодал - пока!
- но никто не получал достаточного количества пищи, а положение, казалось, ухудшалось с каждым днем. Позапрошлым вечером они с Кристофоном не ели ничего, кроме каши из сушеных калимботов с добавкой из корня гумбы. На ужин сегодня будет пудинг из стаджи. А завтра - кто знает? Кристофон поговаривал насчет того, чтобы выйти в парк Престимион на охоту за мелкими животными - минтунами, дроле и им подобным. Филе минтуна? Жареная грудка дроле? Милилейн содрогнулась. Дальше будет, наверное, жаркое из ящерицы. С гарниром из листьев капустного дерева.
По проспекту Оссьера она дошла до поворота на Цимрскую дорогу, которая вела к эспланаде у моста. Когда она проходила мимо проктората, до нее донесся ни на что не похожий, непреодолимый аромат жареных сосисок.
У меня галлюцинации, подумала она. Или я, наверное, сплю.
Когда?то на эспланаде торговали десятки разносчиков сосисок. Но уже несколько недель Милилейн не видела ни одного. В эти дни с мясом наблюдались перебои: из?за недостатка кормов голодал скот в западных животноводческих районах, а поставки скота с Сувраеля, где пока все было в порядке, прервались из?за того, что стаи морских драконов заполонили все морские пути.
Но запах сосисок был весьма и весьма правдоподобным. Милилейн огляделась, пытаясь отыскать его источник.
Вон! Там!
Это не галлюцинация. Не сон. Невероятно, поразительно, но на эспланаде появился торговец сосисками, маленький сутулый лиимен со старой обшарпанной тележкой, в которой над жаровней висели скрюченные длинные красные сосиски. Он стоял с таким видом, будто в мире все осталось неизменным. Будто не было Нехватки. Будто продовольственные лавки не работали по три дня в неделю, поскольку именно столько времени им требовалось, чтобы распродать все свои запасы.
Милилейн побежала.
Остальные тоже бежали. Со всех сторон они набегали на торговца сосисками, будто он раздавал монеты в десять роялов. Но, по правде говоря, то, что он предлагал, было гораздо ценнее самой блестящей серебряной монеты.
Никогда в жизни она еще так не бегала - размахивая локтями, вскидывая колени, с развевающимися по ветру волосами. Не меньше сотни людей устремились к лиимену с его тележкой. Наверное, сосисок у него на всех не хватит. Но Милилейн оказалась ближе всех: она первой увидела торговца и быстрее всех прибежала. Сразу за ней мчалась длинноногая женщина?хьорт, а сбоку, похрюкивая на ходу, набегал какой?то скандар в нелепом деловом костюме. Неужели кто?нибудь мог себе представить, подумала Милилейн, что наступит время, когда придется бежать, чтобы купить у уличного торговца сосиску?
«Нехватка» - голод - началась где?то на западе, в районе Рифта. Поначалу она выглядела в глазах Милилейн далеким от реальности и незначительным событием, поскольку происходило все очень далеко, в местах, которые сами казались нереальными. Она никогда не бывала к западу от Тагобара. Когда поступили первые сообщения, она почувствовала некоторое сострадание к тем, кому, как было сказано, грозит голод - в Мазадоне, Дулорне и Фалкинкипе, но ей было трудно поверить, что это творится в действительности, - в конце концов, на Маджипуре еще никто не голодал, - и какие бы новости о бедствиях ни поступали с запада: о волнениях, массовых перемещениях, эпидемиях, - они казались ей отдаленными не только в пространстве, но и во времени, происходящими не в данный момент, а, скорее, взятыми из учебника истории, из главы о деяниях почившего тысячелетия назад Лорда Стиамота.
Но потом Милилейн стала замечать, что бывают дни, когда в тех лавках, где она обычно закупала продукты, не хватает таких вещей, как ниук, хингамоты и глейн. Продавцы говорили ей, что это из?за неурожая на западе: из сельскохозяйственной зоны Рифта больше ничего не поступает, а доставка продуктов из других мест - дело долгое и накладное. Затем вдруг были установлены ограничения на продажу стаджи и рикки, составлявших основу питания, даже несмотря на то, что они росли в здешних местах, а болезни растений до Кинтора еще не добрались. На этот раз объяснением послужила посылка продовольственных резервов в бедствующие провинции. Имперский декрет гласил, что в столь тяжкое время необходимо пойти на некоторые жертвы, и так далее, и тому подобное. Потом пришла весть о появлении заболеваний вокруг Кинтора, а также к востоку от Кинтора вниз по реке до Ни?мойи. Поставки туола, рикки и стаджи сократились наполовину, лусавендра вообще исчезла из продажи, мяса стало не хватать. Ходили разговоры о доставке продовольствия с Алханроеля и Сувраеля, где пока все, очевидно, было в порядке. Но Милилейн знала, что это одни разговоры. Во всем мире не хватило бы грузовых судов для поставок с других континентов такого количества продуктов, чтобы заметно исправить положение, а если бы они и были, то цена оказалась бы непомерной.
- Нас ждет голод, - сказала она Кристофону.
И вот, в конце концов, «Нехватка» достигла и Кинтора.
«Нехватка». Голод.
Кристофон не думал, что кто?нибудь будет в действительности голодать. Он всегда был оптимистом. Как?нибудь уладится, говорил он. Как?нибудь. Но сейчас сотня людей со всех ног сбегалась к торговцу сосисками.
Женщина?хьорт попыталась обойти ее. Милилейн, крепко наподдав ей плечом, сбила ее с ног. Раньше она никого не била. Она почувствовала какую?то легкость в голове и спазм в горле. Хьорт выкрикнула в ее адрес проклятие, но Милилейн неслась вперед, хотя сердце у нее колотилось, а глаза болели от напряжения. Она отшвырнула в сторону кого?то еще и локтями проложила себе дорогу к начинавшей образовываться очереди. Лиимен подавал сосиски со странно безучастным видом, присущим всем его собратьям, как будто его совершенно не волновала собравшаяся перед ним толпа.
Милилейн напряженно наблюдала за движением очереди. Перед ней еще семь или восемь человек - хватит ли ей сосисок? Отсюда нельзя было увидеть, что делается там, впереди, помещаются ли на жаровню новые партии по мере распродажи. Останется ли там для нее хоть что?нибудь? Она сравнила себя с жадноватым ребенком, который волнуется, чтобы ему хватило всяких угощений. Я схожу с ума, сказала она себе. Почему какая?то сосиска так много для нее значит? Но ответ был известен. Уже три дня она вообще не ела мяса, если не считать мясом пять полосок соленой драконины, которые она случайно нашла в шкафу в стардей. От шипящих сосисок исходил восхитительный аромат. Внезапно приобретение их стало для нее самым важным, быть может, даже единственным делом на свете.
Подошла ее очередь.
- Два вертела, - сказала она.
- Один в руки.
- Тогда один!
Лиимен кивнул. Во взгляде его трех светящихся глаз читалось полное отсутствие к ней всякого интереса.
- Пять крон, - сказал лиимен.
Милилейн ахнула. Для нее пять крон - половина дневного заработка. Она припомнила, что до «Нехватки» вертел сосисок стоил десять вейтов. Но ведь то было до «Нехватки».
- Вы шутите, - сказала она. - Разве можно взвинчивать старую цену в пятьдесят раз! Даже в такие времена.
За ее спиной раздался чей?то крик.
- Платите или уходите, любезнейшая!
Лиимен хладнокровно объяснил:
- Пять крон сегодня. На следующей неделе - восемь крон. Еще через неделю - один роял. Еще через неделю - пять роялов. Через месяц вообще не будет сосисок ни за какие деньги. Вы хотите сосисок? Да или нет?
- Да, - пробормотала Милилейн. У нее дрожали руки, когда она подавала ему пять крон. Еще за одну крону она купила кружку пива, выдохшегося и безвкусного. Опустошенная и ошеломленная, она выбралась из очереди.
Пять крон! Да еще совсем недавно за эти деньги она могла поужинать в хорошем ресторане! Но большинство ресторанов сейчас закрылись, а в оставшиеся, как она слышала, записывались за несколько недель. И одной Дивин известно, какие у них там сейчас цены. Но это - просто безрассудство. Пять крон за вертел сосисок! Ее охватило ощущение вины. Что она скажет Кристофону? Правду, решила она. Я не могла удержаться, скажет она. Это был порыв, безумный порыв. Я почувствовала их запах на жаровне и не могла удержаться.
А что будет, когда лиимен запросит восемь крон или роял? Пять роялов? Она не могла найти ответа. Она подозревала, что заплатит любые деньги, настолько сильным было наваждение.
Она жадно впилась зубами в сосиску, будто боялась, что кто?нибудь вырвет ту у нее из рук. Сосиска была на удивление вкусной: сочная, пряная. Она поймала себя на том, что пытается догадаться, чье мясо пошло на ее изготовление. Лучше не думать, сказала она себе. Вполне возможно, что мысль об охоте на мелких грызунов в парке приходила в голову не одному Кристофону.
Она сделала глоток пива и снова поднесла вертел ко рту.
- Милилейн?
Она удивленно подняла глаза.
- Кристофон?
- Так и думал, что найду тебя здесь. Я закрыл лавку и вышел посмотреть, что тут за толпа.
- Неожиданно появился разносчик сосисок. Как по волшебству.
- Вот оно что. Ну да, вижу.
Он смотрел на полусъеденную сосиску у нее в руке.
Милилейн деланно улыбнулась.
- Извини, Крис. Хочешь укусить?
- Один кусочек, - сказал он. - Думаю, что становиться в очередь уже нет смысла.
- Наверное, их распродадут очень быстро. - Она подала ему вертел, стараясь изо всех сил, чтобы он не заметил, с какой неохотой она это делает, и напряженно наблюдала за тем, как он откусывает кусок длиной в дюйм, а то и два. Она почувствовала сильное облегчение, одновременно с некоторыми угрызениями совести, когда он отдал ей остаток.
- Хороша, клянусь Леди!
- Как же иначе! Ведь она стоит пять крон.
- Пять…
- Я не смогла удержаться, Крис. Когда я почуяла их запах в воздухе… я как зверь, ворвалась в очередь. Я толкалась, пихалась, дралась. Наверное, я заплатила бы сколько угодно. Ах, Крис, прости меня!
- Не извиняйся. А на что еще сейчас тратить деньги? Вдобавок, все скоро изменится. Ты слышала новость сегодня утром?
- Какую новость?
- Насчет нового Коронала! Он будет здесь с минуты на минуту. Прямо здесь, он проедет по Кинторскому мосту.
Она озадаченно спросила:
- А что. Лорд Валентин стал Понтифексом?
Кристофон покачал головой.
- О Валентине уже можно и не вспоминать. Говорят, он исчез - то ли похищен метаморфами, то ли что?то еще в этом духе. Как бы там ни было, примерно час назад объявили, что Короналом теперь Семпетурн.
- Семпетурн? Проповедник?
- Да, тот самый. Он появился в Кинторе ночью. Мэр поддержал его, а герцог, как я слышал, бежал в Ни?мойю.
- Но это невозможно, Крис! Ведь не может кто угодно встать и сказать, что он Коронал! Ведь он должен быть выбран, помазан, он должен быть с Замковой Горы…
- Мы просто привыкли так думать. Но наступили другие времена. Семпетурн - человек из народа. Такой нам сейчас и нужен. Он знает, как вернуть благорасположение Дивин.
Она не верила своим ушам. Забытая сосиска висела у нее в руке.
- Этого не может быть. Это безумие. Лорд Валентин - наш помазанный Коронал. Он…
- Семпетурн говорит, что он самозванец, что вся эта история с обменом телами - чушь, что мы наказаны всеми этими болезнями и голодом за его грехи, что единственная для нас возможность спастись - свергнуть лже?Коронала и посадить на трон того, кто поведет нас обратно к справедливости.
- И Семпетурн утверждает, что он и есть тот человек и потому мы должны поклониться ему, принять его и…
- Вот он! - воскликнул Кристофон.
Лицо его раскраснелось, глаза пылали странным блеском. Милилейн еще ни разу не видела мужа в таком возбуждении. Состояние его было почти лихорадочным. Она сама была как в лихорадке, сбитая с толку и ошеломленная. Новый Коронал? Этот маленький краснолицый подстрекатель Семпетурн на троне Конфалума? Она ничего не понимала. Все равно, что ей сказали бы, что красное - зеленое, а вода в реках отныне потечет в обратном направлении.
Раздались резкие звуки музыки. На мосту появился величаво вышагивающий оркестр в зеленых с золотом костюмах с эмблемой Коронала в виде звездного огня. Оркестр вышел на эспланаду. За ним следовал мэр и другие городские чиновники. За ними появился огромный, причудливо изукрашенный паланкин, на котором восседал низкорослый человек вульгарного вида с густыми спутанными черными волосами. Человек улыбался и милостиво принимал овации, которыми его приветствовала огромная толпа, следовавшая за ним из города.
- Семпетурн! - ревела толпа. - Семпетурн! Да здравствует Лорд Семпетурн!
- Да здравствует Лорд Семпетурн! - заорал Кристофон.
Как сон, подумала Милилейн. Какое?то ужасное послание, которого я не понимаю.
- Семпетурн! Лорд Семпетурн!
Теперь кричали все, кто только был на эспланаде. По толпе распространялось какое?то безумие. Милилейн машинально проглотила остаток сосиски, не ощутив никакого вкуса, уронила вертел на землю. Казалось, мир сотрясается у нее под ногами. Кристофон кричал не переставая, уже охрипшим голосом:

Предыдущая страница 13 Следующая страница


Понтифекс Валентин 14

- Семпетурн! Лорд Семпетурн! - Паланкин теперь проследовал мимо них: лишь двадцать ярдов отделяли их от нового Коронала, если он действительно был им. Он повернулся и посмотрел прямо в глаза Милилейн. С изумлением и растущим ужасом она услышала свой крик:
- Семпетурн! Да здравствует Лорд Семпетурн!

2

- Куда? - ошарашенно переспросил Элидат.
- В Иллиривойн, - повторил Тунигорн. - Он отправился три дня назад.
Элидат покачал головой.
- Я слышу ваши слова, но они до меня не доходят. Мой разум отказывается их воспринимать.
- Клянусь Леди, для меня это тоже непостижимо! Но ничего не поделаешь. Он намеревается предстать перед Данипьюр и вымолить у нее прощение за все прегрешения против ее народа. В общем, сущее безумие.
Всего за час до этого разговора корабль Элидата вошел в гавань Пилиплока. Он сразу же поспешил в городскую ратушу в надежде застать там Валентина или, в худшем случае, отправиться вслед за ним в Ни?мойю. Но там не оказалось никого из королевской свиты, за исключением Тунигорна, которого он обнаружил угрюмо перебирающим какие?то бумаги в небольшой пыльной комнатушке. А то, что Тунигорн ему рассказал - великая процессия отменена, Коронал отправился в дикие джунгли к метаморфам, - нет, нет, это уж слишком, это выше всякого разумения!
Усталость и отчаяние, подобно исполинским валунам, обрушились на его душу, и он почувствовал, что не выдерживает их сокрушительной тяжести.
Безжизненным голосом он произнес:
- Я гнался за ним через полмира, чтобы удержать его от чего?нибудь подобного. Знаете, какой была моя поездка, Тунигорн? День и ночь я мчался на флотерах к побережью, не останавливаясь ни на мгновение. А потом спешил через море, кишащее разъяренными драконами, которые трижды столь близко подходили к нашему кораблю, что я уж думал, они нас потопят. И когда я, наконец, полуживой от изнеможения, добираюсь до Пилиплока, то узнаю, что опоздал на три дня, что он пустился в это нелепое гибельное приключение, хотя если бы я передвигался хоть немного быстрее, если бы я выехал несколькими днями раньше…
- Вы не смогли бы заставить его переменить решение, Элидат. Никто не смог. Слит не смог. Делиамбр не смог. Карабелла не смогла…
- Даже Карабелла?
- Даже Карабелла.
Отчаяние Элидата усилилось. Тем не менее он продолжал сопротивляться, стараясь не поддаваться страху и сомнению. Немного помолчав, он сказал:
- И все же, Валентин выслушает меня, и я смогу повлиять на него. В этом я уверен.
- Боюсь, вы обманываете себя, дружище, - грустно сказал Тунигорн.
- Зачем же вы вызвали меня, если считаете задачу невыполнимой?
- Когда я вызывал вас, то вообразить себе не мог, что задумал Валентин. Я лишь догадывался о том, что он находится в возбужденном состоянии и обдумывает какие?то опрометчивые действия. Мне казалось, что, если вы будете рядом с ним во время процессии, вы сможете успокоить его и отговорить от задуманного. Когда он поставил нас в известность о своих намерениях и дал понять, что ничто не заставит его отказаться от них, вы были еще очень далеко. Ваше путешествие было напрасным, и мне остается лишь выразить сожаление по этому поводу.
- Все равно, я отправлюсь к нему.
- Боюсь, вы ничего не добьетесь.
Элидат пожал плечами.
- Я и так уже довольно далеко забрался, так зачем же останавливаться на полпути? Возможно, несмотря ни на что, мне все же удастся привести его в чувство. Вы сказали, что планируете отправиться за ним завтра?
- Да, в полдень. Как только я разберусь со всеми оставшимися сообщениями и декретами.
Элидат резко подался вперед.
- Возьмите их с собой. Нам нужно выехать сегодня вечером!
- Это было бы неразумно. Вы же сами сказали, что путешествие вымотало вас, да и по вашему лицу видно, насколько вы устали. Отдохните сегодня в Пилиплоке, поешьте, как следует отоспитесь, а завтра…
- Нет! - воскликнул Элидат. - Сегодня, Тунигорн! Каждый час промедления с нашей стороны приближает его к землям метаморфов! Неужели вы не видите опасности? - Он окинул Тунигорна ледяным взглядом. - Если придется, я уеду без вас.
- Я не могу вам этого позволить.
Элидат поднял брови.
- Вы хотите сказать, что моя поездка зависит от вашего разрешения?
- Вы понимаете, что я имел в виду. Я не могу допустить, чтобы вы в одиночку отправились неизвестно куда.
- Тогда выезжаем сегодня вместе.
- Может, все?таки подождем до завтра?
- Нет!
Тунигорн на мгновение прикрыл глаза. Потом он тихо произнес:
- Хорошо. Пусть будет так. Сегодня вечером.
Элидат кивнул.
- Мы возьмем небольшое быстроходное судно, и, если повезет, перехватим его до того, как он доберется до Ни?мойи.
Тунигорн невесело заметил:
- Но он не собирается в Ни?мойю, Элидат.
- Не понимаю. Насколько я знаю, единственный путь отсюда до Иллиривойна идет вверх по реке мимо Ни?мойи до Верфа, а потом на юг, от Верфа до Пьюрифайнских Ворот.
- Хотелось бы мне, чтобы он отправился этим путем.
- Но разве туда можно попасть как?нибудь еще? - спросил удивленный Элидат.
- Другого разумного маршрута нет. Но он выбрал иной путь: на юг до Гихорны, а потом через Стейш в страну метаморфов.
- Разве это возможно? Гихорна - безлюдная, заброшенная земля. Стейш - непреодолимая река. И он это знает, а если не знает он, то наверняка про то известно маленькому вроону.
- Делиамбр изо всех сил старался отговорить его. Валентин и слушать не стал. Он обратил внимание на то, что если бы он отправился через Ни?мойю, то ему пришлось бы останавливаться в каждом городе для обычных церемоний, устраиваемых во время великой процессии, а он не хочет откладывать паломничество к метаморфам.
Элидат почувствовал, что его охватывают смятение и тревога.
- Итак, он намеревается преодолеть песчаные бури бесплодной Гихорны, а потом попытается переправиться через реку, в которой однажды чуть не утонул…
- Да, и к тому же собирается нанести визит тем, кто десять лет назад успешно сбросил его с трона…
- Безумие!
- Действительно, безумие, - согласился Тунигорн.
- Так вы согласны? Отправляемся сегодня?
- Да, сегодня.
Тунигорн протянул руку, и Элидат крепко пожал ее. Они немного помолчали.
Тишину нарушил Элидат.
- Ответьте мне на один вопрос, Тунигорн.
- Спрашивайте.
- Вы неоднократно употребляли слово «безумие», когда говорили о предприятии Валентина. И я тоже произносил это слово. Так оно и есть. Но я не видел его год, а то и больше, а вы находились с ним рядом все то время, которое прошло после отъезда с Замковой Горы. Скажите мне: вы в самом деле думаете, что он сошел с ума?
- Сошел с ума? Нет, я так не думаю.
- Даже когда назначал юного Хиссуне в принципат? Когда затеял паломничество к метаморфам?
Немного помолчав, Тунигорн ответил:
- Этого не сделали бы ни вы, Элидат, ни я. Но я полагаю, что мы видим признаки не безумия Валентина, а его великодушия, доброты, какой?то святости, чего?то такого, чего мы с вами не в состоянии полностью постичь. Мы всегда знали, что Валентин во многом от нас отличается.
Элидат сказал, нахмурившись:
- Да, согласен: святость лучше, чем безумие. Но разве вы считаете, что в столь смутные, тяжелые времена от Коронала Маджипура требуются именно такие качества: великодушие и святость?
- У меня нет ответа, старина.
- И у меня. Но я не могу отделаться от страха.
- Я тоже, - ответил Тунигорн. - Не могу, и все.

3

И?Уулисаан не спал. Он лежал в темноте и напряженно прислушивался к реву ветра, задувавшего над безлюдными землями Гихорны. То был резкий, порывистый ветер с востока, который вздымал тучи сырого песка и неустанно швырял его на палатку.
Королевский караван, в котором он находился уже столь продолжительное время, остановился лагерем в нескольких сотнях миль к юго?западу от Пилиплока. До реки Стейш оставалось лишь несколько дней пути, а за ней находился Пьюрифайн. И?Уулисаану отчаянно хотелось как можно скорее переправиться через реку и вдохнуть воздух родных мест, и по мере приближения каравана к реке это желание становилось все более настойчивым. Опять оказаться дома, среди своих, освободиться от бремени нескончаемого маскарада…
Скоро… скоро…
Но сначала он должен предупредить Фараатаа о намерениях Лорда Валентина.
Шесть дней прошло после того, как Фараатаа последний раз связывался с И?Уулисааном, а шесть дней назад И?Уулисаан не знал, что Коронал собирается предпринять паломничество в страну пьюриваров. Нет сомнения, что Фараатаа должен узнать об этом. Но И?Уулисаан не имел надежных средств войти с ним в контакт ни по обычным каналам, которые фактически не действовали в этой безотрадной, безлюдной местности, ни через морских драконов. Слишком много разумов требуется, чтобы привлечь к себе внимание водяных королей, а помощников у И?Уулисаана не было.
Все равно, надо попробовать. Так же, как и в предыдущие ночи, он сосредоточил всю свою психическую энергию и послал ее вдаль, отчаянно пытаясь установить хоть какой?то контакт через тысячи миль, отделяющих его от предводителя мятежа.
- Фараатаа! Фараатаа!
Безнадежно. Без помощи водяного короля в качестве посредника такая передача немыслима. И?Уулисаан знал это. И все же он продолжал взывать. Он заставил себя верить, что существует мизерная возможность того, что какой?нибудь проплывающий мимо водяной король поймает послание и усилит его. Шансов немного, почти никаких, но он не мог позволить себе пренебречь даже ничтожной вероятностью.
- Фараатаа!
От усилий внешность И?Уулисаана претерпела некоторые изменения. Его ноги удлинились, а нос уменьшился в размере. Он решительно устранил эти изменения, прежде чем кто?нибудь из находившихся в палатке смог бы их уловить, и вернул себе человеческий вид. С тех пор, как он впервые принял этот облик в Алханроеле, он не позволял себе видоизменяться даже на мгновение, иначе они догадаются, что он шпион пьюриваров. Это требовало от него постоянных усилий, что стало уже почти невыносимо: но он поддерживал себя в одном и том же образе.
Он продолжал посылать в ночь энергию своей души.
- Фараатаа! Фараатаа!
Ничего. Тишина. Одиночество. Как обычно.
Через некоторое время он оставил всякие попытки и попытался уснуть. До утра еще далеко. Он откинулся на спину и закрыл воспаленные глаза.
Но сон не приходил. Ему вообще редко удавалось уснуть во время этого путешествия. В лучшем случае он мог лишь ненадолго вздремнуть. Мешало слишком многое: неумолчный шум ветра, звук песка, барабанящего по полотну палатки, громкое сопение и храп людей Коронала, с которыми он делил палатку. А самое главное - постоянная тупая боль от ощущения своего одиночества среди враждебных, чужих существ. Так и ждал он наступления рассвета в состоянии крайнего напряжения.
Потом, где?то между часами Шакала и Скорпиона, он услышал в своей голове гулкий, гудящий звук. Он пребывал в таком напряжении, что внезапное вторжение лишило его в одно мгновение устойчивой внешности: он, помимо своей воли прошел через несколько форм, скопировал вначале внешность двух человеческих существ, спавших поблизости, затем на долю секунды принял форму пьюривара, прежде чем сумел взять себя в руки. Он сел. Сердце у него колотилось, дыхание было прерывистым, он снова стал настраиваться на музыку мыслей.
Да. Вот она. Сухой, ноющий звук, странно скользящий между интервалами гаммы. Теперь он узнал песню сознания водяного короля, которую нельзя было ни с чем спутать по звучанию и тембру, хотя он никогда не слышал песни именно этого водяного короля. Он открыл свой разум для контакта и мгновение спустя с громадным облегчением услышал мысленный голос Фараатаа:
- И?Уулисаан?
- Наконец?то, Фараатаа! Сколько я ждал твоего вызова!
- Вызов пришел в назначенное время, И?Уулисаан.
- Да, я знаю. Но у меня есть для тебя срочные новости. Я вызывал тебя каждую ночь, пытаясь осуществить контакт пораньше. Ты ничего не слышал?
- Я не слышал ничего. Ты не сумел дозваться меня.
- Понятно.
- Где ты, И?Уулисаан, и что у тебя за новости?
- Я нахожусь где?то в Гихорне далеко от Пилиплока в глубине материка, почти возле Стейша. Я по?прежнему нахожусь в окружении Коронала.
- Возможно ли, чтобы он зашел с великой процессией в Гихорну?
- Он оставил процессию, Фараатаа. Теперь он передвигается в сторону Иллиривойна, чтобы встретиться с Данипьюр.
В ответ наступила тишина, тишина настолько тяжелая и напряженная, что она потрескивала, как разряд молнии, с шипением и шуршанием. И?Уулисаан подумал было, что контакт полностью прервался. Но Фараатаа наконец заговорил:
- Данипьюр? Что он хочет от нее?
- Прощения.
- Прощения за что, И?Уулисаан?
- За все преступления его народа против нашего.
- Тогда он сошел с ума.
- Некоторые из его спутников тоже так думают. Другие говорят, что это единственный путь Валентина - ответить на ненависть любовью.
Наступила еще одна продолжительная пауза.
- Он не должен говорить с ней, И?Уулисаан.
- Я тоже так считаю.
- Сейчас не время для прощения. Сейчас - время борьбы, иначе у нас не будет победы. Я не допущу его к ней. Они не должны встретиться. Он может попытаться достичь компромисса, а компромисса быть не должно!
- Я понимаю.
- Победа уже почти за нами. Правительство разваливается. Разрушается установленный порядок вещей. Знаешь ли ты, И?Уулисаан, что появилось уже три лже?Коронала? Один объявился в Кинторе, другой - в Ни?мойе, а третий - в Дулорне.
- Это правда?
- Абсолютная. Неужели ты ничего не знаешь?
- Ничего. Думаю, что и Валентин ни о чем подобном не подозревает. Мы здесь очень далеко оторвались от цивилизации. Три лже?Коронала! Это начало их конца, Фараатаа!
- Мы тоже так думаем. Все складывается для нас удачно. Болезни продолжают распространяться. С твоей помощью, И?Уулисаан, мы смогли найти способы противостоять мерам, принимаемым правительством, и даже ухудшить обстановку. Цимроель повержен в хаос. На Алханроеле появляются первые серьезные трудности. Победа за нами!
- Победа за нами, Фараатаа!
- Но мы должны перехватить Коронала по пути в сторону Иллиривойна. Назови, если сможешь, ваше точное расположение.
- Три дня мы двигались на флотере к юго?западу от Пилиплока в сторону Стейша. Я слышал, как кто?то сегодня говорил, что до реки нам осталось не больше двух дней пути, возможно, меньше. Вчера Коронал с несколькими спутниками покинул караван и ушел вперед. Сейчас они должны быть уже где?то там, недалеко от реки.
- А как он собирается переправляться?
- Этого я не знаю. Но…
- Давай! Хватай его!
При этом неожиданном выкрике контакт с Фараатаа полностью прервался. В темноте появились две громадные фигуры и навалились на метаморфа. Изумленный, застигнутый врасплох, И?Уулисаан вскрикнул.
До него дошло, что его схватили воительница?великанша Лизамон Хултин и свирепый, лохматый скандар Залзан Кавол. Вроон Делиамбр находился на безопасном удалении; его щупальца извивались самым причудливым образом.
- Что вы делаете? - возмутился И?Уулисаан. - Это произвол!
- Ага, так и есть, - бодро ответила амазонка. - Никаких сомнений, что это и есть произвол.
- Отпустите меня сейчас же!
- Можешь не надеяться, шпион! - рявкнул скандар.
И?Уулисаан отчаянно пытался освободиться от нападавших, но в их руках он был всего лишь беспомощной куклой. Его охватила паника, и он почувствовал, что ему уже не удается сохранить свое прежнее обличье. Но он ничего не мог сделать, чтобы восстановить форму, хотя утрата самоконтроля вела к тому, что он появится в своем истинном виде. Пока они держали его, он вертелся и извивался, стремительно проходя целый ряд видоизменений, превращаясь то в одно, то в другое существо, то ощетиниваясь шипами и колючками, то становясь длинной змеей. Контакт с Фараатаа забрал у него столько энергии, что он не мог ничего поделать, не мог даже вызвать какую?нибудь защитную реакцию вроде электрошока, и кричал и рычал в отчаянии, пока вроон не поднес к его лбу щупальце и не оглушил мысленным ударом. И?Уулисаан обмяк и остался лежать в полубессознательном состоянии.
- Надо доставить его к Короналу, - сказал Делиамбр. - Мы допросим его в присутствии Лорда Валентина.

4

Во время поездки к Стейшу в западном направлении с передовым отрядом королевского каравана Валентин увидел, что окружающий пейзаж резко меняется с каждым часом: однообразие Гихорны сменилось таинственным буйством дождевого леса Пьюрифайна. Позади осталось неряшливое побережье с его дюнами и песчаными наносами, редкими пучками зубчатой травы и чахлыми деревцами с вяловатыми желтыми листьями. Теперь песка в почве было все меньше, она становилась все плодородней, темней, была, очевидно, способна поддерживать пышную растительность; в воздухе больше не ощущалось пряного морского запаха, но теперь в нем появился сладковатый, мускусный аромат джунглей. Но Валентин понимал, что и это - лишь переходная местность. Настоящие джунгли были еще впереди, за Стейшем, царство туманов и неизвестности, густой темной зелени, окутанных дымкой гор и холмов: королевство метаморфов.
Примерно за час до сумерек они добрались до реки. Первым здесь оказался флотер Валентина, а остальные два появились через несколько минут. Он подал знак их капитанам, чтобы они встали параллельно берегу. Потом вышел из своего флотера и подошел к воде.
Валентин имел причины хорошо запомнить эту реку. Он появлялся здесь в годы изгнания, когда со своими товарищами?жонглерами спасался бегством от гнева метаморфов Иллиривойна. Теперь он вновь стоял перед стремительным потоком Стейша и мысленно возвращался во времена той бешеной поездки по раскисшему от дождей Пьюрифайну, кровавой схватке с засадой Изменяющих Форму, после которой их спасли похожие на обезьян маленькие лесные братья, что вывели Коронала к Стейшу. А потом - ужасный, злополучный сплав на плотах по бурной реке среди грозных валунов, водоворотов и течений в надежде добраться до безопасной Нимойи…
Но сейчас здесь не было ни водоворотов, ни остроконечных скал, рассекающих кипящую поверхность воды, ни отвесных каменных стен вдоль берега. Течение было быстрым, но гладкая поверхность воды не вызывала сомнений в возможности переправиться.
- Неужели мы добрались до Стейша? - спросила Карабелла. - Эта река совершенно не похожа на ту, что доставила нам столько хлопот.
Валентин кивнул.
- Все хлопоты остались на севере. Тут она выглядит гораздо пристойней.
- Но не слишком ласково. Мы сможем переправиться?
- Должны, - сказал Валентин, вглядываясь в отдаленный западный берег и лежащий за ним Пьюрифайн.
Начинало смеркаться, и в наступающей темноте земли метаморфов казались неприступными, недостижимыми. У Коронала опять стало портиться настроение. Уж не безрассудство ли, подумал он, вся эта отчаянная экспедиция в джунгли? Возможно. Возможно, единственным результатом всей этой затеи с походом за прощением королевы метаморфов станут насмешка и стыд. И, возможно, тогда лучшим, что он только сможет сделать, будет отречься от престола, которого он никогда особо и не домогался, и передать власть кому?то, более жестокому и решительному.
Возможно. Возможно…
Он заметил, как на другой стороне вынырнуло из воды и неторопливо вышло на берег какое?то медлительное создание; то было неуклюжее на вид животное: продолговатая туша с бледно?голубой кожей и единственным огромным печальным глазом на макушке округлой головы. Привлеченный уродством и неповоротливостью существа, Валентин с интересом наблюдал за ним, а оно уткнулось мордой в раскисшую почву берега и стало раскачиваться из стороны в сторону, как бы пытаясь вырыть лбом нору.
Подошел Слит. Валентин, полностью поглощенный наблюдением за нелепым зверем, некоторое время не обращал на Слита внимания, а потом повернулся к нему.
Валентину показалось, что выражение лица у того задумчивое, даже несколько озабоченное.
- Мы собираемся разбить здесь лагерь на ночь, так, мой лорд? И дождаться утра, чтобы проверить, могут ли флотеры передвигаться по реке с таким быстрым течением, верно?
- Да, таковы мои намерения.
- С вашего разрешения, мой лорд, я бы предложил подумать о том, чтобы переправиться сегодня, если это возможно.
Валентин нахмурился. Он чувствовал себя странно отстраненным: слова Слита, казалось, доходят до него с огромного расстояния.
- Насколько я помню, наш план состоит в том, чтобы с утра попробовать с флотерами, но остаться на этом берегу реки и дождаться всего каравана, прежде чем мы действительно начнем переправляться. Разве не так?
- Да, мой лорд, но…
- Тогда необходимо распорядиться о разбивке лагеря до темноты, верно. Слит? - Сочтя вопрос решенным, Коронал опять повернулся к реке. - Видите вон то странное животное на том берегу?
- Вы имеете в виду громварка?
- Так оно называется? Как вы думаете, зачем он трется мордой о землю?

Предыдущая страница 14 Следующая страница


15 Роберт Сильверберг

- Роет нору, как мне кажется, чтобы спрятаться в ней, когда начнется буря. Понимаете, они живут в воде, и, как я предполагаю, он решил, что в воде будет слишком неспокойно…
- Буря? - переспросил Валентин.
- Да, мой лорд, об этом я и пытался вам сказать. Взгляните на небо, мой лорд!
- Небо темнеет. Скоро ночь.
- Да нет, на восток, - проговорил Слит.
Валентин повернулся и посмотрел в сторону Гихорны. Солнце давно уже обещало зайти; Валентин ожидал, что небо в это время суток будет серым иди даже черным. Однако на востоке продолжался причудливый закат, противоречивший естественному порядку вещей: небо освещалось каким?то бледным свечением, розовым с проблесками желтого, бледно?зеленым на горизонте. Цвета отличались некоей необычной, неравномерной насыщенностью, будто небо пульсировало. Мир казался чрезвычайно спокойным: Валентин слышал течение реки, но больше ничто не нарушало тишину - ни вечерние песни птиц, ни несмолкаемый прежде писк маленьких алых древесных лягушек, которые водились здесь тысячами. Кроме того, в воздухе ощущалась сухость пустыни, ее обжигающее дыхание.
- Песчаная буря, мой лорд, - тихо сказал Слит.
- Вы уверены?
- На побережье, должно быть, уже метет. Весь день дул восточный ветер, а именно оттуда, с океана, и приходят гихорнские бури. Сухой ветер с океана, ваша светлость. Вы можете предсказать последствия? Я - нет.
- Ненавижу сухой ветер, - пробормотала Карабелла. - Он похож на тот, которые драконобои называют «посланием». От него мне нехорошо.
- Вы знаете, мой лорд, что это за бури? - спросил Слит.
Валентин неохотно кивнул. Образование Коронала включает в себя множество сведений из географии. Песчаные бури в Гихорне случались нечасто, но они пользовались дурной славой: лютые ветры, которые, как ножом, срезали дюны, вздымали тонны песка и со всесокрушающей свирепостью несли их в глубь материка. Они бывали по два?три раза на памяти одного поколения, но потом их долго не могли забыть.
- Что будет с теми, кто остался в караване? - спросил Валентин.
- Буря наверняка пройдет над ними. Она, возможно, уже над ними, а если нет, то скоро будет. В Гихорне очень сильные бури. Послушайте, ваша светлость, послушайте!
Ветер усиливался.
Валентин услыхал, пока в отдалении, низкий шипящий звук, который потихоньку начинал заполнять неестественную тишину. Поначалу он напоминал яростный шепот некоего великана, шепот, который скоро перейдет в ужасный, раздирающий уши рев.
- А что будет с нами? - спросила Карабелла. - До этих мест буря дойдет. Слит?
- Громварк думает, что да, миледи. Ему хочется переждать ее под землей. - Валентину же Слит сказал: - Вы позволите дать совет, мой лорд?
- Извольте.
- Мы должны переправиться сейчас, пока это еще возможно. Если буря застигнет нас, она может повредить флотеры или уничтожить их, и тогда мы будем не в состоянии передвигаться по воде.
- Но больше половины моих людей еще в Гихорне!
- Если они еще живы.
- Делиамбр… Тисана… Шанамир!..
- Я понимаю, мой лорд, но сейчас мы ничем не можем им помочь. Если мы вообще собираемся продолжать наш путь, то нам надо переправляться, иначе потом это будет невозможно. На той стороне мы можем укрыться в джунглях, разбить там лагерь и подождать, пока остальные не присоединятся к нам, если присоединятся вообще. Но если мы не уйдем отсюда, то рискуем остаться здесь навеки, застрять так, что ни вперед, ни назад.
Безрадостная перспектива, подумал Валентин, но вполне правдоподобная. Однако его по?прежнему терзали сомнения: ему не хотелось идти дальше, в Пьюрифайн, пока ближайшие, самые дорогие ему люди испытывают судьбу под ударами гихорнских песков. На какое?то мгновение у него возникло непреодолимое желание развернуть флотеры на восток, чтобы разыскать оставшихся там спутников. Но он сразу же отбросил эту мысль, как совершенно безрассудную. Возвращением туда он ничего не добьется, только подвергнет опасности еще нескольких друзей. Буря, возможно, не забралась еще так далеко на запад; поэтому лучше всего подождать, пока она уляжется, а потом вернуться в Гихорну, чтобы подобрать тех, кто уцелеет.
Он стоял неподвижно и молчаливо, мрачно вглядываясь в царство тьмы на востоке, странным образом подсвеченное разрушительной мощью песчаной бури.
Ветер продолжал набирать силу. Валентин осознал, что буря настигнет их, сметет и, возможно, забросит в джунгли Пьюрифайна еще до того, как иссякнет ее мощь.
Потом он прищурился, моргнул от удивления и показал куда?то рукой.
- Вы видите приближающиеся огни? Это огни флотера?
- Пресвятая Леди! - хрипло пробормотал Слит.
- Это они? - спросила Карабелла. - Думаете, они спаслись от бури?
- Только один флотер, мой лорд, - тихо заметил Слит. - И, кажется, не из королевского каравана.
Валентин подумал то же самое. Королевские флотеры представляли собой огромные машины, вмещающие много людей и груза. А к ним со стороны Гихорны приближался сейчас аппарат, смахивавший на небольшой частный флотер, рассчитанный на двух?четырех пассажиров: впереди у него было только две фары, светившие не очень ярко, в то время как у больших флотеров фар было три, и очень мощных.
Флотер остановился не дальше, чем в тридцати футах от Коронала. Его тут же окружили охранники Лорда Валентина, держа наизготовку излучатели. Двери флотера открылись, и из него выбрались, шатаясь от усталости двое изможденных мужчин.
У Валентина от изумления перехватило дыхание.
- Тунигорн? Элидат?
Невероятно! Как сон, как видение… Тунигорн сейчас должен находиться в Пилиплоке и заниматься текущими делами. А Элидат? Откуда мог взяться Элидат? Ведь Элидату следует быть в тысячах миль отсюда, на вершине Замковой Горы. Его появление здесь, на границе темных пьюрифайнских лесов, казалось Валентину не меньшей неожиданностью, чем было бы для него появление матери?Леди.
И все же, высокий человек с нависающими бровями и раздвоенным подбородком был не кем иным, как Тунигорном, а второй, еще более рослый, с пронзительным взглядом и сильным, широким лицом, - без всякого сомнения Элидатом. Если только… если…
Ветер крепчал все больше. Теперь Валентину казалось, что в нем появились тонкие песчаные ручейки.
- Вы настоящие? - резко окрикнул их Валентин. - Или просто пара искусных подделок метаморфов?
- Настоящие, Валентин, вполне настоящие! - воскликнул Элидат и раскрыл объятия навстречу Короналу.
- Клянусь Дивин, ваши глаза вас не обманывают, - сказал Тунигорн. - Мы не фальшивые, и мчались, мой лорд, день и ночь, чтобы застать вас в этом месте.
- Да, - произнес Валентин. - Думаю, вы настоящие.
Он хотел было пойти навстречу объятиям Элидата, но между ними неуверенно встали охранники. Валентин сердитым жестом отогнал их и крепко обнял Элидата, после чего отпустил его и отступил на шаг, чтобы как следует рассмотреть своего самого старого и ближайшего товарища. Прошло чуть больше года с их последней встречи, но Элидат выглядел постаревшим по меньшей мере лет на десять. Вид у него был потрепанный, измотанный. Что же его так подкосило, подумал Валентин: бремя регентства или тяготы долгого путешествия на Цимроель? Когда?то он был Валентину как брат, поскольку они были ровесниками и обладали душевным сходством: теперь же Элидат вдруг превратился в усталого старика.
- Мой лорд, буря… - заговорил Слит.
- Один момент, - резко оборвал его Валентин. - Мне нужно многое узнать. - Уже обращаясь к Элидату, он спросил: - Как вы здесь оказались?
- Я прибыл, мой лорд, чтобы умолять вас не идти навстречу гибели.
- Что заставило тебя думать, что я иду навстречу гибели?
- До меня дошли сведения, что вы собираетесь войти в Пьюрифайн и вести переговоры с метаморфами.
- Решение принято совсем недавно. А ты, должно быть, покинул Гору за много недель, а то и месяцев до того, как мысль об этом пришла ко мне в голову. - Уже с некоторым раздражением Валентин добавил: - Так?то ты мне служишь, Элидат? Оставить свое место в Замке и преодолеть полмира, чтобы вмешиваться в мои действия?
- Мое место с тобой, Валентин.
Валентин нахмурился.
- Из любви к тебе я приветствую тебя и принимаю в свои объятия. Но мне хотелось бы, чтобы тебя здесь не было.
- Мне тоже, - сказал Элидат.
- Мой лорд, - настойчиво вмешался Слит. - Буря уже совсем рядом! Умоляю…
- Да, буря, - произнес Тунигорн. - Гихорнская песчаная буря, трудно даже вообразить. Мы слышали, как она ревела на побережье, когда отправлялись вслед за вами, и всю дорогу она гналась за нами. Она будет здесь через час, полчаса, а то и меньше, мой лорд!
Валентин почувствовал, как напряжение тесным обручем сдавило ему грудь. Буря, буря, буря! Да, Слит прав: они должны что?то делать. Но у него еще столько вопросов… ему столько нужно узнать…
Он обратился к Тунигорну:
- Вы не могли миновать по дороге другой лагерь. Лизамон, Делиамбр, Тисана - они в безопасности?
- Они постараются защитить себя всеми доступными способами. А мы должны заняться тем же. Надо двигаться на запад и постараться найти укрытие в джунглях, пока на нас не обрушилось самое страшное…
- Именно это я и советовал, - сказал Слит.
- Хорошо, - произнес Валентин. Он посмотрел на Слита. - Готовьте флотеры к переправе.
- Есть, мой лорд. - Слит тут же сорвался с места.
У Элидата Валентин спросил:
- А кто же управляет в Замке, если ты здесь?
- Я назначил Регентский Совет из троих членов: Стасилейна, Диввиса и Хиссуне.
- Хиссуне?
На щеках у Элидата появился румянец.
- Я считал, что таково твое желание - как можно быстрее продвигать его в правительство.
- Верно. Ты правильно сделал, Элидат. Но я подозреваю, что кое?кто остался не слишком доволен твоим выбором.
- Именно так. Принц Манганот Банглекодский, герцог Галанский и…
- Имен можешь не называть. Я их и так знаю, - перебил Валентин. - Думаю, что со временем они изменят свое мнение.
- И я так думаю. Мальчик изумительный, Валентин. Ничто не ускользает от его внимания. Он обучается поразительно быстро. Действует наверняка. А если и ошибается, то знает, как извлечь пользу из своей ошибки. Он мне немного напоминает тебя, когда ты был в его возрасте.
Валентин покачал головой.
- Нет, Элидат. Он совсем не похож на меня. Пожалуй, именно это я и ценю в нем больше всего. Мы видим одно и то же, но разными глазами. - Он улыбнулся, взял Элидата за локоть, немного подержал и мягко спросил: - Ты понимаешь, какие у меня планы насчет него?
- Думаю, что понимаю.
- И тебя это тревожит?
Элидат ответил открытым взглядом.
- Ты же знаешь, что нет.
- Да, знаю, - сказал Коронал.
Он стиснул руку Элидата, отпустил ее и отвернулся, чтобы Элидат не увидел в его глазах внезапно блеснувших слез.
Насыщенный песком, жутко завывающий ветер прорвался сквозь расположенную к востоку рощу деревьев с тонкими стволами и, будто невидимыми ножами, изодрал в клочья их широкие листья. Валентин ощутил бьющие по лицу колючие струи песка и плотнее закутался в плащ. Остальные сделали то же самое. Возле реки, где Слит наблюдал за переоборудованием сухопутных движителей флотеров для переправы, кипела работа.
Тунигорн сказал:
- Есть еще одна весьма странная новость, Валентин.
- Рассказывай!
- Советник по сельскому хозяйству, который появился у нас в Алайсоре…
- И?Уулисаан? Что с ним? Что?то случилось?
- Он шпион метаморфов, мой лорд.
Эти слова прозвучали ударом для Валентина.
- Что?
- Его поймал Делиамбр: вроон почувствовал ночью нечто необычное и не успокоился, пока не отыскал И?Уулисаана, который поддерживал с кем?то мысленную связь. Он распорядился, чтобы скандар и амазонка схватили его, что они и сделали, а И?Уулисаан при этом начал менять формы как пойманный демон.
Валентин яростно сплюнул.
- Неслыханно! И все эти недели мы таскали с собой шпиона, доверяли ему все наши планы по борьбе с эпидемиями в пораженных провинциях… нет! Нет! Что они с ним сделали?
- Сегодня вечером они хотели доставить его к вам для допроса, - ответил Тунигорн. - Но потом началась буря, и Делиамбр решил, что разумней будет переждать в лагере.
- Мой лорд! - окликнул с берега Слит. - Мы готовы к началу переправы!
- Есть еще кое?что, - сказал Тунигорн.
- Пошли. Расскажешь во время переправы.
Они поспешили к флотерам. Ветер дул беспощадно: под его напором деревья сгибались почти до земли. Карабелла, которая шла рядом с Валентином, споткнулась и упала бы, если бы Валентин не подхватил ее. Он крепко обнял ее одной рукой: она была настолько легкой и воздушной, что ее мог бы унести любой порыв ветра.
Тунигорн заговорил снова.
- Я как раз собирался уезжать, когда в Пилиплок пришло сообщение о новых беспорядках. Некий бродячий проповедник по имени Семпетурн объявил себя в Кинторе Короналом, и некоторая часть населения признала его.
Валентин издал такой звук, будто его ударили под дых.
- И это еще не все. Говорят, в Дулорне появился другой Коронал: хайрог по имени Ристимаар. Если верить слухам, в Ни?мойе объявился третий, но его имя пока неизвестно. Сообщают также о том, что обнаружился по крайней мере один Понтифекс - в Велатисе или, возможно, в Нарабале. Мы не совсем уверены, мой лорд, поскольку линии связи в настоящий момент работают с перебоями.
- Все так, как я и предполагал, - произнес Валентин безжизненным голосом. - Дивин обрушила на нас всю свою мощь. Государство разрушено. Само небо расколото и падает на нас.
- Заходите во флотер, мой лорд! - закричал Слит.
- Слишком поздно, - пробормотал Валентин. - Теперь нам не будет прощения.
Когда они забрались в машины, буря разразилась над ними в полную силу. Сначала наступила странная тишина, будто атмосфера покинула это место в страхе перед надвигающимся ветром, прихватив с собой способность передавать звук; но уже через мгновение прогремел гром, глухой и отрывистый, как звук падения чего?то тяжелого. Сразу же за ним налетела буря, сопровождаемая ревом и завываниями, а также песчаными вихрями, воздух от которых сделался непрозрачным.
В это время Валентин сидел уже внутри флотера рядом с Карабеллой и Элидатом. Неуклюже раскачиваясь, напоминая какого?то огромного аморфибота, машина выбралась из дюны, где стояла полузасыпанной в песке, сползла к реке и шлепнулась в воду.
Тьма сгустилась, внутри нее виднелось причудливое, светящееся ядро пурпурно?зеленого света, яркость которого, казалось, раздувается силой ветра, проносящегося над землей. Река совершенно почернела, и на ее поверхности под влиянием катастрофически резкого изменения давления вздымались валы и образовывались бездонные провалы. Песок непрерывными завихряющимися потоками обрушивался на воду, оставляя на ней следы, напоминающие разрывы. Карабеллу подташнивало, она заходилась в кашле, а Валентин пытался справиться с приступом невероятной дурноты; флотер рыскал и раскачивался самым непредсказуемым образом, его носовая часть то поднималась над водой, то плюхалась обратно, поднималась снова, и вновь опускалась - плюх?плюх?плюх. Низвергающийся песок разрисовал окна чудесными узорами, но вскоре они стали мутными; впрочем, Валентин различал силуэт соседнего флотера, вставшего на дыбы: вот он застыл на миг в немыслимом положении, а затем рухнул в реку.
Потом за окнами флотера ничего не стало видно, слышался лишь вой ветра, да песок выбивал на корпусе барабанную дробь.
Голова у Валентина шла кругом, тем не менее, он испытывал некую умиротворенность. Теперь ему казалось, будто флотер ритмично раскачивается вокруг продольной оси, дергается из стороны в сторону все более резкими рывками. Скорее всего, решил он, сухопутные роторы потеряли и без того небольшое сцепление с бурлящей поверхностью воды, и через несколько мгновений машина наверняка перевернется.
- На реку наложено заклятие, - произнесла Карабелла.
Да, мысленно согласился Валентин. Так оно и есть. Река находится под воздействием каких?то черных сил, или Стейш сама и есть некий злой дух, желающий его гибели. Теперь мы все пойдем ко дну, подумал он, сохраняя, однако, необычайное спокойствие.
Река, которая однажды чуть было не взяла меня, но каким?то чудом позволила спастись, сказал он себе, долго ожидала своего часа. Теперь этот час пробил.
Не имеет значения. По большому счету ничто не имеет значения. Жизнь и смерть, война и мир, радость и печаль - все это одно и то же, слова без смысла, просто звуки, шелуха. Валентин не жалел ни о чем. От него хотели службы, и он служил. Без сомнения, он сделал все, что мог. Он не уклонялся ни от каких трудностей, не обманул ни чьего доверия, не нарушил ни единой клятвы. Теперь он вернется к Источнику, поскольку ветер взбесил воду, и река поглотит их всех, и да будет так: это не имеет значения, ровным счетом никакого.
- Валентин!
Кто?то схватил его за руку, трясет, толкает.
Чье это лицо? Чьи глаза? Чей голос? Чья рука?
- Кажется, он в трансе, Элидат.
Другой голос. Более нежный, ясный, совсем рядом. Карабелла? Да, Карабелла. А кто такая Карабелла?
- Здесь не хватает воздуха. Отдушины забиты песком… мы задохнемся, если не утонем!
- Мы можем выйти?
- Через запасной люк. Но сначала нужно вывести его из этого состояния. Валентин! Валентин!
- Кто это?
- Элидат. Что с тобой?
- Ничего. Абсолютно ничего.
- У тебя полусонный вид. Дай?ка, я ослаблю спасательный пояс. Вставай, Валентин! Поднимайся! Еще пять минут - и флотер пойдет ко дну.
- А?а?а…
- Валентин, пожалуйста, послушайся его! - Снова второй голос, который нежнее, голос Карабеллы. - Нас крутит все сильнее! Нам нужно выбираться отсюда и плыть к берегу. Это наша единственная надежда. Один из флотеров уже утонул, а второго не видно, а… о, Валентин, ну пожалуйста! Поднимайся! Сделай глубокий вдох! Вот так. Еще раз. Еще. Теперь, дай мне руку - держи другую, Элидат: мы доведем его до люка… вот… вот так… так… не останавливайся, Валентин…
Да. Не останавливаться. Валентин ощутил, как воздух обдувает его лицо тонкими струйками. Он слышал легкий шорох падающего сверху песка. Да. Да. Выползти отсюда, пробраться мимо этой штуки, поставить ногу сюда, другую - туда… шаг… еще один… схватиться за это… тянуть… тянуть…
Он карабкался наверх, как автомат, смутно понимая, что происходит, пока не миновал аварийную лестницу и не высунул голову в люк.
Внезапный порыв свежего воздуха - горячего, сухого, насыщенного песком - жестко хлестнул его по лицу. Он сделал судорожный вдох, наглотался песка, поперхнулся, сплюнул. Но зато теперь к нему полностью вернулось сознание. Цепляясь за кромку вокруг люка, он вглядывался в расколотую бурей ночь. Темнота стояла почти непроглядная, ибо колдовское свечение значительно ослабло; по воздуху по?прежнему носились струи песка, волна за волной, забиваясь в глаза, нос и рот.
Видно было крайне плохо. Они находились примерно посреди реки, но ни восточного, ни западного берега было не различить. Их флотер высоко задрал нос и застрял в таком неустойчивом и ненадежном положении, приблизительно наполовину выступая из клокочущего хаоса реки. Остальные исчезли. Валентину показалось, что он видит над водой головы, но утверждать наверняка было невозможно: песок роился вокруг, и держать глаза открытыми уже само по себе было мучением.
- Вниз! Прыгай, Валентин! - раздался голос Элидата.
- Подожди, - отозвался он, оглянувшись. Под ним на лестнице стояла Карабелла, бледная, напуганная, оцепеневшая. Он дотронулся до нее, и она улыбнулась, увидев, что он пришел в себя. Он помог ей подняться. Она резко оттолкнулась от ступеньки и встала рядом с ним на краю люка, ловко, как акробат, удерживая равновесие, такая же гибкая и сильная, как и в те дни, когда занималась жонглированием.
Заполнявший воздух песок был невыносим. Они крепко взялись за руки и прыгнули.
Соприкосновение с водой больше напоминало падение на твердую поверхность. На какое?то мгновение он прижался к Карабелле, но потом она оторвалась от него. Валентин почувствовал, что опускается под воду, что ушел под нее с головой; тогда он рванулся и устремился наверх. Вынырнув, он принялся звать Карабеллу, Элидата, Слита, но никого не увидел. Даже здесь, в воде, от песка некуда было деваться, он падал сверху, как докучливый дождь, и сгущал реку до дьявольской плотности.
А не пройти ли мне по этому месиву до берега, подумал Валентин.
Слева от себя он различил неясную громаду флотера. Тот медленно погружался в воду; в нем еще оставалось некоторое количество воздуха, придававшего ему плавучесть, а насыщенная песком река своей причудливой, желеобразной консистенцией в известной мере удерживала его, но флотер все равно тонул. Валентин знал, что обратная волна грозит ему гибелью, а потому постарался отплыть подальше, все время оглядываясь в поисках своих спутников.
Флотер исчез. Огромная волна настигла Валентина.
Она подмяла его под себя, он быстро вынырнул, опять нырнул, когда его накрыл второй вал, а потом его ноги попали в водоворот, и он почувствовал, как его засасывает ко дну. Легкие пылали: то ли от воды, то ли от песка. Апатия, охватившая его было на борту обреченного флотера, куда?то пропала, и он бил ногами, извивался, стараясь остаться на поверхности. Он с кем?то столкнулся в темноте, вцепился, не смог удержать, опять ушел под воду. Неожиданный приступ тошноты ошеломил его, и он уже решил, что ему не суждено выплыть, но тут же почувствовал, как сильные руки обхватили его и потащили, и он расслабился, ибо понял что отчаянное сопротивление реке было ошибкой. Теперь ему дышалось гораздо легче, и он легко скользил по поверхности. Спаситель отпустил его и скрылся в ночи, но теперь Валентин увидел, что он рядом с одним из берегов реки, и усталыми, судорожными рывками стал продвигаться, пока не ощутил, что его набухшие от воды башмаки коснулись дна. Медленно, будто шагая по кисельной реке, он побрел к берегу, выбрался на илистый склон и упал лицом вниз. Ему хотелось, как тому громварку, вырыть нору в сырой земле и спрятаться, пока не пройдет буря.
Через некоторое время он отдышался, сел и огляделся вокруг. В воздухе все еще носился песок, но не в таких количествах, чтобы приходилось закрывать лицо, а ветер, кажется, действительно стихал. В нескольких сотнях ярдов от себя он увидел на берегу флотер, но остальных двух нигде не наблюдалось. Рядом с машиной распростерлись три или четыре фигуры, - живые или мертвые - он не мог определить. Издалека слабо донеслись глухие голоса. Валентин не мог сказать, на каком берегу он оказался - со стороны Гихорны или Пьюрифайна, - хотя подозревал, что все?таки оказался в Пьюрифайне, так как прямо за его спиной угадывалась стена непроходимых зарослей.
Он поднялся на ноги.
- Ваша светлость! Ваша светлость!
- Слит? Ты здесь!
Из темноты появился низкорослый и гибкий Слит. Рядом с ним была Карабелла, а чуть поодаль - Тунигорн. Валентин торжественно обнял их, всех по очереди. Карабеллу била дрожь, хотя ночь была теплой, и теперь, когда знойный ветер утих, воздух становился влажным. Валентин привлек жену к себе и попытался счистить налипший на ее одежду, как и на его собственную, песок, напоминавший сморщенную корку.
Слит сообщил:
- Мы потеряли два флотера, а вместе с ними, как мне кажется, и многих спутников.
Валентин сумрачно кивнул.
- Боюсь, что так. Но ведь не всех же!
- Кому?то удалось остаться в живых. По пути к вам я слышал их голоса. Некоторые из них - не знаю сколько - рассеяны по обоим берегам. Но вам следует, мой лорд, приготовиться к потерям. Мы с Тунигорном видели на берегу несколько тел, и похоже на то, что есть и такие, кого унесло течением, и они утонули далеко отсюда. Утром нам удастся узнать побольше.
- Верно, - ответил Валентин и умолк. Он уселся на землю, скрестив ноги, больше похожий на портного, чем на короля, и долго не произносил ни слова, так бездумно запустив руку в песок, что походил на диковинный снег, покрывший землю слоем в несколько дюймов. Он не решался задать один вопрос, но, наконец, не выдержал и спросил, глядя на Слита и Тунигорна: - А что с Элидатом?
- Ничего, мой лорд, - тихо ответил Слит.

Предыдущая страница 15 Следующая страница


Понтифекс Валентин 16

- Ничего? Совсем ничего? Неужели его не видели или не слышали?
- Он был рядом с нами в воде, Валентин, - сказала Карабелла, - перед тем, как затонул флотер.
- Да, я помню. Но потом?
- Ничего, - подтвердил Тунигорн.
Валентин бросил на него испытующий взгляд.
- Может быть, его тело обнаружено, а вы не хотите мне говорить?
- Клянусь Леди, Валентин, о судьбе Элидата мне известно не больше, чем тебе! - воскликнул Тунигорн.
- Да?да, я верю тебе. Меня пугает, что нам неведомо, что с ним сталось. Ты знаешь, Тунигорн, что он для меня значит.
- Думаешь, мне нужно об этом говорить?
Валентин печально усмехнулся.
- Прости, старина. Эта ночь, кажется, выбила меня из колеи. - Карабелла положила на его ладонь свою, прохладную и влажную, а он накрыл ее другой ладонью и негромко повторил: - Прости меня, Тунигорн. И ты, Слит, и ты, Карабелла.
- Простить вас, мой лорд? - спросила изумленная Карабелла. - За что?
Он покачал головой.
- Не будем об этом, любимая.
- Ты винишь себя за то, что случилось сегодня?
- Я обвиняю себя очень во многом, - сказал Валентин, - и среди всего прочего случившееся сегодня составляет лишь малую толику, хотя для меня оно - страшная катастрофа. Целый мир был вверен моему попечению, а я привел его к бедствию.
- Нет, Валентин! - вскрикнула Карабелла.
- Мой лорд, - сказал Слит, - вы слишком жестоки к себе!
- Неужели? - он рассмеялся. - На половине Цимроеля голод, объявились три, а то и четыре, лже?Коронала, вокруг нас вьются метаморфы, чтобы получить с лихвой по счету, а мы, наглотавшись песку, расселись тут, на краю Пьюрифайна; многие наши спутники утонули, и, кто знает, какая ужасная судьба ждет уцелевших, и… и… - Голос изменил ему. Усилием воли он взял себя в руки и заговорил уже спокойнее: - Ночь была чудовищной, и я очень устал, и меня беспокоит, что Элидат до сих пор не объявился. Но ведь болтовня не поможет его разыскать? Давайте отдохнем и подождем до утра, а там начнем чинить то, что еще поддается починке. Согласны?
- Да, - сказала Карабелла. - Мудрое решение, Валентин.
Сон не приходил. Он, Карабелла, Слит и Тунигорн лежали, тесно прижавшись друг к другу на сыром песке, а бессонная ночь ползла себе под многоголосье лесных звуков и неумолчный шум реки. Наконец над Гихорном занялся рассвет, и в сером утреннем свете Валентин увидел, какие страшные разрушения причинила буря. Все деревья на гихорнском берегу и частично на пьюрифайнском лишились своей листвы, будто ветер опалил их огнем, и остались лишь жалкие голые стволы. Земля была засыпана песком, покрывавшим ее в некоторых местах тонкие слоем, а в других - большими дюнами. Флотер, на котором вчера прибыли Элидат и Тунигорн, по?прежнему стоял не другом берегу, но его металлическая обшивка начисто лишилась наружной полировки. Единственный флотер, оставшийся от каравана Валентина, валялся на боку, как мертвый морской дракон, выброшенный волнами на берег.
На дальнем берегу суетились то ли четверо, то ли пятеро оставшихся в живых; на том же, где находился Валентин, очутилось еще с полдесятка, в основном скандаров из личной охраны Коронала. Некоторые из них бродили примерно в сотне ярдов к северу, очевидно, разыскивая тела. Несколько мертвецов были аккуратно уложены в ряд возле перевернутого флотера. Валентин не увидел среди них Элидата, но он не надеялся, что его старый друг уцелел, и потому почувствовал лишь цепенящий холод в груди, когда вскоре после рассвета появился один из скандаров, который легко, как ребенка, нес в своих четырех руках тяжелое тело Элидата.
- Где он был? - спросил Валентин.
- В полумиле ниже по течению, мой лорд, или чуть подальше.
- Положите его и начинайте копать могилы. Мы должны похоронить всех погибших нынче утром, на том небольшом холмике, обращенном к реке.
- Слушаюсь, мой лорд.
Валентин склонился над Элидатом. Глаза того были закрыты, а губы слегка раздвинуты, словно он улыбался, хотя, вполне возможно, улыбка скрывала под собой гримасу боли.
- Вчера вечером он показался мне совсем старым, - сказал Коронал Карабелле, а затем обратился к Тунигорну: - А тебе не кажется, что он сильно сдал за последний год? Но теперь он словно помолодел. Морщины исчезли с его лица: он выглядит года на двадцать четыре, не больше. Как ты думаешь?
- Я виноват в его смерти, - проговорил Тунигорн ровным, бесцветным голосом.
- Как тебя понимать? - резко спросил Валентин.
- Это я вызвал его с Замковой Горы. Приезжай, сказал я, поспеши в Цимроель: Валентин задумал что?то странное, хоть я и не знаю, что именно, и ты один сможешь его отговорить. И он приехал, а теперь… Если бы он остался в Замке…
- Хватит, Тунигорн. Больше не надо об этом.
Но Тунигорн твердил монотонно, как во сне, очевидно, не владея собой:
- Он мог бы стать Короналом, после твоего переселения в Лабиринт, мог бы жить в Замке долго и счастливо и быть мудрым правителем, а теперь… вместо этого… вместо…
Валентин мягко сказал:
- Он никогда не стал бы Короналом, Тунигорн. Он знал о том и не возражал. Давай, старина, продолжай: пусть мне будет еще горше от твоих глупых причитаний. Этим утром он возвратился к Источнику. Мне от всего сердца хотелось бы, чтобы он прожил еще лет семьдесят, но что случилось, то случилось, и ничего уже не исправишь, сколько бы мы о том ни рассуждали. У нас, переживших эту ночь, слишком много дел. Давай займемся ими, Тунигорн. Ладно? Приступим?
- Какие дела, мой лорд?
- Сначала - похоронить. Я вырою могилу сам, собственноручно, и пусть никто не смеет возражать. А после того ты должен найти способ переправиться обратно через реку: я отправляю тебя в том маленьком флотере на восток, чтобы узнать, что с Делиамбром, Тисаной, Лизамон и всеми остальными. Если они живы, ты должен доставить их сюда.
- А ты, Валентин? - спросил Тунигорн.
- Если нам удастся привести в порядок второй флотер, я продолжу путь в глубь Пьюрифайна, поскольку мне все равно надо попасть к Данипьюр, чтобы сообщить ей то, что следовало сказать уже давно. Ты найдешь меня в Иллиривойне, куда я и собирался с самого начала.
- Мой лорд…
- Умоляю, больше никаких разговоров. Что ж, приступим, друзья! Нам предстоит выкопать могилы и оплакать погибших. А затем мы должны завершить наше путешествие. - Бросив взгляд на тело Элидата, он подумал: «Я еще не смирился с его смертью, но скоро поверю в нее. И тогда у меня появится лишний повод молить о прощении».

5

Хиссуне приобрел привычку бродить в одиночестве по утрам, до начала ежедневных заседаний Совета, по Замку, открывая для себя его многочисленные уголки и закоулки. Он уже достаточно долго прожил на вершине Горы, чтобы больше не страшиться ее, и начинал считать Замок своим настоящим домом: жизнь в Лабиринте теперь выглядела прочитанной главой из книги его жизни - книги закрытой, опечатанной и спрятанной в запасники памяти. Но теперь он понимал, что даже если проживет в Замке пятьдесят лет или десять раз по пятьдесят, то все равно так и не узнает его до конца.
Хиссуне подозревал, что ни прежде, ни теперь никому не удалось изучить Замок досконально. Говорят, в нем сорок тысяч помещений. Так ли это на самом деле? Разве кто?нибудь их считал? Здесь жили все Короналы, начиная с Лорда Стиамота, и каждый старался оставить свой след. Согласно преданию каждый год в Замке прибавлялось по пять помещений, а с тех пор, как на Горе впервые обосновался Лорд Стиамот, прошло восемь тысяч лет. Так что тут вполне могло быть сорок тысяч комнат или пятьдесят, а, возможно, и девяносто тысяч. Кто знает? Можно считать по сто комнат в день, и года не хватит, чтобы сосчитать все, а к концу года где?нибудь добавится еще несколько, и тогда их придется искать, чтобы внести в список. Невозможно. Никак невозможно.
Замок казался Хиссуне самым чудесным местом на свете. В первые дни пребывания здесь он сосредоточился на изучении его, так сказать, сердцевины, где располагались Верховный суд, королевские службы, самые знаменитые здания, в число которых входили и Башня Стиамота, Архив Лорда Престимиона, сторожевая башня Лорда Ариока, Часовня Лорда Кинникена и громадные парадные залы, окружавшие огромное помещение, в центре которого стоял трон Короналов - престол Конфалума. Подобно провинциалам из лесной цимроельской глубинки, Хиссуне раз за разом обходил все эти сооружения, в том числе и такие, куда посторонним запрещалось заглядывать строго?настрого, и со временем освоился с ними не хуже любого гида из тех, что десятилетиями водили здесь посетителей.
Центральная часть Замка, во всяком случае, останется неизменной навеки: в ней нельзя построить ничего более?менее значительного, не разрушив чего?либо, возведенного одним из Короналов прошлого, что было бы немыслимой дерзостью. Насколько смог выяснить Хиссуне, зал охотничьих трофеев Лорда Малибора был последним из строений, появившихся во внутренней зоне. Лорд Вориакс за свое короткое правление успел соорудить лишь несколько площадок для игр на восточной окраине Замка, а Лорд Валентин не добавил пока к общему числу ни единой комнаты, хотя время от времени и поговаривал об устройстве обширного ботанического сада, способного вместить все чудесные и восхитительные растения, попадавшиеся ему за время долгих скитаний по Маджипуру, - он утверждал, что как только немного разгрузится от бремени королевских обязанностей, серьезно поразмыслит над этим проектом. Судя по текущим сообщениям об опустошениях на Цимроеле, подумалось Хиссуне, Лорд Валентин слишком долго ждал: болезни на континенте, как оказалось, выкашивали не только сельскохозяйственные культуры, но и многие дикорастущие экзотические растения.
Освоив, к своему удовлетворению, внутреннюю зону, Хиссуне распространил изыскания на таинственные, едва ли не легендарные помещения за ее пределами. Он побывал и в подвалах, где размещались климатические машины, изготовленные в незапамятные времена, когда на Маджипуре лучше разбирались в столь тонких научных проблемах. С их помощью на Замковой Горе поддерживалась вечная весна, хотя гора поднималась на тридцать миль над уровнем моря, упираясь в ледяной мрак космоса. Он бродил по гигантской библиотеке, уровни которой тянулись огромной спиралью от одной до другой стороны Замка. Ему сказали, что здесь имеются все книги, которые когда?либо издавались в цивилизованной вселенной. Бывал он и в конюшнях, где в ожидании очередного выезда вставали на дыбы, фыркали, били копытами королевские маунты, искусственно выведенные красивые пылкие животные, столь не похожие на своих рабочих собратьев, влачивших тяжкое ярмо во всех городах и хозяйствах Маджипура. Он обнаружил туннели Лорда Сангамора, соединенные между собой помещения, расположенные, подобно связке сосисок, вокруг одной из вершин с восточной стороны Замка. Стены и потолки этих залов светились сверхъестественным светом: одна комната была синей, цвета полуночного неба; другая - ярко пунцовой; третья - нежно?аквамаринового цвета; четвертая - ослепительной желтовато?коричневой; пятая - мрачной красновато?коричневой, и так далее. Никто не знал, для чего построены эти туннели и где находится источник света, самопроизвольно исходящего из покрывающих стены панелей.
Куда бы он ни проходил, его пропускали без всяких вопросов. Ведь он, в конце концов, был одним из трех регентов государства: в некотором роде заменял Коронала или, по крайней мере, входил в число его заместителей. Но ореол власти стал появляться над ним задолго до того, как Элидат назначил его в состав триумвирата. Он чувствовал, что на него обращены все взгляды, и понимал, что они означают: вот идет фаворит Лорда Валентина, он пришел ниоткуда; он уже стал принцем; нет предела его возвышению. Уважайте его. Подчиняйтесь ему. Льстите ему. Бойтесь его. Поначалу он думал, что, несмотря на повышенное к себе внимание, останется таким же, но это оказалось невозможным. Я все еще тот же самый Хиссуне, который водил путешественников по Лабиринту, перекладывал бумаги в Доме Записей, над которым насмехались его собственные друзья за то, что он напустил на себя важность. Да, такова правда, и от нее никуда не деться, но правда и то, что ему уже не десять лет, он узнал много полезного для себя и изменился после того, как изучил множество жизней других мужчин и женщин в Считчике Душ, прошел курс обучения на Замковой Горе, принял на себя почести и обязанности - в основном, обязанности, - возложенные на него во время регентства Элидата. Даже походка у него изменилась: теперь он уже не мальчик из Лабиринта, дерзкий, но осмотрительный, вечно стреляющий глазами по сторонам в поисках сбитого с толку чужака, за счет которого можно поживиться; и не мелкотравчатый чиновник, цепляющийся за свое место, но, тем не менее, добивающийся повышения; и не застенчивый неофит, неожиданно оказавшийся среди власть имущих и чувствующий себя от того не в своей тарелке; теперь он - растущий молодой аристократ, уверенный в себе и спокойный, самая походка которого дышит достоинством, который осознает свою силу, цели и судьбу. Он надеялся, что сумеет избежать высокомерия, надменности, самодовольства; и пока у него получалось, без ложной скромности воспринимал себя таким, каким стал и каким станет.
Сегодняшний маршрут завел его в ту часть Замка, куда он заглядывал редко, в северное крыло, что спускалось по выступу у вершины Горы и выходило в сторону далеких городов Гиуна и Госсифа. Здесь находились казармы гвардейцев, несколько ульеобразных строений, возведенных в правление Лорда Дизимаула и Лорда Ариока для позабытых уже целей, а также скопление полуразрушенных временем и непогодой сооружений без крыш, о которых вообще никто не мог ничего сказать. Во время последнего посещения этой зоны несколько месяцев назад Хиссуне застал здесь археологов, двух хайрогов и вроона, наблюдавших за тем, как команда рабочих?скандаров просеивает песок в поисках глиняных черепков, и тогда вроон рассказал ему о своем предположении, будто эти строения - остатки старого форта, построенного при Лорде Дамланге, преемнике Стиамота. Сегодня Хиссуне пришел посмотреть, продолжаются ли раскопки и что археологам удалось узнать; но здесь никого не оказалось, а все ямы были засыпаны. Он немного постоял на древней стене, всматриваясь в невероятно далекий горизонт, наполовину закрытый громадным выступом Горы.
Какие города расположены в том направлении? В пятнадцати?двадцати милях Госсиф, дальше - Тентаг, а потом - Минимул или Гриб. Следом наверняка идет Сти с тридцатимиллионным населением, равный величием лишь Ни?мойе. Он никогда не видел ни одного из них, да, наверное, и не увидит. Сам Валентин частенько говаривал, что всю жизнь провел на Замковой Горе, ни разу не найдя возможности посетить Сти. Мир слишком обширен, воистину необъятен, чтобы на его изучение хватило одной жизни.
Тридцать миллионов жителей Сти, другие тридцать миллионов Ни?Мойи, одиннадцать миллионов Пидруида, миллионы, населяющие Алайсор, Треймон, Пилиплок, Мазадону, Велатис, Нарабал: они?то как живут? Каково им сейчас приходится, подумал Хиссуне, в этот самый момент, когда вокруг голод, паника, вопли новоявленных пророков и самозваных королей и императоров? Он знал, что положение отчаянное. На Цимроеле такая неразбериха, что совершенно невозможно выяснить, что же все?таки там происходит, хотя и так ясно, что ничего хорошего. А не так давно поступили сведения о появлении жучков, ржавчины и грибков, и одной Дивин известно, какая еще напасть движется на сельскохозяйственные пояса западного Алханроеля. Так что в ближайшем будущем такое же безумие, скорее всего, охватит основной континент. А волнения уже начались: в Треймоне и Стоене открыто проповедуется культ морских драконов, а на самой Горе, в таких городах как Амблеморн и Норморк, вдруг возникли мистические рыцарские ордена, Рыцари Деккерета, Братство Горы и некоторые другие. Беспокоящие, зловещие признаки грядущих потрясений.
Кое?кто полагал, что Маджипур обладает неким врожденным иммунитетом к всеобщей неизбежности перемен, лишь по той причине, что его общественный порядок не претерпел практически никаких изменений с тех пор, как несколько тысячелетий тому назад возник в своей нынешней форме. Но Хиссуне достаточно хорошо изучал историю и Маджипура, и праматери Земли, чтобы понимать, что даже столь мирное население, как на Маджипуре, вполне довольное своим положением, которое сохраняло стабильность в течение тысячелетий, убаюканное мягкостью климата и плодородностью почвы, способной прокормить практически неограниченное количество народа, в состоянии внезапно воспрянуть и ввергнуть планету в пучину анархии, если вдруг у него из?под ног будут выбиты обеспечивающие благоденствие подпорки. И восстание уже началось и набирает силу.
Но откуда взялись эпидемии? Хиссуне не имел ни малейшего представления. Что сделано, чтобы справиться с ними? Ясно, что недостаточно. А можно ли вообще что?то сделать? Для чего нужны правители, если не для заботы о благополучии своего народа? И вот он, некий суррогат правителя, по крайней мере, в настоящее время, стоит на обособленной от всего мира Замковой Горе, что возвышается над гибнущей цивилизацией: плохо осведомленный о происходящем, отстраненный, беспомощный. Но, конечно, он не может полностью отвечать за все действия, которые предпринимаются для устранения кризиса. А как насчет истинных, помазанных правителей Маджипура? Понтифекс, погребенный на самом дне Лабиринта, всегда мнился Хиссуне слепым кротом, который неспособен здраво судить о происходящем в мире, - даже если он в отличие от Тивераса будет полон сил и рассудительности. Конечно, Понтифексу не следует непосредственно соприкасаться с событиями: на то, если верить теории, и существует Коронал. Но теперь Хиссуне видел, что и Коронал оторван от реальности, здесь, в заоблачных высотах Замковой Горы, находясь в такой же изоляции, как и Понтифекс в своей норе. Во всяком случае, время от времени Коронал предпринимает великие процессии, во время которых общается со своими подданными. Однако ныне Валентин занимается совершенно иным, а какую пользу могут принести его занятия, разве они исцелят рану, которая все расширяется в сердце мира? И где, кстати, сейчас находится Валентин? Какие шаги, если таковые имеются, он предпринимает? Кто из правительства слышал о нем хоть что?нибудь за последние несколько месяцев?
Все мы очень мудрые и просвещенные люди, подумал Хиссуне. И при самых благих намерениях все делаем неправильно.
До заседания Регентского Совета осталось совсем немного. Он развернулся и вприпрыжку побежал в Замок.
Едва начав подниматься по Девяноста Девяти Ступеням, он заметил Альсимира, недавно назначенного старшим среди всех своих помощников; тот отчаянно жестикулировал и что?то кричал высоко наверху. Перепрыгивая через три ступеньки, Хиссуне помчался вверх, а Альсимир почти столь же стремительно устремился вниз, навстречу ему.
- Мы вас уже обыскались! - выпалил Альсимир на одном дыхании с расстояния в полдюжины ступеней. Он выглядел необычно возбужденным.
- Ну вот, ты меня и нашел, - бросил Хиссуне. - Что случилось?
Сделав паузу, чтобы перевести дух, Альсимир сказал:
- Поднялась большая суматоха. Час назад пришло сообщение от Тунигорна из Гихорны…
- Из Гихорны? - изумился Хиссуне. - Во имя Дивин, он?то что там делает?
- Не могу сказать. Мне известно лишь то, что он прислал оттуда сообщение, а…
- Ну ладно, ладно. - Поймав Альсимира за руку, Хиссуне резко спросил:
- О чем там речь?
- Думаете, я знаю? Неужели такого, как я, подпустят к важным государственным делам?
- Значит, дело важное?
- Диввис и Стасилейн совещаются уже сорок пять минут, они разослали посыльных во все закоулки, чтобы отыскать вас, а половина высоких лордов сошлась на собрание, остальные на подходе, и…
Должно быть, Валентин погиб, похолодев, подумал Хиссуне.
- Пошли, - сказал он и яростно рванулся вверх по ступенькам.
Картина перед залом совещаний напоминала сумасшедший дом: тридцать или сорок лордов и принцев помельче со своими помощниками беспорядочно метались из стороны в сторону, и каждую минуту подходили все новые. При появлении Хиссуне они сразу же освободили ему проход, по которому он шел, как корабль, прокладывающий свой путь по морю, чья поверхность густо поросла драконьими водорослями. Он оставил Альсимира у двери, наказав ему собрать все сведения, какие только могли у них быть, и вошел внутрь.
Стасилейн и Диввис сидели за высоким столом: Диввис - унылый и мрачный, Стасилейн - угрюмый, бледный и невыразимо подавленный. Плечи его поникли, он нервно теребил свою густую шевелюру. Вокруг находилось большинство высоких лордов: Миригант, Элзандир, Манганот, Канталис, герцог Галанский, Нимиан Дундилмирский и еще пять?шесть человек, в том числе и тот, которого Хиссуне видел лишь однажды - дряхлый и злобный принц Гизмейл, внук Понтифекса Оссьера, предшественника Тивераса. При появлении Хиссуне все посмотрели на него, и он на какое?то мгновение оказался под перекрестьем взглядов. Самый младший из собравшихся был на десять?пятнадцать лет старше него, к тому же все они провели жизнь, толкаясь в коридорах власти. Они смотрели на него такими глазами, будто он один знал нужный им ответ на какой?то ужасный и сложный вопрос.
- Мои лорды, - сказал Хиссуне.
Диввис, сурово сдвинув брови, кинул ему через стол длинный лист бумаги.
- Прочитайте, - буркнул он. - Если еще не знаете.
- Я знаю лишь то, что пришло сообщение от Тунигорна.
- Тогда читайте.
К досаде Хиссуне, когда он взял бумагу, у него дрожала рука. Он пристально посмотрел на пальцы - те словно взбунтовались против него - и заставил их успокоиться.
Строчки прыгали у него перед глазами, складываясь в обрывки фраз.
…Валентин отправился в Пьюрифайн просить прощения у Данипьюр…
…разоблачен шпион метаморфов, состоявший в свите Коронала…
…допрос шпиона показал, что сами метаморфы создали и распространили болезни в сельскохозяйственных районах…
…большая буря… погиб Элидат и многие другие… Коронал пропал в Пьюрифайне…
…погиб Элидат…
…Коронал пропал…
…шпион в свите Коронала…
…сами метаморфы создали болезни…
…Коронал пропал…
…погиб Элидат…
…Коронал пропал…
…Коронал пропал…
…Коронал пропал…
Хиссуне в смятении поднял взгляд.
- Вы уверены, что сообщение подлинное?
- Никаких сомнений, - сказал Стасилейн. - Оно пришло по секретным каналам. Шифр правильный. То, что это стиль Тунигорна, я ручаюсь. Можете поверить, Хиссуне: оно подлинное.
- Тогда нам предстоит что?то делать не с одной катастрофой, а с тремя или четырьмя, - заметил Хиссуне.
- Так и есть, - сказал Диввис. - Что вы обо всем этом думаете, Хиссуне?
Хиссуне медленно и внимательно посмотрел на сына Лорда Вориакса. Его вопрос, кажется, не содержал насмешки. У Хиссуне сложилось впечатление, что зависть Диввиса и его презрение к нему слегка уменьшились за несколько месяцев их совместной работы в Регентском Совете, и что Диввис в какой?то мере зауважал его способности; но сейчас Диввис впервые зашел столь далеко, проявив то, что могло показаться искренним желанием узнать мнение Хиссуне, - да еще в присутствии остальных лордов.
Хиссуне заговорил, тщательно взвешивая слова:
- Первым делом нам следует признать, что мы столкнулись не просто со стихийным бедствием огромных масштабов, а с мятежом. Тунигорн сообщает, что во время допроса метаморфа по имени И?Уулисаан, проведенного Делиамбром и Тисаной, шпион признался, что ответственность за болезни лежит на метаморфах. Полагаю, что мы вполне можем доверять методам Делиамбра, а насчет Тисаны мы знаем, что она умеет проникать в души, даже в души метаморфов. Следовательно, ситуация именно такова, какой ее описал Слит в разговоре с Короналом в Лабиринте, в самом начале великой процессии, - и, как я слышал, Коронал отказался этому верить: метаморфы развязали против нас войну.
- Тем не менее, - заметил Диввис, - Тунигорн утверждает, что в ответ на это Коронал отправился в Пьюрифайн, чтобы принести свои королевские извинения Данипьюр за все зло, которое мы причинили ее подданным на протяжении веков. Все мы отдаем себе отчет, что Валентин считает себя миролюбцем: доказательством того послужило для нас его мягкое обращение с теми, кто когда?то сбросил его с трона. Это благородная черта. Но сегодня, Хиссуне, я заявлял здесь, что нынешний поступок Валентина переходит рамки допустимого и попадает в разряд сумасбродных. По моему мнению, Коронал, жив он или нет, лишился рассудка. Таким образом, у нас безумный Понтифекс и безумный Коронал именно сейчас, когда смертельный враг держит нас за горло. Каковы ваши мысли на этот счет, Хиссуне?
- Я считаю, что вы неправильно истолковываете факты, изложенные Тунигорном.
Во взгляде Диввиса промелькнуло удивление и что?то, похожее на гнев, но голос его звучал сдержанно.
- Да? Вы так думаете?
Хиссуне опустил ладонь на лист с донесением.
- Тунигорн сообщает, что Коронал в Пьюрифайне и что пойман и допрошен шпион. Я не вижу никаких намеков на то, что Лорд Валентин направился в Пьюрифайн после того, как услышал признания шпиона. Полагаю, имеются основания утверждать совсем противоположное: Лорд Валентин решил предпринять миссию примирения, разумность которой мы можем оспаривать, но она вполне отвечает его характеру, насколько мы его знаем; а второе обстоятельство выяснилось, когда он уже находился в пути. Возможно, Тунигорн не смог из?за бури связаться с Короналом, хотя Делиамбр, пожалуй, мог бы найти какой?нибудь способ. - Переведя взгляд на глобус Маджипура у дальней стены, Хиссуне спросил: - Кстати, что нам известно о местонахождении Коронала в данный момент?
- Ничего, - пробормотал Стасилейн.
Глаза у Хиссуне широко раскрылись.
Ярко?красная точка, обозначавшая перемещения Лорда Валентина, исчезла.
- Свет погас, - сказал Хиссуне. - Что это значит? Что он мертв?
- Может быть, и так, - ответил Стасилейн. - А может, всего лишь потерял или повредил передатчик, который находится при нем.
Хиссуне кивнул.
- А там была большая буря, которая нанесла значительный урон. Хотя сообщение не слишком внятное, я вполне могу предположить, что Лорд Валентин сам попал в бурю по пути в Пьюрифайн, он двигался со стороны Гихорны, оставив за собой Тунигорна и кого?то еще…
- Но мы никак не можем узнать, погиб ли он во время бури или потерял передатчик, - перебил Диввис.
- Будем надеяться, что Дивин пощадила юную жизнь Валентина, - заявил вдруг престарелый Гизмейл сухим и вялым голосом, едва напоминавшим голос живого существа. - Но есть один вопрос, которым мы должны заняться независимо от того, жив он или мертв, а именно: выборы нового Коронала.
Хиссуне поразили слова самого старшего из лордов Замка.
Он обвел взглядом зал.
- Я не ослышался? Сегодня мы обсуждаем свержение короля?
- Слишком сильно сказано, - произнес Диввис ровным голосом. - Мы обсуждаем лишь одно: уместно ли Валентину исполнять обязанности Коронала ввиду ставших нам известными враждебных намерений метаморфов, а также давно нам известных методов Валентина бороться с любыми неприятностями. Если мы находимся в состоянии войны - а в этом уже никто не сомневается, - тогда можно достаточно обоснованно утверждать, что он - не тот человек, который способен руководить нами в такое время, если даже он жив. Но заменить его - не значит свергнуть. Существуют вполне законные, конституционные средства, которыми мы можем сместить Валентина с Трона Конфалума, не ввергая Маджипур в междоусобицу и не выказывая к нему недостаточную любовь и уважение.
- Вы имеете в виду - позволить умереть Понтифексу Тиверасу.
- Именно так. Что на это скажете, Хиссуне?
Хиссуне ответил не сразу. После непростых размышлений он сегодня пришел к тому же вынужденному заключению: Лорда Валентина должен сменить кто?то более решительный, напористый, даже более воинственный. Такие мысли посещали его не впервые, хотя он ни с кем ими не делился. Несомненно, существует достаточно простой способ передачи власти - всего лишь обеспечить возвышение Лорда Валентина в Понтифексат, независимо от его воли.
Но преданность Хиссуне Лорду Валентину - его опекуну, наставнику, создателю его карьеры - была велика и имела глубокие корни. Кроме того, он знал, возможно, лучше, чем кто бы то ни было, какой страх испытывает Лорд Валентин при одной мысли о том, что ему придется попасть в Лабиринт, что он рассматривает это не как возвышение, а как падение в темную бездну. И жестоко, чудовищно жестоко было бы проделать такое за его спиной как раз в тот момент, когда он совершает героическую, пусть даже и ошибочную, попытку восстановить мир на планете, не прибегая к оружию.
Но того требовали интересы государства. А способны ли вообще интересы государства оправдать жестокость? Хиссуне знал, как ответил бы на этот вопрос Лорд Валентин. Но вот в своем ответе он вовсе не был уверен.
После некоторой паузы он произнес:
- Возможно, Лорд Валентин и не самый подходящий Коронал в нынешних условиях: у меня пока еще не сложилось определенного мнения на этот счет, и я бы предпочел узнать побольше, прежде чем дать ответ. Но могу вам сказать одно: я возражаю против его насильственного смещения, - разве такое хоть раз случалось на Маджипуре? Думаю, что нет. Но, к счастью, как мы все понимаем, в столь суровых действиях нет необходимости. Впрочем, я считаю, что вопрос о соответствии Валентина занимаемому им месту следует обсудить как?нибудь в другой раз. А вот с чем нам действительно нужно определиться, вне зависимости от всех прочих обстоятельств, так это с вопросом о престолопреемнике.
При этих словах по залу прокатилась волна возбуждения. Диввис впился в Хиссуне столь пристальным взглядом, будто хотел заглянуть к нему в душу. Герцог Галанский побагровел; принц Банглекодский застыл в неестественной прямой позе; герцог Хоргский резко подался вперед; лишь двое старейших, Канталис и Гизмейл, сохранили невозмутимость, словно проблема выбора будущего кандидата в Короналы не являлась предметом забот тех, кому жить осталось недолго.
Хиссуне продолжал:
- Во время обсуждения мы предпочли не затрагивать один из важнейших пунктов послания Тунигорна: смерть Элидата, который долгое время считался преемником лорда Валентина.
- Элидат не хотел становиться Короналом, - сказал Стасилейн еле слышно.
- Возможно, - откликнулся Хиссуне. - Он явно не проявлял ни малейшего желания занять трон после того, как стал регентом. Но я хочу подчеркнуть лишь то, что в лице трагически погибшего Элидата мы потеряли человека, которому наверняка была бы предложена корона, если бы Лорд Валентин перестал быть Короналом. С его гибелью мы утратили четкое представление о преемнике Коронала, а ведь завтра мы можем узнать о смерти Лорда Валентина или Тивераса, или нам придется организовывать смещение Лорда Валентина. Мы должны во всеоружии встретить любые неожиданности. Именно нам предстоит выбирать нового Коронала, а знаем ли мы, кто им станет?
- Вы предлагаете прямо сейчас проголосовать за порядок престолонаследования? - резко спросил принц Манганот Банглекодский.
- Мне представляется, что особых сложностей у нас не возникнет, - заметил Миригант. - Перед началом великой процессии Коронал назначил регента, а регент, покидая Замок, оставил за себя троих лиц, как я догадываюсь, с одобрения Лорда Валентина. Эти трое правили нами в течение нескольких месяцев. Если уж мы должны выбирать нового Коронала, то разве не из их числа?
- Вы меня пугаете, Миригант, - сказал Стасилейн. - Когда?то я думал, как, наверное, и большинство из вас в детстве, что быть Короналом - просто великолепно. Я уже не мальчик, и я видел, как изменился Элидат, причем не к лучшему, когда власть навалилась на него всей своей тяжестью. Позвольте мне первым оказать почести будущему Короналу, но пусть им будет кто?нибудь другой, только не Стасилейн!
- Короналом ни в коем случае не должен стать тот, кто слишком сильно желает заполучить корону, - высказался герцог Хоргский. - Но, я считаю, и не тот, кто боится ее надеть.
- Благодарю вас, Элзандир, - сказал Стасилейн. - Всем понятно, что я не претендент?
- А что скажут Диввис и Хиссуне? - поинтересовался Миригант.
Хиссуне ощутил, что у него подергивается щека и странно цепенеют руки и плечи. Он посмотрел на Диввиса. Тот улыбнулся, пожал плечами и промолчал. У Хиссуне зашумело в ушах, застучало в висках. Должен ли он что?то говорить? И что ему сказать? Теперь, когда, наконец, наступил тот миг, может ли он заявить в лицо принцам, что хочет быть Короналом? Он чувствовал, что Диввис вовлечен в какую?то интригу, недоступную его пониманию; и впервые после того, как вошел сегодня в зал совещаний, он совершенно не представлял, что делать.
Тишина казалось нескончаемой.
Потом он услышал свой собственный голос - спокойный, ровный, размеренный:
- Думаю, что на этом мы можем остановиться. Выдвинуты два кандидата: теперь на очереди обсуждение их качеств. Но не здесь и не сегодня. На данный момент нами сделано достаточно. Вы хотите что?то добавить, Диввис?
- Вы говорите мудро и с глубоким пониманием дела, Хиссуне. Как обычно.
- Тогда объявляется перерыв, - объявил Миригант. - Тем временем мы обдумаем все сказанное здесь и дождемся дальнейших сведений о Коронале.
Хиссуне поднял руку.
- Прошу еще минуту внимания.
Он дождался тишины.
- С недавнего времени мне хочется съездить в Лабиринт, навестить семью, повидаться с некоторыми из друзей. Я также считаю, что было бы полезно, если бы кто?нибудь из нас связался с чиновниками Понтифекса и узнал из первых рук о состоянии его здоровья. Поскольку в ближайшие месяцы нам, возможно, придется одновременно выбирать и Понтифекса, и Коронала, мы должны быть готовы к тому, что сложится столь уникальная ситуация. Поэтому предлагаю назначить официальную делегацию Замка в Лабиринт, а себя - посланником.
- Поддерживаю, - сразу же откликнулся Диввис.
Далее последовали рутинные процедуры обсуждения и голосования, потом проголосовали за объявление перерыва, и все собрание распалось на круговерть небольших групп. Хиссуне остался в одиночестве и судорожно пытался опомниться. Несколько мгновений спустя над ним навис высокий светловолосый Стасилейн, который одновременно и хмурился, и улыбался.
Стасилейн тихо сказал:
- Возможно, Хиссуне, вы допускаете ошибку, покидая Замок в такой момент.
- Может быть. Но мне кажется, я поступаю правильно. Рискну.

Предыдущая страница 16 Следующая страница


17 Роберт Сильверберг

- Тогда провозгласите себя Короналом перед отъездом!
- Вы это серьезно, Стасилейн? А если Валентин еще жив?
- Если он жив, вы знаете, как сделать его Понтифексом. Если же он погиб, то вы, Хиссуне, должны занять его место, пока это в ваших силах.
- Я отказываюсь.
- Вы должны! Иначе по возвращении вы можете обнаружить на его троне Диввиса!
Хиссуне усмехнулся.
- Тут все просто. Если Валентин погиб, а Диввис занял его место, то я позабочусь о том, чтобы Тиверасу, наконец, позволили умереть. Диввис незамедлительно станет Понтифексом, и ему придется отправиться в Лабиринт. Тогда нам понадобится новый Коронал, а кандидатов - один?единственный.
- Вы неподражаемы, клянусь Леди!
- Вы так думаете? Для меня все вполне очевидно. - Хиссуне крепко пожал Стасилейну руку. - Благодарю вас за поддержку и уверяю, что в конечном итоге все будет хорошо. Если мне суждено стать Короналом при Понтифексе Диввисе, так тому и быть: я думаю, мы с ним сработаемся. Но пока вознесем молитву за благополучие и успех миссии Лорда Валентина и оставим домыслы при себе. Ладно?
- Конечно.
Они обнялись, и Хиссуне вышел из зала совещаний. В коридоре творилось то же самое, разве что добавилась сотня с лишним мелких лордов. При его появлении они уставились на него во все глаза, но он никому не сказал ни слова, и лишь встретился взглядом с некоторыми из них, когда пробивался через толпу, на краю которой обнаружил Альсимира, который, разинув рот, с глупым видом вытаращился на него. Подозвав его, Хиссуне распорядился готовиться к поездке в Лабиринт.
Юный рыцарь смотрел на Хиссуне чуть ли не с обожанием. Он сказал:
- Должен сообщить, мой лорд, что по толпе прошел слух, будто вы станете Короналом. Есть ли тут хоть доля истины?
- Наш Коронал - Лорд Валентин, - грубо отрезал Хиссуне. - Иди, готовься к отъезду. Я собираюсь выехать на рассвете.

6

Когда Милилейн находилась еще в нескольких кварталах от дома, до ее слуха донеслись ритмические выкрики на улицах где?то впереди: «Я?та, я?та, я?та, вум» или что?то похожее. То были бессмысленные, невнятные звуки, исходившие, казалось, из глоток тысяч сумасшедших. Она остановилась и прижалась к выщербленной старинной каменной стене, чувствуя себя попавшей в западню. Позади на площади буйствовала кучка подвыпивших горцев, которые били стекла и приставали к прохожим. В восточной стороне проходило шествие, устроенное Рыцарями Деккерета в честь Лорда Семпетурна. А теперь вдобавок эти безумные звуки. «Я?та, я?та, я?та, вум». И никуда не свернуть, нигде не спрятаться. Сейчас ей хотелось только одного - добраться до дому живой и невредимой и запереть дверь на засов. Мир сошел с ума. «Я?та, я?та, я?та, вум».
Действительность напоминала послания Короля Снов с той лишь разницей, что сумятица продолжалась часами, днями, месяцами, тогда как даже худшее из посланий, пускай даже потрясшее тебя до глубины души, длилось всего ничего. Но происходившему сейчас не было конца. К тому же, положение усугублялось.
Все время волнения и грабежи. Вместо еды - какие?то объедки и корки, да иногда перепадает кусочек мяса, - и то, если у тебя есть возможность покупать его у горцев. Те спускались со своих гор и приносили добытых на охоте животных, мясо которых продавали по умопомрачительным ценам тем, у кого еще оставались хоть какие?то средства, а потом пропивали выручку и бесчинствовали на улицах, прежде чем отправиться восвояси. И все время возникали новые трудности. Ходили слухи, будто морские драконы топят любое выходящее в море судно, и поэтому всякое сообщение между континентами практически прервано. Еще говорили, что Лорд Валентин погиб, а в Кинторе теперь уже не один новый Коронал, а целых два - Семпетурн и хьорт, назвавшийся Лордом Стиамотом. И у каждого из них свое маленькое войско, которое расхаживает по городу, выкрикивает призывы и устраивает беспорядки: Семпетурну служат Рыцари Деккерета, а хьорту - Орден Тройного меча или что?то вроде того. Кристофон теперь состоял в Рыцарях Деккерета. Милилейн не видела его уже две недели. А в Ни?мойе третий Коронал, да, ко всему прочему, по округе слоняется несколько Понтифексов. В общем, только и не хватало этого: «Я?та, я?та, я?та, вум».
Что бы то ни было, ей не хотелось подходить ближе. Скорее всего, очередной Коронал с толпой истеричных последователей. Милилейн опасливо огляделась, прикинув, сможет ли она пройти по улице Дизимаула и выйти задними дворами на шоссе Маламола, которое пересекает ее улицу в нескольких кварталах от дамбы Вориакса. Сомнения вызывали лишь задние дворы - недавно ей поведали о том, что на них творится…
Приближалась ночь. Закапал дождик, немногим отличавшийся от густого тумана. У Милилейн, хоть она уже и привыкла к такому состоянию, от голода слегка кружилась голова. С южной стороны, из окрестностей Горячего Кинтора, где находились все геотермальные источники, раздался глухой грохот гейзера Конфалума, который, как всегда, точь?в?точь обозначил наступление нового часа. Милилейн машинально посмотрела в том направлении и увидела поднимающийся к небу столб пара, окруженный клубами зеленовато?желтого дыма, что закрывал собой, казалось, полнеба. Она всю жизнь видела гейзеры Горячего Кинтора, воспринимала их как должное, но почему?то сейчас извержение напугало ее, и она раз за разом повторяла знак Леди, пока не стала успокаиваться.
А Леди? Наблюдает ли она за Маджипуром? Куда подевались ее добрые послания, содержавшие хорошие советы и наполнявшие душу теплом? И где, кстати, Король Снов? Когда?то, в более спокойные времена, две эти силы поддерживали в равновесии жизнь каждого, давали советы, предостерегали, наказывали в случае необходимости. Милилейн подумала, что они, возможно, еще не утратили власть, но обстановка уже такова, что с ней не могут ничего поделать ни Король, ни Леди, пусть они даже трудятся денно и нощно, чтобы восстановить утраченное. Такая система была придумана и действовала без сучка и задоринки в мире, где большинство населения охотно подчинялось законам. Но сейчас таких едва ли можно было отыскать, ибо законов более не существовало.
Я?та, я?та, я?та, вум.
А с другой стороны:
- Семпетурн! Лорд Семпетурн! Слава, слава, слава Лорду Семпетурну!
Дождь припустил сильнее. Ступай, приказала она себе. На площади горцы, и одной Дивин известно, что тебя ждет впереди, а позади беснуются Рыцари Деккерета - куда ни посмотри, кругом беда. И даже если среди Рыцарей сейчас Кристофон, она не хотела его видеть, ей надоели выпученные от усердия глаза, руки, поднятые в новом жесте звездного огня. Она побежала - через Малибор к Дизимаулу, по Дизимаулу к маленькому переулку, выходящему на Маламола - неужели не хватит храбрости?
Я?та, я?та, я?та, вум.
Вдруг навстречу ей появилась колонна, что маршировала по улице Дизимаула! Впереди шли девять или десять человек, похожих на бездушные машины: руки, как деревянные, размеренно ходили вверх и вниз - левой?правой?левой?правой, да еще при этом они горланили песню с назойливым четким ритмом. Милилейн юркнула в ближайший переулок и наткнулась там на толпу мужчин и женщин; на руках у них были зеленые с золотом повязки, и они непрерывно выкрикивали здравицы в честь нового Лорда Стиамота.
Западня! Сегодня на улицах одни сумасшедшие!
Оглядевшись, Милилейн заметила слева от себя полуоткрытую дверь и в отчаянии бросилась в нее. Она оказалась в темном коридоре. Из комнаты в дальнем конце доносилось приглушенное пение и исходил резкий запах какого?то странного благовония. Наверное, что?то вроде храма какого?нибудь нового культа. Но здесь, во всяком случае, ей вряд ли причинят вред. Она сможет переждать тут, пока все эти ошалелые толпы не уйдут куда?нибудь в другое место.
Осторожно прокравшись по коридору, она заглянула в комнату. Темнота. Запах фимиама. У стены какой?то помост, с обеих сторон от него на шестах - две фигурки, напоминающие маленьких засушенных морских драконов. Меж них стоял угрюмый, молчаливый лиимен, три глаза которого горели, словно угли. Милилейн показалось, что она узнает его: уличный торговец, продавший ей как?то вертел сосисок за пять крон. А, может быть, и не он. Ведь совсем непросто отличить одного лиимена от другого.
Некто с запахом хайрога и в плаще с капюшоном приблизился к ней и шепнул:
- Ты пришла к причастию, сестра. Добро пожаловать, и да пребудет с тобой благодать водяных королей.
Водяных королей?
Хайрог мягко взял ее за локоть и так же мягко провел в комнату, чтобы она нашла себе место среди коленопреклоненной, бормочущей молитвы паствы. Никто не взглянул на нее, и вообще никто не смотрел друг на друга: взгляды всех были устремлены на лиимена, стоявшего между двумя чучелами морских драконов. Милилейн тоже посмотрела на него. Она не осмелилась оглядеться, так как опасалась встретить знакомых.
- Возьмите… выпейте… соединитесь… - распорядился лиимен.
Между рядами стали передавать кубки с вином. Краешком глаза Милилейн заметила, что каждый из молящихся, когда к нему попадал кубок, делал большой глоток; кубки приходилось наполнять заново по мере того, как они передавались из рук в руки. Ближайший из кубков сейчас находился в четырех или пяти рядах от нее.
Лиимен произнес:
- Мы пьем. Мы сливаемся. Мы устремляемся в объятия водяного короля.
Водяными королями лиимены называли морских драконов. Теперь Милилейн вспомнила. Она слышала о драконопоклонниках. Что ж, подумала она, может, в этом что?то и есть. Почему не отдать мир морским драконам, если все и так рухнуло. Она видела, что кубок уже в двух рядах от нее, однако, тот перемещался очень медленно.
- Мы приходили к водяным королям, охотились на них и извлекали их из моря, - говорил лиимен. - Мы поедали их плоть и пили их молоко. И это было их даром нам, великой добровольной жертвой, поскольку они боги, а отдавать свою плоть и свое молоко низшим существам, вскормить и сделать их самих подобным богам, вполне достойно богов. Теперь же наступает время водяных королей. Берите. Пейте. Соединяйтесь.
Кубок пошел по ряду Милилейн.
- Они - великие мира сего, - нараспев продолжал лиимен. - Они - хозяева. Они - владыки. Они - истинная Власть, и мы принадлежим им. Мы и все остальные, живущие на Маджипуре. Берите. Пейте. Соединяйтесь.
Сейчас из кубка пила женщина слева от Милилейн; последнюю же охватило дикое нетерпение - она такая голодная, ей так хочется пить! - и она едва удержалась, чтобы не вырвать кубок у соседки, испугавшись, что ей ничего не достанется. Но она дождалась, и вот - кубок у нее в руках. Она заглянула в него: темное, густое, сверкающее вино. Она неуверенно пригубила. Вино было сладким и пряным, крепким на вкус, и сначала она решила, что никогда не пила ничего подобного, но потом ей показалось, что вкус ей что?то напоминает. Она сделала новый глоток.
- Берите. Пейте. Соединяйтесь.
Ну, конечно, это то самое вино, которое используют толкователи снов, когда входят в соединение с твоей душой и объясняют беспокоящий тебя сон! Точно: сонное вино. Хотя Милилейн посещала толкователей всего пять или шесть раз, да и то несколько лет тому назад, она узнала ни на что не похожий аромат их напитка. Но откуда оно здесь? Ведь только толкователи снов имели право пользоваться им или даже хранить его. Поскольку то был сильный наркотик, вино разрешено было употреблять лишь под присмотром толкователей. Но каким?то образом тут, в этой молельне?чулане, сонное вино оказалось в огромных количествах, и собравшиеся хлещут его, как пиво…
- Берите. Пейте. Соединяйтесь.
Она обнаружила, что задерживает кубок, повернулась к мужчине справа, глупо улыбнулась и извинилась, но он неотступно смотрел вперед и не обратил на нее ни малейшего внимания; так что, пожав плечами, она поднесла кубок к губам и сделала подряд два больших глотка и передала кубок дальше.
Действие вина сказалось почти сразу. Она покачнулась, моргнула, кое?как удержала голову, грозившую упасть на грудь. Вот что значит выпить на пустой желудок, сказала она себе, обмякла, наклонилась и начала петь вместе со всеми. То был бессмысленный речитатив без слов - оу?уа?ва?ма, оу?уа?ва?ма, - такой же нелепый, как и тот, что она слышала на улице, но более нежный, проникновенный, напоминающий плач. Оу?уа?ва?ма, оу?уа?ва?ма. И когда она пела, ей казалось, будто она слышит какую?то отдаленную музыку, сверхъестественную и надмирную, далекий звон многих колоколов, что вызывают накладывающиеся друг на друга мелодии, за которыми невозможно уследить, поскольку каждая последующая переигрывает предыдущую. «Оу?уа?ва?ма», - пела она, и ей откликался звон колоколов, а потом к ней пришло ощущение чего?то огромного, что находилось очень близко от нее, возможно, даже в этой самой комнате, чего?то исполинского, крылатого, древнего, наделенного гигантским интеллектом, в сравнении с которым ее собственный воспринимался не более чем игрушкой. Это нечто обращалось по широкой орбите, и при каждом обороте разворачивало свои огромные крылья и простирало их до пределов мира, а когда складывало их, они касались ворот в мозгу Милилейн - всего лишь легкое неуловимое, будто перышком, прикосновение, но после него она почувствовала себя преображенной, словно вышла из своего тела, стала частью какого?то организма из множества разумов, невообразимого и богоподобного. Берите. Пейте. Соединяйтесь. С каждым прикосновением крыльев она все прочнее сливалась с этим организмом. Оу?уа?ва?ма. Оу?уа?ва?ма. Она исчезла. Милилейн больше нет. Остался лишь водяной король, голосом которого и был колокольный звон и разум из множества разумов, частью которого стала Милилейн. Оу. Уа. Ва. Ма.
Она испугалась. Она опускалась на самое морское дно, ее легкие наполнялись водой, боль была невыносимой. Она боролась. Она не хотела, чтобы крылья касались ее. Она уворачивалась, она отбивалась кулаками, она изо всех сил стремилась к поверхности…
Открыла глаза. Выпрямилась, ошеломленная и испуганная. Вокруг нее продолжалось пение. Оу, уа, ва, ма. Милилейн содрогнулась. Где я? Что я делала? Мне надо выбираться отсюда, подумала она. Охваченная ужасом, она с трудом поднялась на ноги и на ощупь двинулась к выходу. Никто ее не останавливал. Вино все еще туманило ей голову, ее шатало, она спотыкалась на каждом шагу и хваталась за стену. Она вышла из комнаты и побрела по пропахшему благовониями коридору. Вокруг нее по?прежнему трепыхались крылья, они обволакивали ее, проникали в ее разум. Что я натворила, что я натворила?
На улицу, в темноту, в дождь. Там еще маршируют все эти Рыцари Деккерета, Орден Тройного Меча или как их там? Неважно. Будь, что будет. Она побежала, не зная куда. Где?то вдали раздался низкий раскатистый зловещий звук. Она надеялась, что это гейзер Конфалума. В мозгу у нее бились другие звуки. Я?та, я?та, я?та, вум. Оу, уа, ва, ма. Она почувствовала, как крылья смыкаются над ней. Она побежала, споткнулась, упала, поднялась и побежала опять.

7

Чем дальше они углублялись в провинцию метаморфов, тем более знакомым казалось все Валентину. И одновременно в нем росло убеждение в том, что он совершает ужасную, страшную ошибку.
Он вспомнил запах этих мест: насыщенный, пряный, сладковатый густой аромат роста и гниения, которые шли одинаково быстро под непрерывными теплыми дождями, затейливый букет, от которого при каждом вдохе кружилась голова. Он вспомнил спертый, липкий, влажный воздух и дожди, которые шли почти ежечасно, барабанили по лесным вершинам высоко над головой, а потом с одного блестящего листа на другой стекали капли, пока уже совсем небольшое количество влаги не достигало земли. Он вспоминал фантастическое буйство растительности, когда все росло и расцветало почти на глазах, подчиняясь однако каким?то непостижимым законам, когда каждому растению отводился определенный уровень: устремленные ввысь, тонкие, на семь восьмых своей высоты лишенные веток, распускающиеся к вершине гигантскими зонтиками из листьев деревья, связанные в единый покров переплетением лоз, лиан, побегов; пониже - более приземистые, округлые, со стволами потолще, лучше переносящие тень; затем - слой сбившегося кучками кустарника и, наконец, лесное дно, темное, таинственное, практически бесплодное - голое пространство сырой, скудной, пористой почвы, которая весело пружинила под ногами. Он вспоминал неожиданные, неизвестно откуда бравшиеся столбы яркого света, что пробивался в самых непредсказуемых местах сквозь лесной покров, и ненадолго рассеивался полумрак.
Но дождевые леса Пьюрифайна простирались на тысячи квадратных миль в самом центре Цимроеля, и любой их участок был как две капли воды похож на другой. Где?то в этих лесах располагалась столица метаморфов Иллиривойн, но Валентин спрашивал у себя, какие у него основания думать, что он находится неподалеку; только потому, что ему кажутся знакомыми по воспоминаниям многолетней давности запахи, звуки и обличье этих лесов?
Тогда он странствовал с бродячими жонглерами, и они вбили себе в голову нелепую идею о том, что могут заработать несколько роялов, выступив на празднике урожая у метаморфов. Но там, по крайней мере, с ним был Делиамбр, способный при помощи своих колдовских штучек разнюхать верное направление на перекрестке дорог, и доблестная Лизамон Хултин, знакомая с жизнью джунглей. Теперь же, во время этого похода в Пьюрифайн, Валентин оказался предоставлен самому себе.
Делиамбр и Лизамон, если они еще живы, - а он был исполнен мрачных предчувствий на их счет, поскольку в течение прошедших недель не общался с ними даже во сне, - были теперь в нескольких сотнях миль позади, на дальнем берегу Стейша. Никаких известий не имел он и от Тунигорна, которого послал назад, на поиски. Сейчас его сопровождали лишь Карабелла, Слит и телохранители из скандаров. Карабелла обладала смелостью и выносливостью, но навыками следопыта - лишь в небольшой степени, а сильные и отважные скандары не отличались особой смышленостью. Слита же, несмотря на его трезвый, проницательный ум, в этих местах угнетал парализующий страх перед метаморфами, который еще в юности был наслан на него во сне, и с тех пор он так и не смог полностью от него избавиться. Глупо со стороны Коронала пробираться сквозь джунгли Пьюрифайна с такой скудной свитой; но глупость, подумал Валентин, похоже, делается отличительной чертой последних Короналов. Он размышлял о ранней и неестественной смерти Малибора и Вориакса, его предшественников, постигшей их, когда они занимались не слишком разумными делами. Пожалуй, безрассудство становится для Короналов обычным делом.
Мало?помалу ему стало казаться, что день ото дня он и не приближается к Иллиривойну и не удаляется от него, что город находится везде и нигде, что весь Иллиривойн снялся с места и движется впереди него, сохраняя постоянный отрыв, который ему никогда не сократить. Ведь, насколько он помнил по тем временам, столица метаморфов представляла собой скопление утлых плетеных строений, среди которых было лишь несколько более основательных построек, и ему чудилось, будто временный призрачный город может перемещаться с места на место по воле своих обитателей; город?кочевник, город?сон, блуждающий огонек джунглей.
- Посмотри туда, - сказала Карабелла. - Это тропа, Валентин?
- Может быть, - ответил он.
- А, может быть, и нет?
- Может быть, и нет.
Им попадались уже сотни подобных троп: легкие шрамы на почве джунглей, неразборчивые следы чьего?то пребывания, оставленные, возможно, месяц назад, а, может быть, и во времена Лорда Деккерета, за тысячу лет до сего дня. Какая?нибудь случайная, воткнутая в землю палка, на которой остался кусок пера или обрывок ленты; кем?то утоптанная колея, как будто здесь уже кто?то прокладывал дорогу; а иногда и вообще ничего явного, лишь подсознательное ощущение таинственных, находящих отражение только в душе следов того, что здесь проходило разумное существо. Но все они никуда не вели. Постепенно загадки исчезали, переставали восприниматься, и только девственные джунгли расстилались впереди.
- Сделаем привал, мой лорд? - спросил Слит.
Ни он, ни Карабелла не сказали ни слова против этого путешествия, каким бы дурацким оно им ни казалось. Они хоть понимают, думал Валентин, насколько неотложной считает он встречу с королевой метаморфов? Или просто хранят вынужденное молчание в течение всех этих недель бесцельных блужданий из страха перед гневом короля и супруга, хотя наверняка думают, что потраченное время можно было бы употребить с большей пользой в цивилизованных провинциях, заняться там обузданием разворачивающегося кризиса? Или - что хуже всего - они посмеиваются над тем безумным путем, который он прокладывает по обильно политым дождем просекам и полянам? Он спрашивал себя, сколько еще сможет продолжать поиски, и постепенно в нем зрело убеждение, что Иллиривойна ему никогда не найти.
Когда они расположились на ночь, он водрузил на голову серебряный обруч Леди и вновь погрузился в транс, телепатическое состояние, и направил сквозь джунгли вызов Делиамбру и Тисане.
Он считал, что ему скорее удастся соприкоснуться разумом с ними, нежели с остальными, так как они были чувствительнее прочих к магии сновидений. Однако ночь за ночью его попытки не достигали даже подобия желаемого. Неужели расстояние имеет такое значение? Валентин никогда не пробовал посылать мысли на дальнее расстояние, кроме тех случаев, когда пользовался сонным вином, а сейчас у него не было этого напитка. Или, возможно, у метаморфов есть способ перехватывать или заглушать послания. Или его послания не находят адресатов, потому что все погибли. Или…
- Тисана… Тисана…
- Делиамбр…
- Валентин вызывает вас… Валентин… Валентин… Валентин…
- Тисана…
- Делиамбр…
Тишина.
Он попытался связаться с Тунигорном. Тот наверняка жив, вне зависимости от того, какая катастрофа постигла остальных, и, хотя его разум крепок и хорошо защищен, все равно оставалась надежда, что он раскроется при одной из попыток. Или Лизамон. Или Залзан Кавол. Только бы соприкоснуться хоть с кем?нибудь из них, ощутить знакомый ответ знакомого сознания…
Он еще некоторое время повторял вызов, а потом печально снял обруч и уложил его в шкатулку. Карабелла вопросительно посмотрела на него. Валентин покачал головой и пожал плечами.
- Полная тишина, - сказал он.
- Если не считать дождя.
- Да, если не считать дождя.
По листьям снова негромко забарабанил дождь. Валентин угрюмо взглянул в сторону джунглей, но ничего не увидел: прожектор флотера включен и будет гореть всю ночь, но за созданной им золотистой сферой света высилась стена мрака. Он понимал, что вокруг лагеря может собраться тысяча метаморфов, и где?то даже хотел того. Все, что угодно, пускай даже внезапное нападение, взамен бестолковых многонедельных блужданий по незнаемой и непознаваемой первозданности.
Он спрашивал себя, сколько еще продержится.
А как мы будем отсюда выбираться, когда я решу, что продолжать поиски бессмысленно?
Он мрачно прислушался к меняющемуся ритму дождя и, наконец, уснул.
Почти сразу же к нему пришло сновидение.
По его силе, яркости и теплу он определил, что это не обычное сновидение, а, скорее, послание Леди, первое с тех пор, как он покинул Гихорну. Хотя он ожидал какого?либо ощутимого знака присутствия матери в своей душе, она ничем не давала о себе знать, и он начал испытывать недоумение, а проникающие в его душу импульсы стали казаться исходящими из совершенно другого источника. От Короля Снов? Тот обладал властью проникать в души издалека, но даже в столь смутные времена Король вряд ли осмелится воздействовать на Коронала. Кто же тогда? Валентин, настороженный даже во сне, обшаривал пределы своего сновидения в поисках ответа, но не находил его.
Сновидение почти не содержало повествовательной части: в нем присутствовали лишь бесформенные образы и беззвучные звуки, создававшие ощущение события чисто абстрактными средствами. Но постепенно перед Короналом стал вырисовываться ряд подвижных образов и ускользающих оттенков настроения, что превратилось в метафору чего?то совершенно конкретного: извивающихся, переплетающихся щупалец вроона.
- Делиамбр, ты?
- Я, мой лорд.
- Где?
- Здесь. Неподалеку от вас. Приближаюсь к вам.
Сообщение выражалось не речью, мысленной или какой?нибудь еще, а посредством грамматики меняющихся световых пятен и состояний души, имевших недвусмысленное значение. Вскоре сновидение покинуло Валентина; он некоторое время лежал неподвижно, на грани между сном и бодрствованием, обдумывая увиденное, и впервые за несколько недель почувствовал некоторую надежду.
Утром, когда Слит собирался сворачивать лагерь, Валентин сказал:
- Нет. Я собираюсь остаться здесь еще на несколько дней. Может быть, даже подольше.
Лицо Слита выразило сомнение и замешательство. Впрочем, он быстро справился со своими чувствами, кивнул и отошел к скандарам распорядиться, чтобы те не убирали палатки.
Карабелла заметила:
- Я вижу по вашему лицу, мой лорд, что ночью вы получили какие?то известия.
- Делиамбр жив. Он со всеми остальными следует за нами, пытается нас догнать. Но мы слишком часто и резво передвигаемся, и им никак не удается нас достичь. Как только они засекают нас, мы начинаем движение в новом направлении. Если мы останемся на месте, они нас отыщут.
- Значит, ты разговаривал с врооном?
- С его образом, с его тенью. Но то была истинная тень, его образ. Скоро он будет с нами.
Валентин на деле не сомневался в этом. Однако миновал день, второй, третий. Каждую ночь он надевал обруч и посылал сигнал, но не получал ответа. Скандары стали рыскать по джунглям, как взбудораженные животные; Слит становился все более нетерпеливым и беспокойным и бродил где?то часами, несмотря на страх перед метаморфами, в котором не стыдился признаться. Карабелла, заметив растущую напряженность, предложила тряхнуть стариной и пожонглировать втроем, чтобы отвлечься от забот; но Слит сказал, что у него нет настроения, а Валентин, уступивший ее просьбе, оказался настолько неловок из?за недостатка практики, что уже через пять минут решил плюнуть на забаву, несмотря на все уговоры Карабеллы.
- Ну конечно, ты совсем отвык! - сказал она. - Неужели ты думаешь, что навыки могут оставаться на высоте без шлифовки? Но они возвращаются, если над ними поработать. Вот, Валентин: лови! Лови! Лови!
Она говорила чистую правду. Небольшое усилие - и он вновь начал ощущать, как когда?то давно, что союз руки и глаза может доставить его туда, где время не имеет значения, а все пространство становится одной?единственной точкой в бесконечности. Скандары, которые хоть и знали о том, что жонглирование когда?то было ремеслом Валентина, были просто поражены, увидев, что проделывает Коронал, и с нескрываемым любопытством и восхищением наблюдали за тем, как Валентин и Карабелла перебрасываются кучей самых разнообразных предметов.
- Хей! - кричала она. - Хей! Хей! - и вела его ко все более сложным трюкам, несравнимым с теми, которые она обычно выполняла в старые, добрые времена, поскольку обладала по?настоящему высоким мастерством; они были элементарными даже в сравнении с прошлым уровнем Валентина, который никогда и не мечтал сравняться с Карабеллой в жонглировании. Но для того, кто не жонглировал по?настоящему уже лет десять, подумал Валентин, игра - честная. Через час он взмок от дождя и пота, но за последние несколько месяцев ни разу не чувствовал себя лучше.
Появился Слит и, поглядев на них, казалось, стал потихоньку избавляться от беспокойства и мрачного настроения; через некоторое время он подошел поближе, и Карабелла кинула ему нож, дубинку и топорик, а он небрежно поймал их и начал вплетать в веселый, крутой каскад, к которому добавил еще три предмета, переброшенные ему Валентином. В лице Слита замечалось, пожалуй, некоторое напряжение, хотя десять лет назад от него не было и следа, кроме, возможно, тех случаев, когда он выполнял свой коронный номер с жонглированием вслепую, но тем, похоже, и ограничился.
- Хей! - крикнул он, посылая дубинку и топорик обратно Валентину, и, не дождавшись, пока Коронал их поймает, безжалостно бросил еще два предмета. Потом все трое продолжали жонглировать уже на полном серьезе, будто были бродячими жонглерами и репетировали выступление перед королевским двором.
Виртуозность Слита вдохновила Карабеллу на еще более изощренные трюки, что, в свою очередь, заставило того прибавить оборотов, и вскоре Валентин почувствовал, что ему за ними не угнаться. Но все равно он старался держаться вровень, проявляя при этом замечательное усердие, и лишь раз уронил какой?то предмет, пока не обнаружил, что его бомбардируют с обеих сторон смеющаяся Карабелла и невозмутимый, напористый Слит; и вдруг ощутил, что его руки ниже локтей ничего не чувствуют, и уронил все на землю.
- Ах, мой лорд, так не годится! - громыхнул чей?то грубый, удивительно знакомый голос.
- Залзан Кавол! - воскликнул Валентин изумленно и радостно.
Огромный скандар вприпрыжку подбежал к нему, торопливо сделал знак звездного огня, подобрал все предметы, которые уронил Валентин, и с какой?то одержимостью принялся кидать их Слиту и Карабелле своими четырьмя руками в том бешеном ритме, который мог заставить любого жонглера?человека, независимо от его мастерства, работать на пределе возможностей.
Валентин всмотрелся в джунгли и увидел всех остальных: Лизамон Хултин с врооном, вцепившимся ей в плечо, Тунигорна, Тисану, Эрманара, Шанамира и других, что выскакивали под дождь из помятого, забрызганного грязью флотера, остановившегося неподалеку. Валентин обнаружил, что здесь все те, кого он оставил в Гихорне; наконец?то они собрались вместе.
- Доставайте вино! - крикнул он. - Это надо отпраздновать! - Он бегал между ними, обнимая то одного, то другого, приподнялся на цыпочки, чтобы обхватить руками великаншу, радостно хлопнул по спине Шанамира, торжественно обменялся рукопожатием с исполненным достоинства Эрманаром, обнял Тунигорна так крепко, что человек послабее мог бы задохнуться.
- Мой лорд, - рявкнула Лизамон, - пока жива, больше никуда не отпущу вас одного! При всем моем уважении, мой лорд. Никогда больше! Никогда!
- Если бы я только знал, мой лорд, - проговорил Залзан Кавол, - когда вы сказали, что уйдете вперед на один дневной переход к Стейшу, что будет буря такой силы, а мы не увидим вас столько недель, - ах, мой лорд, грош цена телохранителям, которые отпустили вас таким образом. Когда Тунигорн сказал, что вы пережили бурю, но подались в Пьюрифайн, не дождавшись нас… ах, мой лорд, мой лорд, не будь вы моим господином, я бы не знаю что с вами сделал, когда бы догнал, поверьте, мой лорд!
- А ты простишь мне мое бегство? - спросил Валентин.
- Ах, мой лорд!
- Ты же знаешь, что у меня и в мыслях не было расставаться с вами надолго. Потому я и отослал назад Тунигорна, чтобы он отыскал вас и привел ко мне. И каждую ночь я отправлял послания - надевал обруч, напрягал все душевные силы, чтобы найти вас и прикоснуться к вам… к тебе, Делиамбр, и к тебе, Тисана.
- Эти послания доходили до нас, мой лорд, - сказал Делиамбр.
- Неужели?
- Каждую ночь. Мы очень радовались, зная, что вы живы.
- И не отвечали?
- Ах, мой лорд, мы каждый раз отвечали, - сказал вроон. - Но мы знали, что не можем пробиться, потому что мои силы слишком малы, чтобы преодолеть такое расстояние. Мы отчаянно хотели сказать вам, чтобы вы оставались на месте и дожидались нас; но каждый день вы уходили все дальше в джунгли, и никак невозможно было вас удержать; и перехватить вас мы не могли, а я не сумел достучаться до вашего разума, мой лорд. Не сумел.
- Но в конце концов ты до меня добрался.
- С помощью вашей матушки Леди, - сказал Делиамбр. - Тисана явилась к ней во сне и получила от нее послание, и Леди поняла, и сделала свой разум гонцом для моего, доставив туда, куда я сам ни за что бы не попал. Вот так мне и удалось, наконец, поговорить с вами. Мой лорд, нам столько нужно рассказать вам, сейчас же!
- Верно, - подтвердил Тунигорн. - Ты будешь поражен, Валентин. Клянусь.
- Тогда порази, - ответил Валентин.
Делиамбр сказал:
- Думаю, Тунигорн рассказал вам, как мы обнаружили, что советник по сельскому хозяйству И?Уулисаан - шпион метаморфов?
- Да, рассказал. Но как это удалось?
- В тот день, мой лорд, когда вы отправились к Стейшу, мы застали И?Уулисаана во время глубокого телепатического контакта с кем?то, кто находился очень далеко. Я чувствовал, что его разум ускользнул, ощущал силу контакта и без промедления попросил Залзана Кавола и Лизамон схватить его.
Валентин вскинул взгляд.
- Откуда же у него такая сила?
- Потому что он метаморф, мой лорд, - объяснила Тисана, - а у них существует способ соединять разумы с помощью огромных королей морских драконов в качестве связующего звена.
Валентин переводил взгляд с Делиамбра на Тисану и обратно как человек, на которого напали одновременно с двух сторон. Он попытался переварить значение сказанного, но в их словах столь многое показалось ему странным, совершенно сбивающим с толку, что поначалу он почти ничего не понял.
- У меня в голове не укладывается, - сказал он, - что метаморфы общаются друг с другом через драконов. Кто бы мог подумать, что драконы обладают такой телепатической силой?
- Они называют их водяными королями, мой лорд, - заметила Тисана. - Да, оказывается, водяные короли действительно обладают очень мощным разумом, который облегчает лазутчику передачу его сообщений.
- Сообщений о чем? - с беспокойством спросил Валентин. - И для кого?
- Когда мы застали И?Уулисаана за контактом, - отозвался Делиамбр, - Лизамон и Залзан Кавол навалились на него, и он сразу же стал видоизменяться. Мы бы доставили его к вам для допроса, но вы ушли вперед, к реке, а потом началась буря, и мы не смогли за вами последовать. Поэтому мы и допросили его сами. Он признался, мой лорд, что он шпион и должен был давать вам советы относительно мер, которые правительство должно предпринять против всех этих болезней, а потом немедленно сообщать о них, что было большим подспорьем для метаморфов в их деятельности по возбуждению и распространению болезней.
Валентин охнул.
- Метаморфы… возбуждали… распространяли болезни?..
- Да, мой лорд. И?Уулисаан нам все рассказал. Мы были… м?м?м… мы не слишком с ним церемонились. Здесь в Пьюрифайне в секретных лабораториях в течение многих лет метаморфы выращивали культуры всех вредителей наших сельскохозяйственных растений, какие только когда?либо бывали. А когда они подготовились, то разбрелись в тысячах обличий, некоторые из них, мой лорд, даже отправились к крестьянам под видом сельскохозяйственных агентов, притворившись, будто хотят предложить новые методы повышения урожайности, а во время инспекторских поездок тайно разбрасывали по полям свои яды. Некоторые из вредителей были запущены по воздуху или переносились с помощью птиц, которых выпускали метаморфы. Вдобавок, они распыляли яды и те поднимались в небо тучами…
Ошеломленный Валентин посмотрел на Слита.
- Оказывается, мы были в состоянии войны, не зная об этом!
- Теперь знаем, мой лорд, - заметил Тунигорн.
- А я пробираюсь через владения моего врага, в своей глупости надеясь, что стоит мне лишь произнести добрые слова и раскрыть объятия, как Данипьюр улыбнется, и Дивин вновь благословит нас. А на самом деле Данипьюр со своим народом ведет все это время против нас войну, и…
- Нет, мой лорд, - перебил его Делиамбр. - Не Данипьюр, насколько нам известно.
- Что ты сказал?
- Того, кому служил И?Уулисаан, зовут фараатаа. Это - исполненный ненависти, безрассудный пьюривар, который не смог добиться от Данипьюр поддержки своих планов, и поэтому взялся осуществлять все сам со своими последователями. Понимаете, мой лорд? Среди метаморфов существует два течения. Этот самый Фараатаа возглавляет крайних, наиболее воинствующих. Их план состоит в том, чтобы с помощью голода ввергнуть нас в хаос и заставить покинуть Маджипур. Данипьюр же придерживается более умеренных взглядов, во всяком случае, она гораздо менее свирепа.
- Тогда мне следует продолжать путь к Иллиривойну и встретиться с ней.
- Вы никогда не найдете Иллиривойна, мой лорд, - сказал Делиамбр.
- Это почему же?
- Они разобрали город на части и тащат его на себе по джунглям. Я ощущаю их присутствие, когда навожу свои чары, но оно перемещается. Данипьюр избегает вас, мой лорд. Она не хочет с вами встречаться. Возможно, это слишком опасно с политической точки зрения: она не способна больше держать в повиновении свой народ и боится, что все перейдут на сторону Фараатаа, если она выкажет хоть малую толику благосклонности по отношению к вам. Это лишь мое предположение, мой лорд. Но я говорю вам, что вы никогда ее не найдете, даже если будете тысячу лет обшаривать джунгли.
Валентин кивнул.
- Вероятно, ты прав, Делиамбр. Наверняка ты прав. - Он прикрыл глаза и попытался привести мысли в порядок. Насколько неверно он оценивал обстановку; как мало он понимал! - А это общение между метаморфами через морских драконов… как долго оно продолжалось?

Предыдущая страница 17 Следующая страница


Понтифекс Валентин 18

- Судя по всему, довольно долго, мой лорд. Морские драконы, оказывается, гораздо разумнее, чем мы представляли… и между ними и метаморфами, по крайней мере, некоторыми метаморфами, как кажется, существует что?то вроде союза. Впрочем, мы можем только строить догадки.
- А И?Уулисаан? Где он? Мы должны как следует расспросить его обо всем.
- Мертв, мой лорд, - ответила Лизамон Хултин.
- Как это случилось?
- Когда разразилась буря и все смешалось, он попытался бежать. Мы было его опять поймали, но ветер вырвал его у меня, и больше мы не смогли его найти. А тело отыскали лишь на следующий день.
- Небольшая потеря, мой лорд, - заметил Делиамбр. - Вряд ли удалось бы выжать из него что?нибудь еще.
- Все равно мне хотелось бы поговорить с ним, - сказал Валентин. - Однако его не воскресишь. И с Данипьюр, похоже, разговор не состоится. Но мне нелегко расстаться с этой идеей. Неужели совершенно никакой надежды найти Иллиривойн, а, Делиамбр?
- Думаю, что нет, мой лорд.
- Я вижу в ней союзника: вам это кажется странным? Королева метаморфоз и Коронал объединяются против тех, кто развязал против нас биологическую войну. Глупость, Тунигорн, да? Давай, говори откровенно: ты считаешь меня глупцом?
Тунигорн пожал плечами.
- Я мало что могу сказать, Валентин. Я уверен лишь в том, что Делиамбр прав: Данипьюр не желает встречи с тобой и не позволит себя отыскать. И думаю, что тратить время на ее поиски…
- Неразумно. Да. В самом деле, глупость, поскольку у меня столько всяких дел в других местах.
Валентин умолк. Он рассеянно взял у Залзана Кавола несколько предметов для жонглирования и начал перебрасывать их из руки в руку. Болезни, голод, лже?Короналы, подумал он. Безумие. Хаос. Биологическая война. Проявление гнева Дивин. А Коронал в это время разъезжает по джунглям с дурацкими затеями? Нет. Нет.
Он спросил у Делиамбра:
- Тебе известно, где мы сейчас?
- Насколько я могу прикинуть, примерно в двух тысячах миль к юго?западу от Пилиплока, мой лорд.
- Как думаешь, сколько нам туда добираться?
Вмешался Тунигорн:
- Я бы сейчас вообще не ездил в Пилиплок.
Валентин нахмурился.
- Это отчего же?
- Опасно.
- Опасно? Для Коронала? Да ведь я там был, Тунигорн, месяц или два назад и не видел никакой опасности!
- Обстоятельства изменились. До нас дошло, что Пилиплок объявил себя свободной республикой. Жители Пилиплока, у которых пока еще достаточно продовольственных запасов, испугались, что эти запасы реквизируют в пользу Кинтора и Ни?мойи; и поэтому Пилиплок откололся от государства.
У Валентина был такой взгляд, будто он смотрит в бездонную пропасть.
- Откололся? Свободная республика? Бред какой?то!
- Тем не менее, для жителей Пилиплока все это, по?видимому, имеет смысл. Трудно представить, какой прием они могут оказать тебе теперь. Я думаю, будет разумней отправиться куда?нибудь в другое место, пока ситуация не прояснится.
Валентин гневно возразил:
- Неужели мне суждено шарахаться прочь от моих же городов? Пилиплок объявит о своей лояльности в тот самый миг, как я там появлюсь!
Карабелла сказала:
- А ты в этом уверен? С одной стороны Пилиплок, раздувшийся от гордости и себялюбия, а тут появляется Коронал на обшарпанном флотере, одетый в какие?то лохмотья. И думаешь, они будут тебя прославлять? Они изменили, и прекрасно это понимают, а потому скорее усугубят свое преступление, чем кротко склонят головы перед твоей властью. И я утверждаю, что в Пилиплоке лучше не появляться, разве что во главе армии!
- Согласен, - подтвердил Тунигорн.
Валентин тревожно посмотрел на Делиамбра, Слита, Эрманара. Ответом ему были молчание и мрачные, печальные, угрюмые взгляды.
- Тогда получается, что я опять свергнут? - спросил Валентин, не обращаясь ни к кому в отдельности. - Опять стал оборванным бродягой? Я не смею войти в Пилиплок? Не смею? А лже?Короналы в Кинторе и Ни?мойе? Полагаю, у них есть войска, а у меня нет, следовательно, и там я не смею появиться. И что же мне делать, во второй раз становиться жонглером? - Он рассмеялся. - Нет. Думаю, что нет. Я Коронал и Короналом останусь. Я думал, что дело сделано, что определился со своим местом в этом мире, но, очевидно, успокаиваться еще рано. Делиамбр, выведи меня из джунглей. Найди дорогу на побережье, в какой?нибудь портовый город, в котором я могу найти приют. А оттуда мы отправимся дальше на поиски союзников и опять наведем порядок, правильно?
- А где мы будем искать этих самых союзников, мой лорд? - спросил Слит.
- А где придется, - ответил Валентин, пожав плечами.

8

Куда бы ни кинул взгляд Хиссуне во время поездки с Замковой Горы вниз по долине Глайда в сторону Лабиринта, везде он видел признаки хаоса и запустения. Хотя в этих благодатных и плодородных районах Алханроеля ситуация еще не достигла такой же остроты, как на западе или на Цимроеле, все равно, везде ощущалось почти осязаемое напряжение: запертые ворота, испуганные глаза, каменные лица. Но, подумал он, в самом Лабиринте особых перемен, кажется, нет, возможно, потому, что Лабиринт и без того всегда был местом запертых ворот, испуганных глаз, каменных лиц.
Но если Лабиринт не изменился, то изменился сам Хиссуне; эта перемена стала очевидной для него с того самого мгновения, как он въехал во Вход Воды - огромные, роскошные парадные ворота, традиционно служившие властителям Маджипура для въезда в город Понтифекса. Позади остались теплый, подернутый дымкой день в долине Глайда, ароматные ветры, зеленые холмы, радостное сияние яркого солнца. Впереди - вечная ночь потайных, закупоренных колец Лабиринта, жесткий блеск искусственного освещения, странная безжизненность воздуха, никогда не знавшего ветра или дождя. Когда за ним закрылись массивные ворота, Хиссуне на долю секунды представил себе, что теперь некая ужасная преграда отделяет его от всего, что есть прекрасного в мире.
Для него стало неожиданностью, что какие?то год или два, проведенные на Замковой Горе, смогли произвести в нем такой переворот; что Лабиринт - он даже засомневался, любил ли когда?нибудь пещерный город, - в котором он всегда чувствовал себя как дома, теперь вызывал в нем отвращение и страх. Ему казалось, что он никогда раньше не понимал Лорда Валентина: но сейчас Хиссуне как бы поставил себя на его место и ощутил, не очень сильно, но вполне достаточно, чтобы понять, какой ужас охватывал душу Коронала, когда тот спускался в подземелье.
Хиссуне изменился. Покидая Лабиринт, он не представлял из себя ничего особенного - был кандидатом в рыцари, но что в том такого для обитателей Лабиринта, на которых не слишком?то действовали такие проявления мирской суеты? Теперь, по прошествии нескольких лет, он возвращался принцем Хиссуне из Регентского Совета. Внешний блеск может и не произвести сильного впечатления на жителей Лабиринта, но вот власть, тем более, что ее добился кто?то из их среды, - другое дело. Они тысячами выстроились вдоль дороги, которая вела от Входа Клинков к внешнему кольцу Лабиринта, толкались и толпились, чтобы получше рассмотреть Хиссуне, который въехал в огромные ворота на королевском флотере цветов Коронала и со своей собственной свитой, будто сам и был Короналом. Они не ликовали, не шумели, не выкрикивали его имя. Люди Лабиринта не имели подобного обыкновения. Но они глазели на него. Молчаливые, исполненные благоговейного трепета, возможно, с оттенком зависти, они провожали его взглядами, в которых читался угрюмый восторг. Ему показалось, что он заметил своего старого товарища по играм Ванимуна, его хорошенькую сестренку, Гизмета и Хойлана и еще с полдюжины других из компании Двора Гваделумы. А, может быть, и нет: они появились перед его взглядом лишь благодаря игре воображения. Он понял, что хотел увидеть их здесь, хотел предстать перед ними в своих одеждах принца, в огромном флотере, показать, как маленький оборвыш Хиссуне преобразился в Принца?Регента Хиссуне, над которым витает ореол Замка, подобно второму солнцу. Ведь можно хоть раз позволить себе такое проявление мелкого тщеславия? - спрашивал он себя. И тут же отвечал: да, да, а почему бы и нет? Ну хоть немножко самодовольства. Ведь даже святые могут иногда задирать нос, а уж в чем?чем, а в святости его не обвинишь. Но только чуть?чуть - и все, а потом - дела. Если это превратить в привычку, душа заплывет жиром.
Чиновники Понтифекса в официальных масках ждали его на границе внешнего кольца. Они весьма церемонно приветствовали Хиссуне и сразу же доставили его к лифту, предназначенному для Владык и их посланников. Лифт стремительно опустился в самые нижние имперские уровни Лабиринта.
Хиссуне незамедлительно разместили в покоях, почти таких же пышных, как и те, что постоянно держали для Коронала. Альсимир, Стимион и другие спутники Хиссуне получили по изящной комнате по соседству. Как только чиновники Понтифекса закончили возню с устройством Хиссуне, их старший объявил:
- Главный представитель Хорнкаст будет чрезвычайно польщен, если вы согласитесь отужинать с ним сегодня вечером, мой лорд.
Помимо своей воли, Хиссуне ощутил некоторое удивление. Чрезвычайно польщен. Он еще не настолько отвык от Лабиринта, чтобы относиться к Хорнкасту без благоговения, граничившего со страхом: истинный хозяин Лабиринта, кукловод, который дергает за веревочки Понтифекса. Чрезвычайно польщен, если вы согласитесь отужинать с ним сегодня вечером, мой лорд. Неужели? Сам Хорнкаст? Трудновато представить, чтобы старик Хорнкаст вообще был чем?нибудь чрезвычайно польщен, подумал Хиссуне. Мой лорд - ни больше, ни меньше. Ну что ж, ладно.
Но он не мог позволить себе испытывать хотя бы на йоту благоговейный трепет перед Хорнкастом. Он сделал так, чтобы посланники главного представителя застали его неготовым, когда пришли за ним, и задержался на десять минут с выходом. Войдя в личную столовую главного представителя, - зал настолько великолепный, что даже Понтифекс, возможно, счел бы его пышность избыточной - Хиссуне удержался от любых приветствий или выражений почтительности, хотя позыв к этому у него промелькнул. Это же Хорнкаст! подумал он и хотел упасть на колени. Но ведь ты Хиссуне! сердито прикрикнул он на себя и остался стоять, приняв надменный и несколько отчужденный вид. Хиссуне принуждал себя все время помнить, что Хорнкаст - лишь чиновник; а сам он - особа титулованная, принц Горы, а также член Регентского Совета.
Впрочем, не так?то легко было сохранить душевное равновесие при виде внушительной осанки и властности Хорнкаста. Его можно было назвать старым, даже древним, но выглядел он крепким, энергичным и живым, будто за счет какого?то колдовства сбросил лет тридцать?сорок. Его взгляд был проницательным и безжалостным, улыбка - неуловимо двусмысленной, голос - глубоким и сильным. С величайшей учтивостью он подвел Хиссуне к столу и предложил ему какое?то мерцающее редкое вино алого цвета, которое Хиссуне благоразумно лишь слегка пригубил. Разговор, любезный и поначалу довольно общий, а потом - все более серьезный, направлялся Хорнкастом и Хиссуне тому не препятствовал. Сначала они заговорили о волнениях на Цимроеле и в западном Алханроеле - Хиссуне не мог отделаться от впечатления, что, несмотря на скорбную мину на лице Хорнкаста при обсуждении этой темы, все, происходящее вне Лабиринта, тревожило главного представителя не больше, чем события на другой планете, - а потом Хорнкаст окольными путями подошел к смерти Элидата, по случаю которой, как он надеялся, Хиссуне выразит в Замке глубокие соболезнования от его имени; при этом он хитро смотрел на Хиссуне, как бы говоря: я знаю, что кончина Элидата внесла большие изменения в порядок престолонаследия и что ты вознесся на высший уровень власти, и поэтому, дитя Лабиринта, я очень внимательно слежу за тобой. Хиссуне ожидал, что Хорнкаст, уже достаточно наслышанный о гибели Элидата, теперь поинтересуется благополучием Лорда Валентина, но, к его изумлению, главный представитель предпочел завести речь о совершенно других вещах, касавшихся нехватки некоторых запасов, что уже ощущалась в закромах Лабиринта. Нет сомнения, что Хорнкаст сильно озабочен, подумал Хиссуне, но не для того же он предпринял эту поездку. Когда высокий представитель ненадолго умолк, Хиссуне, наконец, беря инициативу на себя, заговорил:
- Пожалуй, нам пора обсудить наиболее серьезное, на мой взгляд, событие - исчезновение Лорда Валентина.
На какое?то мгновение непоколебимая безмятежность, казалось, покинула Хорнкаста: его глаза сверкнули, ноздри раздулись, губы слегка шевельнулись от удивления.
- Исчезновение?
- Во время продвижения Лорда Валентина по Пьюрифайну мы потеряли с ним связь и не можем ее восстановить.
- А можно поинтересоваться, чем Коронал занимался в Пьюрифайне?
Хиссуне повел плечами.
- Насколько я понимаю, он находился там с весьма деликатной миссией. Он оторвался от своего кортежа во время той же бури, которая унесла жизнь Элидата. С тех пор мы о нем ничего не слышали.
- Как вы полагаете, Коронал жив?
- Не имею представления, а гадать - лишено смысла. Можете не сомневаться, что мы предпринимаем все возможное, чтобы восстановить контакт. Но думаю, что мы на деле должны, по крайней мере, допустить возможность того, что он погиб. По этому поводу у нас в Замке состоялось заседание Совета. Вырабатывается порядок престолонаследия.
- Так?так.
- И, разумеется, одним из существеннейших исходных пунктов наших планов является состояние здоровья Понтифекса.
- Да?да, я понимаю.
- Состояние Понтифекса без изменений?
Хорнкаст ответил не сразу; он долго и пристально, с непонятной настойчивостью смотрел на Хиссуне, как бы производя тончайшие политические расчеты.
После продолжительного молчания он произнес:
- Вы не хотели бы нанести визит его величеству?
Услышать такое от главного представителя Хиссуне ожидал чуть ли не меньше всего. Визит к Понтифексу? Он никогда и не мечтал об этом! Ему потребовался какой?то миг, чтобы оправиться от изумления и обрести самообладание. Затем он сказал, стараясь, чтобы его голос звучал как можно невозмутимее:
- Это было бы для меня большой честью.
- Тогда пойдемте.
- Сейчас?
- Да, сейчас.
Высокий представитель подал знак, тут же появились слуги и начали убирать остатки ужина; вскоре Хиссуне оказался рядом с Хорнкастом в маленьком флотере с приподнятым носом, который по узкому туннелю довез их до места, откуда можно было идти только пешком: через каждые пятьдесят шагов проход перекрывался бронзовыми дверьми, и каждую из них Хорнкаст открывал, засовывая руку в потайное отверстие. Наконец от прикосновения главного представителя открылась последняя дверь, обозначенная инкрустированной золотом эмблемой Лабиринта с имперской монограммой поверх нее, и они прошли в имперский тронный зал.
Сердце Хиссуне отчаянно колотилось. Сам Понтифекс! Старый безумец Тиверас! В течение всей своей жизни он едва ли верил, что тот вообще существует. Дитя Лабиринта, он всегда воспринимал Понтифекса как некое сверхъестественное, таящееся в подземелье существо, как ставшего отшельником властелина мира; и даже теперь, несмотря на недавнее знакомство с принцами и герцогами, с самим Короналом и его домочадцами, Понтифекс казался Хиссуне чем?то нереальным, непознанным, непостижимо далеким от мира смертных, отгородившимся от него стеной.
Но вот он.
Все именно так, как гласили предания. Сфера из голубого стекла, трубки, шланги, провода и зажимы, разноцветные жидкости, подающиеся по системе жизнеобеспечения, и старый?престарый человек, сидящий необычайно прямо на троне с высокой спинкой на возвышении с тремя невысокими ступеньками. Глаза Понтифекса открыты. Но видят ли они? Жив ли он вообще?
- Он больше не разговаривает, - сказал Хорнкаст. - Это последняя из случившихся с ним перемен. Но врач Сепултров утверждает, что его разум все еще действует, а тело сохраняет жизнеспособность. Подойдите на шаг?другой, взгляните на него поближе. Видите? Видите? Он дышит. Он моргает. Он жив, определенно жив.
У Хиссуне возникло такое ощущение, будто он столкнулся с осколком прошлого, чудом сохранившимся доисторическим созданием. Это же Тиверас! Коронал при Понтифексе Оссьере, - сколько поколений прошло с тех пор? Человек, принадлежащий истории, видевший своими собственными глазами Лорда Кинникена! Он был уже стариком, когда в Замок пришел Лорд Малибор. И вот он все еще здесь: и жив, если только можно назвать жизнью существование, которое он влачит.
Хорнкаст сказал:
- Вы можете поприветствовать его.
Хиссуне знал, как принято поступать: с Понтифексом не следовало говорить непосредственно, нужно было обращаться к главному представителю, а тот уже передавал слова монарху. Но все получилось иначе.
Он сказал:
- Покорнейше прошу передать его величеству приветствие от его подданного Хиссуне, сына Эльсиномы, с выражениями уважения и почтения.
Понтифекс не ответил. Понтифекс вообще ничем не показал, что что?то услышал.
- Когда?то, - пояснил Хорнкаст, - в ответ на то, что ему говорили, он издавал звуки, которые я научился толковать. Но он больше не разговаривает. Уже несколько месяцев. Однако мы все равно продолжаем с ним говорить.
- Тогда скажите Понтифексу, что весь мир любит его, и его имя постоянно звучит в наших молитвах.
Тишина. Понтифекс оставался недвижен.
- Еще передайте ему, - продолжал Хиссуне, - что в мире все идет своим чередом, трудности приходят и уходят, а величие Маджипура несокрушимо.
Тишина. По?прежнему никакого ответа.
- Вы закончили? - спросил Хорнкаст.
Хиссуне посмотрел через комнату на загадочную фигуру в стеклянной клетке. Он страстно желал, чтобы Тиверас поднял руку в благословении, чтобы он произнес пророческие слова. Но он знал, что этого не произойдет.
- Да, - сказал он. - Я закончил.
- Тогда пойдемте.
Главный представитель вывел Хиссуне из тронного зала. Уже за дверьми Хиссуне обнаружил, что его одежда промокла от пота, а колени трясутся. Тиверас! Даже если доживу до его возраста, подумал Хиссуне, я все равно никогда не забуду это лицо, эти глаза, эту сферу из голубого стекла.
Хорнкаст сказал:
- Его молчание - новая стадия болезни. Сепултров уверяет, что в нем еще достаточно сил. Может, оно и так. Но, возможно, что это - начало конца. Ведь должен же быть какой?то предел, даже со всей этой техникой.
- Думаете, это произойдет уже скоро?
- Молю Дивин, чтобы так оно и было, но ничего определенного сказать не могу. Решение находится в руках Лорда Валентина - или в руках его преемника, если Валентина уже нет в живых.
- Если Лорда Валентина нет в живых, - сказал Хиссуне, - тогда новый Коронал может немедленно стать Понтифексом. Если он только не решит по?прежнему поддерживать жизнь Тивераса.
- Вы правы. А если Лорд Валентин погиб, кто, на ваш взгляд, станет новым Короналом?
Взгляд Хорнкаста был пронзителен и беспощаден. Хиссуне ощутил, как обжигает его огонь этого взгляда, как вся его достигнутая с таким трудом проницательность, осознание того, кем он был и кем собирался стать, испаряются, и он становится уязвимым и сбитым с толку. Внезапно он с головокружительной отчетливостью представил, как в одно прекрасное утро возносится к вершинам власти, становится Короналом, к полудню приказывает отключить все эти трубки и аппараты, а к вечеру превращается в Понтифекса. Но это же нелепо, в растерянности сказал он себе. Понтифекс? Я? Через месяц? Это шутка, совершеннейшая бессмыслица. Он постарался вернуть присутствие духа, и вскоре ему удалось вывести себя на путь, еще в Замке казавшийся ему столь очевидным: если Лорд Валентин погиб, то Короналом должен стать Диввис и тогда Тиверас, наконец, умрет, а Диввис отправится в Лабиринт. Так должно быть. Должно.
Вслух же Хиссуне произнес:
- Нельзя, конечно, проводить избрание, пока мы не удостоверимся в смерти Коронала, а мы каждый день возносим молитвы о его безопасности. Но если Лорда Валентина действительно постигла трагическая участь, я полагаю, принцы Замка изъявят желание увидеть на престоле сына Лорда Вориакса.
- Так.
- А если это произойдет, то среди нас есть те, кто считает, что в таком случае можно позволить Понтифексу Тиверасу возвратиться к Источнику.
- Вот как? - сказал Хорнкаст. - Да?да. Надеюсь, я правильно вас понял? - Он последний раз посмотрел в глаза Хиссуне своим холодным, проницательным, всевидящим взглядом, который затем смягчился, будто подернулся пеленой; главный представитель вдруг превратился в усталого старика в конце долгого утомительного дня. Хорнкаст развернулся и медленно пошел к ожидавшему их флотеру. - Идемте, - сказал он. - Уже поздно, принц Хиссуне.
Да, поздно, но Хиссуне никак не мог уснуть. Я видел Понтифекса, думал он вновь и вновь. Я видел Понтифекса. Он проворочался всю ночь, и перед его мысленным взором все время стоял дряхлый Тиверас; даже во сне образ не угас, а стал еще ярче: Понтифекс на троне в стеклянной сфере. Понтифекс в самом деле плакал? А если так, то кого он оплакивал?
На следующий день Хиссуне в сопровождении официального эскорта совершил поездку вверх, во внешнее кольцо Лабиринта, во Двор Гваделумы, туда, где прожил столько лет в маленькой убогой квартирке.
Эльсинома пыталась отговорить его от этого, неверного, на ее взгляд, поступка; она утверждала, что принцу Замка не подобает приезжать в столь захудалый район, как Двор Гваделумы, даже для того, чтобы повидаться с собственной матерью. Но Хиссуне просто отмахнулся от ее возражений.
- Я приеду к тебе, - заявил он, - а не ты ко мне, мама.
Прошедшие годы не слишком отразились на ней. Если она и изменилась, то в лучшую сторону: она выглядела сильнее, выше, энергичней. Но ему показалось, что в ней появилась какая?то незнакомая усталость. Он протянул руки ей навстречу, но она испуганно отпрянула, будто не признала в нем своего сына.
- Матушка? Ты не узнаешь меня, матушка?
- Хотелось бы думать, что узнаю.
- Я не стал другим, мама.
- То, как ты держишься… твой взгляд… одежды на тебе…
- Я остался Хиссуне.
- Принцем?регентом Хиссуне. А говоришь, что не стал другим.
- Теперь все другое, матушка. Но кое?что остается неизменным. - Ему почудилось, будто при этих словах она смягчилась, немного расслабилась, как бы восприняв его. Он шагнул к ней и обнял.
Она отступила назад:
- Что будет с миром, Хиссуне? Мы слышим такие ужасные вести! Говорят, голодают целые провинции. Новые Короналы провозглашают сами себя. А Лорд Валентин… где Лорд Валентин? Мы здесь знаем так мало о том, что происходит снаружи. Что будет с миром, Хиссуне?
Хиссуне покачал головой.
- Все в руках Дивин, матушка. Но могу тебе сказать одно: если вообще существует возможность спасти мир от катастрофы, мы его спасем.
- Меня просто в дрожь бросает, когда я слышу, что ты говоришь «мы». Иногда во сне я вижу тебя на Замковой Горе среди высоких лордов и принцев… я вижу, что они смотрят на тебя, спрашивают твоего совета. Но неужели это может быть правдой? Я начинаю кое?что понимать - знаешь, Леди часто приходит ко мне во сне, - но все равно, мне столько надо понять… столько усвоить…
- Ты говоришь, Леди часто навещает тебя?
- Иногда по два?три раза в неделю. Она оказывает мне величайшую честь. Хотя и для беспокойства есть повод: я вижу, какая она уставшая, какая тяжесть гнетет ее душу. Она приходит, чтобы помочь мне, ты понимаешь, но иногда я чувствую, что это я должна ей помочь, что должна поделиться с ней своей силой, дать ей опереться на меня…
- Ты поможешь ей, мама.
- Что ты разумеешь, Хиссуне?
Он долго не отвечал, обвел взглядом находившиеся в уродливой маленькой комнатенке старые, знакомые с детства, вещи, рваные занавески, потертую мебель, подумал об апартаментах, в которых провел ночь, и тех роскошных помещениях, которые занимал на Замковой Горе.
- Ты здесь долго не останешься, матушка.
- А куда же я денусь?
Снова помолчав, он проговорил:
- Думаю, что меня изберут Короналом, мама. А после того тебе придется отправиться на Остров и взять на себя новую, тяжелую задачу. Ты меня понимаешь?
- Конечно.
- А ты готова, матушка?
- Я выполню свой долг, - сказала она, улыбнулась и покачала головой, будто не веря происходящему. Но потом стряхнула с себя неверие и потянулась к сыну, чтобы обнять его.

9

- Пусть теперь прозвучит Слово, - сказал Фараатаа.
Наступил Час Огня, полуденный час, и солнце стояло высоко над Пьюрифайном. Сегодня не будет дождя: дождь недопустим, поскольку сегодня должно прозвучать Слово, а это должно свершиться под безоблачным небом.
Он стоял на высоком плетеном помосте, глядя вдоль широкой просеки в джунглях, проделанной его последователями. Вырублены тысячи деревьев, на теле земли появился огромный рубец. На обширном открытом пространстве везде, куда только достигал взгляд фараатаа, располагались плечо к плечу его воины. По обеим сторонам от него возвышались крутые пирамидальные силуэты новых храмов, почти таких же высоких, как его помост, сложенных из бревен согласно древним традициям; на вершине каждого из них развевалось красное с желтым знамя искупления. То был Новый Велалисер, основанный в джунглях. В следующем году Фараатаа решил провести обряды во вновь освященном подлинном Велалисере, за морем.
Сейчас он исполнил Пять Изменений, легко и невозмутимо перетекая из формы в форму: Красная Женщина, Слепой Великан, Человек Без Кожи, Последний Король, причем каждое видоизменение сопровождалось шипящим возгласом тех, кто наблюдал за ним, а когда он произвел пятое видоизменение и предстал в виде Грядущего Принца, выкрики достигли апогея. Они выкрикивали его имя с нарастающей силой:
- Фараатаа! Фараатаа! ФАРААТАА!
- Я - Принц Грядущий и Король Сущий! - воскликнул он так же, как часто кричал во сне.
И все откликнулись:
- Хвала Принцу Грядущему и Королю Сущему!
И он произнес:
- Соедините руки и души и воззовем к водяным королям.
И они соединили руки и души, и он ощутил, как в него вливается их сила, и послал свой зов:
- Морские братья!
Он слышал их музыку. Он чувствовал, как зашевелились на глубине их гигантские тела. Откликнулись все короли: Маазмоорн, Гироуз, Шейтоон, Диис, Нараин и другие. И они соединились, и дали свою силу, и стали рупором для его слов.
И его слова полились во все концы света, ко всем, кто мог слышать.
- Вы, враги наши, слушайте! Знайте, что вам объявлена война и что вы уже повержены. Пришло время расплаты. Вы не сможете устоять против нас. Вам не устоять против нас. Началась ваша погибель, и нет вам теперь спасения.
И его воины вновь возгласили:
- Фараатаа! Фараатаа! Фараатаа!
Его кожа начала светиться, от глаз исходило сияние. Он стал Принцем Грядущим, он стал Королем Сущим.
- Четырнадцать тысячелетий мир принадлежал вам, а теперь мы отвоевали его. Убирайтесь отсюда, чужаки! Садитесь в ваши корабли и убирайтесь к тем звездам, с которых вы прилетели, поскольку теперь этот мир наш. Убирайтесь!
- Фараатаа! Фараатаа!

Предыдущая страница 18 Следующая страница


19 Роберт Сильверберг

- Убирайтесь, или наш тяжкий гнев обрушится на вас! Убирайтесь или будете сброшены в море! Убирайтесь, или мы не пощадим никого!
- Фараатаа!
Он распростер руки. Он открылся проникновению энергии стоявших перед ним соплеменников и водяных королей, которые служили ему поддержкой и опорой. Он знал, что время изгнания и печали подходит к концу. Священная война почти выиграна. Те, кто украл этот мир и расплодился в нем, подобно червям, теперь будут повержены.
- Услышьте меня, о, враги. Я - Король Сущий!
И беззвучные голоса оглушительно кричали:
- Услышьте его, о, враги. Он - Король Сущий!
- Ваше время пришло! Ваши дни окончены! Вы ответите за ваши преступления, никто не останется в живых! Убирайтесь из нашего мира!
- Убирайтесь из нашего мира!
- Фараатаа! - закричали все вслух. - Фараатаа! Фараатаа!
- Я - Принц Грядущий! Я - Король Сущий!
И они ответили ему:
- Да здравствует Принц Грядущий, который есть Король Сущий!

ЧАСТЬ ЧЕТВЕРТАЯ. КНИГА ПОНТИФЕКСА

1

- Необычен день, мой лорд, когда Короналу приходится являться просителем к Королю Снов, - сказал Слит, прикрывая лицо ладонью от знойного ветра, беспрестанно дувшего навстречу со стороны Сувраеля. Через несколько часов им предстояло сойти на берег в Толигае, крупнейшем порту южного континента.
- Не просителем. Слит, - спокойно возразил Валентин. - Собратом по оружию, которому требуется помощь в борьбе с общим врагом.
Карабелла удивленно переспроси на:
- Собрат по оружию, Валентин? Я еще не слышала от тебя столь воинственных слов.
- Разве мы не на войне?
- И ты будешь сражаться? И убивать своими собственными руками?
Валентин пристально посмотрел на нее, не поняв, подзуживает она его или нет; но ее лицо выражало обычную безмятежность, а в глазах читалась любовь. Он ответил:
- Тебе известно, что я не стану проливать кровь. Но есть другие способы вести войну. Однажды я уже сражался, и ты была рядом; разве я убивал?
- Но кто был тогда среди врагов? - нетерпеливо вмешался Слит. - Ваши друзья, введенные в заблуждение обманом метаморфов! Элидат, Тунигорн, Стасилейн, Миригант - все они были на противоположной стороне, вы мягко обошлись с ними! Вы не имели ни малейшего желания убивать таких людей, как Элидат или Миригант, и хотели привлечь всех на свою сторону.
- Доминин Барьязид не относился к моим близким друзьям, но и его я пощадил: думаю, сейчас мы будем тому рады.
- Да, то был чрезвычайно милосердный поступок. Но теперь?то перед нами совсем другой враг - мерзкие метаморфы, грязные подонки…
- Слит!
- Я называю их так, как они того заслуживают, мой лорд! Они поклялись уничтожить все, что мы возвели в нашем мире.
- В их мире. Слит, - поправил Валентин. - Не забывайте, что это их мир.
- Был их, мой лорд. Они проиграли его нам из?за своей малочисленности. Их всего несколько миллионов на планете, которая достаточно велика для…
- Неужели мы опять возобновим этот бесконечный спор? - взволновалась Карабелла, не пытаясь скрыть раздражение. - Зачем? Вам что, слишком легко дышится на суховее с Сувраеля, чтобы еще напрягать легкие ради бесплодной болтовни?
- Я имел в виду, миледи, лишь то, что война за реставрацию была войной, которую можно было выиграть мирными средствами, дружеским рукопожатием, братским объятием. А теперь у нас совсем другой противник. Этот самый Фараатаа насквозь пропитан ненавистью, и он не успокоится, пока мы все не погибнем. Как вы думаете, можно ли его победить любовью? А вы, мой лорд?
Валентин смотрел в сторону.
- Мы будем использовать те средства, которые окажутся наиболее подходящими, - ответил он, - чтобы восстановить целостность Маджипура.
- Если вы искренни в ваших словах, - мрачно заметил Слит, - то должны готовиться уничтожить врага. Не просто загнать в джунгли, как это сделал Лорд Стиамот, а извести их, искоренить, навсегда устранить угрозу нашей цивилизации, которую они…
- Извести? Искоренить? - Валентин рассмеялся. - В ваших речах есть что?то первобытное. Слит!
- Не надо воспринимать его буквально, мой лорд, - сказала Карабелла.
- Нет, надо! Верно, Слит?
Пожав плечами. Слит ответил:
- Вы же знаете, что моя ненависть к метаморфам не выдумана мной, а навязана мне посланием - посланием из той самой страны, куда мы сейчас направляемся. Но независимо от этого я считаю, что они должны заплатить жизнями за уже причиненный вред. Я не раскаиваюсь в своих мыслях.
- И вы пожертвуете миллионами за преступления вождей? Эх, Слит, Слит, да вы представляете для нашей цивилизации большую угрозу, чем десять тысяч метаморфов!
Кровь прилила к бледным щекам Слита, но он промолчал.
- Вас обидели мои слова, - сказал Валентин. - Извините.
Слит произнес сдавленным голосом:
- Короналу не нужно просить прощения у кровожадного варвара, который ему служит, мой лорд.
- Я не собирался насмехаться над вами, а лишь выразил свое несогласие.
- Пусть тогда останется несогласие, - сказал Слит. - Будь я Короналом, я бы их всех перебил.
- Но Коронал - я, по крайней мере, в некоторых частях этого мира. И пока я им являюсь, я буду искать способы выиграть войну по возможности без искоренения и истребления кого бы то ни было. Вы не возражаете, Слит?
- Все пожелания Коронала приемлемы для меня, мой лорд, и вы это знаете. Я говорю лишь о том, что сделал бы, если бы был Короналом.
- Да убережет вас Дивин от подобной участи, - с легкой улыбкой заметил Валентин.
- А вас, мой лорд, - от необходимости отвечать насилием на насилие, поскольку, как я знаю, это противно вашей натуре, - ответил Слит с еще более легкой улыбкой и церемонно отсалютовал. - Скоро мы прибудем в Толигай, и мне нужно отдать немало распоряжений относительно вашего размещения. Позвольте удалиться, мой лорд.
Валентин какое?то мгновение глядел вслед удаляющемуся по палубе Слиту, а потом, прикрыв глаза от резкого солнечного света, повернулся навстречу ветру в сторону южного континента, который возвышался на горизонте атакой черной громадой.
Сувраель! Одно название вызывало трепет!
Он никогда не думал оказаться здесь, на этом пасынке среди континентов Маджипура, малонаселенной территории, скопище унылых пустынь, почти начисто лишенных растительности и вызывающих самые мрачные чувства. Сувраель настолько отличался от Цимроеля и Алханроеля, что казался осколком другой планеты. Хотя на нем и проживало несколько миллионов жителей, сосредоточенных в наиболее пригодных для обитания местах, в течение нескольких столетий Сувраель поддерживал с остальными двумя континентами лишь самые незначительные связи. Чиновники центрального представительства, которых посылали сюда с различными поручениями, воспринимали поездку как наказание. Немногие из Короналов бывали здесь. Валентин слышал, что тут был Лорд Тиверас во время одной из великих процессий, да, кажется. Лорд Кинникен попал однажды сюда таким же образом. Вдобавок, разумеется, необходимо вспомнить знаменитый подвиг Деккерета, бродившего по пустыне Украденных Снов в сопровождении основателя династии Барьязидов, но то случилось задолго до того, как Валентин стал Короналом.
С Сувраеля исходили всего три вещи, которые сколько?нибудь существенно влияли на жизнь Маджипура. Одной из них был ветер: в любое время года с Сувраеля дул поток иссушающего воздуха, который обрушивался на южные побережья Алханроеля и Цимроеля и превращал их в подобия сувраельских пустынь. Второй являлось мясо: на западной оконечности пустынного континента благодаря морским туманам почва постоянно была влажной, что позволяло содержать обширные пастбища, где выращивался скот для отправки на другие континенты. А третьей статьей сувраельского экспорта были сны. Уже тысячу лет Барьязиды распространяли свою власть из обширных владений за Толигаем: с помощью усиливающих мысли приспособлений, секреты которых ревностно хранили, они наполняли мир своими посланиями, которые сурово и жестоко проникали в души тех, кто причинял вред кому?либо из сограждан или всего лишь замышлял это сделать. В своем роде пусть безжалостно и беспощадно Барьязиды воплощали совесть мира и уже долгое время являлись тем кнутом, с помощью которого Коронал, Понтифекс и Леди Острова могли более мягко осуществлять свои полномочия.
Метаморфы, чья первая неудачная попытка мятежа на заре правления Валентина провалилась, понимали силу Короля Снов, и, когда заболел старик Симонан, глава дома Барьязидов, они подменили умирающего одним из своих агентов, следствием чего стал захват трона Лорда Валентина младшим сыном Симонана Доминином, который и не подозревал, что на эту авантюру его толкнул не родной отец, а изменивший обличье метаморф.
Да, подумал Валентин, Слит прав: в самом деле странно, что Коронал вынужден обращаться к Барьязидам чуть ли не с протянутой рукой в тот момент, когда его трон вновь зашатался.
На Сувраель он попал почти случайно. Для возвращения из Пьюрифайна Валентин избрал юго?восточный маршрут, поскольку вряд ли было разумно двигаться на северо?восток к мятежному Пилиплоку и центральной части побережья Гихорны, где не было ни городов, ни гаваней. В конце концов они оказались возле южной оконечности восточного Цимроеля, в отрезанной от остального мира провинции Беллатюл с ее влажными тропиками, зубчатой травой, вонючими топкими болотами и пернатыми змеями.
Население Беллатюла составляли в основном хьорты: рассудительные мрачноватые существа с глазами навыкате, большие рты которых заполняли ряды упругих жевательных хрящей. Большинство из них зарабатывало на жизнь морскими перевозками: они получали товары, производимые по всему Маджипуру, и переправляли их на Сувраель в обмен на скот. Но всемирные бедствия стали причиной снижения производства товаров и почти полного прекращения сообщения между провинциями, и беллатюлские купцы оказались чуть ли не у разбитого корыта; однако, они, по крайней мере, не голодали, поскольку провинция в основном обеспечивала себя продуктами по большей части за счет обильного рыболовства, а довольно скромное сельское хозяйство осталось практически не затронутым болезнями, свирепствовавшими в других регионах. Поэтому провинция сохраняла спокойствие и верность центральному правительству.
Валентин надеялся найти здесь судно, чтобы добраться до Острова, где он собирался посоветоваться с матерью относительно того, как ему действовать дальше. Но судовладельцы Беллатюла твердо стояли на своем, отговаривая его от плавания на Остров. «Уже несколько месяцев отсюда не уходил на север ни один корабль, - твердили ему. - Все из?за драконов: они словно взбесились и крушат все, что плывет вдоль берега или через море в сторону Архипелага. Плавание на север или восток, пока они беснуются, будет просто самоубийством, и ничем больше». Купцы полагали, что пройдет не меньше шести?восьми месяцев, прежде чем последняя из драконьих стай, недавно обогнувших юго?восточную оконечность Цимроеля, завершит свое путешествие в северные воды, и морские пути вновь окажутся свободными.
Валентина страшила возможность оказаться запертым в отдаленном Беллатюле. Возвращаться в Пьюрифайн не имело смысла, а предпринимать любое путешествие по суше через провинцию метаморфов в обширные центральные территории континента было рискованно и обещало занять много времени. Но представилась еще одна возможность. «Мы можем доставить вас на Сувраель, мой лорд, - сказали судовладельцы. - Драконы в южных водах вообще не появлялись, и путь остается свободным». Сувраель? Идея, на первый взгляд, представлялась весьма необычной. Но потом Валентин подумал: «А почему бы и нет?» Помощь Барьязидов могла бы пригодиться; во всяком случае, не стоит отвергать затею вот так, сразу. Кроме того, возможно, что найдется какой?нибудь морской маршрут с южного континента до Острова, что пролегает в стороне от тех мест, в которых буйствуют многочисленные драконы. Да. Да.
Итак, Сувраель. Путешествие оказалось недолгим. И вот флот беллатюлских купцов, что на всем протяжении плавания боролся с обжигающим встречным ветром, вошел в гавань Толигая.
Город, раскаленный полуденным солнцем, производил гнетущее впечатление и представлял собой унылое скопление одно- и двухэтажных строений грязноватой расцветки, вытянувшихся в линию вдоль берега, а от побережья доходивших до отдаленной гряды невысоких холмов, что обозначали границу между прибрежной равниной и суровой пустыней внутренних районов. Когда королевская свита сходила на берег, Карабелла с ужасом посмотрела на Валентина, ответившего ей ободряющей, но не слишком убедительной улыбкой. Сейчас казалось, что Замковая Гора находится отсюда не в десяти тысячах, но в десяти миллионах миль.
Но во дворе здания таможни их ожидали пять великолепных флотеров, украшенных широкими пурпурными и желтыми полосами. То были цвета Короля Снов. Возле флотеров стояли охранники в ливреях тех же цветов. Когда Валентин и Карабелла подошли поближе, из первого флотера вылез высокий могучего вида мужчина с густой черной бородой с проседью и медленно, слегка прихрамывая, направился им навстречу.
Валентин хорошо помнил эту хромоту, потому что когда?то она принадлежала ему, так же как и тело чернобородого человека, поскольку к ним приближался бывший узурпатор Доминин Барьязид, по приказу которого Валентин получил тело неизвестного золотоволосого мужчины, чтобы Барьязид, перейдя из своего тела в тело Валентина, мог править в обличье Валентина на Замковой Горе. А хромота у Валентина появилась давным?давно, когда он сломал ногу после дурацкого несчастного случая во время поездки с Элидатом по карликовому лесу возле Амблеморна на Замковой Горе.
- Добро пожаловать, мой лорд, - с большой теплотой произнес Доминин Барьязид. - Ваш визит, на который мы надеялись столько лет, - большая честь для нас.
В высшей степени смиренно он сделал Валентину знак звездного огня - как заметил Коронал - трясущимися руками. Да Валентин и сам был далек от спокойствия, поскольку возможность снова лицезреть свое первое тело, теперь, когда оно принадлежит другому, вызвала странное волнение. После поражения Доминина он не стал искушать судьбу и потому не стремился заполучить свое тело обратно, но все равно, чужая душа, смотревшая на него его же глазами, приводила его в сильное замешательство. Так же странно и волнительно для него было видеть перед собой узурпатора, полностью искупившего грехи и смывшего с себя клеймо предателя, столь искреннего в своем радушии.
Кое?кто считал, что Доминин заслуживает смерти за свое преступление. Но Валентин никогда не одобрял таких разговоров. Возможно, король каких?нибудь варваров в отдаленные доисторические времена и казнил своих врагов, но на Маджипуре такая кара не предусматривалась ни за одно преступление, даже за покушение на жизнь Коронала. Кроме того, рассудок поверженного Доминина помутился, он сошел с ума, когда выяснилось, что его отец, которого считали Королем Снов, на самом деле оказался самозванцем из метаморфов.
И потому было бы совершенно бессмысленно налагать какое угодно наказание на этого совершенно раздавленного обстоятельствами человека. Вернув себе трон, Валентин помиловал Доминина и передал того его родичам, чтобы он мог вернуться на Сувраель. Здесь он долго выздоравливал. Несколько лет спустя он умолял позволить ему приехать в Замок, чтобы попросить прощения у Коронала. «Я уже простил вас», - ответил тогда Валентин, но Доминин все равно приехал и, насколько можно было судить, с чистым сердцем преклонил колени в тронном зале Конфалума во время приема и снял груз предательства со своей души.
Теперь, подумал Валентин, положение вновь полностью переменилось: я стал беглецом и ищу приюта во владениях Доминина.
Доминин сказал:
- Мой царственный брат Минакс послал меня, мой лорд, сопроводить вас во Дворец Барьязидов, где вы будете нашим гостем. Прошу вас ко мне, в головной флотер.
Дворец располагался довольно далеко от Толигая, в суровой и печальной долине. Валентин иногда видел его во сне: зловещее, угрожающего вида здание из темного камня, увенчанное фантастическим переплетением остроконечных башен и угловатых парапетов. Его явно строили с таким расчетом, чтобы оно внушало страх.
- Ужасно! - шепнула Карабелла, когда они подъехали поближе.
- Подожди, - ответил Валентин. - Подожди немного.
Они миновали массивные, мрачные опускные решетки и оказались внутри, где ничто не напоминало о неприятном, отталкивающем фасаде дворца. В просторных внутренних двориках эхом отдавалось нежное журчание фонтанов, а прохладные, насыщенные ароматами ветерки заменяли здесь испепеляющую жару внешнего мира. Когда Валентин и Карабелла вышли из флотера, они увидели ожидавших их слуг с охлажденным вином и шербетом, услышали музыкантов, игравших на сладкозвучных инструментах. Их встретили двое мужчин, облаченных в свободные белые одежды. Один из них был бледнее лицом, имел мягкие черты и округлый живот; второй, загорелый почти до черноты под пустынным солнцем, был худощав и обладал орлиным профилем. Голову худощавого венчала сверкающая золотая диадема - знак Владык Маджипура. Валентину не нужно было представлять Минакса Барьязида, ставшего Королем Снов после своего отца. Вторым был, по всей видимости, его брат Кристоф. Оба сделали знак звездного огня, и Минакс пошел навстречу Валентину, чтобы собственноручно предложить ему пряного голубого вина.
- Мой лорд, - заговорил он, - в нелегкое время вы навещаете нас. Но мы от всей души приветствуем вас, какой бы мрачный момент мы ни переживали. Мы перед вами в неоплатном долгу, мой лорд. Все, что у нас есть, принадлежит вам. Все, чем мы располагаем, находится в вашем распоряжении. - Он явно заранее готовился к этой речи и, судя по тому, как гладко она прозвучала, тщательно отрепетировал ее. Но потом Король Снов подался вперед, его жесткие, мерцающие глаза оказались в нескольких дюймах от лица Валентина, и уже другим, более глубоким, задушевным голосом он произнес:
- Вы можете оставаться здесь столько, сколько сочтете нужным.
Валентин спокойно ответил:
- Вы неправильно меня поняли, ваше высочество. Я прибыл к вам не для того, чтобы просить убежища, а для того, чтобы добиться вашей помощи в предстоящей борьбе.
Король Снов, похоже, несказанно удивился.
- Конечно, я помогу вам всем, что в моих силах. Но неужели вы видите хоть малейшую возможность преодолеть тот хаос, который обрушился на нас? Я должен вам сказать, мой лорд, что очень пристально наблюдал за миром с помощью вот этого… - он прикоснулся к своей диадеме, - и не вижу никакой надежды, мой лорд, ни малейшей надежды.

2

За час до заката в Ни?мойе вновь раздались оглушительные крики тысяч, может быть, даже сотен тысяч людей:
- Таллимон! Таллимон! Лорд Таллимон! Таллимон! - Эти громогласные радостные вопли прокатились по склонам окрестных гор хребта Гимбелия и захлестнули тихие пределы Парка Легендарных Животных подобно огромной, беспрепятственно распространяющейся волне.
Уже третий день шли демонстрации в честь самого нового из новоявленных Короналов, и сегодняшний взрыв эмоций был самым яростным из того, что происходило до сих пор. Вполне вероятно, что чествование сопровождалось волнениями, грабежом и разрушением всего и вся. Но Ярмуз Хитайн тревожился о другом. Сегодня он пережил один из самых страшных дней за все время своей службы в качестве смотрителя парка: покушение на то, что он полагал достойным, разумным и здравым; какой смысл теперь волноваться из?за шума, который издают городские глупцы?
На рассвете этого дня Ярмуза Хитайна разбудил юный помощник смотрителя, который робко сообщил:
- Вернулся Винголь Найила, сэр. Он ждет у восточных ворот.
- Он привез с собой много?
- О, да, сэр! Три транспортных флотера набиты под завязку, сэр!
- Сейчас иду, - сказал Ярмуз Хитайн.
Главный зоолог парка Винголь Найила последние пять месяцев провел в экспедиции в подвергшихся бедствию северных районах центрального Цимроеля. Ярмузу Хитайну он не слишком нравился, поскольку в нем всегда проявлялись нахальство и самодовольство, а когда он подвергался смертельной опасности во время преследования какого?нибудь неуловимого зверя, то делал все, чтобы все знали, насколько смертельной была опасность. Но с профессиональной точки зрения он был великолепен: неутомимый, бесстрашный, замечательный ловец диких животных. Когда стали поступать сообщения о незнакомых, невероятных созданиях, производивших опустошения в районах между Кинтором и Дулорном, Найила не стал тратить много времени на сборы.
Экспедиция, очевидно, оказалась успешной. Подойдя к восточным воротам, Ярмуз Хитайн увидел Найилу, с деловитым видом расхаживавшего вдоль дальнего конца энергетического поля, которое не впускало непрошеных гостей и не выпускало редких животных. Находясь вне зоны, имевшей вид розоватой дымки, Найила наблюдал за разгрузкой многочисленных деревянных контейнеров, из которых доносились всевозможные звуки: шипенье, рычанье, жужжанье, гуденье, повизгивание. При появлении Хитайна Найила закричал ему:
- Хитайн! Вы не поверите, что я привез!
- Неужели? - откликнулся Хитайн.
Процедура поступления, кажется, уже началась: весь оставшийся персонал занимался переноской ящиков с животными Найилы через ворота к приемному зданию, где звери будут содержаться в клетках, пока их не изучат достаточно хорошо, чтобы выпустить в один из открытых вольеров.
- Осторожней! - взревел Найила, когда двое рабочих, возившихся с массивным контейнером, чуть не завалили его набок. - Если эта зверюга вырвется, то пожалеть придется всем, а вам - в первую очередь! - Ярмузу Хитайну он сказал: - Это - воплощение ужаса. Хищники, все до единого хищники - зубы как ножи, когти как битвы, - будь я проклят, если понимаю, как мне удалось вернуться живым. Не раз и не два я думал, что мне конец, и я сгину, не оставив даже записи в Считчике Душ. Какой бы это было потерей, какой потерей! Но вот он я, живой?здоровый. Пойдемте - вам надо на них посмотреть!
Действительно, зрелище было ужасающим. Все утро и почти весь день Ярмуз Хитайн наблюдал за проходившей перед ним чередой невозможных, отвратительных, просто невыносимых созданий - уродов, чудовищ, омерзительных аномалий.
- Вот эти бегали в окрестностях Мазадоны, - сказал Найила, показывая на пару яростно рычавших тварей с бешеными, налитыми кровью глазами и тремя десятидюймовыми рогами на лбу. По густой красноватой шерсти Ярмуз Хитайн признал в них хайгусов, но ему до сих пор не доводилось видеть столь злобных хайгусов, да еще с рогами. - Маленькие мерзкие убийцы, - сказал Найила. - Я высмотрел их, когда они гнались за злосчастным одичавшим блавом и прикончили его в пять минут, проткнув ему живот. Я поймал их во время еды, а потом появилась вот эта гадость, чтобы доклевать скелет. - Он показал на темнокрылого канавонга со зловещим черным клювом и единственным горящим глазом посреди выпуклого лба: обычный стервятник, таинственным образом преобразившийся в существо из ночного кошмара. - Вы когда?нибудь видели что?нибудь столь же уродливое?
- Надеюсь, ничего более уродливого у вас нет? - справился Ярмуз Хитайн.
- Есть, есть. Более уродливое, более мерзкое, более гнусное, - просто смотрите, что появится из ящиков.
Ярмуз Хитайн вовсе не был уверен, что ему этого хочется. Всю жизнь он посвятил животным - изучал их привычки, заботился о них. Любил их, по?настоящему любил. Но эти… эти…
- А теперь взгляните сюда, - продолжал Найила. - Думкар в миниатюре, вероятно, одна десятая от обычного размера, зато в пятьдесят раз быстрее. Ему мало просто сидеть на песочке и тыкаться мордой в разные стороны в поисках обеда. Нет, это адское отродье бросается прямо на тебя и отхватывает тебе ступню, не успеешь охнуть. Или вот: вы бы сказали, что это манкулайн, верно?
- Конечно. Но на Цимроеле нет манкулайнов.
- И я так думал, пока не увидел моего красавчика на горной дороге Велатиса. Очень похож на манкулайнов Стоензара, правильно? Но есть, по крайней мере, одно отличие. - Он присел на корточки возле клетки, в которой находилось грузное многоногое существо, и издал низкий рычащий звук. Манкулайн тут же зарычал в ответ и принялся угрожающе топорщить длинные, напоминающие лезвие стилета иглы, что покрывали все его туловище, будто хотел метнуть их в зоолога через ячейки клетки. Найила сказал: - Мало того, что он покрыт шипами. Эти шипы еще и ядовиты. Одна царапина - и ваша рука вздувается на неделю. Проверил на себе. Чего не знаю, так это того, что будет, если шип проникнет чуть глубже, не знаю и не хочу знать. А вы?
Ярмуз Хитайн содрогнулся. Его приводила в ужас одна мысль о том, что эти кошмарные создания поселятся в Парке Легендарных Животных, который основан уже много лет назад в качестве убежища для животных по большей части добрых и безобидных, которых распространение цивилизации на Маджипуре поставило на грань исчезновения. В парке было, конечно, и немало хищников, и Ярмуз Хитайн никогда в том не раскаивался: в конце концов, их сотворила Дивин, и если они были плотоядными, то не из врожденной жестокости. Но эти… эти…
«Эти животные - порождение зла, - подумал он. - Их надо уничтожить».
Эта мысль поразила его. Никогда ему в голову не приходило ничего подобного. Зло в виде животных? Как могут животные быть злом? Он мог сказать: «Думаю, что животное очень уродливо» или «Считаю животное очень опасным», но зло? Нет и нет. Животные не способны быть злом, даже эти. Зло коренится где?то в другом месте: в их создателях. Нет, даже не в них. У них тоже должны быть свои причины выпускать в мир этих животных, и те причины - не жестокость ради жестокости, или я сильно ошибаюсь. Где же тогда зло? Зло, сказал себе Хитайн, находится везде, оно - всепроникающее вещество, которое распространяется и расходится между атомами воздуха, которым мы дышим. Мы все погрязли во всеобщем разложении. Но только не животные.
Только не животные.
- Как так получилось, - спросил Ярмуз Хитайн, - что метаморфы оказались способны выращивать таких существ?
- Как оказалось, метаморфы умеют очень многое, о чем мы даже не удосужились узнать. Они годами сидели в Пьюрифайне, спокойно разводили этих зверюг и все увеличивали их численность. Вы только представьте себе, на что должно быть похоже то место, где они содержались - зоопарк ужасов, одни чудовища! А теперь они оказались столь любезны, что поделились с нами.
- Но мы можем быть уверены, что они появились из Пьюрифайна?
- Я тщательно изучил направления их перемещений. Все линии исходят из района к юго?западу от Иллиривойна. Это дело рук метаморфов, можете не сомневаться. Просто невозможно, чтобы на Цимроеле вдруг появилось две или три дюжины новых видов в одно и то же время за счет естественных мутаций. Мы знаем, что нам объявлена война: это оружие, Хитайн.
Старик кивнул.
- Думаю, вы правы.
- Самое худшее я оставил напоследок. Пойдемте, посмотрим.
В клетке из густой мелкоячеистой металлической сетки Хитайн увидел небольших крылатых существ, сердито порхавших по клетке, колотившихся о стенки, яростно бивших черными кожистыми крыльями, падавших и поднимавшихся для новых попыток. То были маленькие мохнатые создания дюймов восьми в длину, с непропорционально огромными ртами и сверкающими круглыми глазками красного цвета.
- Дхимсы, - сказал Найила. - Я поймал их в двикковом лесу возле Боргакса.
- Дхимсы? - охрипшим голосом переспросил Хитайн.
- Да, дхимсы. Я обнаружил их, когда они пожирали парочку маленьких лесных братьев, которых, как я предполагаю, сами же и убили. Они были так заняты едой, что не заметили меня. Я уложил их парализующим газом и подобрал. Несколько из них проснулись еще до того, как я поместил их в ящик. Мое счастье, Хитайн, что у меня уцелели все пальцы.
- Я знаю дхимсов, - сказал Хитайн. - Они имеют до двух дюймов в длину и не больше половины дюйма в ширину. А эти - не меньше крысы.
- Да. Летающие крысы. Крысы, которые питаются мясом. Гигантские плотоядные дхимсы, да? Дхимсы, которые не просто щипают и покусывают, но которые способны ободрать лесного брата до костей за десять минут. Восхитительно, да? Представьте, что в Ни?мойю залетает туча из таких созданий. Миллион, два миллиона - они кишат в воздухе как комары. Обрушиваются вниз, пожирают все на своем пути. Налет саранчи… но саранчи плотоядной…
Хитайн почувствовал, что успокаивается. Сегодня он увидел слишком много. Его рассудок перегружен ужасами.
- Они очень затруднят наше существование, - тихо сказал он.
- Да, весьма затруднят. Нам придется облачаться в броню. - Найила рассмеялся. - Дхимсы - их шедевр, Хитайн. Им не нужны бомбы, если они могут выпустить на своих врагов летающих грызунов. Верно? Да?
Ярмуз Хитайн не ответил. Он смотрел в клетку с разъяренными дхимсами с таким видом, будто заглядывал в яму, достигавшую центра планеты.
Откуда?то издалека доносились все те же вопли:
- Таллимон! Таллимон! Лорд Таллимон!
Найила нахмурился, насторожился и прислушался, стараясь разобрать слова.
- Таллимон? Я правильно понял?
- Лорд Таллимон, - ответил Хитайн. - Новый Коронал. Новый новый Коронал. Он появился три дня назад, и теперь каждый вечер на проспекте Ниссиморна проходят большие торжества в его честь.
- Когда?то здесь работал какой?то Таллимон. Не родственник?
- Это он и есть.
Винголь Найила был ошеломлен.
- Что? Шесть месяцев назад он выносил помет из клеток в зоопарке, а теперь стал Короналом? Неужели это возможно?
- Сейчас кто угодно может стать Короналом, - безмятежно ответил Ярмуз Хитайн. - Но, кажется, только на неделю?другую. Возможно, скоро наступит ваша очередь, Винголь. - Он хмыкнул. - Или моя.
- Как же это случилось, Ярмуз?
Хитайн пожал плечами. Взмахом руки он показал на только что добытых Найилой животных: рычащих хайгусов с тремя рогами, карликового думкара, одноглазого канавонга, дхимсов; все они производили ужасное, отталкивающее впечатление, все исходили злобой и ненавистью.
- Если на мир напустили такую нечисть, то почему бы уборщику помета не стать Короналом? Сначала жонглеры, потом уборщики навоза, а потом, наверное, и зоологи. А почему бы и нет? Как вам это понравится? «Винголь! Лорд Винголь! Да здравствует Лорд Винголь!»
- Прекратите, Ярмуз.
- Вы были в лесу со своими дхимсами и манкулайнами. А мне пришлось наблюдать за всем, что здесь происходит. Я очень устал, Винголь. Я слишком много видел.
- Лорд Таллимон! Подумать только!
- Этот Лорд, другой Лорд, еще какой?нибудь там Лорд - прямо эпидемия Короналов весь месяц, да еще и парочка Понтифексов впридачу. Долго они не держатся. Но будем надеяться, что Таллимон продержится. По крайней мере, он может защитить парк, - сказал Хитайн.
- От чего?
- От нападения толпы. Там люди голодают, а мы тут продолжаем кормить животных. Говорят, что зачинщики в городе уже подбивают людей ворваться в парк и перерезать всех на мясо.
- Вы шутите?
- Они, очевидно, не шутят.
- Но эти животные бесценны… уникальны!
- Расскажите это голодному, Винголь, - спокойно заметил Хитайн.
Найила смотрел на него.
- И вы и впрямь считаете, что этот самый Лорд Таллимон собирается сдержать толпу, если они решат напасть на парк?
- Он здесь работал. Он знает, насколько важно то, что у нас здесь есть. Должен же он хоть немного любить животных, как вы думаете?
- Он убирался в клетках, Ярмуз.

Предыдущая страница 19 Следующая страница


Понтифекс Валентин 20

- Хоть бы и так…
- Он сам может оказаться голодным, Ярмуз.
- Положение тяжелое, но не отчаянное. Пока. Как бы там ни было, разве можно накормить толпу горсткой тощих сигимойнов, димилионов и зампидунов? На один раз нескольким сотням людей, зато какая потеря для науки!
- Толпа безрассудна, - сказал Найила. - И я подозреваю, что вы переоцениваете вашего уборщика?Коронала. Возможно, он ненавидел это место
- ненавидел работу, вас, животных. И, чтобы заработать политический капитал, он может привести своих сторонников сюда на ужин. Ведь он знает, как пройти через ворота?
- Но… Я надеюсь…
- Весь персонал это знает. И где коробки с ключами, и как отключить защитное поле, чтобы пройти…
- Он не посмеет!
- Он может, Ярмуз. Примите меры. Вооружите ваших людей.
- Вооружить их? Чем? Вы думаете, я храню здесь оружие?
- Это уникальное место. Если животные погибнут, их уже не восстановить. Вы несете за них ответственность, Ярмуз.
Издалека - но, как отметил Хитайн, ближе, чем раньше - донесся крик:
- Таллимон! Лорд Таллимон!
- Вам не кажется, что они идут сюда? - спросил Найила.
- Он не посмеет. Не посмеет.
- Таллимон! Лорд Таллимон!
- Звучит уже ближе, - заметил Найила.
В дальнем конце помещения поднялась какая?то суматоха. Вбежал один из сторожей, запыхавшийся, с вытаращенными глазами. Он закричал, обращаясь к Хитайну:
- Сотни народу! Тысячи! Они идут к Гимбелии!
Хитайн был близок к панике. Он оглянулся на служащих парка.
- Проверьте ворота, убедитесь, что все наглухо закрыто. Потом заприте внутреннюю зону - все животные, которые сейчас на воле, должны быть перемещены как можно дальше, к северной части парка. Там, в зарослях, им будет легче спрятаться. И…
- Это не поможет, - сказал Винголь Найила.
- А что еще мы можем сделать? У меня нет оружия, Винголь. У меня нет оружия!
- У меня есть.
- Вы о чем?
- Я тысячу раз рисковал жизнью, собирая животных для парка. Особенно тех, которых я привез сегодня. Я собираюсь их защитить. - Он отвернулся от Ярмуза Хитайна. - Вот! Помогите мне с этой клеткой!
- Что вы делаете, Винголь?
- Не обращайте внимания. Идите, присмотрите за своими воротами. - Не дожидаясь помощи, Найила начал заталкивать клетку с дхимсами обратно на небольшую тележку?флотер, на которой завез клетку в здание. До Хитайна вдруг дошло, какое оружие собирается применить Найила. Он рванулся к нему, вцепился в руку молодому человеку. Найила легко оттолкнул его и, игнорируя отчаянные протесты Хитайна, покатил тележку наружу.
Голоса погромщиков, по?прежнему выкрикивавших имя своего вожака, звучали все ближе и ближе. Парк будет уничтожен, думал объятый ужасом Хитайн. И все же… если Найила действительно собирается…
Нет?нет. Он выскочил из здания, вглядываясь в сумерки, и вдалеке, у восточных ворот, увидел Винголя Найилу. Теперь вопли звучали очень громко:
- Таллимон! Таллимон!
Хитайн видел толпу, заполнявшую широкую площадь за воротами, где каждое утро публика ожидала открытия парка. А та фантастическая фигура в причудливых красных одеждах с белой отделкой - не сам ли Таллимон? Он стоял на чем?то вроде паланкина и бешено размахивал руками, подгоняя толпу. Энергетическое поле, окружающее парк, может сдержать нескольких людей, одного?двух животных, но для противостояния напору огромной, наэлектризованной толпы оно не предназначено. Никто не задумывался в обычные времена об огромных наэлектризованных толпах. Однако сейчас…
- Уходите! - кричал Найила. - Не приближайтесь! Я вас предупреждаю!
- Таллимон! Таллимон!
- Я предупреждаю, убирайтесь отсюда!
Они не услышали. Они надвигались, как стадо взбешенных бидлаков, не замечая ничего перед собой. Хитайн в смятении наблюдал за тем, как Найила подал знак одному из привратников, который отключил защитное поле на короткое время, достаточное для того, чтобы Найила мог выкатить клетку с дхимсами на площадь, открыть задвижку на дверце и стремительно отступить под защиту розоватой светящейся дымки.
- Нет, - пробормотал Хитайн. - Даже для спасения парка… нет… нет…
Дхимсы устремились из своей клетки с такой скоростью, что один зверек врезался в другого, и они превратились в летящий поток из золотистого меха и зловещих черных крыльев.
Они неслись вперед - тридцать, сорок футов - развернулись и спикировали вниз, со страшной силой и жестокой ненасытностью врезались в переднюю часть толпы, с такой жадностью, будто не ели несколько месяцев. Подвергшиеся нападению поначалу, кажется, даже и не осознали, что с ними происходит; они попытались отмахнуться от дхимсов раздраженными жестами руки, как от надоедливых насекомых. Но от дхимсов не так?то просто было отмахнуться. Они ныряли, кусали, отрывали куски мяса, взлетали, чтобы сожрать в воздухе свою добычу, и ныряли обратно. Новоявленный Лорд Таллимон, брызгая кровью из десятка ран, выбрался, шатаясь, из паланкина и растянулся на земле. Дхимсы перегруппировались для новой атаки и вернулись к тем из передних рядов, кто уже получил ранения. Они вновь и вновь кромсали их, вгрызаясь все глубже и глубже, вытягивая и выкручивая обнажившиеся мышцы и мягкие ткани.
- Нет, - повторял Хитайн, оставаясь на своем наблюдательном пункте за воротами. - Нет. Нет. Нет.
Маленькие яростные создания не ведали пощады. Толпа спасалась бегством, люди кричали, разбегались во всех направлениях, сталкивались, пытались найти дорогу в Ни?мойю, упавшие оставались лежать в алых лужах, а дхимсы все пикировали, пикировали, пикировали. На некоторых оставались всего?навсего ошметки плоти, которыми кровожадные дхимсы тоже не брезговали. Хитайн услышал всхлип; он не сразу осознал, что слышит свои собственные рыдания.
Потом все кончилось. Над площадью нависла странная тишина. Толпа разбежалась; жертвы, усеивавшие мостовую, уже не стонали; насытившиеся дхимсы покружили, хлопая крыльями, над полем битвы, а потом один за другим исчезли в темноте, улетели в направлении, известном одной Дивин.
Потрясенный Ярмуз Хитайн, весь дрожа, медленно побрел от ворот. Парк спасен. Парк спасен. Оглянувшись, он посмотрел на Винголя Найилу, который стоял с распростертыми руками, сверкая глазами, как ангел мести.
- Не надо было этого делать, - произнес Хитайн, еле выдавливая из себя слова, поскольку голос его пресекался из?за отвращения и шока.
- Они уничтожили бы парк.
- Да, парк спасен. Но посмотрите… посмотрите…
Найила пожал плечами.
- Я их предупреждал. Разве я мог позволить им разрушить все, что мы здесь создали, ради нескольких кусков свежего мяса?
- Все равно, не надо было этого делать.
- Вы так думаете? Я не испытываю никаких сожалений, Ярмуз. Никаких. - Он немного подумал. - Ах, нет. Об одном я жалею: хотелось бы оставить нескольких дхимсов для нашей коллекции. Но времени не было, а теперь они улетели, а я не испытываю желания возвращаться в Боргакс, чтобы поискать других. А больше я ни о чем не жалею, Ярмуз. И мне не оставалось ничего другого, кроме как выпустить их на свободу. Они спасли парк. Разве могли мы позволить этим безумцам уничтожить парк? Могли, Ярмуз? Могли?

3

Хотя рассвет едва наступил, ослепительный солнечный свет уже осветил широкие и плавные изгибы долины Глайда, когда рано проснувшийся Хиссуне вышел на палубу речного судна, на котором возвращался к Замковой Горе.
К западу, где река делала широкий поворот и входила в район уступчатых каньонов, местность скрывалась за туманом, будто на заре времен. Но, посмотрев на восток, Хиссуне увидел алые черепичные крыши, принадлежавшие большому городу Пендивану и сверкавшие в утреннем свете, от них веяло безмятежностью и покоем, а выше по реке вырисовывалась извилистая тень Макропросопоса. Дальше располагались Апокрун, Стангард Фаллз, Нумиван и другие города долины, где проживало пятьдесят, если не больше, миллионов жителей. Счастливые места, где жизнь была легка и приятна, но сейчас над этими городами нависла угроза грядущей катастрофы, и Хиссуне знал, что население долины Глайда застыло в ожидании, сомнении и страхе.
Ему хотелось протянуть к ним руки с палубы корабля, заключить всех в братские объятия и крикнуть:
- Не бойтесь ничего! Дивин с нами! Все будет хорошо!
Но правда ли это?
Никто не знает волю Дивин, подумал Хиссуне. Однако, при недостатке знания мы должны определять свою судьбу по чутью, угадывая то, что подобает делать. Подобно скульптору, мы высекаем наши жизни из каменной глыбы будущего, час за часом следуя замыслу, хранящемуся у нас в рассудке; и если замысел хорош, а работа искусна, то с последним прикосновением резца взору откроется чудесный результат. Но если замысел небрежен, а работа тороплива, то тогда будут нарушены пропорции и равновесие. А если итог плачевен, можем ли мы сказать, что на то была воля Дивин? Или так получилось из?за нашего ошибочного замысла?
Мой замысел, говорил он себе, не должен быть плохо продуманным. А тогда все будет хорошо, и можно будет сказать, что Дивин сопутствовала нам.
Подобные мысли неотступно преследовали его, пока корабль проплывал мимо Джеррика, Хизелдорна и Саттинора, где Глайд начинал свой путь от холмов у подножия Замковой Горы. К тому времени, когда Хиссуне добрался до Амблеморна, самого юго?западного из Пятидесяти Городов Горы, у него уже созрел замысел того, что необходимо делать.
Отсюда путешествие по реке уже не представлялось возможным, поскольку именно в Амблеморне множество потоков с Горы сливались в Глайд, а ни одна из этих речек не была судоходной. И потому Хиссуне на флотере проследовал по отрогам Горы через кольцо Склоновых Городов, через кольца Свободных и Охранных Городов, мимо Морвола, где родился Элидат, Норморка с его огромными стенами и воротами, Хуна, где листья на деревьях были алыми, малиновыми, рубиновыми и пунцовыми. Гриба с его хрустальными скалами и Верхней Сиглы с пятью вертикальными озерами, и еще дальше, к Внутренним Городам, Банглекоду, Бомбифалу, Перитолу и другим. Вереница флотеров взбиралась все выше и выше по гигантской горе.
- Она гораздо больше, чем я представляла, - сказала Эльсинома, находившаяся рядом с сыном. Она вообще ни разу не выбиралась из Лабиринта, а начинать странствия по свету с подъема на Замковую Гору было непростой задачей. Она смотрела на все широко раскрытыми глазами, как маленький ребенок. Хиссуне с удовольствием наблюдал за ней, и бывали дни, когда она была настолько пресыщена разными чудесами, что едва могла говорить.
- Подожди, - твердил он ей. - Ты еще ничего не видела.
Через Перитолский Проход на Бомбифал?Плейн, где состоялась решающая битва войны за реставрацию, мимо дивных шпилей самого Бомбифала, и еще выше - в зону Высших Городов; горная дорога из блестящей красной брусчатки вела от Бомбифала к Верхнему Морпину, затем - через поля ярких цветов по Великому Калинтанскому шоссе вверх, пока на самой вершине не показался Замок Лорда Валентина, неясная громада, разбросавшая каменные и кирпичные отростки по скалам и вершинам в тысячах направлений.
Когда флотер выехал на Площадь Дизимаула перед южным крылом Замка, Хиссуне встревожил вид встречающей его делегации, включавшей в себя Стасилейна, Мириганта, Элзандира и свиту помощников. Всех, кроме Диввиса.
- Уж не вышли ли они приветствовать тебя в качестве Коронала? - спросила Эльсинома, но Хиссуне улыбнулся и покачал головой.
- Сильно сомневаюсь, - ответил он.
Когда они зашагали к нему по зеленой фарфоровой мостовой, он прикинул, какие перемены могли произойти за время его отсутствия. Не объявил ли Диввис себя Короналом? Не для того ли здесь друзья, чтобы предупредить его и посоветовать спасаться бегством, пока есть возможность? Нет, нет, они улыбаются, они столпились вокруг, они радостно обнимают его.
- Какие новости? - спросил Хиссуне.
- Лорд Валентин жив! - воскликнул Стасилейн.
- Хвала Дивин! Где он сейчас?
- На Сувраеле, - ответил Миригант. - Он гостит во дворце Барьязидов. Так сказал сам Король Снов, и в тот же самый день мы получили подтверждение от Коронала.
- Сувраель! - повторил Хиссуне с таким удивлением, будто Валентин попал на какой?то неизвестный континент посреди Великого Моря или вообще в какой?нибудь другой мир. - Почему на Сувраеле? Как он там очутился?
- Из Пьюрифайна он добрался до Беллатюла, - ответил Стасилейн, - и из?за драконов воздержался от плавания на север, а также в Пилиплок, где, как вы, надеюсь, знаете, поднят мятеж. Поэтому из Беллатюла его доставили на южный континент, где он заключил союз с Барьязидами, которые используют свою власть для восстановления порядка в мире.
- Смелый шаг.
- Да, действительно. А вскоре он отплывает на Остров, чтобы вновь встретиться с Леди.
- А потом? - спросил Хиссуне.
- Пока не решено. - Стасилейн пристально посмотрел на Хиссуне. - Пока неясно, что нам готовят грядущие месяцы.
- Думаю, мне ясно, - сказал Хиссуне. - Где Диввис?
- Сегодня он отправился на охоту, - сообщил Элзандир. - В леса под Франгиором.
- В столь несчастливое для его семьи место! - удивился Хиссуне. - Ведь именно там погиб его отец Лорд Вориакс?
- Да, там, - подтвердил Стасилейн.
- Надеюсь, он будет осторожней, - заметил Хиссуне. - Ему предстоят большие задачи. И меня удивляет, что его здесь нет, раз он знал, что я сегодня возвращаюсь из Лабиринта. - Альсимиру он приказал: - Отправляйся искать лорда Диввиса и скажи ему, что Регентский Совет собирается на срочное совещание, и я жду его. - Обратившись к остальным, он сказал: - От волнения при первых минутах встречи с вами, мои лорды, я совершил ужасное прегрешение против всех правил учтивости, поскольку не представил вам мою спутницу, что непростительно. Это леди Эльсинома, моя матушка, которая впервые увидела мир за пределами Лабиринта.
- Мои лорды, - произнесла она. У нее порозовели щеки, но она не проявила никаким другим образом ни смущения, ни замешательства.
- Лорд Стасилейн… Принц Миригант… Герцог Элзандир Хоргский…
В свою очередь, каждый из них приветствовал ее с глубочайшим почтением, как если бы перед ними предстала сама Леди. И она отвечала им с достоинством и присутствием духа, что привело Хиссуне в восхищение.
- Пусть мою матушку проводят в Павильон Леди Тиин и выделят ей помещения, достойные для высокой жрицы с Острова, - распорядился он. - Я же присоединюсь к вам через час в зале совещаний.
- Лорду Диввису не хватит часа, чтобы вернуться с охоты, - мягко заметил Миригант.
Хиссуне кивнул.
- Да, знаю. Но не моя вина в том, что лорд Диввис выбрал именно этот день, чтобы отравиться в лес; а нам нужно так много обсудить и сделать, что, я считаю, мы должны начать до его приезда. Лорд Стасилейн, вы разделяете мое мнение?
- Полностью.
- Тогда двое Регентов из трех согласны. Достаточно, чтобы начать совещание. Итак, мои лорды, через час в зале.
Все уже собрались, когда пятьдесят минут спустя Хиссуне, приведя себя в порядок и переодевшись, вошел в зал. Заняв место за высоким столом рядом со Стасилейном, он оглядел собравшихся принцев и произнес:
- Я беседовал с Хорнкастом и видел собственными глазами Понтифекса Тивераса.
По залу прошел шумок, общее напряжение возросло.
- Понтифекс все еще жив. Но это не жизнь в нашем с вами понимании. Он больше не разговаривает, даже посредством стонов и вскриков, как то было до недавнего времени. Он живет в другом мире, далеко от нашего, в мире, который, по?моему, расположен перед Мостом Прощаний.
- В таком случае, когда он может умереть? - спросил Нимиан Дундилмирский.
- О, нескоро, даже в его теперешнем состоянии, - ответил Хиссуне. - Они располагают чарами, способными, как мне кажется, удерживать его от перехода в мир иной еще несколько лет. Однако, на мой взгляд, дальше откладывать нельзя.
- Решать Лорду Валентину, - заметил герцог Галанский.
Хиссуне кивнул.
- Верно. Мы поговорим об этом чуть позже. - Поднявшись, он подошел к карте мира и накрыл ладонью центр Цимроеля. - Во время поездки в Лабиринт и обратно я регулярно получал сообщения. Я знаю об объявлении нам войны, сделанном пьюриваром Фараатаа, кем бы он ни был; мне известно и то, что метаморфы уже не ограничиваются заражением сельскохозяйственных культур, а начали выпускать орды каких?то мерзких тварей, что сеет ужасную панику и страх. Знаю я и о голоде в районе Кинтора, об отделении Пилиплока, о волнениях в Ни?мойе. Пока у меня нет сведений об обстановке к западу от Дулорна, думаю, ими не может похвастаться никто по эту сторону Рифта. Я знаю также, что западный Алханроель стремительно приближается к тому же хаотическому состоянию, в котором погряз Цимроель, и что беспорядки быстро распространяются к востоку, вплоть до подножия Горы. Кризис нарастает, а мы до сих пор предпринимали слишком мало конкретных действий. Создается впечатление, что центральное правительство полностью исчезло, герцоги провинций ведут себя так, будто они полностью независимы друг от друга, а мы сбились в кучу здесь, на Замковой Горе, высоко над облаками.
- А что вы предлагаете? - спросил Миригант.
- Предпринять следующее. Во?первых, поднять армию, чтобы окружить границы Пьюрифайна, полностью перекрыть провинцию и войти в джунгли для поисков Фараатаа и его сторонников, что, уверяю вас, будет нелегкой задачей.
- Кто встанет во главе армии? - поинтересовался герцог Галанский.
- Я вернусь к этому вопросу через некоторое время, с вашего позволения, - сказал Хиссуне. - Далее: нам нужна другая армия, собранная тоже на Цимроеле, для занятия Пилиплока - по возможности мирно, а если не получится, то с применением силы - и восстановления его подчиненности центральному правительству. В?третьих, мы должны собрать генеральную ассамблею всех правителей провинций, чтобы обсудить рациональное распределение запасов продовольствия и договориться, чтобы провинции, еще не затронутые бедствием, поделились с теми, где уже наблюдается голод. Естественно, необходимо четко разъяснить, что мы призываем к жертве, но не чрезмерной. Провинции, которые не захотят сделать свой вклад, если таковые найдутся, будут заняты войсками.
- Чересчур много армий для общества, в котором не слишком сильны военные традиции, - высказался Манганот.
- Когда требовались армии, - ответил Хиссуне, - нам как?то удавалось их собрать. Так было и во времена Лорда Стиамота, во время войны за реставрацию Лорда Валентина, ныне опять возникает подобная необходимость, поскольку выбора у нас нет. Впрочем, должен обратить ваше внимание на то, что уже существует несколько неофициальных армий под предводительством различных самопровозглашенных Короналов. Мы можем воспользоваться ими, да и самими новыми Короналами.
- Воспользоваться услугами изменников? - воскликнул герцог Галанский.
- Услугами любого, кто может оказаться полезным, - ответил Хиссуне. - Мы предложим им присоединиться к нам; мы присвоим им высокие чины, хотя, разумеется не те, которые они сами себе присвоили; мы дадим им понять, что, если они откажутся от сотрудничества, мы их уничтожим.
- Уничтожим? - переспросил Стасилейн.
- Да, именно это я и имел в виду.
- Даже Доминин Барьязид был помилован и отправлен к своим братьям. Но лишить жизни, пускай предателя…
- Дело нешуточное, - продолжал Хиссуне. - Но я собираюсь использовать этих людей, а не убивать их. Тем не менее, нам придется их убивать, если они не согласятся на наши предложения. Но умоляю вас, давайте обсудим этот вопрос в другой раз.
- Вы собираетесь использовать этих людей? - спросил принц Нимиан Дундилмирский. - Вы говорите почти как Коронал!
- Нет. Я говорю как один из тех двоих, из которых должен быть сделан выбор, согласно нашей прежней договоренности. И при достойном сожаления отсутствии лорда Диввиса я, возможно, говорю слишком напористо. Но могу сказать, что я очень долго думал над этими планами, и не вижу других вариантов, кто бы ни был у власти.
- У власти Лорд Валентин, - заметил герцог Галанский.
- В качестве Коронала. Но мы, я думаю, согласились на том, что при нынешнем кризисе нам нужен настоящий Понтифекс, чтобы вести нас, а также и Коронал. Лорд Валентин, как вы мне сообщили, плывет на Остров для встречи с Леди. Я предполагаю отправиться туда же, поговорить с Короналом и попытаться убедить его в необходимости стать Понтифексом. Если он увидит резон в моих доводах, то выскажет свои пожелания по поводу преемника. Я полагаю, что новый Коронал должен взять на себя задачу умиротворения Пилиплока и Ни?мойи, а также привлечения на свою сторону лже?Короналов. А второй из нас возглавит армию, которая вторгнется на земли метаморфов. Что касается меня, то мне безразлично, кто наденет корону, Диввис или я, но важно, чтобы мы безотлагательно открыли военные действия и начали восстановление порядка, с чем мы уже изрядно запоздали.
- А мы будем бросать монету, чтобы определиться? - вдруг послышался чей?то голос от входа.
У дверей стоял и смотрел на Хиссуне потный, небритый Диввис, все еще в охотничьем костюме.
Хиссуне улыбнулся.
- Рад снова видеть вас, лорд Диввис.
- Сожалею, что пропустил значительную часть совещания. Сегодня мы собираем армии и выбираем Коронала, да, принц Хиссуне?
- Коронала должен выбрать Лорд Валентин, - хладнокровно ответил Хиссуне. - А после этого вам и мне придется собирать и вести армии. И думаю, пройдет немало времени, мой лорд, прежде чем у нас появится свободное время для развлечений вроде охоты. - Он указал на свободное кресло рядом с собой. - Прошу садиться, лорд Диввис. Я высказал собравшимся здесь несколько предложений, а теперь хочу повторить их для вас, если вы уделите мне несколько минут. А потом мы должны принять какое?то решение. Итак, прошу садиться и выслушать меня, лорд Диввис. Садитесь.

4

Опять в море: сквозь духоту и дымку нагретого воздуха, когда в спину дует яростный ветер с Сувраеля, а мощное безостановочное течение с юго?запада подталкивает корабли к северным землям. Валентин ощутил и другие течения, водоворотом проходящие по его душе. Слова главного представителя Хорнкаста на банкете в Лабиринте все еще звучали у него в мозгу, будто он слышал их только вчера, а не десять тысяч лет тому назад.
Коронал - воплощение Маджипура. Коронал - Маджипур, выраженный в личности. Он есть мир, а мир есть Коронал.
Да. Да.
И по мере того, как он передвигался по поверхности планеты с Замковой Горы до Лабиринта, от Лабиринта до Острова, с Острова в Пилиплок, затем в Пьюрифайн, затем в Беллатюл, с Беллатюла на Сувраель?теперь с Сувраеля опять на Остров, - душа Валентина все больше открывалась навстречу боли Маджипура, его разум становился все восприимчивей к муке, замешательству, безумию, страху, которые теперь разрывали на части мир, бывший когда?то самым мирным и счастливым из миров. День и ночь на него изливались мучения двадцати миллиардов душ. И он с радостью принимал их, и стремился воспринять и постичь все, что исходило от Маджипура, и с готовностью искал возможности ослабить эту боль. Но напряжение утомляло его. Слишком многое на него нахлынуло; он не мог все постичь и свести воедино, и часто оно затопляло и ошеломляло его; но возможности уклониться не было, поскольку он являлся Владыкой и не мог отказаться от возложенной на него миссии.
Все послеобеденное время он в одиночестве простоял на палубе, глядя прямо перед собой, и никто, даже Карабелла, не посмел приблизиться к нему, настолько глухая стена отрешенности окружала его. Когда же она все?таки подошла к нему, робко и неуверенно, он улыбнулся, обнял ее, но не сказал ни слова, поскольку находился сейчас в мире, где не было нужды в словах, где он был спокоен, где изъязвленные участки его души могли исцелиться. Он знал, что она не станет докучать ему.
После долгого молчания она посмотрела на запад и ахнула от изумления, но больше ничем не нарушила тишины.
Заговорил он, причем его голос звучал словно издалека:
- Что ты там увидела, любимая?
- Какой?то силуэт. Кажется, дракона.
Он промолчал.
- Неужели это возможно, Валентин? Ведь нам говорили, что в здешних водах в это время года не должно быть никаких драконов. Но что же тогда я вижу?
- Ты видишь дракона.
- Но ведь говорили, что их не будет. Однако сомневаться не приходится. Что?то темное. Что?то огромное. И плывет в одном с нами направлении. Валентин, откуда здесь драконы?
- Драконы есть везде, Карабелла.
- Может быть, мне чудится? А что если это лишь тень на воде - какое?нибудь скопление водорослей…
Он покачал головой.
- Ты видишь дракона. Дракона?короля, одного из самых крупных.
- Ты говоришь, даже не посмотрев, Валентин.
- Да. Но дракон там.
- Ты его ощущаешь?
- Да, ощущаю. Присутствие громадного дракона. Силу его мысли. Могучий разум. Я ощутил его еще до того, как ты подала голос.
- Ты сейчас так много ощущаешь.
- Слишком много.
Он продолжал смотреть на север. Огромная душа дракона лежала тяжким грузом на его душе. Его чувствительность за эти месяцы постоянного напряжения значительно возросла; теперь он мог посылать мысленные сигналы почти без усилия и едва сдерживался, чтоб не делать этого. Во сне или наяву он странствовал в недрах души мира. Расстояние уже не являлось для него препятствием. Он ощущал все, даже суровые, горькие мысли оборотней, даже медленные пульсирующие излучения, исходившие от драконов.
Карабелла спросила:
- Что ему нужно? Он хочет напасть на нас, Валентин?
- Сомневаюсь.
- Но ты не уверен?
- Я ни в чем не уверен, Карабелла.

Предыдущая страница 20 Следующая страница


21 Роберт Сильверберг

Он послал мысленный сигнал громадному зверю в море, стремясь соприкоснуться с его разумом. На мгновение образовалось что?то наподобие контакта - ощущение открытости, взаимопроникновения. А потом это ощущение исчезло, будто его смахнули могучей дланью, но не презрительно, не высокомерно, а так, будто дракон говорил: «Не сейчас, не здесь, еще не время».
- У тебя такой странный вид, - сказала она. - Так будет дракон нападать?
- Нет. Нет.
- Ты кажешься испуганным.
- Нет, я не испуган, нет. Я просто стараюсь понять. Но я не чувствую угрозы. Только настороженность… бдительность… этот могучий разум наблюдает за нами…
- И, наверное, сообщает о нас метаморфам?
- Возможно.
- Если драконы и метаморфы заключили против нас союз…
- Так считает Делиамбр, основываясь на показаниях какого?то метаморфа, которого больше уже не допросить. Мне кажется, что все гораздо сложнее. Думаю, что пройдет еще немало времени, прежде чем мы поймем, что связывает Изменяющих Форму и драконов. Но повторяю, опасности я не чувствую.
Она помолчала, глядя на него.
- Ты и вправду можешь читать мысли дракона?
- Нет. Нет. Я чувствую мысли дракона, их присутствие. Прочитать я ничего не могу. Дракон - загадка для меня, Карабелла. Чем сильнее я стремлюсь добраться до него, тем легче он отталкивает меня.
- Он поворачивает. Он начинает удаляться.
- Да. Я чувствую, что он закрывает от меня свой разум… удаляет меня… отстраняется…
- Чего он хотел, Валентин? Что он узнал?
- Хотел бы я знать.
Коронал крепко вцепился в поручень. Он обессилел, его трясло. Карабелла на мгновение положила ладонь на его руку, сжала ее, убрала ладонь, и они снова погрузились в молчание.
Он не понимал. Он понимал так мало, но догадывался, как важно понять. Он был уверен, что именно через него могут быть решены проблемы мира и восстановлено единство. Он, только он может свести в гармонии противоборствующие силы. Но как? Как?
Когда много лет назад смерть брата неожиданно сделала его Короналом, он безропотно взвалил на себя эту ношу, отдавая себя всего делу, хотя иногда королевские обязанности казались ему колесницей, которая беспощадно влачит его за собой. Но, по крайней мере, он получил подготовку, которую должен иметь король. А теперь, как ему начинало казаться, Маджипур требует от него, чтобы он стал богом, к чему он вовсе не готовился.
Он все еще ощущал присутствие дракона где?то неподалеку, но не мог установить настоящий контакт и вскоре отказался от всяких попыток. Он простоял до сумерек, устремив взгляд на север, будто ожидал увидеть Остров в виде маяка, сияющего в темноте.
Но до Острова оставалось еще несколько дней плавания. Сейчас они проходили широту огромного полуострова Стоензар. Морской путь от Толигая до Острова пролегал через Внутреннее Море почти до Алханроеля - практически до оконечности Стоензара, - а потом огибал Родамаунтский Архипелаг и выходил к Нуминору. Такой маршрут позволял в полной мере использовать господствующие южные ветры и сильное родамаунтское течение: дорога от Сувраеля до Острова занимала гораздо меньше времени, чем путь в обратном направлении.
В тот вечер он много говорил о драконе. Зимой здешние воды обычно кишели ими, поскольку драконы, пережившие сезон осеннего промысла, как правило проходили мимо побережья Стоензара, когда возвращались на восток, в Великое Море. Но сейчас не зима, и, как имел возможность заметить заодно с остальными Валентин, в этом году драконы избрали необычный маршрут, устремившись на север, мимо западного берега Острова, к некоему таинственному месту встречи в полярных водах. Но сегодня драконов, кажется, можно встретить в любой точке моря, а кто знает почему? Только не я, подумал Валентин. Точно не я.
Он тихо сидел среди друзей, разговаривал немного, собираясь с духом и восстанавливая силы.
Ночью, лежа рядом с Карабеллой, он не спал и прислушивался к голосам Маджипура. Он слышал голодный плач в Кинторе и испуганное хныканье в Пидруиде; до него доносились злые выкрики стражей порядка, носящихся по мощеным улицам Велатиса, и лающие речи уличных ораторов в Алайсоре. Он слышал свое имя, повторяемое пятьдесят миллионов раз. Он слышал, как метаморфы в своих насыщенных влагой джунглях смакуют победу, в достижении которой уверены, и слышал, как драконы на дне морском зовут друг друга трубными, мрачными голосами.
Чувствовал он и прохладное прикосновение материнской ладони к своему лбу, слышал слова Леди: «Скоро ты будешь со мной, Валентин, и я дам тебе покой». А потом ему явился Король Снов и объявил: «Сегодня ночью я обойду весь мир в поисках ваших врагов, мой друг Коронал, и, если мне удастся поставить их на колени, я это сделаю». Эти слова дали ему некоторую передышку, пока не раздались снова крики страха и боли, пение морских драконов, шепот метаморфов; и так ночь перешла в утро, и он поднялся еще более утомленным, чем накануне вечером.
Но как только корабли миновали оконечность Стоензара и вошли в воды, разделяющие Алханроель и Остров, недомогание Валентина стало рассеиваться. Поток исполненных муки сигналов со всех концов света не прекращался, но здесь преобладала власть Леди, которая усиливалась с каждым днем, и Валентин ощущал постоянное ее присутствие в своей душе, и она поддерживала его, вела, успокаивала. Столкнувшись на Сувраеле с пессимизмом Короля Снов, Валентин красноречиво отстаивал свою убежденность в том, что мир можно восстановить. «Никакой надежды», - сказал ему Минакс Барьязид, на что Валентин ответил: «Надежда есть, нужно только протянуть руку и увидеть ее. Я вижу путь». А Барьязид возразил: «Нет никакого пути, и все потеряно», на что Валентин сказал: «Следуйте за мной, и я укажу путь». И, с конце концов, ему удалось вывести Минакса из состояния безысходности и добиться его не слишком охотной поддержки. Проблеск надежды, появившийся у Валентина на Сувраеле, чуть не пропал во время плавания на север, но сейчас, кажется, надежда возвращалась.
Теперь до Острова оставалось всего ничего. С каждым днем он все выше и выше поднимался над горизонтом и каждое утро, когда лучи восходящего солнца освещали с восточной стороны его меловые уступы, являл собой восхитительное зрелище: нежно?розовый при первом свете, затем - ослепительно алый, после чего непостижимым образом совершался переход к золотистому, и, наконец, когда солнце стояло уже высоко в небе. Остров становился совершенно белым, и эта потрясающая белизна разносилась над водой, подобная звукам гигантских цимбал, всепроникающей, жизнеутверждающей мелодии.
В порту Нуминора Леди ожидала Коронала в доме, известном под названием Семь Стен. Вновь жрица Талинот Эсулд проводила Валентина в Изумрудный Зал; вновь он увидел мать, стоящую между двумя танигалами. Она улыбалась, раскрыв объятия ему навстречу.
Но увидел он и происшедшие с ней удивительные и пугающие перемены, а ведь еще года не прошло с тех пор, как они встречались в этом зале. Теперь ее черные волосы перемежались седыми прядями; теплота ее взгляда исчезла, уступив место холодной мрачности; время наложило отпечаток даже на ее царственную осанку, - покатые плечи, опущенная голова. Когда?то она казалась ему богиней, а теперь мнилась небожительницей, постепенно превращающейся в пожилую, вполне смертную женщину.
Они обнялись. Она стала такой легкой, что, казалось, ее может унести прочь любой случайный ветерок. Они пригубили прохладного золотистого вина, и он поведал ей о своих странствиях по Пьюрифайну, о поездке на Сувраель, о встрече с Доминином Барьязидом и о том удовольствии, которое ему доставил вид бывшего врага, обретшего здравый рассудок и вновь лояльного.
- А что Король Снов? - спросила она. - Сердечно ли он тебя встретил?
- В высшей степени. Между нами сразу возникли теплые отношения, что меня немало удивило.
- Барьязиды редко бывают приветливы, что вызвано, я полагаю, самими условиями жизни в той стране и их ужасными обязанностями. Но они не какие?нибудь чудовища, как принято считать. Минакс - человек неистовый, и я это чувствую, когда сталкиваются наши души, что бывает нечасто, но в то же время сильный и благородный.
- Будущее он видит в мрачном свете, но поклялся оказывать полную поддержку всему, что мы должны сделать. В данный момент он заполняет мир самыми мощными посланиями в надежде обуздать безумие.
- Да, мне известно о том, - сказала Леди. - В течение последних недель я ощущаю его мощь, исходящую с Сувраеля. Он предпринял могучее усилие, какого не совершал никогда раньше. Я делаю то же сама, но спокойнее. Но этого недостаточно. Весь мир обезумел, Валентин. Звезда наших врагов восходит, а наша - закатывается; миром теперь правят голод и страх, а не Понтифекс и Коронал. Ты сам это знаешь. Ты чувствуешь, как безумие наваливается на тебя, охватывает тебя, грозит смести все.
- Тогда нас ждет поражение, матушка? Ты ли говоришь со мной, источник надежды, ты ли, несущая успокоение?
Что?то вроде прежней стальной непреклонности мелькнуло в ее глазах.
- Я ни словом не упомянула о поражении. Я сказала лишь то, что Король Снов и Леди Острова сами не в состоянии сдержать поток сумасшествия.
- Есть еще и третья сила, матушка. Или ты считаешь меня неспособным вести войну?
- Ты способен достичь всего, чего угодно, Валентин. Но здесь недостаточно даже трех Владык. Ущербное правительство не может управиться с обрушившимся на нас кризисом.
- Ущербное?
- Оно стоит на трех ногах, а должно быть на четырех. Старому Тиверасу пора уснуть.
- Матушка…
- Сколько ты еще намерен уклоняться от своих обязанностей?
- Я ни от чего не уклоняюсь, матушка! Но чего удастся достичь, если я заточу себя в Лабиринте?
- Неужели ты считаешь, что Понтифекс бесполезен? Странные взгляды у тебя на наше государство, если ты действительно так думаешь.
- Я понимаю неоценимую роль Понтифекса.
- Тем не менее, в течение всего правления ты предпочитаешь обходиться без него.
- Разве моя вина в том, что Тиверас был уже дряхлым стариком, когда я взошел на престол? Что я должен был делать? Отправиться в Лабиринт сразу же после избрания Короналом? У меня нет Понтифекса, потому что его не было с самого начала. И время было неподходящим, чтобы занимать место Тивераса. Меня отвлекали иные, насущные заботы, как, кстати, и до сих пор.
- Ты задолжал Маджипуру Понтифекса, Валентин.
- Нет. Еще не время.
- Сколько ты будешь это повторять?
- Я должен оставаться на виду. Я хочу каким?то образом связаться с Данипьюр и заключить с ней союз против Фараатаа, нашего общего врага, который уничтожит весь мир под предлогом возвращения его своему народу. А если я окажусь в Лабиринте, то как смогу…
- Ты снова собираешься в Пьюрифайн?
- Чтобы еще раз потерпеть неудачу? Но я все равно считаю, что необходимо вступить в переговоры с метаморфами. Данипьюр должна понять, что я не похож на королей прошлого, что я признаю новые реальности, считаю невозможным далее подавлять часть души Маджипура, принадлежащую метаморфам, что мы должны это признать, допустить их в свой круг и принять их.
- И ты считаешь, что, не будучи Короналом, не сумеешь осуществить задуманное?
- Я убежден в том, матушка.
- Тогда проверь заново свои убеждения, - сказала Леди неумолимым голосом. - Если они и впрямь убеждения, а не мания, за которой скрывается отвращение к Лабиринту.
- Я ненавижу Лабиринт и не скрываю своей ненависти, но не откажусь войти туда, когда придет время, хоть и без особой радости. Однако я утверждаю, что время еще не наступило. Возможно, мое переселение произойдет скоро, но не сейчас.
- Тогда пусть оно не замедлит совершиться. Позволь, наконец, Тиверасу уснуть. И пусть он уснет поскорее, Валентин.

5

Пускай повод для торжества небольшой, думал Фараатаа, но приглашение на встречу с Данипьюр вызывает радость. Столько лет скитаться в джунглях злосчастным изгоем, а до того столь долго подвергаться насмешкам, - что ж, теперь сама Данипьюр с соблюдением всех дипломатических церемоний приглашает его на аудиенцию в Дом Услуг в Иллиривойне.
Поначалу его подмывало отклонить приглашение и высокомерно предложить ей явиться к нему в Новый Велалисер. В конце концов, она была всего лишь выборным вождем племени, а ее титул не существовал до изгнания; он же провозглашен значительной частью народа Грядущим Принцем и Королем Сущим, ежедневно общается с водяными королями и пользуется гораздо большей преданностью сторонников, чем Данипьюр. Но потом он передумал, решив, что произведет гораздо большее впечатление, войдя в Иллиривойн во главе тысяч соплеменников и показав Данипьюр с ее прихлебателями, какой властью он обладает! Пусть будет так, подумал он и согласился прийти в Иллиривойн.
Столица, размещенная на новом месте, все еще имела неуютный, незаконченный вид. Обычно для нее выбирали открытое место в лесу, неподалеку от какой?нибудь сравнительно полноводной реки. Но улицами по?прежнему служили еле заметные тропинки, плетеные хижины почти не имели украшений, их крыши выглядели сделанными наспех, а площадь перед Домом Услуг была расчищена не до конца, и повсюду змеились и переплетались лианы. Лишь сам Дом Услуг напоминал прежний Иллиривойн. Согласно обычаю здание перенесли со старого места и вновь установили в центре города, где оно господствовало над всем своим окружением. Трехэтажное здание, украшенное сверкающими колоннами из банникопа, с обшитым полированными досками из красного дерева фасадом, возвышалось, как дворец, среди грубых хижин пьюриваров Иллиривойна. Но когда мы переплывем через море и восстановим Велалисер, подумал Фараатаа, то построим настоящий дворец из мрамора и сланца, который станет новым чудом света, и мы украсим его всякими прекрасными вещицами, которые заберем в качестве добычи из Замка Лорда Валентина. И тогда Данипьюр склонится передо мной!
Но сейчас он собирался неукоснительно соблюдать протокол. Он предстал перед Домом Услуг и произвел пять Видоизменений Покорности: Ветер, Песок, Клинок, Поток и Пламя. В состоянии Пятого Видоизменения он оставался до появления Данипьюр. На какое?то мгновение она показалась напуганной теми силами, которые сопровождали его в столицу: толпа заполняла всю площадь и выплескивалась за пределы города. Но она быстро оправилась от замешательства и приветствовала его тремя Видоизменениями Приятия: Звезда, Луна, Комета. При последнем изменении фараатаа вернулся к своему обличью и прошел за ней в здание. Никогда еще не входил он в Дом Услуг.
Данипьюр держалась холодно, отстранение и сдержанно. Фараатаа ощутил мгновенный прилив благоговения - ведь она все?таки носила свое звание на протяжении всей его жизни, - но быстро взял себя в руки. Он знал, что ее высокомерие и высочайшее самообладание служили лишь оружием защиты.
Она предложила ему блюдо из калимботов и гумбы, а также подала бледное лавандовое вино, на которое он посмотрел с неудовольствием, потому что вино не относилось к числу напитков, употребляемых пьюриварами древности. Он не стал пить и даже не поднял бокал, что не осталось незамеченным.
Покончив с формальностями, Данипьюр заговорила без обиняков:
- Неизменных я люблю не больше вашего, Фараатаа. Но то, к чему вы стремитесь, недостижимо.
- И к чему же я тогда стремлюсь?
- Избавить от них мир.
- Вы считаете это недостижимым? - поинтересовался он, придав голосу оттенок заинтересованности. - Почему же?
- Их двадцать миллиардов. Куда они денутся?
- Неужели во вселенной больше нет миров? Они пришли оттуда: пусть возвращаются.
Она прикоснулась ко лбу кончиками пальцев. Этот жест означал насмешку и презрение, вызванные его словами. Он сделал над собой усилие, чтобы не показать своего раздражения.
- Когда они пришли сюда, - сказала Данипьюр, - их было немного. Теперь же их множество, а сообщение Маджипура с другими мирами сейчас не слишком оживлено. Вы представляете, сколько времени потребуется, чтобы переправить с планеты двадцать миллиардов жителей? Если каждый час будет отправляться по кораблю с десятью тысячами на борту, я думаю, нам все равно не удастся полностью от них избавиться, поскольку они будут плодиться быстрее, чем корабли - загружаться.
- Пускай тогда остаются здесь, а мы будем продолжать войну против них. И они станут убивать друг друга из?за еды, а через некоторое время пищи не останется, и они будут умирать голодной смертью, а города их станут мертвыми. И мы навсегда избавимся от них.
Кончики пальцев снова прикоснулись ко лбу.
- Двадцать миллиардов покойников? Ах, Фараатаа, будьте благоразумны! Вы отдаете себе отчет, что это значит? В одной Ни?мойе людей больше, чем во всем Пьюрифайне, - а сколько вообще городов на планете, кроме Ни?мойи? Подумайте, какой смрад будет исходить от этих тел! Подумайте о болезнях, которые возникнут из?за разложения такого количества трупов!
- Если они вымрут от голода, трупы будут сухими, как опавшие листья. Разлагаться будет нечему.
- Вы рассуждаете слишком легкомысленно, Фараатаа.
- Неужели? Что ж, пусть легкомысленно. С присущим мне легкомыслием я разгромил угнетателей, под пятой которых мы корчились четырнадцать тысячелетий. Так же легкомысленно я вверг их в хаос. Легкомысленно я…
- Фараатаа!
- Я очень многого добился, Данипьюр, за счет своего легкомыслия. Причем не только безо всякой поддержки с вашей стороны, а, напротив, при вашем в большинстве случаев прямом противодействии. А теперь…
- Выслушайте меня, фараатаа! Да, вы выпустили на свободу могучие силы и нанесли неизменным такой удар, который я, признаться, не считала возможным. Но теперь пришло время остановиться и подумать о дальнейших последствиях содеянного вами.
- Я подумал, - ответил он. - Мы отвоюем наш мир.
- Возможно. Но какой ценой? Вы наслали болезни на их земли, - а как вы думаете, так ли уж просто будет остановить эти болезни? Вы расплодили чудовищных, ужасных животных и выпустили их на волю. Вдобавок, вы хотите, чтобы мир задохнулся от миллиардов гниющих тел. Так скажите, Фараатаа, вы спасаете наш мир или уничтожаете его?
- Болезни исчезнут, когда погибнут растения, которые их питают, для нас большей частью бесполезные. Новых животных немного, а мир большой, и ученые заверили меня в том, что они неспособны размножаться самостоятельно; так что мы избавимся от них, когда они сделают свое дело. А что касается гниющих тел, то по этому поводу я не разделяю ваших страхов. Стервятники наедятся так, как никогда не ели, из гор оставшихся костей мы возведем храмы. Победа за нами, Данипьюр. Мир отвоеван.
- Вы слишком самоуверенны. Они еще не начали наносить ответных ударов, но если они начнут, Фараатаа, что будет, если они начнут? Прошу вас вспомнить, Фараатаа, что сделал с нами Лорд Стиамот.
- Для завоевания Лорду Стиамоту потребовалось тридцать лет.
- Да, - согласилась Данипьюр, - но его войска были немногочисленны. А теперь неизменные значительно превосходят нас числом.
- А мы научились насылать на них болезни и чудовищ, чего не умели во времена Лорда Стиамота. Их многочисленность сыграет с ними злую шутку, когда у них закончатся запасы пищи. Как они смогут сражаться против нас хотя бы тридцать дней, не говоря уж о тридцати годах, если голод уже раздирает на части их цивилизацию?
- Голодные воины могут сражаться гораздо ожесточенней, чем сытые.
Фараатаа расхохотался.
- Воины? Какие воины? Это же нелепость, Данипьюр. Люди изнежены!
- При Лорде Стиамоте…
- Лорд Стиамот жил восемь тысяч лет назад. С тех пор жизнь для них была чересчур легка, и они стали расой дураков и трусов. А самый большой дурак среди них - их Лорд Валентин с его святой простотой и благочестивым отвращением к насилию. Чего их бояться с таким королем, у которого кишка тонка для убийства?
- Согласна: его нам нечего бояться. Но мы можем его использовать, Фараатаа. Именно это я и собираюсь сделать.
- Каким образом?
- Как вы знаете, он мечтает договориться с нами.
- Мне известно, - сказал Фараатаа, - что он появлялся в Пьюрифайне с дурацкой надеждой вступить с вами в переговоры, но вы проявили мудрость и избежали встречи.
- Да, он пришел добиваться дружбы, а я не стала с ним встречаться. Верно. Мне было нужно побольше узнать о ваших намерениях, прежде чем вступать с ним в любые переговоры.
- Теперь мои намерения вам известны.
- Да, известны. И я прошу вас перестать распространять эти болезни и оказать мне поддержку, когда я встречусь с Короналом. Ваши действия срывают мои планы.
- Какие именно?
- Лорд Валентин отличается от других Короналов. Как вы говорите, он - сама святая простота: мягкий человек, у которого не хватает духу на убийство. Отвращение к войне делает его сговорчивым и податливым. Я собираюсь добиться от него таких уступок, которых нам не предоставлял ни один из предшествующих Короналов. Право вновь поселиться на Алханроеле, получить обратно во владение священный город Велалисер, место в правительстве - короче говоря, полное политическое равноправие в пределах Маджипура.
- Проще все уничтожить, а потом выбирать место на свое усмотрение, не спрашивая ничьего разрешения.
- Но вы же должны понять, что это невозможно, что нельзя ни изгнать, ни уничтожить двадцать миллиардов живых существ. Единственное, что мы можем - установить с ними мир. И именно в Валентине заключается наш шанс на установление мира, Фараатаа.
- Мир! Какое гнусное, лживое слово! Мир! Ну уж нет, Данипьюр, мне не нужен мир. Меня интересует не мир, а победа. А победа будет за нами.
- Ваша вожделенная победа обречет нас на гибель, - резко ответила Данипьюр.
- Я так не считаю. И я думаю, что ваши переговоры с Короналом ни к чему не приведут. Если он дарует нам те уступки, о которых вы собираетесь просить, собственные принцы и герцоги свергнут его и заменят более жестоким человеком, и что тогда будет с нами? Нет, Данипьюр. Я должен продолжать войну, пока в нашем мире не останется ни одного неизменного. Любой другой путь означает продолжение нашего порабощения.
- Я запрещаю.
- Запрещаете?
- Я - Данипьюр!
- Да, вы - это вы. Ну и что? Я - Король Сущий, о котором говорилось в прорицаниях. Как вы можете запрещать мне что?либо? Неизменные передо мной трепещут. Я их уничтожу, Данипьюр. А если вы будете мне мешать, я уничтожу и вас. - Он поднялся и, взмахнув рукой, отпихнул в сторону бокал с нетронутым вином, расплескав по столу его содержимое. У двери он остановился и оглянулся, ненадолго приняв форму, известную под названием Река, выражавшую неуважение и презрение. Затем он возвратился в свое прежнее обличье. - Война будет продолжаться, - сказал он. - Пока я позволяю вам оставаться на вашем посту, но предупреждаю: оставьте предательские попытки связаться с противником. А что касается святого Лорда Валентина, то его жизнь принадлежит мне. В день освящения Велалисера его кровь омоет Столы Богов. Берегись, Данипьюр, иначе я использую твою кровь для тех же целей.

6

- Коронал Лорд Валентин со своей матерью Леди во Внутреннем Храме, - сказала жрица Талинот Эсулд. - Он просит вас, принц Хиссуне, провести ночь в королевской резиденции в Нуминоре и отправиться к нему с утра.
- Как будет угодно Короналу.
Хиссуне смотрел мимо жрицы на огромную белую стену Первой Скалы, нависавшую над Нуминором. Она была ослепительно яркой, до боли в глазах, светилась почти как солнце. Когда несколько дней назад во время плавания с Алханроеля они впервые увидели Остров, он прикрывал глаза рукой от нестерпимого белого сияния, ему хотелось вообще отвернуться, а стоявшая рядом с ним Эльсинома так и сделала, воскликнув: «Что там такое яркое? Мы не ослепнем?» Но теперь, при ближайшем рассмотрении, белый камень уже не пугал: исходивший от него свет выглядел чистым, успокаивающим и напоминал скорее лунное, а не солнечное сияние.
С моря дул прохладный, ласковый ветерок, тот самый ветер, который так стремительно - но не настолько быстро, чтобы утихомирить растущее в Хиссуне с каждым днем нетерпение, - нес их корабль от Алайсора до Острова. Нетерпение еще подгоняло его, когда он ступил на берег Острова. Но сейчас он уже понимал, что нужно проявить выдержку и приспособиться к неспешному ритму жизни Острова и его безмятежной госпожи, иначе ему никогда не удастся сделать то, ради чего он здесь появился.
И правда, он ощутил, что начинает проникаться этой неторопливостью, когда в сопровождении жриц проходил по небольшому портовому городку к королевской резиденции Семь Стен. Он подумал, что магии Острова невозможно противиться: такое это спокойное, безбурное, мирное место, которое каждой своей чертой свидетельствует о присутствии Леди. Сейчас бедствия, потрясавшие Маджипур, представлялись Хиссуне пустой выдумкой.
Однако ночью Хиссуне обнаружил, что заснуть здесь не так?то просто. Он лежал в великолепных покоях, убранных восхитительными темными тканями старинной работы. Здесь, насколько он знал, до него отдыхали великие Лорды Конфалум, Престимион и сам Стиамот; и ему казалось, что все эти древние короли бродят поблизости, переговариваясь шепотом между собой, а их слова
- насмешка над ним: выскочка, щеголь, павлин. Нет, говорил он сердито самому себе, то всего лишь шелест волн внизу. Но сон не приходил, и чем сильнее он хотел заснуть, тем меньше ему это удавалось. Он встал, принялся расхаживать по комнатам, вышел во двор, решив поднять кого?нибудь из слуг, чтобы ему принеси вина, но никого не нашел и через некоторое время вернулся в спальню и опять закрыл глаза. На этот раз ему показалось, что Леди слегка, мимолетно, коснулась его души: нет, то было не послание, а лишь прикосновение, легкое, как дуновение, пахнувшее на его душу, нежное «Хиссуне, Хиссуне, Хиссуне», после чего он успокоился, задремал и погрузился в глубокий сон безо всяких сновидений.
Утром за ним с Эльсиномой пришла жрица, худощавая и статная Талинот Эсулд, которая проводила их до подножия огромного белого утеса, где их ожидали флотеры, чтобы доставить на верхние ярусы Острова.
От подъема по вертикальной стене Первой Скалы захватывало дух: все выше и выше, как во сне. Хиссуне боялся открывать глаза, пока флотер не остановился на посадочной площадке. Здесь он оглянулся на сверкающую на солнце морскую ширь, простирающуюся до далекого Алханроеля. Внизу вонзался в море двойной волнолом Нуминора. Флотер доставил их через густо поросшее плато к подножию Второй Скалы, поднимавшейся вверх так отвесно, что казалось, будто он занимает все небо. На ночь они остановились я домике, расположенном на Террасе Зеркал, где из?под земли вырастали массивные валуны черного полированного камня, напоминающие таинственных древних идолов.
Поутру их ожидал еще один подъем на самый верхний, самый заветный утес, на высоту нескольких тысяч фугой над уровнем моря, где находилось убежище Леди. Воздух на вершине Третьей Скалы был удивительно прозрачен, и предметы, расположенные в нескольких милях, выглядели отчетливо, как под увеличительным стеклом. Высоко в небе лениво описывали круги неизвестные Хиссуне птицы с округлыми красными телами и громадными черными крыльями. Хиссуне и Эльсинома вновь проследовали к центру плоской вершины Острова, преодолевая террасу за террасой. Наконец они остановились там, где среди поразительно безмятежных садов в видимом беспорядке были разбросаны строения из белого камня.
- Это - Терраса Поклонения, - сказала Талинот Эсулда. - Вход во Внутренний Храм.
Ночь они провели в тихом, уединенном домике, уютном и непритязательном, при котором имелись мерцающий водоем и тенистый садик, окруженный древней изгородью из переплетенной лозы. На рассвете слуги принесли им охлажденные фрукты и жареную рыбу, и они поели. Появилась Талинот Эсулд. С ней пришла еще одна жрица, рослая седовласая женщина с проницательным взглядом. Она приветствовала их по?разному: Хиссуне - жестом, подобающим при обращении к принцу Горы, но как?то небрежно, почти пренебрежительно, а, повернувшись к Эльсиноме, она взяла обе ее руки в свои ладони и довольно долго не выпускала, тепло и одновременно пристально глядя ей в глаза, а потом произнесла:
- Добро пожаловать на Третью Скалу. Меня зовут Лоривайд. Леди и ее сын ожидают вас.
Утро выдалось прохладным и туманным, солнечные лучи должны были вот?вот пробиться через низкую облачность. Они миновали сад, где на каждом листочке мерцали капельки росы. Впереди шла Лоривайд, а замыкала их маленькую колонну Талинот Эсулд. Затем они прошли по мостику из белого камня, настолько хрупкому на вид, что казалось, он может рухнуть даже от самых легких шагов, и оказались в широком поле, на другой стороне которого располагался Внутренний Храм.
Хиссуне еще не приходилось видеть более привлекательного здания. Оно было выстроено из того же полупрозрачного белого камня, что и мост. В самом центре его находилась невысокая ротонда с плоской кровлей, от которой, подобно лучам звезды, разбегались восемь длинных, тонких, равноудаленных крыльев. Никаких украшений; все чисто, строго, просто и безупречно.
Внутри ротонды, в просторном восьмиугольном помещении с восьмигранным бассейном посередине, их ожидали Лорд Валентин и его мать, Леди.
Хиссуне в замешательстве остановился у порога. Он переводил взгляд то на Леди, то на Валентина, не зная, кому из Владык следует сначала оказать знаки внимания. Он решил отдать предпочтение Леди. Но в какой форме это должно выражаться? Нет, конечно, он помнил знак Леди, но нужно ли делать знак непосредственно ей, как знак звездного огня Короналу, или то будет непозволительной бестактностью? Хиссуне терялся в догадках. Его обучение не предусматривало встречи с Леди.
Тем не менее, он повернулся к ней. Она выглядела гораздо старше, чем он ожидал. Щеки, лоб и уголки глаз покрывала сетка глубоких морщин, в волосах сверкали седые пряди. Но улыбка, излучавшая тепло и силу, подобно полуденному солнцу, красноречиво свидетельствовала об энергии и бодрости, еще не покинувших ее; Хиссуне почувствовал, как от этой улыбки куда?то улетучиваются все его сомнения и страхи.
Он собрался преклонить перед ней колени, но она, по?видимому, поняла его намерения, прежде чем он успел пошевелиться, и отрицательно качнула головой, а потом протянула ему руку. Хиссуне каким?то образом осознал, чего от него ждут, и на мгновение слегка прикоснулся кончиками пальцев к ее пальцам, получив от Леди поразительный, приводящий в трепет, заряд бодрости, от которого мог бы пошатнуться, если бы не держал себя в руках. И он почувствовал, как вместе с этим внезапным приливом энергии к нему стремительно возвращаются уверенность, сила и самообладание.
Теперь он повернулся к Короналу.
- Мой лорд, - прошептал он.
Хиссуне поразили и встревожили перемены в облике Лорда Валентина, происшедшие с того раза, когда он в последний раз видел Коронала в Лабиринте, в самом начале злосчастной великой процессии. Тогда Лорд Валентин был подавлен страшной усталостью, но даже при том черты его излучали внутренний свет, какую?то неукротимую жизнерадостность, которой не могло скрыть никакое утомление. Но сейчас все было иначе. От жестокого сувраельского солнца его кожа потемнела, а волосы выгорели, что придавало ему странно свирепый, почти варварский вид. Глаза ввалились и сделались почти не видны, а лицо высохло, покрылось морщинами, и в его выражении не осталось и следа душевности, составлявшей наиболее яркую черту характера Коронала. Он мнился совершенным незнакомцем: угрюмым, напряженным, отчужденным.
Хиссуне сложил было пальцы в знаке звездного огня, но Валентин нетерпеливо отмахнулся, схватил Хиссуне за руку и на мгновение крепко сжал ее, что ничуть не убавило беспокойства принца. Никто не здоровается с Короналами за руку. Подобно соприкосновению с Леди, рукопожатие тоже заставило Хиссуне почувствовать, как в него вливается энергия, но в отличие от предыдущего раза сейчас он ощутил смущение, замешательство, смятение.
Когда Коронал отпустил его руку, Хиссуне шагнул назад и указал на Эльсиному, которая камнем застыла у порога при виде двух Владык Маджипура в одной комнате. Охрипшим голосом Хиссуне представил:
- Мой лорд… сударыня… прошу любить и жаловать… моя матушка, леди Эльсинома…
- Достойная мать у столь достойного сына, - промолвила Леди. Это были первые ее слова, и ее голос показался Хиссуне самым красивым из слышанных им до сих пор - богатым, спокойным, мелодичным. - Подойдите ко мне, Эльсинома.
Очнувшись от полного оцепенения, Эльсинома пошла по гладкому мраморному полу, а Леди двинулась ей навстречу, и они встретились у восьмиугольного бассейна в центре комнаты. Здесь Леди заключила Эльсиному в свои объятия и крепко прижала к себе; а когда женщины отступили друг от друга, Хиссуне увидел, что его мать сейчас похожа на человека, долго блуждавшего в потемках и вырвавшегося, наконец, к солнечному свету. Глаза ее сияли, лицо покрывал румянец, и в ней не осталось ни тени робости или благоговейного трепета.
Теперь она повернулась в сторону Лорда Валентина и начала делать знак звездного огня, но он остановил ее, как и Хиссуне, перехватил руку и сказал:
- Нет необходимости, сударыня.
- Мой лорд, это мой долг! - твердо возразила она.
- Нет, уже нет. - Коронал улыбнулся в первый раз за все утро. - Все эти жесты и поклоны - для публики. Здесь они не нужны.
Хиссуне же он сказал:
- Я бы, пожалуй, тебя не признал, если бы не был уверен, что именно ты появишься здесь сегодня. Мы так долго не виделись, что стали совсем чужими, или это мне кажется?
- Прошло несколько лет, мой лорд, надо сказать, непростых, - ответил Хиссуне. - Время всегда несет с собой перемены, а такие годы меняют очень многое.
- Да, так и есть. - Подавшись вперед, Валентин так пристально всмотрелся в Хиссуне, что тот несколько смешался. После продолжительной паузы Коронал заговорил снова:
- Когда?то я думал, что хорошо тебя знаю. Но Хиссуне, которого я знал еще мальчиком, под маской озорника скрывал робость. А тот, которого я вижу перед собой, стал мужчиной - даже принцем, - и робость в нем осталась, но самую малость, а озорство, я думаю, переросло в нечто более глубокое - может быть, лукавство. Или даже - в государственный ум, если верить получаемым мной сообщениям, а я склонен считать, что они не лгут. Кажется, я все?таки вижу того мальчика где?то внутри тебя. Но разглядеть его далеко не просто.

Предыдущая страница 21 Следующая страница


Понтифекс Валентин 22

- И мне нелегко увидеть в вас, мой лорд, того человека, который однажды нанял меня провожатым по Лабиринту.
- Что, я так сильно изменился, Хиссуне?
- Да, мой лорд, мне страшно за вас.
- Бойся за Маджипур, если тебе так нужно за что?нибудь бояться. Не трать на меня своих страхов.
- Я боюсь за Маджипур, сильно боюсь. Но как вы можете просить меня не бояться за вас? Ведь вы - мой благодетель, мой лорд. Я всем вам обязан. А когда я вижу вас в таком унынии, таким мрачным…
- Времена мрачные, Хиссуне. Состояние мира отразилось на моем лице. Но, возможно, впереди всех нас ожидает весна. Скажи мне: что нового на Замковой Горе? Я знаю, что лорды и принцы вынашивают там грандиозные планы.
- Вы правы, мой лорд.
- Тогда рассказывай!
- Вы понимаете, мой лорд, что все эти прожекты должны быть одобрены вами, что Регентский Совет не осмелится предпринять…
- Разумеется. Расскажи, что предлагает Совет.
Хиссуне глубоко вздохнул и начал:
- Во?первых, одной армией мы хотели бы закрыть все границы Пьюрифайна и окружить его, чтобы не допускать дальнейшего распространения метаморфами болезней и других напастей.
- Окружить Пьюрифайн, ты сказал, или вторгнуться туда? - спросил Лорд Валентин.
- В основном, окружить, мой лорд.
- В основном?
- Как только мы установим контроль над границами, планируется войти в провинцию для поисков мятежника Фараатаа и его сообщников.
- Ага. Захватить Фараатаа и его сторонников! А что с ними будет; когда их схватят, в чем я сильно сомневаюсь, памятуя свой собственный опыт блужданий по джунглям?
- Они будут осуждены.
- И ничего больше? И казни зачинщиков не будет?
- Мы не дикари, мой лорд!
- Да?да, конечно. И целью вторжения будет исключительно захват Фараатаа?
- Ничего больше, мой лорд.
- И никаких попыток свергнуть Данипьюр? Никакой кампании по полному истреблению метаморфов?
- Такого даже не предполагалось!
- Понятно. - В голосе Валентина звучали странные, почти насмешливые нотки; Хиссуне еще ни разу не слышал, чтобы он так разговаривал. - А какие еще намерения у Совета?
- Армия умиротворения займет Пилиплок - без кровопролития, если то будет возможно - и возьмет под контроль другие города и провинции, которые, возможно, откололись от правительства. Кроме того, необходимо обезвредить различные незаконные формирования, которые расплодили во многих местах лже?Короналы, и, если представится возможность, привлечь их на службу государству. Наконец военная оккупация тех провинций, которые откажутся участвовать в недавно утвержденной программе распределения запасов продовольствия среди пораженных зон.
- Весьма всеобъемлющие планы, - сказал Валентин все тем же необычным голосом. - А кто возглавит эти армии?
- Совет предложил разделить командование между лордом Диввисом, лордом Тунигорном и мной, - ответил Хиссуне.
- А я?
- А вы будете осуществлять верховное командование над всеми войсками, мой лорд.
- Да?да, конечно. - Взгляд Валентина стал отсутствующим, возникла продолжительная пауза, в течение которой он, казалось, взвешивает все сказанное Хиссуне. В жесткой и сдержанной манере Коронала задавать вопросы было что?то настораживающее: создавалось впечатление, что Лорд Валентин знал не хуже Хиссуне, к чему ведет разговор, и Хиссуне поймал себя на том, что боится продолжения беседы. Глаза Коронала загорелись странным блеском, и он снова обратил свой взгляд на Хиссуне. - Это все, принц Хиссуне?
- Еще одно, мой лорд.
- Что именно?
- Командующим армии, предназначенной для занятия Пилиплока и других мятежных городов, должен быть Коронал.
- Коронал, как вы только что сказали, будет верховным главнокомандующим.
- Нет, мой лорд. Верховным главнокомандующим должен быть Понтифекс.
Наступившая тишина казалась нескончаемой. Лорд Валентин стоял почти без движения: его можно было принять за статую, если бы не подрагивание ресниц и подергивание щеки. Хиссуне напряженно ждал, не смея заговорить. Уже сейчас, когда все было сказано, он поражался тому отчаянному безрассудству, с каким осмелился предъявить Короналу ультиматум. Но что сделано, то сделано. Слова обратно уже не взять. Если Лорд Валентин в гневе лишит его всех званий и отправит обратно в Лабиринт попрошайничать на улицах, пусть будет так: что сделано, того не воротишь.
Коронал засмеялся.
Этот смех возник где?то глубоко и, как гейзер, поднимался через грудь к губам: громоподобный, раскатистый смех, подходящий больше великанше Лизамон Хултин или Залзану Каволу, а никак не учтивому Лорду Валентину. Коронал смеялся и смеялся, и Хиссуне даже начал побаиваться, уж не лишился ли он рассудка, когда смех утих резко и внезапно, и ничто не напоминало о необузданном веселье Валентина, кроме странной, неопределенной улыбки.
- Отлично задумано! - воскликнул он. - Ах, до чего отлично задумано, Хиссуне!
- Мой лорд?
- Скажи?ка мне, кто должен стать новым Короналом?
- Мой лорд, вы должны понять, что это лишь предложения… ради улучшения работы правительства во время кризиса…
- Да, конечно. Но спрашиваю еще раз: кого предлагается выдвинуть на мое место ради улучшения работы правительства?
- Мой лорд, выбор преемника всегда остается за бывшим Короналом.
- Да, конечно. Но кандидаты в Короналы - их разве не предложили высокие советники и принцы? Наиболее вероятным преемником был Элидат, но вы знаете, я думаю, что Элидат погиб. Итак, Хиссуне, кто же тогда?
- Обсуждалось несколько имен, - тихо сказал Хиссуне. Он отводил глаза от лорда Валентина. - Но если вам неприятно слушать, мой лорд…
- Итак, несколько имен. Кто именно?
- Во?первых, лорд Стасилейн. Но он тут же заявил, что не желает быть Короналом. Во?вторых, лорд Диввис…
- Диввис ни в коем случае не должен стать Короналом! - резко перебил его лорд Валентин, мельком взглянув на Леди. - Он обладает всеми недостатками моего брата Вориакса, но не имеет ни одного из его достоинств, кроме, пожалуй, доблести и определенной напористости. Но этого недостаточно.
- Было названо еще одно имя, мой лорд.
- Твое?
- Да, мой лорд, - сдавленным шепотом подтвердил Хиссуне. - Мое.
Лорд Валентин улыбнулся.
- И ты бы не отказался?
- Нет, мой лорд, если бы мне предложили, не отказался бы.
Коронал буравил Хиссуне взглядом, но тот не дрогнул.
- Ну что ж, тогда не остается никаких сложностей, верно? Моя матушка выступила заодно с Регентским Советом. Старик Тиверас наверняка не станет возражать.
- Валентин… - сказала Леди, нахмурившись.
- Не волнуйся, матушка, все хорошо. Я понимаю, чему быть, того не миновать. Я больше не имею права колебаться, верно? Поэтому я смиряюсь со своей судьбой. Мы сообщим Хорнкасту, что следует, наконец, позволить Тиверасу пройти по Мосту Прощаний. А ты, матушка, теперь можешь сложить с себя свое бремя - я знаю, что ты желаешь этого, - и наслаждаться спокойной жизнью бывшей Леди. А ваша миссия, Эльсинома, и твоя, Хиссуне, только начинается. Вот видите, все разрешилось, причем именно так, как я и предполагал, только не ожидал, что это произойдет так скоро. - Хиссуне, изумленно и растерянно наблюдавший за Короналом, увидел, как меняется выражение его лица: исчезли суровость, не свойственная ему жестокость, а в глазах вновь появились покой, теплота и мягкость, прошлого, Валентина, а вместо странной и полубезумной, жесткой и неопределенной усмешки на его губах заиграла привычная валентинова улыбка - добрая, нежная, любящая. - Дело сделано, - тихо сказал Валентин. Он поднял руки, вытянул их в жесте звездного огня и воскликнул: - Короналу - многая лета! Да здравствует Лорд Хиссуне!

7

Войдя в зал совещаний, Хорнкаст застал здесь уже трех великих министров Понтификата из пяти. В центре, как обычно, восседал хайрог Шинаам, министр внешних сношений. Его раздвоенный язык беспокойно трепыхался, будто он предполагал, что смертный приговор будет вынесен ему, а не тому древнему созданию, которому он так долго служил. Рядом с ним пустовало место врача Сепултрова. Правее, вцепившись в подлокотники троноподобного кресла, обмяк маленький, сморщенный, парализованный Дилифон, глаза которого, однако, горели огнем, которого Хорнкаст не видел в них уже много лет. С другой стороны сидела толковательница снов Наррамер, за нелепой, чувственной, колдовской красотой прикрывавшей столетнее тело, угадывались болезненность и темный страх. Интересно, подумал Хорнкаст, как до иго уже каждый из них троих ждет этого дня? И что они решили для себя по этому случаю?
- Где Сепултров? - резко спросил Хорнкаст.
- У Понтифекса, - ответил Дилифон. - Его вызвали час назад. Нам сообщили, что Понтифекс снова заговорил.
- Странно, что меня не поставили в известность, - заметил Хорнкаст.
- Мы знали, что вы заняты, - пояснил Шинаам, - и решили, что лучше не мешать.
- Итак, этот день наступил? - спросила Наррамер, напряженно подавшись вперед. Она непрестанно запускала пальцы в свои густые, блестящие волосы.
- Да, наступил, - кивнул Хорнкаст.
- Трудно поверить, - сказал Дилифон. - Этот фарс тянулся так долго, что, казалось, ему нет конца!
- Сегодня наступит развязка, - сказал Хорнкаст. - Вот указ. По правде говоря, сформулировано очень изящно.
Со скрипучим смешком Шинаам сказал:
- Хотелось бы знать, в каких именно словах правящий Понтифекс приговаривается к смерти. Думаю, этот документ будут тщательно изучать грядущие поколения.
- В указе никто не приговаривается к смерти, - возразил Хорнкаст. - В нем не содержится никаких распоряжений. Это всего лишь изъявление скорби Лорда Валентина по поводу смерти его и нашего общего отца великого Понтифекса Тивераса.
- А он хитрее, чем я думал! - удивился Дилифон. - Выходит сухим из воды!
- Так всегда и бывает, - заметила Наррамер. - А скажите, Хорнкаст, кто станет новым Короналом?
- Избран Хиссуне, сын Эльсиномы.
- Тот молодой принц из Лабиринта?
- Он самый.
- Изумительно. А кто тогда станет новой Леди?
- Эльсинома, - ответил Хорнкаст.
- Да это революция! - воскликнул Шинаам. - Валентин единым махом перевернул Замковую Гору! Кто бы мог подумать? Лорд Хиссуне! Неужели такое возможно? И как же это восприняли принцы Горы?
- Я думаю, у них нет другого выбора, - сказал Хорнкаст. - Но пусть нас не волнуют принцы Горы. Сегодня, в последний день наших полномочий, мы должны выполнить наш долг.
- И хвала Дивин, что это так, - откинулся Дилифон.
Хайрог взглянул на него.
- Вы говорите только за себя!
- Возможно. Но я говорю и за Понтифекса Тивераса.
- Который сегодня, кажется, заговорил, да? - спросил Хорнкаст. Он посмотрел на бумагу, которую держал в руке. - Возникло несколько курьезных проблем, на которые я хотел бы обратить ваше внимание. Мои служащие, например, пока еще не смогли отыскать хоть какое?нибудь описание положенных в таком случае процедур, в соответствии с которыми объявляется о смерти Понтифекса и вступлении в должность нового; ведь в последний раз подобное событие произошло очень давно.
- Скорее всего, никто из живущих не обладает опытом в такого рода делах, - сказал Дилифон. - Кроме, разве что, самого Понтифекса Тивераса.
- Сомневаюсь, что он может оказаться нам полезным, - заметил Хорнкаст. - Мы перерываем архивы в поисках подробностей объявления смерти Оссьера и провозглашения Тивераса, но если ничего не найдем, тогда придется самим разрабатывать церемониал.
Наррамер, сидевшая с закрытыми глазами, сказала тихим, отсутствующим голосом:
- Вы забыли. Есть еще один человек, который присутствовал при провозглашении Тивераса.
Хорнкаст изумленно посмотрел на нее. Все знали, что она стара, но никто не знал насколько. Известно было лишь то, что она служила толковательницей снов при Понтифексе с незапамятных времен. Но если она помнит Тивераса Короналом, то тогда она даже старше, чем он себе представлял; он почувствовал, как по его спине прошел озноб. Надо же, а он?то полагал, что давно вышел из возраста, в котором что?то может еще удивить.
- Значит, вы помните?
- Смутновато. Поначалу объявили во Дворе Колонн, потом - во Дворе Шаров, затем - во Дворце Масок, а после - в Зале Ветров и во Дворе Пирамид. Затем о смерти Оссьера в последний раз объявили возле Входа Клинков. А новый Понтифекс по прибытии в Лабиринт должен войти во Вход Клинков и пешком пройти по уровням. Это я помню: Тиверас решительно проложил себе путь через огромные толпы, выкрикивавшие его имя, пошел так быстро, что никто не мог за ним угнаться, и не останавливался, пока не пересек весь Лабиринт до самого нижнего уровня. Хотела бы я знать, способен ли Понтифекс Валентин выказать подобную прыть?
- Есть еще одно забавное обстоятельство, - сказал Хорнкаст. - Понтифекс Валентин не собирается незамедлительно занять свою резиденцию в Лабиринте.
- Что? - вырвалось у Дилифона.
- В настоящее время он находится на Острове с бывшей Леди, новым Короналом и новой Леди. Понтифекс сообщил мне, что его следующим шагом будет поездка на Цимроель для приведения к покорности мятежных провинций. Он предполагает, что процесс будет длительным, и требует отложить все торжества по случаю его вступления в должность.
- На какое время? - спросил Шинаам.
- На неопределенное, - ответил Хорнкаст. - Кто знает, сколько продлится кризис? А все это время он будет оставаться в верхнем мире.
- В таком случае, - заметила Наррамер, - можно ожидать, что кризис будет продолжаться, пока жив Валентин.
Взглянув на нее, Хорнкаст улыбнулся.
- Вы хорошо его понимаете. Он терпеть не может Лабиринт и, думаю, будет использовать любой предлог, чтобы не переселяться сюда.
Дилифон медленно покачал головой.
- Но разве это возможно? Понтифекс должен жить в Лабиринте! Таков обычай! Ни разу за десять тысяч лет Понтифекс не жил в верхнем мире!
- Но и Валентин еще никогда не был Понтифексом, - сказал Хорнкаст. - Думаю, что за время его правления произойдет немало перемен, если мир переживет войну, развязанную метаморфами. Но хочу вам сказать, что для меня не так уж и важно, живет ли он в Лабиринте, на Сувраеле или на Замковой Горе. Мое время закончилось, как и ваше, любезный Дилифон, и ваше, Шинаам, и даже, возможно, ваше, миледи Наррамер. Вероятные преобразования меня интересуют очень мало.
- Он должен поселиться здесь! - повторил Дилифон. - Как может Коронал осуществлять свои полномочия, если Понтифекс тоже является обитателем верхнего мира?
- Возможно, в том и состоит идея Валентина, - предположил Шинаам. - Он становится Понтифексом, так как больше не может уклоняться, но, оставаясь наверху, продолжает активно играть роль Коронала и, таким образом, ставит своего Лорда Хиссуне в подчиненное положение. Клянусь Леди, никогда не думал, что у него столь изощренный ум!
- Я тоже, - согласился Дилифон.
Хорнкаст пожал плечами.
- Мы ничего не знаем о его намерениях, кроме того, что, пока продолжается война, он сюда не войдет. А его двор последует за ним; в момент передачи полномочий преемнику мы освобождаемся от наших постов. - Он медленно обвел взглядом присутствующих. - Напоминаю, что мы говорим о Валентине как о Понтифексе, хотя передача полномочий еще не осуществилась. Это и будет нашей последней обязанностью.
- Нашей? - переспросил Шинаам.
- Хотите увильнуть? - поинтересовался Хорнкаст. - Тогда ступайте: идите, ложитесь в свою постель, почтенный старец, а мы справимся и без вас. Ведь мы должны прямо сейчас пойти в тронный зал и исполнить свой долг. А вы, Дилифон? Вы, Наррамер?
- Я пойду с вами, - угрюмо процедил Шинаам.
Хорнкаст шел во главе медленно передвигающейся процессии живых древностей. По дороге пришлось несколько раз останавливаться, пока Дилифон переводил дух, повиснув на руках двух дюжин прислужников. Но вот они дошли до огромной двери, ведущей в имперские палаты, Хорнкаст в очередной раз сунул руку в опознавательное отверстие и прикоснулся к запирающему устройству. Он знал, что больше ему этого делать не придется.
Рядом с шаром сложнейшей системы жизнеобеспечения, внутри которого помещался Понтифекс, стоял Сепултров.
- Очень странно, - сказал врач. - Он вновь заговорил после столь долгого молчания. Послушайте: вот, опять.
Из сферы голубого стекла донеслись свистящие, булькающие звуки, а потом, как уже бывало однажды, отчетливо послышались слова:
- Поднимайся. Иди.
- Те же слова, - сказал Сепултров.
- Жизнь! Боль! Смерть!
- Думаю, он знает, - сказал Хорнкаст. - Думаю, он должен знать.
Сепултров нахмурился.
- Что знает?
Хорнкаст показал указ.
- Здесь содержатся изъявления скорби Валентина по случаю кончины великого императора Маджипура.
- Понятно, - промолвил врач, и его ястребиное лицо потемнело от прихлынувшей крови. - Итак, в конце концов, это должно произойти.
- Совершенно верно.
- Сейчас? - спросил Сепултров. Его рука дрожала. Он держал ее над пультом управления.
Понтифекс разразился последним потоком слов:
- Жизнь. Величество. Смерть. Валентин - Понтифекс Маджипура!
- Сейчас, - сказал Хорнкаст.

8

Из?за бесконечных морских путешествий Валентину начинало казаться, что в одной из своих прошлых жизней он был легендарным мореплавателем древности капитаном Синнабором Лавоном, который первым отправился в плавание через Великое Море, но повернул назад через пять лет пути и был, наверное, обречен за то на повторное рождение и безостановочные скитания от земли к земле. И теперь Валентин плыл с Острова на Цимроель. Но сейчас он не ощущал усталости и не испытывал желания оставить теперешнюю бродячую жизнь. В некотором роде, хотя как?то чудно и нежданно, он все еще продолжал великую процессию.
Подгоняемый попутными восточными ветрами флот приближался к Пилиплоку. На сей раз в море не встречались драконы, которые могли бы угрожать плаванию или замедлить его, и потому суда быстро преодолели это расстояние.
На мачтах, вытянувшись в сторону Цимроеля, развевались флаги, уже не золотисто?зеленые, поскольку отныне под флагами такой расцветки плавал Хиссуне. Корабли Валентина несли красно?черные флаги Понтифекса с эмблемой Лабиринта.
Он еще не привык ни к новым цветам, ни к эмблеме, ни к другим переменам. Теперь, подходя к нему, никто больше не делал знак звездного огня. Ну и пусть: он все равно всегда считал такие приветствия глупостью. Теперь к нему уже не обращались «мой лорд», поскольку Понтифекса следовало именовать «вашим величеством». Особой разницы для Валентина не было, если не считать того, что его ухо привыкло к часто повторяемому «мой лорд» как к знаку препинания или как к способу разметки ритма фразы, и ему казалось странноватым, что он больше не слышит подобного к себе обращения. Труднее всего оказалось приучить людей вообще разговаривать с ним, так как все знали обычай древних времен, когда все речи обращались к главному представителю, а не к самому Понтифексу, даже если Понтифекс находился рядом и прекрасно все слышал. И при ответе Понтифексу приходилось идти окольными путями, адресуя свои слова представителю. То была первая традиция Понтификата, отмененная Валентином, но остальные с трудом привыкали к перемене. Он назначил своим главным представителем Слита, что казалось вполне закономерным, но запретил ему заниматься лицедейством и изображать из себя уши Понтифекса.
Поэтому ни у кого в голове не укладывалось, что на борту находится Понтифекс, доступный всем ветрам и яркому, теплому солнечному свету. Ведь Понтифекс - император, окутанный таинственностью. Понтифекс скрыт от глаз людских. Понтифекс, как всем известно, должен находиться в Лабиринте.
Не пойду, подумал Валентин. Я передал свою корону, и теперь кто?то другой имеет право на титул «Лорд» перед именем, а Замок теперь будет Замком Лорда Хиссуне, если он сможет туда вернуться. Но я не собираюсь хоронить себя в подземелье.
На палубу вышла Карабелла и сказала:
- Асенхарт просил передать, мой лорд, что мы подойдем к Пилиплоку через двенадцать часов, если ветер не переменится.
- Никакого «мой лорд», - заявил Валентин.
Она усмехнулась.
- Никак не запомню, ваше величество.
- Я тоже. Но кое?что изменилось.
- А хоть бы и так. Мне что, нельзя называть тебя «моим лордом», даже когда мы вдвоем? Ты для меня так и остался моим лордом.
- Да ну? А что, если я прикажу тебе вместо слуги налить мне вина и принести башмаки?
- Ты же понимаешь, Валентин, что я имею в виду другое.
- Тогда называй меня Валентином, а не «моим лордом». Я был твоим королем, а теперь я твой император, но я никогда не был твоим хозяином. Я надеялся, что в этом мы достигли взаимопонимания.
- Пожалуй, достигли… ваше величество.
Она рассмеялась, и он рассмеялся вслед за ней, а потом обнял и прижал к себе. После мимолетной паузы он сказал:
- Я часто говорил тебе, что чувствую некоторое сожаление, даже вину, за то, что вырвал тебя из свободной жонглерской жизни и заменил ее тяжкими обязанностями Замковой Горы. А ты мне часто отвечала: «Нет?нет, какая чепуха, жалеть не о чем, я сама, по своей воле, пришла к тебе».
- Я не кривила душой, мой лорд.

Предыдущая страница 22 Следующая страница


23 Роберт Сильверберг

- Но теперь я Понтифекс… клянусь Леди, я произношу эти слова, а они звучат так, будто я разговариваю на другом языке! Я Понтифекс, я в самом деле Понтифекс, и снова чувствую, будто опять должен лишить тебя радостей жизни.
- Почему, Валентин? Разве Понтифекс должен отказаться от жены? Что?то я не слышала про такой обычай!
- Понтифекс должен жить в Лабиринте, Карабелла.
- Опять ты о том же!
- Да, я все время о том думаю. Если я буду жить в Лабиринте, и тебе придется там жить, как я могу просить тебя об этом?
- А ты меня просишь?
- Ты же знаешь, что я не хочу расставаться с тобой.
- И я с тобой, мой лорд. Но мы пока не в Лабиринте, и мне кажется, что ты туда не собираешься.
- А что, если придется, Карабелла?
- Кто может сказать «придется» Понтифексу?
Он покачал головой.
- А что, если мне придется? Ты прекрасно знаешь, как я не люблю Лабиринт. Но если меня обяжут, в государственных интересах, если я столкнусь с абсолютной необходимостью такого поступка - а я молю Дивин, чтобы подобного не произошло, - но если и впрямь наступит время, когда логика государственных интересов вынудит меня спуститься в эти пещеры…
- Тогда я отправлюсь с вами, мой лорд.
- И оставишь ласковый ветер, яркие солнечные дни, море, леса и горы?
- Но ты ведь наверняка найдешь предлог, чтобы время от времени выходить на поверхность, даже если сочтешь необходимым там поселиться.
- А если нет?
- Вас занимают заботы далекого будущего, мой лорд. Мир в опасности; тебе предстоит свершить великие дела, и никто не будет загонять тебя в Лабиринт, пока ты их не свершишь; потом у нас будет время думать, где нам жить и как. Разве не так, мой лорд?
Валентин кивнул.
- Да, действительно. Я сам преумножаю свои печали самым глупым образом.
- Но я тебе вот что скажу, и давай больше не будем к этому возвращаться: если ты найдешь какой?нибудь достойный способ навсегда избежать Лабиринта, я только порадуюсь, но если ты должен будешь туда спуститься, я отправлюсь с тобой и никогда не передумаю. Неужели ты считаешь, что, когда Коронал брал меня в жены, я не понимала, что в один прекрасный день Лорд Валентин станет Понтифексом Валентином? Раз я приняла тебя, значит, приняла и Лабиринт, так же, как и вы, мой лорд, приняли Лабиринт, приняв корону, которую носил ваш брат. Так что, давайте больше не будем, мой лорд.
- Ваше величество, - поправил Валентин. Он опять обнял ее за плечи и легонько поцеловал в губы. - Я обещаю тебе никогда больше не ворчать насчет Лабиринта, а ты обещай называть меня настоящим титулом.
- Да, ваше величество. Да, ваше величество. Да, ваше величество!
И она, широко размахивая руками, изобразила чудной приветственный жест, карикатуру на эмблему Лабиринта.
Через некоторое время Карабелла спустилась вниз. Валентин остался на палубе и стал обозревать горизонт в подзорную трубу.
Он пытался представить, какой прием ожидает его в свободной республике Пилиплок.
Едва ли можно назвать кого?нибудь, кто не пытался отговорить его от этой поездки. Слит, Тунигорн, Карабелла, Хиссуне - все они в один голос напоминали ему о риске, о неопределенности. Обезумевший Пилиплок способен на все - даже захватить его и держать заложником в качестве гарантии своей независимости. «Тот, кто вступает в Пилиплок, - сказала Карабелла, точно так же, как и шесть месяцев назад в Пьюрифайне, - должен войти туда во главе армии, а у вас нет армии, мой лорд!»
Хиссуне приводил похожие доводы. «На Замковой Горе было решено, - говорил он, - что, когда будут организованы новые армии, войска на Пилиплок поведет Коронал, а Понтифекс будет осуществлять общее стратегическое руководство на безопасном удалении».
- Войска против Пилиплока не требуется, - заявил Валентин.
- Простите, ваше величество?
Валентин сказал:
- Во время войны за реставрацию я приобрел значительный опыт в умиротворении мятежников без кровопролития. Если в Пилиплок отправишься ты
- новый Коронал, неопытный и никому неизвестный, с солдатами - это наверняка побудит их к сопротивлению. Ну а если появится сам Понтифекс - кто сможет припомнить, чтобы Понтифекс являлся в Пилиплок? - они будут потрясены, присмиреют и не посмеют поднять руку на него, даже если он прибудет туда в одиночку.
Хоть Хиссуне и продолжал спорить, Валентину в итоге удалось его переубедить. Другого способа не было. Валентин понимал: только что вступив в должность Понтифекса и передав светскую власть Коронала молодому человеку, он не должен был полностью устраняться от дел, как можно было бы ожидать. Валентин начинал осознавать, что от власти так просто не отказываются даже те, кто не слишком к ней стремился.
Но дело вовсе не в соперничестве за власть: суть проблемы состояла в том, чтобы предотвратить кровопролитие там, где в нем не было нужды. Хиссуне откровенно не верил в возможность мирного возвращения Пилиплока; Валентин же рвался доказать, что такое вполне выполнимо. Назовем это частью обучения нового Коронала искусству управления, подумал Валентин. А если не получится… что ж, тогда урок будет мне.
Утром, когда нам темным устьем огромной реки Цимр показался Пилиплок, Валентин приказал построить флот двумя крыльями, расположив флагманский корабль «Леди Тиин» по центру. А сам, облаченный в пышные одежды Понтифекса алых и красных цветов, приготовленные перед отплытием с Острова, расположился в носовой части судна, чтобы жители Пилиплока могли ясно видеть его при подходе королевского флота.
- Опять они высылают нам навстречу драконобойные суда, - заметил Слит.
Да. Так же, как и в прошлый раз, когда Валентин посещал Пилиплок в качестве Коронала в начале великой процессии по Цимроелю, навстречу ему вышла флотилия из драконобойных судов. Но в тот раз на их флагштоках трепыхались яркие зелено?золотые флаги Коронала, и его приветствовали веселыми звуками фанфар и барабанов. Теперь же Валентин увидел совсем другой флаг - желтый с пересекающей его малиновой полосой, такой же мрачный и зловещий, как и сами суда с остроконечными хвостами. То наверняка был флаг свободной республики, которой считал себя Пилиплок; да и флотилия выслана навстречу не для дружеских приветствий.
Великий адмирал Асенхарт тревожно оглянулся на Валентина. Показав на рупор, который держал в руке, он спросил:
- Следует ли мне призвать их подчиниться и сопроводить нас в порт, ваше величество? - Но Понтифекс лишь улыбнулся и жестом призвал его к спокойствию.
От флотилии отделился самый могучий корабль, громадина с устрашающей клыкастой фигурой на носу и причудливыми трехконечными мачтами. Он приблизился к «Леди Тиин». Валентин узнал корабль старой Гвидраг, старейшины капитанов драконобоев: а вот и она сама на палубе, могучая скандарша, которая кричит в рупор:
- Именем свободной республики Пилиплок - ложитесь в дрейф и представьтесь!
- Дайте рупор, - попросил Валентин Асенхарта. Поднеся рупор к губам, он объявил: - Это «Леди Тиин», а я - Валентин. Поднимайтесь на борт, Гвидраг. Нам нужно поговорить.
- Не могу, мой лорд.
- Я сказал не «Лорд Валентин», а просто «Валентин», - ответил он. - Вам понятен смысл? Что ж, раз вы не идете ко мне, тогда я навещу вас! Готовьтесь принять меня на борт.
- Ваше величество! - в страхе воскликнул Слит.
Валентин обратился к Асенхарту:
- Приготовьте для нас шлюпку. Слит, поскольку вы - главный представитель, будете меня сопровождать. И вы, Делиамбр.
Карабелла торопливо вмешалась в разговор:
- Мой лорд, умоляю…
- Если они собираются нас захватить, - перебил он, - то сделают это независимо от того, на своем я корабле или у них. У них по двадцать кораблей на каждый из наших, причем отлично вооруженных. Слит, Делиамбр.
- Ваше величество, - непреклонным голосом заговорила Лизамон Хултин,
- вы никуда не пойдете без меня!
Валентин улыбнулся.
- Хорошенькое дело! Ты приказываешь Понтифексу! Я восхищен твоим порывом, но на этот раз - никаких телохранителей, никакого оружия, никакой защиты, кроме моих одежд. Шлюпка готова, Асенхарт?
Оснащенная шлюпка свисала с фок?мачты. Валентин забрался в нее и жестом пригласил мрачного и унылого Слита и вроона. Он обвел взглядом всех остальных, собравшихся на палубе - Карабеллу, Тунигорна, Асенхарта, Залзана Кавола, Лизамон, Шанамира, - все они смотрели на него с таким видом, будто он лишился остатков разума.
- Пора бы узнать меня получше, - тихо сказал он и распорядился спускать шлюпку.
Шлюпка понеслась над водой, слегка касаясь верхушек волн, и вскоре подошла к борту драконобоя, с которого сбросили причальный крюк. Мгновение спустя Валентин уже ступил на палубу чужого корабля, покрытую несмываемыми пятнами крови морских драконов. Перед ним возвышались не менее дюжины скандаров, самый маленький из которых был в полтора раза выше Валентина. Их возглавляла старуха Гвидраг, зубов у которой стало еще меньше, а тусклая густая шерсть выцвела еще больше. В ее глазах читались сила и властность, но Валентин заметил в ней и некоторую неуверенность.
Он поинтересовался:
- Что случилось, Гвидраг? Почему вы так неласково меня встречаете?
- Мой лорд, я не знала, что это вы возвращаетесь.
- Тем не менее, я, кажется, вернулся. Так что, я недостоин несколько более теплого приема?
- Мой лорд… здесь многое изменилось, - с запинкой проговорила она.
- Изменилось? Теперь у вас свободная республика? - Он оглядел палубу, перевел взгляд на выстроившиеся вокруг драконобойные суда. - А что такое свободная республика, Гвидраг? По?моему, мне еще не приходилось сталкиваться с таким понятием. Я вас спрашиваю: что это означает?
- Я - лишь капитан драконобоя, мой лорд. А политические вопросы… не мне о них говорить…
- В таком случае прошу прощения. Но хоть на один?то вопрос вы мне ответите: зачем вы вышли навстречу моему флоту, если не для того, чтобы поприветствовать и сопроводить в порт?
Гвидраг ответила:
- Меня послали, чтобы приветствовать вас и повернуть назад. Хотя, повторяю, что мы не имели ни малейшего представления, что это вы, мой лорд… мы знали лишь то, что это флот имперских кораблей…
- А разве Пилиплок больше не принимает имперские корабли?
Наступило долгое молчание.
- Нет, мой лорд, - неуверенно проговорила скандарша. - Не в том дело, мой лорд. Мы - как это сказать - вышли из империи, мой лорд. Вот что такое свободная республика. Это территория, которая сама собой управляет, а не подчиняется кому?то извне.
Валентин слегка приподнял брови.
- Ах, вот оно что! И отчего же так случилось? Власть имперского правительства оказалась слишком обременительной, так вы считаете?
- Вы смеетесь надо мной, мой лорд. Это вещи выше моего понимания. Я только знаю, что перемены произошли из?за переживаемых нами тяжких времен, и Пилиплок решил теперь сам определять свою судьбу.
- Потому что в Пилиплоке пока есть продовольствие, а в других городах нет, а кормить голодных - слишком обременительная обязанность для Пилиплока? Не так ли, Гвидраг?
- Мой лорд…
- И прекратите называть меня «моим лордом», - прервал ее Валентин. - Теперь вам следует называть меня «ваше величество».
Скандарша, вид которой стал еще более растерянным, спросила:
- А вы разве уже не Коронал, мой лорд… ваше величество?..
- Перемены произошли не только в Пилиплоке, - ответил он. - Я вам это покажу, Гвидраг. А затем я вернусь на свой корабль, вы сопроводите нас в гавань, и я поговорю с заправилами этой самой свободной республики, чтобы они мне кое?что объяснили поподробней. Договорились, Гвидраг? Теперь позвольте мне показать, кто я такой.
И он взялся одной рукой за руку Слита, другой - за щупальце Делиамбра, и легко и плавно погрузился в полудремотное состояние, в транс, позволявший осуществлять мысленные контакты, как если бы он рассылал послания. И из его разума к Гвидраг пошел такой поток жизненной силы и энергии, что воздушное пространство между ними начало светиться, поскольку сейчас он отдавал не только энергию, накопившуюся в нем за все время испытаний и сумятицы, но и ту, которую брал у Слита и вроона, у своих товарищей на борту «Леди Тиин», у Лорда Хиссуне и его матери?Леди, у своей матери - бывшей Леди, у всех тех, кто любил Маджипур каким он был, и хотел, чтобы он выжил. Он послал сигнал Гвидраг, затем - стоявшим возле нее скандарам?драконобоям, следом - экипажам других судов, послал через воды импульс гражданам свободной республики Пилиплок. Послание было совсем простым: он пришел к ним простить их заблуждения и получить от них подтверждение их верности великому содружеству, каковым являлся Маджипур. Еще он заявил, что Маджипур неделим и что сильный должен помогать слабому, иначе погибнут все, поскольку мир стоит на пороге гибели, и только единым могучим усилием можно его спасти. И в заключение он сказал им, что приближается окончание хаоса, так как Понтифекс, Коронал, Леди Острова и Король Снов объединили усилия, чтобы восстановить порядок вещей, и все опять станет единым, если только они не потеряют веру в высшую справедливость Дивин, от имени которой он, Валентин, осуществляет теперь власть верховного монарха.
Он открыл глаза. Он увидел, как почти бесчувственная Гвидраг медленно, покачиваясь, опускается на колени, а остальные скандары рядом с ней делают то же самое. Потом она резким движением закрыла руками глаза, как от нестерпимого света, и пробормотала сдавленным, благоговейным голосом:
- Мой лорд… ваше величество… ваше величество…
- Валентин! - крикнул кто?то на палубе. - Понтифекс Валентин! - между моряками прокатился крик: - Понтифекс Валентин! Понтифекс Валентин! - и пошел гулять с корабля на корабль, через водную гладь, докатившись даже до укреплений отдаленного Пилиплока.
- Валентин! Понтифекс Валентин! Понтифекс Валентин!

ЧАСТЬ ПЯТАЯ. КНИГА ВОССОЕДИНЕНИЯ

1

Королевскому экспедиционному отряду оставалось еще несколько часов пути вверх по реке до Ни?мойи. Лорд Хиссуне вызвал Альсимира и сказал:
- Узнай, существует ли еще большой дом, который называется «Ниссиморн Проспект». Если да, то я хочу разместить там свой штаб на время пребывания в Нимойе.
Хиссуне помнил этот дом - он помнил всю Ни?мойю целиком с ее белыми башнями и сверкающими аркадами - настолько живо, словно провел там полжизни. Но до этой поездки он ни разу не ступал на землю Цимроеля. Он видел Ни?мойю глазами другого человека. Сейчас он мысленно возвращался во времена отрочества, когда тайно изучал воспоминания других людей, хранившиеся в Считчике Душ в недрах Лабиринта. Как же ее звали, ту маленькую лавочницу из Велатиса, которая вышла замуж за брата герцога и унаследовала Ниссиморн Проспект? Иньянна, вспомнил он, Иньянна Форлэйн, воровка на Большом Базаре, жизнь которой переменилась вдруг столь удивительным образом.
Все это произошло в конце правления Лорда Малибора, лет двадцать?двадцать пять тому назад. Вполне вероятно, что она еще жива, подумал Хиссуне. И по?прежнему живет в своем восхитительном особняке с видом на реку. А я приду к ней и скажу: «Я знаю тебя, Иньянна Форлэйн. Я понимаю тебя как самого себя. Мы с тобой одного поля ягоды: баловни судьбы. И мы знаем, что истинные фавориты судьбы - те, кто знает, как наилучшим образом распорядиться своей удачей».
Ниссиморн Проспект находился на своем месте, красиво поднимаясь над портом на скалистом мысу; его легкие балконы и портики будто плыли в колеблющемся воздухе. Но Иньянна Форлэйн здесь больше не жила. Огромный дом был заселен кучей бродяг, набившихся по пять?шесть человек в каждую комнату. Они выцарапывали свои имена на стеклянной стене Оконного Зала, раскладывали дымные костры на верандах, выходящих в сад, и оставляли следы грязных пальцев на ослепительно белых стенах. Большинство из них исчезло как утренний туман, как только в ворота вошел отряд Коронала; но некоторые остались, тупо разглядывая Хиссуне, будто он был пришельцем из какого?то другого мира.
- Прикажете очистить дом от этого сброда, мой лорд? - спросил Стимион.
Хиссуне кивнул.
- Но сначала дайте им немного еды и чего?нибудь выпить и скажите, что Коронал сожалеет по поводу того, что вынужден поселиться здесь. И спросите, известно ли им что?нибудь о леди Иньянне, которой когда?то принадлежал этот дом.
Он угрюмо переходил из комнаты в комнату, сравнивая увиденное с той светлой картиной этого места, оставшейся перед его мысленным взором после знакомства с записью памяти Иньянны форлэйн. От происшедшей перемены щемило сердце. В доме не осталось ни единого уголка, не испорченного, не испачканного, не изгаженного тем или иным способом. Потребовалась бы армия ремесленников и годы работы, чтобы восстановить все в прежнем виде, подумал Хиссуне.
Доля, выпавшая на Ниссиморн Проспект, не миновала и всю Ни?мойю. Хиссуне уныло бродил по Оконному Залу, откуда открывалась панорама города, и тоскливо взирал на следы ужасных разрушений. Когда?то это был самый зажиточный и блистательный город Цимроеля, ничем не уступавший любому городу Замковой Горы. Белые башни, в которых проживало тридцать миллионов жителей, теперь почернели от дыма страшных пожаров. Герцогский Дворец представлял собой какой?то полуразрушенный пенек на великолепном пьедестале. Галерея Тонкой Ткани, протянувшийся на милю навес из ткани, где располагались лучшие в городе магазины, с одной стороны была сорвана с креплений и прикрывала улицу, как сброшенный плащ. Стеклянные купола Музея Миров были разбиты, и Хиссуне не хотелось даже думать, что случилось с находившимися внутри сокровищами. Вращающиеся отражатели Кристаллического Бульвара оставались темными. Он посмотрел на гавань и увидел, во что превратились плавучие рестораны, где когда?то можно было изысканно отобедать и полакомиться редчайшими деликатесами Нарабала, Сти, Пидруида и других далеких городов: они были перевернуты и плавали по воде вверх дном.
Он почувствовал себя обманутым. Столько лет мечтать о Ни?мойе и, наконец, оказаться в ней, чтобы застать подобное зрелище. Возможно, былую красоту уже не восстановить…
Как это произошло? Почему охваченные голодом, паникой и безумием жители Ни?мойи направили свою ярость против родного города? Неужели во всей центральной части Цимроеля люди так же в едином бессмысленном порыве, разрушили до основания всю красоту, созданную в течение многих тысячелетий? Мы дорого заплатили, сказал себе Хиссуне, за века тупого самодовольства.
Пришел Стимион и сообщил то, что ему удалось узнать от одного из бродяг: леди Иньянна уже больше года как покинула Ни?мойю после того, как один из лже?Короналов захватил этот дом себе под дворец. Куда она подалась, жива ли она вообще - никто не знает. Герцог Ни?мойи со всем семейством, а также большая часть знати бежали еще раньше.
- А лже?Коронал? - спросил Хиссуне.
- Тоже исчез, мой лорд. Все они, поскольку он был не один. Их оказалось, в конце концов, десять или двенадцать, и все они грызлись между собой. Все разбежались, как напуганные билантоны, когда месяц назад Понтифекс Валентин добрался до города. Сегодня, мой лорд, в Ни?мойе лишь один Коронал, и его имя Хиссуне.
Хиссуне слегка улыбнулся.
- Тогда это моя великая процессия, не так ли? А где же музыканты, где парады? Почему кругом мерзость и запустение? Не думал я, Стимион, что таким будет мое первое посещение Ни?мойи.
- Вы еще вернетесь сюда в лучшие времена, мой лорд, и все будет, как прежде.
- Ты так думаешь? Ты действительно так думаешь? Ах, дружище, молюсь, чтобы ты оказался прав!
Появился Альсимир.
- Мой лорд, мэр города передает изъявления совершеннейшего почтения и просит дозволения нанести вам визит сегодня днем.
- Передай ему, чтобы приходил вечером. У нас есть дела поважнее встреч с местными мэрами.
- Передам, мой лорд. Я думаю, что мэр несколько встревожен количеством войск, которые вы собираетесь расквартировать здесь. Он говорил что?то о трудностях с поставками продовольствия и о некоторых проблемах, связанных с санитарным обеспечением…
- Он поставит провизию в требуемых количествах, Альсимир, иначе мы поставим более разворотливого мэра. Это ты ему тоже передай. Можешь добавить, что вскоре здесь появится лорд Диввис примерно с таким же, если не большим войском, а за ним последует и лорд Тунигорн, так что он может рассматривать свои теперешние хлопоты лишь в качестве репетиции перед началом настоящей работы. А еще скажи ему, что вскоре потребности Ни?мойи в продовольствии снизятся, поскольку, когда буду уходить отсюда, я возьму с собой несколько миллионов местных жителей в качестве оккупационной армии для Пьюрифайна, и спроси его, каким образом он посоветовал бы отбирать добровольцев. А если, Альсимир, он заартачится, то объясни ему, что мы здесь не для того, чтобы причинять лишние хлопоты, а для спасения провинции от хаоса, хотя предпочли бы проводить время в развлечениях на Замковой Горе. Если же ты не заметишь за ним особого рвения даже после всего сказанного, закуй его в кандалы и поищи среди его заместителей кого?нибудь посговорчивей, а если такого не найдется, тогда найди человека со стороны. - Хиссуне усмехнулся. - Ну хватит о мэре Ни?мойи. От лорда Диввиса что?нибудь есть?
- Довольно много новостей, мой лорд. Он вышел из Пилиплока и со всей возможной быстротой поднимается вслед за нами по Цимру, собирая по дороге войско. Мы получили от него донесения из Порт?Сэйкфорджа, Стенуомпа, Оргелюза, Импемонды и долины Облиорн, а последние известия говорят о том, что он подходит к Ларнимискулусу.
- Который, насколько я помню, находится отсюда в нескольких тысячах миль на восток, так? - спросил Хиссуне. - Так что нам еще долго придется ждать. Ну что ж, когда приедет, тогда и приедет, этого никак не ускорить, а до встречи с ним, я думаю, неразумно отправляться в Пьюрифайн. - Он грустно улыбнулся. - Я думаю, наша задача облегчилась бы раза в три, будь наш мир раза в два поменьше. Альсимир, отправь послания с выражением высочайшего уважения Диввису в Ларнимискулус, а также, пожалуй, в Белку, Сларишанз и несколько других городов по маршруту его следования. И сообщи ему, с каким нетерпением я ожидаю встречи с ним.
- Неужели, мой лорд? - поинтересовался Альсимир.
Хиссуне пристально посмотрел на него.
- Именно так, - сказал он. - Совершенно искренне, Альсимир!
В качестве личной резиденции он выбрал большой кабинет на третьем этаже. Давным?давно, когда здесь жил Галайн, брат герцога Ни?мойи, как подсказывала Хиссуне его приобретенная память, тут располагалась огромная библиотека Галайна, состоявшая из древних книг в переплетах из кож редких животных. Но теперь книги исчезли, и кабинет представлял собой просторное и пустынное помещение с обшарпанным письменным столом посредине, на котором Хиссуне разложил карты и стал обдумывать предстоящую экспедицию.
Хиссуне не очень?то понравилось, что его оставили на Острове, когда Валентин отправился в Пилиплок. Он сам хотел провести силой оружия акцию умиротворения в Пилиплоке, но Валентин придерживался иного мнения и одержал верх. Хоть Хиссуне и стал Короналом, в чем нет никакого сомнения, но после этого решения он понял, что в течение некоторого времени положение дел будет несколько необычным, поскольку ему придется состязаться с полным сил, толковым и весьма энергичным Понтифексом, в планы которого не входит переселение в Лабиринт. В истории Хиссуне не обнаружил ни одного подобного примера. Даже самые властные и честолюбивые из Короналов - Лорд Конфалум, Лорд Престимион, Лорд Деккерет, Лорд Кинникен - оставляли свое место и отправлялись в подземелье, как только заканчивались их полномочия в качестве Короналов.
Но Хиссуне не мог отрицать и того, что происходящее сейчас тоже не имело прецедента. Но не мог он не согласиться и с тем, что появление Валентина в Пилиплоке, мнившееся Хиссуне тяжелейшим случаем безумия и безрассудства, в действительности оказалось блестящим стратегическим ходом.
Подумать только: мятежный город кротко спускает свои флаги и безропотно передается на милость Понтифекса, точно в соответствии с предсказанием Валентина! Хиссуне мучился в догадках, какими же чарами обладает этот человек, чтобы так уверенно сделать столь дерзкий шаг? Но ведь в войне за реставрацию он вернул себе трон с помощью очень похожей тактики, разве не так? За его мягкостью, обходительностью скрывался характер весьма сильный и решительный. И все же, подумал Хиссуне, его мягкость не просто удобная маска, а существенная часть натуры Валентина, самая сокровенная и истинная его черта. Сверхъестественная личность, но великий король в своем роде…
А сейчас Понтифекс продолжал двигаться к западу по Цимру от одной разоренной территории к другой, кротостью добиваясь возврата к здравому смыслу. Из Пилиплока от отправился в Ни?мойю, появившись здесь за несколько недель до Хиссуне. Лже?Короналы разбежались, как только узнали о его приближении; погромщики и бандиты перестали грабить; потерявшие голову, ввергнутые в нищету горожане собирались миллионными толпами, как сообщалось, чтобы приветствовать нового Понтифекса, как будто он мог одним мановением руки вернуть мир в прежнее состояние. Все это облегчало задачу Хиссуне, следовавшего за Валентином: вместо того, чтобы тратить время и силы на возвращение Ни?мойи, он тихо?мирно вошел в город, жители которого уже достаточно успокоились для того, чтобы оказывать всяческое содействие.
Хиссуне провел пальцем по карте. Валентин направляется в Кинтор. Ему предстоит нелегкое дело: Кинтор - оплот лже?Коронала Семпетурна и его личной армии, Рыцарей Деккерета. Хиссуне боялся за Понтифекса, но ничего не мог предпринять для защиты: Валентин и слышать о том не хотел. «Я не собираюсь вести с собой армии в города Маджипура», - сказал он, когда они обсуждали этот вопрос на Острове; и Хиссуне не оставалось ничего другого, как подчиниться его воле. При любых обстоятельствах Понтифекс обладает большей властью.
А куда Валентин направится после Кинтора? В города Рифта, подумал Хиссуне. А потом, дальше, в приморские города - Пидруид, Тил?омон, Нарабал. Никто не знал, что происходило на отдаленном побережье, куда нахлынули миллионы беженцев из охваченных беспорядками центральных районов Цимроеля. Перед мысленным взором Хиссуне представал Валентин, неутомимо передвигающийся все дальше и дальше, восстанавливая порядок на месте хаоса всего лишь величием собственной души. По существу, его перемещения - какая?то диковинная разновидность великой процессии для Понтифекса. Но в голове у Хиссуне все время вертелась беспокойная мысль о том, что не Понтифексу проводить великие процессии.
Он заставил себя не думать о Валентине и перешел к своим обязанностям. Сначала нужно дождаться Диввиса. Общение с ним требует большого такта. Но Хиссуне понимал, что успех будущего правления будет зависеть от его отношений с этим своенравным и злопамятным человеком. Предложить ему высшие полномочия, дать понять, что среди всех полководцев выше него только Коронал. Но одновременно - сдерживать его, не выпускать из?под контроля, если такое вообще возможно.
Хиссуне быстро начертил на карте несколько линий. Одна армия под началом Диввиса выдвигается к западу до Кинтора или Мазадоны, если Валентин действительно восстановил там порядок, и по пути доукомплектовывается; затем они продвигаются к юго?востоку, охватывая верхние границы провинции метаморфов. Другая основная армия под командованием самого Хиссуне перемещается вниз от Ни?мойи вдоль берегов Стейша, чтобы заблокировать восточные границы Пьюрифайна. Затем клещи сжимаются с двух сторон, и армии идут навстречу друг другу, пока не захватят мятежников.
А чем будут питаться воины, подумал Хиссуне, в местах, где умирают от голода? Кормить многомиллионную армию корешками, орехами и травой? Он покачал головой. Мы будем есть корешки, орехи и траву, если там все это имеется. Мы будем есть и камни и землю. Мы будем пожирать клыкастых чудовищ, которых посылают на нас мятежники. Мы будем поедать собственных покойников, если понадобится. И мы одолеем, а тогда - конец безумию.
Он поднялся, подошел к окну и посмотрел на разрушенную Ни?мойю, которая казалась привлекательнее в сгущающихся сумерках, скрывавших самые страшные из шрамов. Он заметил в стекле свое собственное отражение и отвесил ему шутовской поклон. Добрый вечер, мой лорд! Да будет с вами Дивин, мой лорд! «Лорд Хиссуне» - как странно звучит. Да, мой лорд; нет, мой лорд; будет исполнено, мой лорд. Ему делали знак звездного огня. От него подобострастно пятились. К нему относились - все без исключения, - будто он и есть Коронал. Возможно, скоро он к этому привыкнет. В общем?то все на него свалилось отнюдь не с неба. И тем не менее есть в этом что?то неправдоподобное. Вероятно, потому, что пока правление выражается для него в странствиях по Цимроелю. Все так и останется неправдоподобным до возвращения на Замковую Гору - в Замок Лорда Хиссуне! - где он станет подписывать указы и назначения, восседать во главе стола во время всяких торжественных церемоний. Именно так он представлял круг обязанностей Коронала в мирное время. Но наступят ли когда?нибудь эти времена? Он пожал плечами. Дурацкий вопрос, как и большинство вопросов. Времена наступят, когда для них подойдет срок, а пока дел хватает и без того. Хиссуне вернулся к столу и провел за картой еще час.
Через некоторое время вернулся Альсимир.
- Я поговорил с мэром, мой лорд. Теперь он обещает полное содействие. Он ожидает внизу в надежде на то, что вы позволите ему выразить готовность к сотрудничеству.
Хиссуне улыбнулся.
- Пришли его ко мне, - сказал он.

2

Приблизившись к Кинтору, Валентин направил Асенхарта готовить место высадки, но не в самом городе, а за рекой, в южных окрестностях Горячего Кинтора, где находились геотермические диковины, гейзеры, фумаролы и кипящие озера. Он хотел войти в город медленно и размеренно, дав знать о себе правящему так называемому «Короналу».
Дело не в том, что его появление могло застать врасплох самопровозглашенного Лорда Семпетурна. За все время поездки от Ни?мойи по Цимру Валентин не скрывал ни своего имени, ни целей. Он останавливался в каждом крупном городе вдоль реки, встречался с теми, кто еще оставался из местного муниципального начальства, и добивался от них заверений в поддержке армий, собираемых для отражения угрозы со стороны метаморфов. И везде, даже в тех городах, где он не останавливался во время плавания по Цимру, население выходило посмотреть на императорский флот и поприветствовать монарха: «Понтифекс Валентин! Понтифекс Валентин!»
Однако поводов для радости находилось не так уж много, потому что даже с реки было видно, что все города, когда?то такие процветающие и оживленные, теперь похожи на собственные призраки: портовые склады стоят пустыми и без окон, базары обезлюдели, набережные густо поросли травой. И даже, выходя на берег, он видел, что уцелевшие жители, несмотря на их возгласы и приветствия, совершенно потеряли всякую надежду: опустошенные, тоскливые взгляды, поникшие плечи, унылые лица.
Но, высадившись в том фантастическом месте, которое называлось Горячим Кинтором, с его грохочущими гейзерами, шипящими и булькающими термальными озерами, клубящимися тучами бледно?зеленого пара, Валентин заметил, что собравшиеся настроены несколько иначе: в них чувствовались настороженность, любопытство и азарт, словно они предвкушали некое спортивное состязание.
Валентин понимал, что они хотят увидеть, какой прием окажет ему Лорд Семпетурн.
- Мы будем готовы к выходу через несколько минут, ваше величество, - крикнул Шанамир. - Флотеры вот?вот спустят.
- Никаких флотеров, - отрезал Валентин. - Мы войдем в Кинтор пешком.
Он услышал ставший уже привычным возмущенный возглас Слита и увидел знакомое раздраженное выражение на его лице. Лизамон Хултин побагровела от возмущения, Залзан Кавол нахмурился, у Карабеллы тоже был встревоженный вид. Но никто не посмел ему перечить. Этого с недавних пор вообще никто себе не позволял. Он подумал, что дело не столько в том, что он стал Понтифексом: замена одного пышного титула на другой - в общем?то обычное явление. Скорее, им казалось, что с каждым днем он все глубже и глубже проникает в мир, куда они сами не могут войти. Он становился для них непостижим. А сам он чувствовал себя выше всей этой суеты с мерами безопасности: неуязвимым, непобедимым.
- По какому мосту мы пойдем, ваше величество? - спросил Делиамбр.
Мостов было четыре: один - кирпичный, другой состоял из каменных арок, третий - тонкий, сверкающий и прозрачный, будто из стекла, а четвертый, самый ближний, - ажурное сооружение из легких покачивающихся канатов. Валентин переводил взгляд с одного моста на другой, смотрел на отдаленные квадратные башни Кинтора за рекой. Он заметил, что центральный пролет каменного моста кажется поврежденным. Очередная задача для Понтифекса, подумал он, вспомнив, что в древности его титул означал «строитель мостов».
Он сказал:
- Когда?то я знал названия этих мостов, любезный Делиамбр, но забыл. Напомни их.
- Справа от вас, ваше величество. Мост Снов. Ближе к нам - Мост Понтифекса, а следующий за ним - Кинторский Мост, который, кажется, сильно поврежден. А тот, выше по течению, - Мост Коронала.
- Ну, тогда пойдем по Мосту Понтифекса! - решил Валентин.
Залзан Кавол и несколько его собратьев?скандаров шли впереди. За ними вышагивала Лизамон Хултин; затем неторопливым шагом передвигался Валентин с Карабеллой; сразу за ними следовали Делиамбр, Слит и Тисана, а немногие оставшиеся спутники замыкали шествие. Толпа становилась все гуще и сопровождала Понтифекса на почтительном расстоянии.
Когда Валентин подошел к подножию моста, из толпы зевак вырвалась худощавая темноволосая женщина в выцветшем оранжевом платье и с криком «Ваше величество! Ваше величество!» бросилась к нему. Ей удалось приблизиться к нему футов на двенадцать, когда ее перехватила Лизамон Хултин, схватив одной рукой и подняв, как куклу, в воздух. «Нет, подождите… - пробормотала женщина, как только Лизамон вознамерилась швырнуть ее обратно в толпу. - Я не причиню вреда… у меня подарок для Понтифекса…»
- Отпусти ее, Лизамон, - спокойно сказал Валентин.
Подозрительно нахмурившись, Лизамон подчинилась, но осталась рядом с Понтифексом, готовая к любым неожиданностям. Женщина так дрожала, что едва стояла на ногах. Ее губы шевелились, но какое?то время она не могла ничего выговорить. Потом спросила:
- Вы правда Лорд Валентин?
- Да, я был Лордом Валентином. А теперь я Понтифекс Валентин.
- Да?да, конечно. Я знаю. Говорили, что вы погибли, но я никогда не верила. Никогда! - Она поклонилась. - Ваше величество! - Женщина все еще дрожала. Она казалась довольно молодой, но голод и лишения избороздили глубокими морщинами ее лицо, которое было бледнее, чем даже у Слита. Она протянула руку. - Меня зовут Милилейн, - сказала она. - Я хотела подарить вам вот что.

Предыдущая страница 23 Следующая страница


Понтифекс Валентин 24

На ладони у нее лежал предмет, похожий на кинжал из кости, продолговатый, узкий, заостренный.
- Смотрите, убийца! - взревела Лизамон и подалась вперед, готовая напасть.
Валентин поднял руку.
- Подожди. Что это у вас, Милилейн?
- Зуб… священный зуб… зуб водяного короля Маазмоорна…
- Ах, вон оно что.
- Чтобы охранить вас и направлять. Он - величайший из водяных драконов. Это драгоценный зуб, ваше величество. - Теперь ее начало трясти.
- Сперва я думала, что поклоняться им - грех, богохульство, преступление. Но потом я вернулась сюда, слушала, училась. Они не злые, ваше величество, эти водяные короли! Они - наши истинные хозяева! Мы все, живущие на Маджипуре, принадлежим им. И я принесла вам зуб Маазмоорна, ваше величество, величайшего из них, который высшая Власть…
Карабелла мягко сказала:
- Нам пора идти, Валентин.
- Да. - Он протянул руку и бережно взял у женщины зуб. Тот был длиной около десяти дюймов, странно прохладный на ощупь и словно мерцавший каким?то внутренним светом. Валентин зажал его в ладони, и на мгновение ему показалось, будто он слышит далекий звон колоколов или чего?то, напоминающего колокола, хотя мелодия разительно отличалась от любого колокольного звона, какой ему когда?либо приходилось слышать. Он проговорил: - Спасибо, Милилейн. Я этого не забуду.
- Ваше величество, - прошептала она и попятилась обратно в толпу.
Валентин медленно двинулся дальше через мост.
Переход занял не меньше часа. До другого берега оставалось еще немалое расстояние, когда Валентин увидел собравшуюся там для его встречи толпу; то были не просто любопытные - он заметил на тех, кто стоял в первых рядах, одинаковую униформу зеленого с золотым цветов, цветов Коронала. Значит, это армия - армия Коронала Лорда Семпетурна.
Залзан Кавол оглянулся.
- Ваше величество? - справился он хмуро.
- Продолжайте движение, - сказал Валентин. - Когда дойдете до первого ряда, остановитесь, пропустите меня и оставайтесь рядом.
Он почувствовал, как пальцы испуганной Карабеллы сильнее сжали его запястье.
- Помнишь, - спросил он, - как в начале войны за реставрацию мы вошли в Пендиван и увидели ожидавшее у ворот десятитысячное ополчение, а нас было всего несколько десятков?
- Это не Пендиван. Пендиван не затевал мятежа. А возле ворот тебя ждал не лже?Коронал, а толстый испуганный мэр провинции.
- Это одно и то же, - заметил Валентин.
Мост заканчивался. Дальше дорогу преграждали воины в зеленой с золотом униформе. Из переднего ряда выступил офицер, во взгляде которого читался страх:
- Кто вы такие и почему являетесь в Кинтор без разрешения Лорда Семпетурна? - сипло воскликнул он.
- Я - Понтифекс Валентин, и мне не нужно никакого разрешения для посещения любого города Маджипура.
- Коронал Лорд Семпетурн не позволит вам, незнакомец, пройти дальше этого моста!
Валентин улыбнулся.
- Как может Коронал, если он действительно Коронал, возражать Понтифексу? Посторонитесь, молодой человек!
- Я не сделаю этого. Поскольку вы такой же Понтифекс, как и я.
- Вы отвергаете меня? Мне хотелось бы, чтобы Коронал лично повторил ваши слова, - спокойно ответил Валентин.
Он пошел вперед. Рядом с ним шагали Залзан Кавол и Лизамон Хултин. Окликнувший его офицер бросил неуверенный взгляд на солдат слева и справа от себя, затем расправил плечи, и солдаты сделали то же самое; они демонстративно положили руки на приклады своего оружия. Валентин продолжал идти. Они отступили на полшага, потом еще на полшага; на их лицах застыло выражение непреклонности. Валентин не останавливался. Первый ряд не выдержал и расступился.
Затем разошелся весь строй, и навстречу Валентину выскочил коренастый коротышка с небритыми багровыми щеками. Он был одет в белое платье Коронала, поверх которого носил дублет, а буйную гриву черных волос венчала корона звездного огня или, по крайней мере, нечто, более?менее напоминающее ее.
Он вытянул перед собой обе руки с растопыренными пальцами и заорал:
- Стоять! Ни шагу дальше, самозванец!
- По какому праву вы отдаете такие приказы? - благожелательно осведомился Валентин.
- Я сам себе право, потому что я Коронал Лорд Семпетурн!
- Вот как, значит, вы Коронал, а я самозванец? Мне это непонятно. А по чьей воле вы в таком случае стали Короналом, Лорд Семпетурн?
- По воле Дивин, которая предназначила мне править в то время, когда место на Замковой Горе осталось свободным!
- Понятно, - сказал Валентин. - Но, насколько я знаю, оно уже занято. Нынешний Коронал Лорд Хиссуне избран на вполне законных основаниях.
- Самозванец не может быть избран на законных основаниях, - отрезал Семпетурн.
- Но я - Валентин, который до него был Короналом, а теперь стал Понтифексом, причем также, как принято считать, по воле Дивин.
Семпетурн мрачно ухмыльнулся.
- Вы были самозванцем и тогда, когда объявили себя Короналом, и сейчас!
- Неужели такое возможно? Выходит, тогда ошиблись все принцы и лорды Горы, Понтифекс Тиверас, да упокоится он возле Источника, и моя матушка?Леди?
- Я утверждаю, что вы всех их ввели в заблуждение, что доказывает проклятие, которое легло на Маджипур. Ведь избранный Короналом Валентин был темноволос, а у вас волосы золотистые!
Валентин рассмеялся.
- Старая история, дружище! Вы должны знать о том, как меня колдовским способом лишили собственного тела и поместили в это!
- Так вы говорите.
- И с тем согласились все Владыки государства.
- Значит, вы - непревзойденный обманщик, - заявил Семпетурн. - Но я не собираюсь больше тратить на вас время, поскольку меня ждут дела. Уходите: возвращайтесь в Горячий Кинтор, грузитесь на свой корабль и плывите дальше. Если завтра в этот же час вас увидят на моей земле, тогда пеняйте на себя.
- Скоро я вас оставлю. Лорд Семпетурн. Но сначала я хочу попросить вас об одной услуге. Это солдаты - Рыцари Деккерета, так вы их называете?
- нужны нам на востоке, на границе Пьюрифайна, где Коронал Хиссуне собирает армию. Отправляйтесь к нему. Лорд Семпетурн, становитесь под его начало, делайте все, о чем он вас попросит. Нам известно, что вы собрали эти войска и мы не станем лишать вас возможности командовать ими, но они должны войти составной частью в более крупные силы.
- Вы сошли с ума, - сказал Семпетурн.
- Я так не думаю.
- Оставить город без охраны? Пройти несколько тысяч миль и бросить свою власть под ноги какому?то самозванцу?
- Так надо. Лорд Семпетурн.
- В Кинторе только я решаю, что надо!
- Так не годится, - произнес Валентин. Он легко вошел в состояние полутранса и направил в сторону Семпетурна легчайший мысленный сигнал. Он поиграл с ним, добившись появления на его багровой физиономии выражения хмурого замешательства, а затем послал в мозг Семпетурна образ Доминина Барьязида в старом обличье Валентина и спросил:
- Вы узнаете этого человека. Лорд Семпетурн?
- Это… это… это бывший Лорд Валентин!
- Нет, - сказал Валентин и метнул в кинторского лже?Коронала полновесный заряд мысленной энергии.
Семпетурн отшатнулся, чуть не упал, вцепился в стоящих рядом с ним солдат; щеки его побагровели еще больше и приобрели цвет переспелого винограда.
- Кто он? - спросил Валентин.
- Брат Короля Снов, - прошептал Семпетурн.
- А почему у него внешность бывшего Лорда Валентина?
- Потому что… потому что…
- Говори.
Семпетурн обмяк, у него подогнулись колени, руками он почти касался земли.
- Потому что он украл тело Коронала, когда захватывал власть, и до сих пор остается в нем… по милости человека, которого он сверг…
- Так. А кто же тогда я?
- Вы - Лорд Валентин, - жалким голосом пробормотал Семпетурн.
- Неверно. Кто я, Семпетурн?
- Валентин… Понтифекс… Понтифекс Маджипура…
- Правильно. Наконец?то. А раз я Понтифекс, кто тогда Коронал?
- Как… вы… скажете, ваше величество.
- Я сказал, что это Лорд Хиссуне, который ждет вас в Ни?мойе, Семпетурн. Теперь ступайте: собирайте ваших рыцарей, берите армию и - на восток, в распоряжение Коронала. Ступайте, Семпетурн! Идите!
Он оглушил Семпетурна последним сигналом, и тот закачался, зашатался и упал на колени.
- Ваше величество… ваше величество… простите меня…
- Я проведу в Кинторе денек?другой, - сказал Валентин, - и посмотрю, все ли здесь в порядке. А потом я должен идти дальше на запад, где меня ждут дела. - Он отвернулся и увидел, что Карабелла смотрит на него такими глазами, будто у него выросли крылья или рога. Он улыбнулся ей и послал легкий воздушный поцелуй. Неплохо бы сейчас, подумалось ему, выпить бокал?другой вина, если, конечно, таковое вообще имеется в Кинторе.
Он посмотрел на зуб дракона, который, оказывается, сжимал и провел по нему пальцами, снова услышал звон колоколов, и ему почудилось прикосновение к душе могучих крыльев. Он бережно завернул зуб в кусок шелковой ткани, поданный ему Карабеллой, вручил драгоценность жене и сказал:
- Береги его, как зеницу ока, пока он мне не потребуется. Думаю, он мне сильно понадобится в ближайшем будущем. - Он посмотрел в толпу и увидел Милилейн, которая подарила ему зуб. Она глядела на него; ее глаза горели восторгом и благоговением, будто перед ней было некое богоподобное существо.

3

Из?за двери спальни доносились такие звуки, словно там жарко бранились. Хиссуне сел в постели, насупился, поморгал. Слева, в огромном окне, он заметил над горизонтом красный отблеск рассвета. Из?за приготовлений ко встрече с Диввисом он лег спать довольно поздно и не слишком обрадовался тому, что его будят на рассвете.
- Кто там? - рявкнул он. - Во имя Дивин, что за суматоха?
- Мой лорд, мне срочно нужно увидеться с вами! - послышался голос Альсимира. - Ваши охранники говорят, что вас запрещено будить при каких угодно обстоятельствах, но дело совершенно неотложное!
Хиссуне вздохнул.
- Кажется, я уже совсем проснулся. Заходи.
Раздался скрежет засова. Мгновение спустя появился крайне взволнованный Альсимир.
- Мой лорд…
- Ну что там?
- На город напали, мой лорд.
Тут Хиссуне окончательно стряхнул с себя остатки сна.
- Напали? Кто?
- Необычные птицы чудовищного вида. Крылья - как у морских драконов, клювы - как косы, а с когтей капает яд.
- Таких птиц не бывает.
- Должно быть, очередные твари метаморфов. Они налетели на Ни?мойю с юга громадной стаей незадолго до рассвета. Их там сотни, если не тысячи. Они уже заклевали пятьдесят с лишним горожан, и чем дальше, тем хуже. - Альсимир подошел к окну. - Посмотрите, мой лорд, вот, как раз сейчас несколько этих птиц кружатся над дворцом герцога…
Хиссуне присмотрелся. На фоне ясного утреннего неба вились вереницей причудливые тени: громадные птицы, крупнее гихорн и даже милуфт, но гораздо уродливее. Их крылья ничем не напоминали птичьи, а скорее походили на драконьи - кожистые отростки на растопыренном костистом остове, напоминающем пальцы. Зловещего вида загнутые, заостренные клювы были ослепительно красными, а длинные, вытянутые когти имели ярко?зеленую окраску. Твари носились над городом в поисках добычи, то опускаясь, то поднимаясь, а люди на улицах разбегались в разные стороны, ища, куда бы спрятаться. Хиссуне увидел, как какой?то неосторожный мальчуган лет десяти?двенадцати с книжками под мышкой выскочил из дома прямо навстречу одному из чудовищ: птица устремилась вниз, замерла на миг на расстоянии футов десяти от земли, а потом резким движением выбросила вперед когти, распоровшие одежду мальчишки и оставившие кровавый след на его спине. Когда птица взмыла вверх, мальчик в корчах упал на тротуар и почти сразу затих. Тут же сверху камнями свалились три или четыре птицы и принялись рвать его тело.
Хиссуне выругался.
- Ты правильно сделал, что разбудил меня. Что уже предпринято?
- Мы послали на крыши примерно пятьсот лучников, а сейчас собираем дальнобойные излучатели.
- Недостаточно. Совершенно недостаточно. Самое главное сейчас - избежать паники в городе: если по улицам начнут метаться двадцать миллионов ошалелых горожан, они затопчут друг друга насмерть. Жизненно важно показать им, что мы уже овладели ситуацией. Пошли на крыши пять тысяч лучников, десять тысяч, если столько наберется. Я хочу, чтобы каждый, кто способен натягивать лук, принял участие в битве - по всему городу, чтобы все видели, чтобы все успокоились.
- Слушаюсь, мой лорд.
- И отдай приказ, чтобы жители до особых распоряжений оставались в домах. Никто не должен выходить на улицу, независимо от того, какой важности у него дела, пока угроза сохраняется. Еще одно: вели Стимиону сообщить Диввису, что у нас тут возникли некоторые затруднения, так что пускай он будет начеку, если все же собирается войти в город сегодня утром. А кроме того, пошли за тем стариком, который заведует зверинцем редких животных на холмах - его зовут то ли Гитайн, то ли Хитайн. Пусть ему расскажут, что у нас здесь творится, если он еще не знает, и приведут ко мне под надежной охраной; еще нужно подобрать несколько мертвых птиц и принести их сюда, чтобы он мог их изучить. - Хиссуне повернулся к окну и хмуро глядел на улицу. Тело мальчика закрывали девять или десять птиц, терзавших его с ненасытной жадностью. Разбросанные вокруг книжки делали зрелище невыносимым. - Что творят! - горько воскликнул он. - Натравливать чудовищ на детей! Ну ничего, они дорого за это заплатят. Альсимир, мы скормим Фараатаа его собственным птичкам, верно? Ну да ладно, иди, слишком много дел.
Едва Хиссуне приступил к завтраку, как потекли сплошным потоком подробные доклады. Жертвами воздушного налета стали более сотни горожан, и число погибших стремительно росло. А над городом появились еще по меньшей мере две стаи, и, как кто?то подсчитал, общее количество птиц составляло не менее полутора тысяч особей.
Но стрельба с крыш уже начала приносить свои результаты: из?за своих размеров птицы летали медленно и неповоротливо, представляя собой отличную цель для лучников, которых они совершенно не боялись. Поэтому их сбивали без особого труда, а полное уничтожение казалось лишь вопросом времени, даже если допустить, что со стороны Пьюрифайна надвигаются очередные стаи. Улицы города были в основном очищены от жителей, благодаря тому, что известие о нападении и распоряжения Коронала достигло самых отдаленных окраин. Птицы описывали зловещие круги над безмолвной, обезлюдевшей Ни?мойей.
Позже Хиссуне доложили, что Ярмуза Хитайна, смотрителя Парка Легендарных Животных, доставили в Ниссиморн Проспект, и он уже занимается во дворе вскрытием одной из мертвых птиц. Хиссуне встречался с ним несколько дней назад, поскольку Ни?мойя была наводнена всевозможными смертоносными созданиями самого странного вида, и тогда зоолог дал несколько ценных советов насчет того, что с ними делать. Спустившись вниз, Хиссуне застал Хитайна, пожилого человека с угрюмым взглядом и впалой грудью над останками птицы, настолько огромной, что сначала Хиссуне подумал, будто их здесь несколько.
- Приходилось вам раньше видеть такую тварь? - спросил он.
Хитайн поднял глаза. Он был бледен, весь в напряжении, его била дрожь.
- Нет, мой лорд, никогда. Они словно явились из кошмарного сна.
- Как вы полагаете, они - порождение метаморфов?
- Несомненно, мой лорд. Подобные птицы не могут иметь естественного происхождения.
- Вы имеете в виду, что их вывели искусственно?
Хитайн покачал головой.
- Не совсем, мой лорд. Мне кажется, их создали посредством генетических операций с существующими в природе видами. В основном они, что более?менее очевидно, напоминают милуфту. Вам известна такая птица? Это самый крупный стервятник Цимроеля. Но им удалось сделать ее еще крупнее и из пожирателя падали превратить в хищника. А таких ядовитых желез, как вот тут, у основания когтей, нет ни у одной птицы Маджипура, но зато в Пьюрифайне имеется одно пресмыкающееся - аммазоар - с точно такими же когтями, и они, кажется, взяли его за образец.
- А крылья? - поинтересовался Хиссуне. - Позаимствовали у морских драконов?
- Очень похоже. В том?то и дело, что это не обычные птичьи крылья, а что?то вроде натянутой перепонки, как у дхимсов, к примеру, у летучих мышей, у тех же морских драконов, то есть млекопитающих.
- Это мне известно, - сухо сказал Хиссуне. - Но драконы не летают. Зачем же, на ваш взгляд, понадобилось цеплять птицам драконьи крылья?
Хитайн пожал плечами.
- С точки зрения летных качеств, смысла никакого, как мне кажется. Возможно, это сделано лишь для того, чтобы птицы имели еще более устрашающий вид. Когда одна из форм жизни приспосабливается для военных целей…
- Да?да. Значит, вы не сомневаетесь, что эти птицы - новое оружие метаморфов?
- Нисколько не сомневаюсь, мой лорд. Как я уже сказал, такого вида в природе Маджипура не существует и никогда не существовало. Столь крупное и опасное создание не могло остаться незамеченным на протяжении четырнадцати тысячелетий.
- Тогда нам остается записать на их счет еще одно преступление. Кто бы мог подумать, Хитайн, что метаморфы столь изобретательны?
- Это очень древняя раса, мой лорд. Вполне возможно, что у них в запасе немало такого, о чем мы и не подозреваем.
Хиссуне содрогнулся.
- Нет уж, будем надеяться на то, что у них за душой больше не осталось никаких штучек.
К середине дня нападение, похоже, удалось отбить. Были сбиты сотни птиц: их туши собрали и свалили огромной смердящей кучей на обширной площади перед главными воротами Большого Базара. Уцелевшие, сообразив, наконец, что здесь их не ждет ничего хорошего, большей частью улетели к холмам в северном направлении. В городе задержались лишь несколько самых бестолковых. При обороне Ни?мойи погибли пять лучников: они глядели на небо и не заметили, что к ним подбираются сзади. Расстроенный Хиссуне подумал о том, что цена оказалась тяжелой, однако он не сомневался, что поступил правильно. Нельзя было позволить, чтобы крупнейший город Маджипура оставался заложником в когтистых лапах пернатых чудовищ.
Около часа Хиссуне ездил по городу на флотере, чтобы убедиться в возможности снять запрет на выход жителей на улицу. В Ниссиморн Проспект он вернулся как раз вовремя: Стимион доложил, что войска под командованием Диввиса начали высаживаться на причалах Прибрежной Аллеи.
В течение всех месяцев, прошедших с той поры, когда Валентин передал Хиссуне во Внутреннем Храме корону, Хиссуне с тревогой ожидал первой встречи в качестве Коронала с человеком, которого он обошел в борьбе за трон. Он понимал, что стоит только выказать малейшие признаки слабости, как Диввис тут же воспримет их как приглашение побороться, и, как только закончится война, он сразу же предпримет все, чтобы сместить его и занять престол, которого так домогался. Хоть до Хиссуне и не доходило никаких сведений о предательских намерениях Диввиса, особых причин доверять смирению того не было.
Тем не менее, собираясь на Прибрежную Аллею на встречу со старшим принцем, Хиссуне чувствовал себя странно спокойным. В конце концов, Короналом он стал на законных основаниях, по доброй воле избравшего его человека, нынешнего Понтифекса: нравится это Диввису или нет, он должен принять случившееся как должное и так его и примет.
Добравшись до берега реки у Прибрежной Аллеи, Хиссуне поразился размерам армады, собранной Диввисом. Казалось, он реквизировал все, что только может держаться на воде, от Пилиплока до Ни?мойи; Цимр был покрыт судами на всем обозримом пространстве. Огромный флот тянулся до слияния Стейша с Цимром - колоссального пресноводного моря.
Стимион сообщил, что пока единственным пришвартованным к причалу кораблем остается флагман Диввиса, а сам Диввис ожидает на борту прибытия Хиссуне.
- Сказать ему, чтобы он сошел на берег для встречи с вами, мой лорд?
- спросил Стимион.
Хиссуне улыбнулся.
- Я поднимусь к нему.
Выйдя из флотера, он торжественно направился к аркаде в конце пассажирского причала и вышел на пирс. Он был при всех регалиях, его советники и охрана оделись в церемониальные наряды; их сопровождали десятка полтора лучников на случай повторного появления смертоносных птиц. Хоть Хиссуне и решил сам идти к Диввису, что являлось, возможно, серьезным нарушением протокола, но не сомневался в том, что производит впечатление короля, который решил снизойти до вассала и оказать тому необычайную честь.
Диввис ждал на палубе у трапа. Он тоже позаботился о том, чтобы иметь достаточно величественный вид. Несмотря на жару, он облачился в просторную черную мантию из шкур хайгуса искусной выделки и покрыл голову великолепным сверкающим шлемом, весьма похожим на корону. Пока Хиссуне поднимался по трапу, Диввис нависал над ним этаким великаном.
Но когда они оказались лицом к лицу, Хиссуне окинул его твердым, ледяным взглядом, что практически свело на нет разницу в росте. Они довольно долго молчали.
Затем Диввис, как и рассчитывал Хиссуне, поскольку иначе это выглядело бы неприкрытым вызовом, сделал знак звездного огня, преклонил колено и воздал свои первые почести новому Короналу.
- Хиссуне! Лорд Хиссуне! Многая лета Лорду Хиссуне!
- Многая лета и вам, Диввис, поскольку нам понадобится ваша отвага в предстоящей борьбе. Прошу подняться, друг мой. Поднимайтесь!
Диввис встал. Он спокойно выдержал взгляд Хиссуне, и на его лице выразилась целая гамма чувств, в которых Хиссуне не смог до конца разобраться, но ему показалось, что он заметил ненависть, гнев, горечь, однако, вместе с тем, и некоторую долю уважения, даже ревнивого восхищения, и что?то вроде признаков веселья, будто Диввис не мог удержаться от улыбки при виде столь причудливых превратностей судьбы, которая свела их в таком месте в совершенно новом качестве.
Диввис обвел рукой реку, кишевшую судами.
- Достаточно ли я привел сил, мой лорд?
- Да, войско громадное: собрать армию столь многочисленную - великое деяние. Но кто знает, Диввис, сколько воинов понадобится для войны с призраками? Метаморфы приготовили нам немало гнусных неожиданностей.
Хохотнув, Диввис сказал:
- Я уже слышал, мой лорд, о тех птицах, которых они наслали на вас сегодня утром.
- Тут не над чем смеяться, лорд Диввис. То были омерзительные чудовища самого устрашающего вида, которые убивали людей на улицах и рвали еще не остывшие тела. Я видел своими собственными глазами из окна спальни, как они расправились с ребенком. Но я думаю, что мы перебили их всех или почти всех. А со временем уничтожим и их создателей.
- Удивлен, что вы стали столь мстительны, мой лорд.
- Мстителен? - переспросил Хиссуне. - Что ж, если вы так говорите, тогда, наверное, так оно и есть; несколько недель, проведенных в разрушенном городе кого угодно сделают мстительным. И впрямь, поневоле станешь мстительным, увидев мерзких гадов, которых напускают на ни в чем не повинных горожан. Пьюрифайн сейчас - как бочка с нечистотами, откуда на цивилизованные края выплескивается всякая пакость. Я собираюсь продырявить эту бочку и полностью ее очистить. И я вам обещаю, Диввис: с вашей помощью я страшно отомщу тем, кто развязал против нас эту войну.
- Ваши слова, мой лорд, когда вы говорите в таком тоне о мести, совершенно не напоминают Лорда Валентина. Кажется, я вообще никогда не слышал от него самого этого слова.
- А разве мои слова должны напоминать речи Лорда Валентина, Диввис? Я
- Хиссуне.

Предыдущая страница 24 Следующая страница


25 Роберт Сильверберг

- Вы - избранный им преемник.
- Да, и в соответствии с тем же выбором Валентин - больше не Коронал. Вполне возможно, что мои методы обращения с врагами будут различаться с методами Лорда Валентина.
- Тогда вы должны объяснить мне, в чем их отличия.
- Я думаю, что они вам уже известны. Я собираюсь отправиться в Пьюрифайн по Стейшу, а вы обойдете его с запада. Тогда мы зажмем мятежников в клещи, захватим этого самого Фараатаа и положим конец всем болезням и чудовищам, которых он на нас повыпускал. А уж тогда Понтифекс может собирать оставшихся в живых мятежников и добиваться уговорами или чем еще устранения у метаморфов поводов для недовольств. Но для начала, я считаю, нужно продемонстрировать силу. А если нам придется пролить кровь тех, кто не жалеет нашей, что ж, ничего не поделаешь. Что скажете, Диввис?
- Я скажу, что с тех пор, как мой отец занимал престол, я ни разу не слышал более разумных речей из уст Коронала. Но мне кажется, что Понтифекс ответил бы иначе, если бы ему стали известны ваши воинственные замыслы. Он о них что?нибудь знает?
- Подробно мы с ним еще не разговаривали.
- А будете?
- В настоящее время Понтифекс находится в Кинторе, к западу отсюда. Дела задержат его там на некоторое время, да и возвращаться на восток - путь не близкий. Так что, я успею углубиться в Пьюрифайн, и нам вряд ли представится возможность побеседовать.
Глаза Диввиса приняли лукавое выражение.
- Ага, теперь я вижу, как вы решаете свои проблемы, мой лорд.
- Какие проблемы вы имеете в виду?
- Проблемы выполнения обязанностей Коронала, пока Понтифекс остается на воле и разъезжает по стране, вместо того, чтобы скрыться в Лабиринт с глаз долой. Мне кажется, что новому молодому Короналу подобное поведение пришлось не по душе; я не хотел бы оказаться в таком положении. Но если вы постараетесь удержать расстояние между собой и Понтифексом, а также между разными подходами к политике, то тогда сможете действовать при полной свободе рук, верно, мой лорд?
- Мне кажется, мы вступили на опасный путь, Диввис.
- Неужели?
- Да, это так. Вы несколько переоцениваете разницу между взглядами Валентина и моими. Мы все прекрасно понимаем, что он - человек невоинственный; но, возможно, именно потому он и освободил для меня трон Конфалума. Я надеюсь, что мы с Понтифексом понимаем друг друга, и давайте больше не будем говорить на эту тему. Пойдемте, Диввис: по?моему, сейчас вполне подходящий момент, чтобы вы пригласили меня в свою каюту на бокал?другой вина, а потом вы обязательно отправитесь со мной в Ниссиморн Проспект, где мы выпьем еще, после чего хорошенько обсудим все наши планы относительно ведения войны. Что скажете, лорд Диввис? Что скажете?

4

Опять начался дождь и смыл контуры карты, которую Фараатаа нарисовал на мокром песке берега реки. Но это его не слишком волновало. Он рисовал и перерисовывал одну и ту же карту весь день, и она уже была ему не нужна, поскольку он помнил все до мельчайших подробностей. Здесь Иллиривойн, там Авендройн, а вон там Новый Велалисер. Горы, реки. Положение двух армий вторжения…
Положение двух армий вторжения…
Такого Фараатаа не предусмотрел. Вторжение неизменных в Пьюрифайн - его серьезный просчет. Трусливый слабак Лорд Валентин никогда бы не осмелился на такое; нет, Валентин приполз бы к Данипьюр, елозя брюхом по грязи, и смиренно умолял бы ее о заключении договора о дружбе. Но Валентин уже больше не Коронал - точнее, теперь он занял более высокий пост с меньшими властными полномочиями - голову сломаешь со всеми этими бредовыми перестановками у неизменных. Теперь у них новый король, молодой. Лорд Хиссуне, который, кажется, совсем другой человек…
- Аарисиим! - окликнул Фараатаа. - Что нового?
- Почти ничего, о Король Сущий. Мы ждем донесений с западного фронта, но они поступят нескоро.
- А что слышно о битве на Стейше?
- Мне доложили, что лесные братья пока отказываются помогать, но, по крайней мере, удалось их заставить помочь нам в установке сетей.
- Хорошо, хорошо. Но будет ли сеть установлена своевременно, чтобы остановить продвижение Лорда Хиссуне?
- Скорее всего, о Король Сущий.
- Ты говоришь так, - требовательно спросил Фараатаа, - потому что это правда или потому, что считаешь, что я хочу услышать именно это?
Аарисиим смотрел на него во все глаза и от замешательства даже начал видоизменяться, превратившись на мгновение в зыбкую фигуру из перепутанных, болтающихся на ветру, веревок, а затем - в переплетение продолговатых палок, утолщенных с обоих концов; потом он опять стал Аарисиимом и тихим голосом произнес:
- Как вы несправедливы ко мне, о, Фараатаа.
- Возможно.
- Я не лгу вам.
- Если это правда, то тогда правда и все остальное. Так и договоримся, - невесело сказал Фараатаа. Дождь над головой усилился, забарабанил по верхнему ярусу джунглей. - Ступай и приходи, когда появятся вести с запада.
Аарисиим растворился в темноте между деревьями. Нахмурившийся Фараатаа вновь принялся рисовать карту.
Вот армия на западе. В ней не счесть воинов, многие миллионы неизменных, их возглавляет лорд с заросшим волосами лицом, которого зовут Диввис, сын бывшего Коронала Лорда Вориакса. Мы убили твоего отца, когда он охотился в лесу. Знал ли ты об этом, Диввис? Охотником, выпустившим роковую стрелу, был пьюривар, хоть и в обличье лорда из Замка. Посмотри?ка, презренные метаморфы могут убить Коронала! И тебя, Диввис, мы можем убить. Мы убьем и тебя, если ты так же беспечен, как и твой отец.
Но Диввис, который не имел представления о том, как погиб его отец, поскольку эта тайна сохранялась пьюриварами строжайшим образом, вовсе не был беспечен, угрюмо подумал Фараатаа. Его штаб бдительно охранялся верными рыцарями, и ни один убийца, даже в самой искусной личине, не мог туда проскользнуть. Резкими, раздраженными движениями тщательно заточенного деревянного кинжала Фараатаа чертил глубокие линии, что обозначали продвижение Диввиса все дальше и дальше от берега реки. Вниз от Кинтора, вдоль внутреннего отрога огромных западных гор, прокладывая дороги по глухомани, где с незапамятных времен не было никаких дорог, сметая все на своем пути, наводнив Пьюрифайн бесчисленными войсками, блокировав местность, загадив священные источники, вытоптав священные рощи…
Против этой орды Фараатаа пришлось выпустить армию пиллигригормов. Он неохотно пошел на такой шаг, поскольку из всех видов его биологического оружия они были чуть ли не самым отвратительным, и он накапливал их для использования на более позднем этапе в Ни?мойе или Кинторе; то были сухопутные рачки размером с кончик пальца, покрытые прочным панцирем, способным выдержать удар молотка. Виртуозы генетики, работавшие на Фараатаа, сделали их бесчисленные быстро двигающиеся ножки острыми, как зубья пилы. Пиллигригормы обладали ненасытным аппетитом - ежедневно им требовалось мяса в пятьдесят раз больше их собственного веса - и удовлетворяли его, прогрызая отверстия в теле любого теплокровного живого существа, попадавшегося на пути и пожирая его плоть изнутри.
Фараатаа рассчитывал, что пятьдесят тысяч рачков дней за пять могли бы ввергнуть город, подобный Кинтору, в полный хаос. Но теперь из?за вторжения неизменных он вынужден был выпустить пиллигригормов не в какой?нибудь город, а на родную землю Пьюрифайна, в надежде на то, что они приведут в расстройство громадную армию Диввиса и вынудят противника к отступлению. Но пока, однако, не поступало никаких сообщений об успехе этой тактики.
А на другом краю джунглей, где продвигался со второй армией вдоль западного берега Стейша в южном направлении Лорд Хиссуне, Фараатаа планировал натянуть на сотни миль непреодолимую преграду, сеть из необычайно клейкой лианы?птицеловки, чтобы заставить войска разбредаться все шире и шире в поисках прохода и, наконец, полностью рассеяться. Единственная трудность в осуществлении этой военной хитрости состояла в том, что с лианой?птицеловкой не мог управиться никто, кроме лесных братьев, бестолковых обезьян, у которых вместе с потом вырабатывался какой?то фермент, что предохранял их от прилипания к лианам. Но у лесных братьев не было особых причин любить пьюриваров, которые охотились на них на протяжении многих столетий из?за вкусного мяса, а потому получение от них помощи представлялось весьма проблематичным.
Фараатаа ощутил, как в нем поднимается и начинает клокотать ярость.
А ведь все начиналось просто замечательно! Болезни, поразившие сельское хозяйство, гибель угодий на обширных пространствах, следствием чего стали голод, паника, массовая миграция - да, все шло по плану. А специально выведенные животные тоже сделали свое дело, уже в меньших масштабах: они еще больше устрашили население и осложнили жизнь горожан…
Но удар оказался слабее, чем ожидал Фараатаа. Он рассчитывал на то, что гигантские кровожадные милуфты посеют ужас в Ни?мойе, и без того уже ввергнутой в хаос, но он никак не предполагал, что в момент появления милуфт в городе окажется Лорд Хиссуне со своим воинством и что его лучники так легко расправятся со смертоносными пернатыми. А теперь у Фараатаа милуфт не осталось, и потребуется не менее пяти лет, чтобы вывести их в количествах, достаточных для нового налета.
Зато оставались пиллигригормы, миллионы ганнигогов, запертых в клетках и готовых выйти на свободу, а вдобавок - квексы, врииги, замбинаксы, маламолы. Сохранились и кое?какие отравы: облако красной пыли, которое, если рассеять его ночью над городом, отравит на несколько недель все запасы воды; пурпурные споры, из которых появляются личинки, поражающие скот, и кое?что похуже. Фараатаа не решался применить некоторые лишь из?за того, что ученые говорили ему, что их непросто будет обезвредить после победы над неизменными. Но если окажется, что война ведется против его народа, что надеяться больше не на что, тогда Фараатаа отбросит все колебания и выпустит на волю все, что только способно причинить ущерб противнику, независимо от последствий.
К нему робко приблизился вернувшийся Аарисиим.
- Есть новости, о Король Сущий.
- С какого фронта?
- С обоих.
Фараатаа пристально посмотрел на него.
- И что, плохие вести?
Аарисиим колебался.
- На западе они уничтожают пиллигригормов. У них есть какой?то огонь, который они разбрасывают с помощью металлических труб, и этот огонь плавит панцири. Противник быстро продвигается через зону, где мы выпустили пиллигригормов.
- А на востоке? - ледяным тоном спросил Фараатаа.
- Они прорвались через лес, и мы не успели вовремя поставить сети. А теперь, по докладам разведчиков, они ищут Иллиривойн.
- Чтобы отыскать Данипьюр и заключить с ней союз против нас. - Глаза Фараатаа сверкнули. - Все это печально, Аарисиим, но наша песенка далеко не спета! Позови сюда Бенууиаба, Сиимии и кого?нибудь еще. Мы сами отправимся в Иллиривойн и схватим Данипьюр, прежде чем они доберутся до нее. Если понадобится, мы предадим ее смерти, а тогда с кем они будут договариваться? Если им нужен пьюривар, обладающий достаточными полномочиями, останется один Фараатаа, а Фараатаа не пойдет ни на какие сделки с неизменными.
- Схватить Данипьюр? - с сомнением в голосе переспросил Аарисиим. - Предать Данипьюр смерти?
- Если придется, - сказал Фараатаа. - Я предам смерти весь мир, прежде чем они получат его!

5

Днем они сделали остановку в местечке под названием долина Престимион на востоке Рифта, которое, насколько знал Валентин, когда?то отличалось высокоразвитым сельским хозяйством. Во время путешествия по исстрадавшемуся Цимроелю ему постоянно приходилось видеть почти одно и то же - брошенные фермы, обезлюдевшие города, следы страшной борьбы за выживание, - но долина Престимион оказалась одним из наиболее унылых мест.
Здесь чернели обугленные поля и бродили молчаливые, подавленные жители.
- Мы выращивали лусавендру и рис, - рассказывал Валентину один из местных крестьян по имени Нитиккималь, который, кажется, был мэром этого района. - Потом пришла лусавендровая ржавчина, все погибло, и нам пришлось сжечь поля. И пройдет не меньше двух лет, прежде чем здесь можно будет что?нибудь сажать. Но мы остались тут. Ни один из нас не покинул долину Престимион, ваше величество. У нас мало еды, а нам, хайрогам, нужно очень немного, как вы знаете, но даже нам не хватает пищи, и работы у нас нет, что лишает нас покоя, а когда смотришь на испепеленную землю, такая тоска берет! Но это наша земля, и мы останемся на ней. Будем ли мы опять когда?нибудь возделывать наши поля, ваше величество?
- Я уверен, что будете, - ответил Валентин, не будучи уверенным, однако, не являются ли его слова ложным утешением.
Жил Нитиккималь в начале долины в просторном доме с высокими стропилами из черного дерева даннимора и крышей из зеленого сланца. Но внутри было сыро, и гуляли сквозняки, будто крестьянин уже не имел ни малейшего желания заниматься ремонтом, столь необходимым в дождливом климате долины Престимион.
После обеда Валентин немного отдохнул в большой комнате, предоставленной хозяином, прежде чем отправиться в муниципалитет на встречу с местными жителями. Сюда ему и принесли толстую пачку донесений с востока. Он узнал, что Хиссуне углубился на территорию метаморфов где?то в окрестностях Стейша и занят поисками новой столицы мятежников, известной под названием Новый Велалисер. Интересно, подумал Валентин, повезет ли Хиссуне больше, чем ему, когда он рыскал по джунглям, пытаясь найти кочевой город Иллиривойн. А Диввис собрал вторую армию, еще большей численностью, чтобы войти в земли пьюриваров с другой стороны. Валентина беспокоило появление в джунглях столь воинственного человека, как Диввис. Он не хотел посылать армии для прочесывания Пьюрифайна, он стремился этого избежать, но понимал, что обстоятельства диктуют свои условия. Нынешние времена требовали хиссуне и диввисов, а не Валентинов: он исполнит должным образом свою роль, а они - свою, и тогда, если на то будет воля Дивин, нанесенные миру раны в один прекрасный день начнут исцеляться.
Он просмотрел остальные донесения. Новости с Замковой Горы: Регентом стал Стасилейн, который тянет лямку повседневных государственных забот. Валентин жалел его. Подвижный красавец Стасилейн теперь сидит за столом и выводит свое имя на всяких бумажках. Как изменило всех нас время, подумал Валентин. Мы, которые когда?то представляли себе жизнь на Замковой Горе сплошной охотой и развлечениями, согнулись под грузом ответственности и поддерживаем своими спинами несчастный, разваливающийся мир. Каким далеким казался теперь Замок, как далеко все радости тех времен, когда все шло своим чередом и миром не надо было управлять, и весна цвела круглый год!
Имелись также сообщения от Тунигорна, продвигавшегося по Цимроелю вслед за Валентином и занимавшегося рутинными делами по оказанию помощи населению: распределением продовольствия, сохранением уцелевших запасов, погребением покойников и прочими мероприятиями, направленными на борьбу с голодом и болезнями. И это Тунигорн - замечательный стрелок и великолепный игрок! Да, подумал Валентин, теперь он расплачивается, да и все мы тоже, за легкость и благополучие нашего беззаботного детства на Горе.
Он отодвинул донесения в сторону и достал из шкатулки зуб дракона, который сунула ему в руку та женщина по имени Милилейн, когда он входил в Кинтор. С самого первого прикосновения к зубу он понял, что тот не просто диковинная безделушка, амулет для суеверных слепцов. Но лишь по прошествии нескольких дней, пытаясь вникнуть в его значение и угадать, как его можно использовать, - причем всегда тайно, не посвящая в свои занятия даже Карабеллу, - Валентин начал понимать, что за вещь подарила ему Милилейн.
Он притронулся к блестящей поверхности зуба, столь хрупкого на вид и почти прозрачного. Однако он не уступал прочностью самому твердому из камней, а его тонкие края остры, словно заточенное стальное лезвие. На ощупь он был прохладным, но Валентину казалось, что сердцевина его состоит из пламени.
В его мозгу вновь зазвучала музыка колоколов.
Сначала торжественный, почти похоронный перезвон; затем - быстрая смена звуков, каскад ускоряющихся ритмов, которые скоро превратились в почти неразборчивую мешанину из различных мелодий, когда очередная начинала звучать еще до окончания предыдущей; а потом - все мелодии слились воедино, образовав сложную, ошеломительную симфонию. Да, теперь он знал, что это за музыка, понимал, что она - песня водяного короля Маазмоорна, которого жители суши знали как дракона Лорда Кинникена, который был самым могучим из всех громадных морских драконов.
Валентину потребовалось немало времени, чтобы понять, что он слышал музыку Маазмоорна задолго до того, как талисман попал к нему в руки. Много путешествий тому назад, плывя в первый раз от Алханроеля в сторону Острова Снов, он спал в каюте «Леди Тиин» и видел сон, в котором паломники в белых одеждах, среди которых был и он сам, устремились к морю, где вырисовывались очертания огромного дракона, известного как дракон Лорда Кинникена. Зверь лежал с разверстой пастью, куда попадали все приближавшиеся к нему паломники. И когда этот дракон двинулся к берегу и даже выбрался на сушу, от него стал исходить колокольный звон - звук настолько тяжелый и ужасный, что, казалось, он рвет воздух.
От этого зуба исходил тот же самый звон. И Валентин мог бы с его помощью, если бы ему удалось сосредоточиться и отправить разум в странствие по свету, войти в контакт со сверхъестественным сознанием гигантского водяного короля Маазмоорна, которого непосвященные называли драконом Лорда Кинникена. Таков был дар Милилейн. Откуда она могла знать, как его может использовать он, и только он? А может быть, она вовсе того не знала? Возможно, она подарила ему зуб лишь потому, что он представлял в ее глазах святыню, и она даже не подозревала, что ее дар можно использовать таким образом, для сосредоточения силы воли…
- Маазмоорн. Маазмоорн.
Он пробовал. Он искал. Он звал. С каждым днем он все ближе подходил к полноценному общению с водяным королем, к настоящему разговору с ним, к соединению разумов. Он почти добился того. Может быть, сегодня, завтра или послезавтра…
- Ответь мне, Маазмоорн. Тебя зовет Понтифекс Валентин.
Он больше не испытывал страха перед невероятным разумом дракона. За время тайных странствий души он начал понимать, насколько ошибочным было представление сухопутных обитателей Маджипура об исполинах морских глубин. Да, водяные короли внушают страх; но бояться их не надо.
- Маазмоорн. Маазмоорн.
Еще немного, подумал он.
- Валентин!
Из?за двери раздался голос Карабеллы. Валентин резко вышел из транса, подскочив и чуть не свалившись на пол. Затем взял себя в руки, положил зуб обратно в шкатулку, успокоился и вышел из комнаты.
- Нам пора в муниципалитет, - сказала она.
- Да?да, конечно.
Отзвуки тех таинственных колоколов все еще отдавались в его душе.
Но теперь ему предстоит исполнять другие обязанности. Зуб Маазмоорна может немного подождать.
Час спустя Валентин расположился на помосте в зале муниципалитета, а крестьяне медленно рассаживались перед ним. Они отвешивали ему поклоны и подносили для благословения свои орудия труда - косы, мотыги и прочее, - будто Понтифекс одним возложением рук мог восстановить прежнее процветание пораженной болезнями долины. Сначала он подумал, что это, по всей видимости, какое?то древнее поверье, распространенное среди сельских жителей здешних мест, в большинстве своем хайрогов; но потом решил, что нет, вряд ли, поскольку до того ни один Понтифекс не посещал долину Престимион, да и любой другой район Цимроеля, и у них не было никаких оснований ожидать его появления здесь. Скорее всего, эту традицию придумали тут же, на месте, когда узнали, что предстоит встреча с ним.
Но, впрочем, какая разница? Они подносили ему свои орудия, он прикасался то к ручке, то к лезвию, то к древку, улыбался самой задушевной улыбкой, находил для каждого сердечные слова, ободрял, и они отходили от него довольные и сияющие.
Уже в конце вечера в зале началось какое?то оживление, и Валентин, подняв голову, увидел приближающуюся к нему странную процессию. По проходу в сопровождении двух женщин своей расы медленно брела хайрогша весьма преклонного возраста, если судить по почти бесцветным чешуйкам и поникшим змейкам ее волос. Она казалась слепой и совершенно немощной, однако держалась удивительно прямо и с усилием, будто пробиваясь сквозь каменную стену, продвигалась вперед.
- Это Аксимаан Трейш! - шепотом произнес Нитиккималь. - Вы слышали о ней, ваше величество?
- К сожалению, нет.
- Мудрейшая женщина, кладезь знаний, самая известная из лусавендровых плантаторов. Говорят, она чуть ли не при смерти, но добилась того, чтобы увидеть вас сегодня.
- Лорд Валентин! - окликнула она его чистым, звенящим голосом.
- Уже не Лорд, - отозвался он, - а Понтифекс Валентин. Вы оказали мне большую честь вашими визитом, Аксимаан Трейш. Ваша слава опережает вас.
- Валентин… Понтифекс…
- Подойдите, дайте мне вашу руку, - сказал Валентин.
Он взял обеими руками ее иссохшие, древние лапы и крепко их сжал. Он смотрел ей прямо в глаза, хотя по прозрачности ее зрачков ему было ясно, что она ничего не видит.
- Нам говорили, что вы самозванец, - заявила она. - Здесь появлялся маленький краснолицый человек и говорил, что вы ненастоящий Коронал. Но я не стала его слушать и ушла отсюда. Я не знала, настоящий вы или нет, но решила, что не ему рассуждать о таких вещах, не этому краснолицему.
- Да, это был Семпетурн, я встречался с ним, - сказал Валентин. - Теперь он поверил в того, кто был истинным Короналом, а теперь стал истинным Понтифексом.
- А вы восстановите целостность мира, истинный Понтифекс? - спросила Аксимаан Трейш голосом удивительно звонким и чистым.
- Мы все будем восстанавливать наш мир, Аксимаан Трейш.
- Нет, не все. Мне уже не придется, Понтифекс Валентин. Я умру с недели на неделю. Скоро, во всяком случае. Но я хочу добиться от вас обещания, что мир станет таким же, как и раньше - для моих детей, для моих внуков. Если вы дадите мне такое обещание, тогда я встану на колени перед вами, но если вы дадите ложную клятву, то пусть Дивин покарает вас так же, как и всех нас, Понтифекс Валентин!
- Я обещаю вам, Аксимаан Трейш, что мир будет полностью восстановлен, станет еще краше, и уверяю вас: это не ложная клятва. Но я не могу позволить, чтобы вы становились передо мной на колени.
- Я сказала, что встану, значит встану! - И, с удивительной легкостью отмахнувшись от обеих женщин, как от мошек, она с глубоким почтением опустилась на колени, хотя ее тело казалось негнущимся, как кусок кожи, пролежавший лет сто на солнце. Валентин склонился, чтобы поднять ее, но одна из женщин - ее дочь, скорее всего, дочь - перехватила его руку и удержала, а потом в страхе посмотрела на свою ладонь, будто не веря, что посмела прикоснуться к Понтифексу. Аксимаан Трейш поднялась медленно, но без посторонней помощи, и сказала: - Вы знаете, сколько мне лет? Я родилась при Понтифексе Оссьере. Думаю, что старше меня на свете никого нет. А умру я при Понтифексе Валентине: и вы восстановите мир.
Наверное, она хотела произнести пророчество, подумал Валентин. Но ее слова больше напоминали приказ.
Он сказал:
- Я исполню все, Аксимаан Трейш, а вы доживете до того дня, когда сможете увидеть обновленный мир собственными глазами.
- Нет?нет. Второе зрение приходит, когда пропадает первое. Жизнь моя почти закончена, но ваш путь я вижу отчетливо. Вы спасете нас, сделав то, что сами считаете невозможным. А завершите свои деяния тем, что вам меньше всего хотелось бы сделать. И хотя вы творите невозможное, а после чего совершите нежелаемое, вы будете знать, что поступили правильно, и возрадуетесь тому, Понтифекс Валентин. А теперь, Понтифекс, дай нам исцеление. - Ее раздвоенный язык мелькал с невероятной быстротой. - Исцели нас, Понтифекс Валентин! Исцели нас!
Она развернулась и медленно двинулась обратно, отказавшись от помощи сопровождавших ее женщин.
Прошло не меньше часа, прежде чем Валентин смог высвободиться из обступивших его плотной толпой жителей долины Престимион: они окружили его в какой?то исступленной надежде, будто некая аура, исходившая от Понтифекса, сама по себе могла преобразить их жизнь и чудесным образом вернуть во времена, предшествовавшие гибели лусавендры. Но Карабелла, в конце концов, сослалась на усталость и увела его оттуда. По дороге к дому Нитиккималя у него перед глазами стояла Аксимаан Трейш, а в ушах все еще звучало сухое шипенье ее голоса. Вы спасете нас, сделав то, что сами считаете невозможным. А завершите свое деяние тем, что вам меньше всего хотелось бы сделать. А теперь, Понтифекс, дай нам исцеление. Да, именно так. Исцели нас, Понтифекс Валентин! Исцели нас.
Но внутри него продолжала звучать и музыка водяного короля Маазмоорна. В прошлый раз он был так близок к окончательному прорыву, к настоящему контакту с немыслимо громадным обитателем морских глубин. Сейчас же… сегодня же ночью…
Перед отходом ко сну Карабелла ненадолго задержалась, чтобы поговорить с ним. Эта древняя хайрогша и на нее произвела неизгладимое впечатление, и она почти все время возвращалась к тому, с какой силой прозвучали слова Аксимаан Трейш, как завораживающе неотступно смотрели ее незрячие глаза, так таинственно выглядело ее пророчество. Наконец она легонько поцеловала Валентина и зарылась в темноту огромной кровати.
Валентин подождал еще несколько минут, показавшихся ему бесконечными, затем извлек зуб морского дракона.
- Маазмоорн?
Он сжимал зуб так крепко, что края того врезались ему в ладонь. Он тут же направил всю силу своего разума на то, чтобы навести мост через пропасть в несколько тысяч миль, отделяющую долину Престимион от морских глубин, - но каких? Возле полюса - где скрывался морской король.
- Маазмоорн?
- Я слышу тебя, брат на суше, брат Валентин, брат?король.
Наконец?то!
- Ты знаешь, кто я?
- Я знаю тебя. Я знал твоего отца. Я знал многих до тебя.
- Ты говорил с ними?
- Нет. С тобой первым. Но я знал их. Они меня не знали, но я их знал. Я прожил много оборотов океана, брат Валентин. И я наблюдал за всем, что происходило на суше.
- Ты знаешь, что происходит сейчас?
- Знаю.
- Нас уничтожают. И ты участвуешь в этом уничтожении.
- Нет.
- Ты руководишь мятежниками?пьюриварами в их войне против нас. Нам это известно. Они почитают вас как богов, а вы их учите, как извести нас.
- Нет, брат Валентин.
- Я знаю, они поклоняются вам.
- Да, они молятся нам, поскольку мы боги. Но мы не поддерживаем их. Мы даем им лишь то, что дали бы любому, кто обратился бы к нам за помощью, но не ставим целью добиться вашего изгнания из этого мира.
- Вы наверняка ненавидите нас!
- Нет, брат Валентин.
- Мы охотимся на вас. Мы убиваем вас. Мы поедаем вашу плоть, пьем вашу кровь и делаем безделушки из ваших костей.
- Да, это правда. Но почему мы должны ненавидеть вас, брат Валентин? Почему?
Валентин ответил не сразу. Он лежал рядом со спящей Карабеллой, похолодевший, дрожащий, с благоговейным трепетом осмысливая все услышанное: спокойное признание в том, что драконы - боги (хоть и непонятно, что сие означает); отрицание соучастия в мятеже, а теперь еще и поразительное утверждение об отсутствии ненависти к народам Маджипура за все, что они сделали. Слишком много для одного раза, сокрушительная лавина нового знания обрушилась туда, где перед этим был лишь звук колоколов, да ощущение чьего?то дальнего, неясного присутствия.
- Значит, вы неспособны на гнев, Маазмоорн?
- Мы понимаем, что такое гнев.
- Но не чувствуете его?
- Речь идет не о гневе, брат Валентин. То, что делают с нами ваши охотники, вполне естественно. Это - часть жизни; это - одна из сторон сущего. Как я, как ты. Мы восхваляем сущее во всех его проявлениях. Вы убиваете нас, когда мы проходим мимо берега того, что вы называете Цимроелем, и вы этим пользуетесь; иногда мы убиваем вас на ваших кораблях, если нам кажется, что именно так нужно сделать в тот или иной миг, и, таким образом, и мы извлекаем из вас пользу; и все это - Сущее. Когда?то пьюривары убили нескольких из нас в своем каменном городе, который лежит сейчас мертвым. Чтобы искупить свое, на их взгляд чудовищное, преступление, они разрушили свой город. Но они не поняли. Никто из вас, детей суши, не понимает. Все это - лишь проявления Сущего.
- А наше сопротивление тому, что пьюривары делают с нами? Мы не должны сопротивляться? Нужно ли нам покориться судьбе, поскольку и она - Сущее?
- Ваше сопротивление - тоже Сущее.
- Тогда твоя философия мне совершенно непонятна, Маазмоорн.
- И необязательно, брат Валентин. Но и она, и твое непонимание - Сущее.
Валентин замолчал снова. Пауза продолжалась дольше, чем предыдущая, но Валентин постоянно поддерживал контакт.
Потом сказал:
- Я хочу, чтобы закончилось время разрушения. Я собираюсь сохранить на Маджипуре то, что мы воспринимаем, как Сущее.
- Конечно.
- Мне нужна твоя помощь.

6

- Мы поймали метаморфа, мой лорд, - сказал Альсимир. - Он утверждает, что у него есть для вас и только для вас срочное сообщение.
Хиссуне сдвинул брови:
- Лазутчик, как ты думаешь?
- Скорее всего, мой лорд.
- Или даже убийца.
- Конечно, такую возможность тоже нельзя исключать, но я полагаю, что здесь он оказался не для того. Я знаю, мой лорд, что он - метаморф, и любые наши предположения могут оказаться сомнительными, но тем не менее, я присутствовал при его допросе, и он кажется искренним. Кажется.
- Искренность метаморфа! - рассмеялся Хиссуне. - А помнишь, как они заслали шпиона в свиту к Лорду Валентину?
- Да, мне рассказывали. Что же тогда с ним делать?

Предыдущая страница 25 Следующая страница


Понтифекс Валентин 26

- Думаю, привести ко мне.
- А если он собирается выкинуть какой?нибудь грязный трюк?
- Тогда нам придется шевелиться быстрее, чем он, Альсимир. Но все же приведи его.
Хиссуне понимал, что рискует, но никак нельзя отказываться от встречи с тем, кто объявил себя посланцем противника, или просто отправить его на смерть по одному лишь подозрению в злокозненности. Положа руку на сердце, он мог признаться, что ему будет даже интересно взглянуть, наконец, на метаморфа после стольких недель блужданий по раскисшим джунглям. За все это время они не встретили ни одного метаморфа: ни единого.
Армия расположилась лагерем на опушке рощи гигантских двикковых деревьев вдоль восточной границы Пьюрифайна неподалеку от реки Стейш. Двикки представляли собой воистину внушительное зрелище: поразительных размеров деревья со стволами окружностью с большой дом; с ярко?красной блестящей корой, изрытой невероятно глубокими трещинами; с листьями, настолько широкими, что под каждым из них могло укрыться от проливного дождя не менее двадцати человек; с колоссальными грубокожими плодами размерами не меньше флотера, внутри которых содержалась ядовитая мякоть. По чудеса растительного мира вряд ли могли восполнить однообразие форсированного марша по залитым дождями джунглям метаморфов. Дождь лил непрерывно; плесень и гниль проникали повсюду, даже, как иногда казалось Хиссуне, и в некоторые мозги; и хотя армия растянулась по фронту на сотню миль с лишним, а второй город метаморфов Авендройн предположительно должен был находиться где?то посередине линии фронта, пока не удавалось увидеть ни города, ни следов поселений, ни признаков путей эвакуации, и вообще ни единого метаморфа. Складывалось впечатление, что они - какие?то мифологические существа, а джунгли необитаемы.
Диввис, насколько знал Хиссуне, сталкивается с такими же трудностями на другой стороне Пьюрифайна. Метаморфы немногочисленны, а их города, по?видимому, чуть ли не складные. Вероятно, они перемещаются с места на место, как легкокрылые ночные насекомые. А может быть, они приняли вид деревьев и кустов, стоят себе спокойненько и давятся со смеха, наблюдая за тем, как мимо них топает армия Коронала. И даже огромные двикки, вполне возможно, могут быть разведчиками метаморфов, подумал Хиссуне. Надо поговорить с этим шпионом, посланником, убийцей или кто он там: возможно удастся от него что?нибудь узнать, а нет - так хоть какое?то развлечение.
Вскоре вернулся Альсимир с надежно охраняемым пленником.
Он был похож на всех пьюриваров, виденных Хиссуне раньше: странная, вызывающая смутное беспокойство фигура, чрезвычайно высокая, худая до истощения, почти обнаженная, если не считать кожаной набедренной повязки. Кожа и тонкие упругие пряди волос имели необычный бледновато?зеленый оттенок, а лицо было едва ли не лишено всяких черт: губы?щели, нос?шишка, а глаза настолько узкие, что их почти не видно за веками. Вид у пленника был беспокойный и совсем не грозный. Но тем не менее, Хиссуне хотелось, чтобы рядом с ним оказался кто?нибудь, способный читать в душах, например, Делиамбр, Тисана или даже сам Валентин, для кого чужие тайны не были секретом. Этот метаморф, возможно, задумал что?нибудь нехорошее.
- Кто вы? - спросил Хиссуне.
- Меня зовут Аарисиим. Я служу Королю Сущему, которого вы знаете под именем Фараатаа.
- Вас послал ко мне он?
- Нет, Лорд Хиссуне. Он не знает, что я здесь. - Метаморф вдруг задрожал, как?то судорожно заколыхался, и на мгновение показалось, что его тело видоизменяется и плывет. Телохранители Коронала тут же встали стеной между метаморфом и Хиссуне, опасаясь, что эти движения - прелюдия к нападению, но Аарисиим тут же овладел собой и принял прежний вид. Он тихо сказал: - Я пришел сюда, чтобы предать Фараатаа.
- Вы собираетесь показать нам, где он укрывается? - изумился Хиссуне.
- Да.
Слишком хорошо, чтобы быть правдой, подумал Хиссуне, глядя по очереди на Альсимира, Стимиона и других ближайших советников. Они явно испытывали те же чувства: скептицизм, настороженность, враждебность.
- Почему вы хотите это сделать?
- Он совершил нечто противозаконное.
- Война в самом разгаре, а вы пришли к нам только теперь…
- Я хотел сказать, мой лорд, противозаконное по нашим обычаям, а не по вашим.
- Ах, вот как. И что же произошло?
- Он отправился в Иллиривойн, захватил Данипьюр и собирается ее убить. Незаконно захватывать Данипьюр. Незаконно лишать ее жизни. Он не слушает ничьих советов. Он захватил ее. К моему стыду. Я находился среди тех, кто был с ним. Я думал, что он хочет держать ее в плену, чтобы она не могла пойти на сделку с вами, неизменными, против нас. Он говорил, что не будет убивать ее, пока не решит, что война полностью проиграна.
- А сейчас он так думает? - спросил Хиссуне.
- Нет, Лорд Хиссуне. Он считает, что война еще далеко не проиграна: он готов выпустить на вас новых тварей и новые болезни и считает, что находится на пороге победы.
- Зачем тогда убивать Данипьюр?
- Для закрепления своей победы.
- Безумие!
- Я тоже так думаю, мой лорд. - Сейчас глаза Аарисиима были широко раскрыты и горели странным огнем. - Он рассматривает ее в качестве опасного соперника из?за того, что она склоняется к миру, а не к войне. Если ее убрать, для его власти не останется никакой опасности. Но это еще не все. Он собирается заклать ее на алтаре - принести ее кровь в жертву водяным королям за их продолжительную помощь. Он соорудил храм по образцу того, что находился в Старом Велалисере, и сам возложит Данипьюр на жертвенный камень, и своими собственными руками отнимет у нее жизнь.
- А когда это должно произойти?
- Сегодня ночью, мой лорд. В Час Хайгуса.
- Сегодня ночью?
- Да, мой лорд. Я добирался со всей возможной быстротой, но ваша армия такая огромная, я боялся, что меня убьют прежде чем я доберусь до вашей личной охраны. Мне надо бы прийти к вам вчера или позавчера, но не было возможности, я не мог…
- Сколько дней отсюда до Нового Велалисера?
- Наверное, четыре. Может быть, и три, если спешить.
- Тогда Данипьюр погибла! - гневно воскликнул Хиссуне.
- Но если он не убьет ее…
- Вы сказали, что жертвоприношение состоится сегодня ночью.
- Да, сегодня луны и звезды благоприятствуют ему, но вдруг он потеряет решимость, передумает в последний миг…
- Часто ли Фараатаа теряет решимость? - поинтересовался Хиссуне.
- Никогда, мой лорд.
- Тогда мы никак не сможем вовремя добраться до места.
- Не сможем, мой лорд, - мрачно подтвердил Аарисиим.
Хиссуне хмуро посмотрел в сторону двикковой рощи. Что будет, если Данипьюр погибнет? Тогда не останется никакой надежды на соглашение с метаморфами: он понимал, что лишь она одна могла смягчить ожесточение мятежников и заставить их пойти на компромисс. Без нее начнется война на истребление.
Он спросил у Альсимира:
- Где сейчас Понтифекс?
- Он к западу от Кинтора. Возможно, добрался до Дулорна, и, скорее всего, сейчас где?то в районе Рифта.
- А можем мы послать ему туда сообщение?
- У нас очень ненадежная связь с теми местами, мой лорд.
- Я знаю. Я хочу, чтобы ты хоть как?нибудь, любым способом, передал ему эту новость в течение двух часов. Испробуй все, что можно. Воспользуйся колдунами, пошли сообщение Леди, чтобы она попыталась достать его через сновидения. Делай все, что только можно представить, понимаешь, Альсимир? Он должен узнать, что сегодня ночью Фараатаа собирается убить Данипьюр. Передай ему это как хочешь и скажи, что только он может ее спасти. Любой ценой.

7

Для этой цели, подумал Валентин, ему понадобятся и обруч Леди, и зуб Маазмоорна. Не должно быть никаких помех, никаких искажений послания: он использует все имеющиеся в его распоряжении возможности.
- Встаньте ко мне поближе, - приказал он Карабелле, Делиамбру, Тисане и Слиту. - Окружите меня. Когда я дотянусь до вас, возьмите меня за руку. Не говорите ничего: только держите.
День был ясным и прозрачным. В свежем бодрящем воздухе пахло алабандиновым нектаром. Но далеко на востоке, в Пьюрифайне, уже опускались сумерки.
Он надел обруч, стиснул в руке зуб водяного короля, глубоко вдохнул свежий, ароматный воздух, от которого у него закружилась голова.
- Маазмоорн?
Валентин исторг зов с такой силой, что окружавшие его, должно быть, почувствовали отдачу: Слит содрогнулся, Карабелла прижала ладони к ушам, а у Делиамбра вдруг начали возбужденно извиваться щупальца.
- Маазмоорн? Маазмоорн?
Колокольный звон. Медленное, тяжелое шевеление гигантского тела, качающегося в холодных северных водах. Легкое шевеление огромных черных крыльев.
- Я слышу, брат Валентин.
- Помоги мне, Маазмоорн.
- Помочь? Чем я могу помочь?
- Позволь мне пролететь по миру с твоим духом.
- Тогда иди ко мне, брат?король, брат Валентин.
Это оказалось до изумления просто. Он почувствовал, что становится легким, взмыл вверх. Он плыл, парил, летел. Под ним половинкой огромного шара лежала планета, что погружалась на востоке в ночную темноту. Водяной король нес его безмятежно, безо всяких усилий, как великан мог бы нести на ладони маленького котенка, все дальше и дальше над открывающимся под ним миром. Он ощущал себя единым целым с планетой, он чувствовал себя воплощением всех двадцати миллиардов ее жителей - людей, скандаров, хьортов, метаморфов и всех остальных, они перемещались внутри него, подобно кровяным тельцам. Он был одновременно повсюду; являлся всей печалью и всей радостью мира, всей тоской и всей нуждой. Он был всем. Он был бурлящей вселенной конфликтов и противоречий. Он ощущал горячее дыхание пустыни, теплый дождик тропиков и холод горных вершин. Он смеялся, плакал, умирал, любил, ел, пил, танцевал, сражался, бешено скакал по неизведанным местам, трудился в поле, прорубал тропу в буйных зарослях джунглей. В океанах его души показывались на поверхности громадные морские драконы, и, издав чудовищный протяжный рев, вновь скрывались в бездонных глубинах. Он посмотрел вниз и увидел раны земли, те места, где земля восстала и столкнулась сама с собой, увидел, как все можно исцелить, воссоединить и вернуть к мирной, спокойной жизни. Все охватывалось Сущим. Все было частью всеобъемлющей, единой гармонии.
Но он ощущал во всей великой гармонии один?единственный диссонанс.
Тот врывался резким, пронзительным, визгливым, скрипучим звуком, разрезал ткань мира, подобно ножу, оставляя за собой кровавый след, раздирал целостность на части.
Валентин знал, что даже этот диссонанс - одна из граней Сущего. И все же, эта сторона Сущего - мутящая воду, поднимающая пену, ревущая в своем безумии на обширных пространствах мира - была частью Сущего, не способной принять Сущее. Она кричала во всю мочь «Нет!» всем остальным. Она восставала против тех, кто будет восстанавливать гармонию, латать разорванную ткань, кто восстановит единство целостности.
- Фараатаа?
- Кто ты?
- Понтифекс Валентин.
- Дурак Валентин. Младенец Валентин.
- Нет, Фараатаа. Понтифекс Валентин.
- Твой титул для меня пустой знак. Я - Король Сущий!
Валентин рассмеялся, и смех его рассыпался по миру дождем капель золотистого меда. Он воспарил на крыльях великого короля драконов, поднявшись чуть ли не до края неба, откуда мог разглядеть сквозь темноту вершину Замковой Горы, пронзающей небеса на другой стороне мира, и Великое Море за ней. Он посмотрел вниз, на джунгли Пьюрифайна и вновь рассмеялся, наблюдая за разъяренным Фараатаа, что извивался и барахтался под ливнем этого смеха.
- Фараатаа?
- Чего ты хочешь?
- Нельзя ее убивать, Фараатаа.
- Кто ты такой, чтобы указывать мне?
- Я - Маджипур.
- Ты - дурак Валентин. А я - Король Сущий.
- Нет, Фараатаа.
- Нет?
- Я вижу, как старая сказка не дает тебе покоя. Грядущий Принц, Король Сущий: как ты мог возложить на себя эти титулы? Ты - не Принц и никогда не будешь Королем.
- Ты надоел мне со своими бреднями. Оставь меня, или я сам тебя выброшу.
Валентин ощутил усилие, толчок. Он отразил его.
- Грядущий Принц - существо, совершенно лишенное ненависти. Разве ты можешь это отрицать, Фараатаа? О том говорится в легенде твоего же народа. Ему не присуща мстительность. Он не лелеет жажду разрушения. А в тебе, Фараатаа, нет ничего, кроме ненависти, мстительности, жажды разрушения. Если их отнять у тебя, то останется одна внешняя оболочка, шелуха.
- Дурак.
- Твои притязание необоснованны.
- Дурак.
- Позволь мне забрать твою злобу и ненависть, Фараатаа, если ты хочешь быть королем, которым себя объявляешь.
- Ты несешь совершенную чушь.
- Соглашайся, Фараатаа. Освободи Данипьюр. Дай мне свою душу для исцеления.
- Данипьюр умрет через час.
- Нет, Фараатаа.
- Смотри!
Разошлись переплетенные верхушки деревьев в джунглях, и Валентин увидел при свете факелов Новый Велалисер. Сложенные из бревен храмы, знамена, алтарь, уже пылающий погребальный костер. К валуну прикована молчаливая женщина?метаморф величественного вида. Вокруг нее пустые, враждебные лица. Ночь, деревья, звуки, запахи. Музыка. Пение.
- Отпусти ее, Фараатаа. А потом приходите ко мне, ты и она, и мы вместе совершим то, что должно быть сделано.
- Никогда. Я вручу ее богу своими собственными руками. И эта жертва станет искуплением за Осквернение, когда мы убили наших богов и в наказание получили вас.
- Ты ошибаешься даже тут, Фараатаа.
- Что?
- В тот день в Велалисере боги отдали себя по собственной воле. Это была их жертва, которой вы не поняли. Вы придумали миф об Осквернении, ошибочный миф. Это ошибка, Фараатаа, полнейшее заблуждение. Водяной король Низнорн и водяной король Домситор добровольно пожертвовали собой в тот далекий день, как сейчас водяные короли отдают себя нашим охотникам во время плавания вокруг Цимроеля. А ты этого не понимаешь. Ты совсем ничего не понимаешь.
- Глупость. Безумие.
- Освободи ее, Фараатаа. Пожертвуй своей ненавистью, как водяные короли пожертвовали собой.
- Я убью ее сейчас же, своими руками.
- Ты не должен этого делать, фараатаа. Отпусти ее.
- НЕТ.
Ужасная сила этого «нет» оказалась неожиданной: оно поднялось как гигантская океанская волна и нахлынуло на Валентина, ударив его с ошеломляющей мощью, поглощая, погружая на мгновение в хаос. И пока Валентин изо всех сил старался устоять, Фараатаа нанес ему второй такой же удар, и третий, и четвертый, и они били по нему все с той же сокрушительной силой. Но потом Валентин ощутил мощь водяного короля, на которой покоилась его собственная сила, перевел дыхание, восстановил равновесие и вновь ощутил свое могущество.
Он дотянулся до вождя мятежников.
Он вспомнил, как пережил подобное много лет назад в последний час войны за реставрацию, когда один вошел в зал судебных совещаний и застал там кипящего от ярости узурпатора Доминина Барьязида. И Валентин послал ему любовь, дружбу, сожаление по поводу происшедшего между ними. Он послал ему надежду на мирное улаживание всех разногласий, на прощение всех прегрешений, на безопасный выход из Замка. Барьязид ответил неповиновением, ненавистью, гневом, презрением, воинственностью, объявлением вечной войны. Валентин ничего не забыл. И теперь все повторяется снова: вновь перед ним отчаянный, исполненный ненависти враг, вновь яростное сопротивление, решительный отказ свернуть с пути, ведущего к смерти и разрушению; отвращение и омерзение, насмешка и презрение.
От Фараатаа он не ожидал большего, чем от Доминина Барьязида. Но он оставался Валентином и по?прежнему верил в возможность торжества любви.
- Фараатаа?
- Ты - младенец Валентин.
- Предайся мне мирно. Оставь свою ненависть, если хочешь быть тем, кем ты объявил себя.
- Оставь меня, Валентин.
- Я иду к тебе.
- Нет?нет?нет?нет.
На этот раз Валентин приготовился к вспышке отрицания, лавиной накатившейся на него. Он перехватил силу ненависти Фараатаа и убрал ее в сторону, предложив взамен любовь и доверие, и получил в ответ еще больше ненависти - непоколебимой, неизменной, упрямой.
- Ты не оставляешь мне выбора, Фараатаа.
Пожав плечами, Фараатаа двинулся к алтарю, к которому была привязана Данипьюр. Он замахнулся кинжалом из полированного дерева.
- Делиамбр, - окликнул Валентин. - Карабелла. Тиса на. Слит.
Они схватили его за руки, локти, плечи. Он почувствовал, как в него вливаются их силы. Но этого было недостаточно. Он воззвал к Леди Острова, к новой Леди, матери Хиссуне, взял ее силу; позаимствовал силы и у своей матери, бывшей Леди. Все равно, мало. Он мгновенно перенесся в другое место. - Тунигорн! Стасилейн! Помогите мне! - Они присоединились к нему. Он отыскал Залзана Кавола. Нашел Асенхарта. Добрался до Эрманара. Пришел к Лизамон. Мало. Недостаточно. Еще: Хиссуне! Приди и ты, Хиссуне. Дай мне твою силу. Дай мне твою отвагу.
- Я здесь, ваше величество.
Да?да. Теперь можно. Он вновь вспомнил слова старухи Аксимаан Трейш: Вы спасете нас, сделав то, что считаете невозможным. Да. Теперь это возможно.
- Фараатаа!
От Валентина в сторону Пьюрифайна помчался сгусток мощи, подобный трубному гласу. В одно мгновение он преодолел все расстояния и достиг цели, которой не был сам Фараатаа, но, скорее, ненависть в душе Фараатаа, слепая, яростная, несгибаемая страсть к мести, разрушению, уничтожению. Валентин обнаружил ее и вырвал из души Фараатаа единым неодолимым порывом. Валентин вобрал в себя всю кипящую ярость метаморфа, лишил ее силы и отбросил. И Фараатаа стал пустым.
Еще мгновение его рука оставалась высоко поднятой над головой, мышцы сохраняли напряжение, кинжал был по?прежнему нацелен в сердце Данипьюр. Но потом из Фараатаа исторгся безмолвный вопль, крик без звука, пустота, вакуум. Он стоял, застывший, неподвижный, но был уже пуст: ракушка, шелуха. Кинжал выпал из его безжизненных пальцев.
- Иди, - сказал Валентин. - Во имя Дивин, иди. Ступай!
Фараатаа упал и больше не двигался.
Наступила тишина. На мир опустилось пугающее спокойствие. Вы спасете нас, сказала Аксимаан Трейш, сделав то, что считаете невозможным. И он не колебался.
Издалека до него донесся голос водяного короля Маазмоорна:
- Ты закончил свое путешествие, брат Валентин?
- Да, я закончил путешествие.
Валентин открыл глаза, отложил зуб и снял со лба обруч. Он огляделся и увидел странные бледные лица, испуганные глаза: Слит, Карабелла, Делиамбр, Тисана.
- Валентин…
Он посмотрел на Карабеллу.
- Что, любимая?
- С тобой все в порядке?
- Да, - ответил он. - Со мной все в порядке. - Он очень устал, он чувствовал себя очень странно. Но… да, с ним все в порядке. Он сделал то, что нужно было сделать. Выбора не было. И теперь это свершилось.
Он обратился к Слиту:
- Здесь наши дела завершены. Попрощайся от моего имени с Нитиккималем и другими местными жителями и скажи им, что все будет хорошо, что я им это торжественно обещаю. А затем отправимся в путь.
- Вперед, в Дулорн? - спросил Слит.
Понтифекс улыбнулся и отрицательно покачал головой.
- Нет. На восток. Сначала в Пьюрифайн, чтобы встретиться с Данипьюр и лордом Хиссуне и вдохнуть жизнь в новый мировой порядок. Теперь, когда мир лишился ненависти, такое возможно. А потом можно будет двигаться домой, Слит. Домой!

8

Церемонию коронации проводили на воздухе, на обширном газоне двора Вильдивар, откуда открывался чудесный вид на Девяносто Девять Ступеней и самые верхние пределы Замка. Вообще?то было не принято проводить коронацию где?нибудь, кроме тронного зала Конфалума, но условностям не уделяли надлежащего внимания уже давно, а Понтифекс Валентин настаивал на том, чтобы церемонию устроили на открытом воздухе. Кто же осмелился бы не согласиться с желанием Понтифекса?
Итак, по воле Понтифекса все собрались под чудесным весенним небом Замковой Горы. Двор был роскошно украшен цветущими растениями - садовники принесли халатинговые деревья, пересадив их каким?то известным им способом, в огромные кадки, и ухитрившись не повредить бутоны, и теперь по обеим сторонам двора словно сверкали малиновые с золотом цветы. Были здесь танигалы и алабандины, караманги и сефитонгали, элдироны, пиннины и десятки других растений. Валентин приказал, чтобы цветов было море. Сказано - сделано: цветы со всех сторон.
Согласно обычаю Владыки царства на церемонии коронации, если присутствовали все четверо, располагались в строго заведенном порядке, образуя подобие ромба: середину ромба занимал новый Коронал, Понтифекс находился лицом к нему, с одной стороны стояла Леди Острова, а с другой - Король Снов. Но эта коронация отличалась от всех предыдущих, имевших место на Маджипуре: на сей раз Владык было пять, и пришлось изобретать новое расположение.
Выглядело это так: Понтифекс и Коронал стояли рядом; по правую руку от Коронала - Лорд Хиссуне, чуть поодаль - его мать Эльсинома, Леди Острова; слева от Понтифекса Валентина, на таком же расстоянии, - Минакс Барьязид, Король Снов; а перед ними, лицом к остальным - Данипьюр из Пьюрифайна, пятая, последняя из Владык Маджипура.
Вокруг размещались ближайшие помощники и советники: с одной стороны от Понтифекса - главный представитель Слит, с другой - Леди Карабелла; рядом с Короналом - Альсимир и Стимион; возле Леди Острова - несколько жриц, в том числе Лоривайд и Талинот Эсулд. Король Снов привел с собой братьев, Кристофа и Доминина, а Данипьюр окружал десяток пьюриваров в сверкающих шелковистых одеждах. Метаморфы сбились в плотную кучку, будто никак не могли до конца поверить, что присутствуют в качестве почетных гостей на церемонии, проходящей на вершине Замковой Горы.
Еще дальше выстроились принцы и герцоги, в том числе Тунигорн, Стасилейн, Диввис, Миригант, Элзандир и все остальные, а также представители отдаленных провинций, таких как Алайсор и Стоен, Пилиплок, Ни?мойя и Пидруид. А еще - несколько особых гостей: Нитиккималь из долины Престимион, Милилейн из Кинтора и другие, чьи жизненные пути пересекались с путем Понтифекса во время странствий последнего по свету. Здесь можно было увидеть даже краснолицого Семпетурна, помилованного за проявленную им доблесть во время кампании в Пьюрифайне: он стоял с изумленным и благоговейным видом и все время делал то знак звездного огня в сторону Лорда Хиссуне, то знак Понтифекса в сторону Валентина, повторяя их столь часто, что можно было подумать, будто у него нервный тик. Присутствовали на коронации и несколько обитателей Лабиринта, друзья детства нового Коронала: Ванимун, который в детстве был Короналу как брат; стройная, с миндалевидными глазами сестра Ванимуна Шулайра; Хойлан и три его брата; и кое?кто еще. Все они стояли, не шевелясь, с широко раскрытыми глаза ли и разинутыми ртами.
Вино, как обычно, лилось рекой. Были произнесены приличествующие случаю молитвы, спеты гимны, прозвучали традиционные речи. Церемония не дошла еще до середины, когда Понтифекс Валентин поднял руку, призвав к вниманию.
- Друзья… - начал он.
Среди собравшихся пробежал изумленный шепот. Чтобы Понтифекс обращался ко всем остальным - даже к Владыкам, даже к принцам - как к «друзьям»? Как?то странно… но так похоже на Валентина…

Предыдущая страница 26 Следующая страница


27 Роберт Сильверберг

- Друзья, - повторил он. - Позвольте мне сказать лишь несколько слов, поскольку, как я думаю, потом вы очень редко будете меня слышать, так как пришло время Лорда Хиссуне, и замок этот - Замок Лорда Хиссуне, и уже после сегодняшнего праздника я перестану в нем появляться. Я хочу только поблагодарить всех вас за то, что вы пришли сюда… - снова шепоток: выражал ли когда?нибудь благодарность хоть один Понтифекс? - …и попросить вас оставаться счастливыми и радостными, причем не только сегодня, а на протяжении всего времени согласия, в которое мы сейчас вступаем. Ведь ныне мы утверждаем в должности Коронала, который будет править вами мудро и милосердно в течение многих лет по мере восстановления нашего мира; и мы приветствуем в качестве новой Власти еще одну царственную особу, которая совсем недавно была нашим врагом и больше им не будет, поскольку, по воле Дивин, она и ее народ включились в жизнь Маджипура на равных правах со всеми остальными. Возможно, при доброй воле всех сторон удастся исправить древние ошибки и осуществить искупление.
Он сделал паузу и взял у виночерпия кубок, наполненный искрящимся вином. Подняв его, он продолжал:
- Я почти закончил. Мне остается только попросить Дивин благословить наш праздник, а также попросить благословения у наших великих морских братьев, с которыми мы разделяем этот мир, возможно, за счет терпимости которых мы населяем небольшую часть этого огромного мира и с которыми после столь долгого молчания мы установили связь. Они стали нашим спасением, когда пришло время творить мир и залечивать раны; будем надеяться, что в грядущие времена они будут указывать нам путь.
А теперь, друзья, мы приближаемся к тому моменту церемонии, когда новопомазанный Коронал наденет корону звездного огня и взойдет на Трон Конфалума. Конечно, сейчас мы не в тронном зале. По моей просьбе, по моему приказу: просто мне хотелось сегодня в последний раз вдохнуть чудесный воздух Замковой Горы и ощутить тепло. Сегодня вечером мы с Леди Карабеллой, а также со всеми моими хорошими товарищами, остававшимися рядом со мной в течение столь многих лет, во время стольких необычных приключений, отправляемся в Лабиринт, где я собираюсь обосноваться. Одна мудрая старая женщина, которой уже нет в живых, сказала мне во время моего посещения очень далекого места под названием долина Престимион, что я должен свершить то, что считаю невозможным для себя, если хочу нашего спасения. И я свершил это, потому что меня принуждала к тому необходимость. А еще она сказала, что мне придется сделать то, что мне меньше всего хочется. А чего я меньше всего хочу? Думаю, что меньше всего мне хочется покидать Замок и спускаться в Лабиринт, где должен обитать Понтифекс. Но я спущусь туда - без горечи, без обиды. Я спущусь туда с радостью, ибо я - Понтифекс, а этот Замок мне более не принадлежит. И я отправляюсь туда, как предначертано Дивин.
Понтифекс улыбнулся и взмахнул кубком, как бы чокаясь с Короналом, Леди Острова, Королем Снов и Данипьюр. Сделав глоток, он передал кубок Леди Карабелле.
И сказал:
- Вот Девяносто Девять Ступеней. За ними расположена самая заветная святыня Замка, где мы должны завершить сегодняшний обряд; после того мы продолжим наш праздник, а потом я со своими людьми покину вас и отправлюсь в Лабиринт, поскольку дорога туда неблизкая, а я страстно желаю добраться, наконец?то, до своего дома. Лорд Хиссуне, прошу возглавить процессию. Ведите нас, Лорд Хиссуне.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. КНИГА КОРОНАЛА (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 3)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 4)
    • 10 (Страница 4)
    • 11 (Страница 5)
    • 12 (Страница 5)
    • 13 (Страница 6)
    • 14 (Страница 6)
    • 15 (Страница 7)
  • ЧАСТЬ ВТОРАЯ. КНИГА ВОДЯНЫХ КОРОЛЕЙ (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 10)
    • 7 (Страница 11)
    • 8 (Страница 11)
    • 9 (Страница 11)
    • 10 (Страница 12)
    • 11 (Страница 13)
  • ЧАСТЬ ТРЕТЬЯ. КНИГА РАСКОЛОТОГО НЕБА (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 14)
    • 5 (Страница 16)
    • 6 (Страница 17)
    • 7 (Страница 17)
    • 8 (Страница 18)
    • 9 (Страница 18)
  • ЧАСТЬ ЧЕТВЕРТАЯ. КНИГА ПОНТИФЕКСА (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • 3 (Страница 20)
    • 4 (Страница 20)
    • 5 (Страница 21)
    • 6 (Страница 21)
    • 7 (Страница 22)
    • 8 (Страница 22)
  • ЧАСТЬ ПЯТАЯ. КНИГА ВОССОЕДИНЕНИЯ (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 23)
    • 3 (Страница 24)
    • 4 (Страница 25)
    • 5 (Страница 25)
    • 6 (Страница 25)
    • 7 (Страница 26)
    • 8 (Страница 26)


Роберт Сильверберг

Понтифекс Валентин

Цикл: "Хроники Маджипура" - 3

 Читать книгу

Аннотация

Роман "Понтифекс Валентин" продолжает повествование о жизни лорда Валентина, обретшего вновь трон и память. Но на него обрушились еще более тяжкие испытания. Никогда мирная процветающая планета Маджипура, Властелином которой он является, ввергнута в хаос, ей грозит голод. Как Маджипура вновь обрела покой мир, чем закончились испытания Валентайна, вы узнаете, прочитав роман

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Сильверберг - Биография

Роберт Сильверберг

На основную страницу

Биография

Американский прозаик и редактор, один из самых ярких представителей американской "Новой Волны". Родился 15 января 1935 года в Нью-Йорке, там же окончил Колумбийский ун-т, редактировал ряд журналов НФ и серию оригинальных ант. "Новые измерения" с 1953 г. - професс. писатель: кроме НФ, успешно писал науч. - поп. книги для детей (по продуктивности уступая только А.Азимову - всего в активе С. более 100 НФ и более 60 науч. - поп. книг). Первая НФ публикация - "Планета Горгона" (1954). Президент Ассоциации американских писателей-фантастов (1967-68). Живет в Сан-Франциско (шт. Калифорния).

Начиная с романа "Восстание на Альфе-С" (1955), С. в течение 10 лет со скоростью конвейера выпустил без малого два десятка проходных коммерческих романов (большинство вышло на рынок как детская НФ) и сотни р-зов, заслужив репутацию не только одного из самых плодовитых, но и самых многообещающих молодых авторов НФ (спец. премия "Хьюго" -56); "поточная продукция" С. выходила под мн. псевд. Однако спустя десятилетие С. совершил уникальную эволюцию от рядового ремесленника до элитарного лидера "Новой Волны", автора интеллектуальной НФ прозы, густо насыщенной мифологической и культурологической символикой.

Яркий талант стилиста и визионера проявился сначала в р-зах и повестях С., включенных в сб. - "Следующая остановка - звезды" (1962), "Божественные, убирайтесь домой" (1964), "К внешним мирам" (1965), "Игла в стогу времени" (1966), "Калиброванный аллигатор" (1969), "Тринадцатое измерение" (1969), "Парсеки и притчи" (1970), "Омнибус Роберта Силверберга" (1970), "Кубический корень из неопределенности" (1971), "Лунные папоротники и звездные песни" (1971), "Путешествие в реальность и иные невероятности" (1972), "Другая тень Земли" (1973; рус. 1991 - "Другие тени Земли"), "Долина за границей времени" (1973), "Незнакомая территория" (1973), "Танец Солнца" (1974), "Рожденный вместе с мертвыми" (1974), "Пир Святого Диониса" (1975), "Рассвет на Меркурии" (1975), "Лучшее Роберта Силверберга" (1976), "Игры Козерога" (1976), "Берега завтрашнего дня" (1976), "Лучшее Роберта Силверберга, том 2" (1978).