Роберт Сильверберг - Лорд Престимион

1 Роберт Сильверберг

Посвящается Джиму Бернсу, который показал мне, как в действительности выглядит Маджипур.
Самый незначительный поступок короля, даже простой кашель, имеет последствия для планеты. Что же касается его более значительных деяний, то их вечное эхо слышится во всей вселенной.
Эйтин Фервайн, «Книга Изменений»

ЧАСТЬ ПЕРВАЯ. КНИГА СТАНОВЛЕНИЯ

1

Церемония коронации с ее древними ритуалами, песнопениями, славословиями, звоном труб и венчающим церемонию возложением короны и облачением в королевские одежды закончилась пятьдесят минут назад. В торжествах наступил перерыв на несколько часов до начала праздничного пира. Во всем огромном комплексе зданий, который отныне будет известен миру, как Замок лорда Престимиона, царила шумная суета и беготня: тысячи гостей и тысячи слуг готовились к грандиозному пиру. Только новый корональ пребывал в одиночестве, вдали от всех, окруженный гулкой тишиной.
После бурных событий гражданской войны, напряженной борьбы с узурпатором, битв и поражений, горечи и бед наступил час победы. Престимион стал наконец помазанным короналем Маджипура и готовился приступить к своим новым обязанностям.
Но, к его огромному удивлению, в долгожданный час торжества в душе его нарастали глубокая тревога и беспокойство. Чувство облегчения, которое он испытывал от сознания, что его правление наконец начинается, неожиданно омрачилось странным ощущением неловкости. Но почему? Что его смущает? Это момент его триумфа, и ему следует ликовать. И все же…
К концу церемонии коронации его вдруг охватило страстное желание укрыться от лихорадочной суеты этого дня, и, едва церемония завершилась, он внезапно покинул всех и уединился в Большом зале лорда Гендигейла. В этом громадном помещении в сверкающем беспорядке грудами лежали подарки, которые весь месяц непрерывным потоком стекались в Замок из всех провинций Маджипура. Престимион имел весьма смутное представление о том, когда именно правил лорд Гендигейл - семь, восемь, девять веков назад? - и совсем ничего не знал о жизни и деяниях этого человека.
Несомненно одно: Гендигейл предпочитал делать все с колоссальным размахом. Зал Гендигейла был одним из самых больших помещений необъятного Замка - длина его в десять раз превышала ширину; пропорционально высокий потолок был обит деревом гакка и покоился на крестовых сводах из черного камня; их сложные ажурные переплетения терялись в полумраке.
Сам Замок представлял собой целый город, с оживленными центральными районами и старыми, полузабытыми окраинами. Но лорд Гендигейл сделал явно неудачный выбор, приказав построить Большой зал на северной, темной стороне Замковой горы. Прожив на Горе почти всю жизнь, Престимион не мог припомнить, чтобы когда-либо до этого дня заходил в зал Гендигейла. Его использовали в основном в качестве склада, где хранили вещи, для которых пока что не нашлось подходящего места. Вот и сейчас здесь были сложены дары короналю, доставленные со всего мира, - самые поразительные по разнообразию вещи, фантастическая, многоцветная выставка чудес Маджипура. Когда новый правитель вступал на трон, обычай требовал, чтобы бесчисленные города и поселки планеты соперничали друг с другом в великолепии присланных ему подарков. Но на этот раз, по мнению стариков, которые помнили еще коронацию, происходившую более сорока лет назад, они превзошли себя в щедрости. Тех даров, что уже прибыли, было в пять, в десять раз больше чем ожидали. Престимион был поражен и ошеломлен таким размахом.
Он надеялся, что осмотр этого изобилия, прибывшего из самых дальних уголков мира, поднимет ему настроение. Ведь подарки к коронации и были предназначены именно для того, чтобы показать новому короналю, что мир приветствует его восшествие на престол.
Но никакой радости он не испытал. Было во всем этом нечто тревожное и нездоровое. Дары должны свидетельствовать о счастье, которое испытывают жители планеты в связи с тем, что смелый и активный молодой корональ Схменил одряхлевшего лорда Конфалюма на вершине Замковой горы. Но этот невероятно огромный поток дорогих подарков был чрезмерным проявлением благодарности и указывал на то, что мир охватило нечто вроде безудержной лихорадки восторга, совершенно не соответствующей истинному значению события.
Такая преувеличенная реакция всей планеты озадачила Престимиона. Несомненно, народ не настолько жаждал отставки лорда Конфалюма. Великий корональ лорд Конфалюм пользовался всеобщей любовью, хотя все знали, что время его подошло к концу и пора человеку новому и более активному занять королевский трон. Престимион считался подходящим кандидатом. Но, даже с учетом этого, такой водопад подарков при смене власти выглядел в равной степени признаком и облегчения, и радости.
Облегчения по поводу чего? - подумал Престимион. Что вызвало такой избыток восторга, граничащий с истерией всемирного масштаба?
Яростная гражданская война недавно пришла к счастливому завершению. Может быть, они радовались этому?
Нет, едва ли.
Граждане Маджипура ничего не могли знать о последовательности странных событий, которые привели лорда Престимиона на трон таким долгим, окольным путем, - о заговоре и узурпации власти и об ужасной войне, последовавшей за ними. Все это было стерто из памяти народа по собственному приказу Престимиона. Для миллиардов обитателей Маджипура гражданской войны никогда не было. Краткого незаконного правления самозванного короналя лорда Корсибара словно не существовало. По представлениям граждан, после смерти старого понтифекса Пранкипина лорд Конфалюм унаследовал его титул, а Престимион спокойно, без потрясений, поднялся на трон короналя, который так долго занимал Конфалюм. Тогда в чем причина такого восторга?
Вдоль всех четырех стен огромного зала высились груды подарков, в большинстве своем еще не распакованные, горы сокровищ поднимались к далеким балкам потолка. Помещение за помещением редко используемого северного крыла Замка заполнялись посылками из удаленных районов, названия которых ничего или почти ничего не говорили Престимиону. Некоторые встречались ему на карте, других он не знал вовсе.
Грузы все прибывали и прибывали, и управляющие Замка буквально сбились с ног.
А ведь перед ним всего лишь небольшая часть присланного. Были и живые подарки. Жители провинций прислали необычайное множество животных, целый зоопарк, и еще самых странных и фантастических зверей какие только водятся на Маджипуре. Слава Высшему Божеству их держали в другом месте. И еще экзотические растения для сада короналя. Престимион видел вчера некоторые из них: огромные деревья с листьями, похожими на мечи из сверкающего серебра, невиданные растения с мясистыми стеблями и скрученными колючими листьями, пара злобных растений-хищников из Зимроэля, щелкающих своими центральными челюстями, чтобы показать, как страшно они голодны; ванна из темного порфира, наполненная полупрозрачными гамбелиавами с северного побережья Стойензара, которые выглядели так, словно были сделаны из витого стекла, и издавали слабый звон, когда над ними проводили рукой. И еще многие другие ботанические редкости в огромных количествах. Все они тоже хранились в другом месте.
Нагромождение бесчисленных предметов казалось Престимиону воплощением самого Маджипура, во всей его необъятности и сложности: как будто самая крупная планета галактики сегодня каким-то образом втиснулась в этот единственный зал. Он чувствовал себя униженным щедростью этих даров, ослепительной, экстравагантной расточительностью. Он знал, что ему следует испытывать удовольствие; но единственным чувством, на которое он был способен в окружении столь осязаемого подтверждения своего величия, было нечто напоминающее потрясение отчаяния.
То неожиданное и сложное ощущение пустоты, которое нарастало в нем во время долгих официальных обрядов, сделавших его лордом короналем Маджипура, и которое в час предполагаемого торжества загадочным образом ввергло его в печаль, теперь грозило целиком захлестнуть его душу.
Словно во сне бродил Престимион по залу, наугад рассматривая содержимое некоторых свертков, уже вскрытых его слугами.
Вот сверкающая хрустальная колонна, внутри которой во всех подробностях воспроизведен сельский пейзаж: зеленый ковер мхов, деревья с ярко-желтой листвой, красные черепичные крыши какого-то красивого, но не известного ему городка. Все было таким живым и реальным. Прикрепленный к колонне свиток гласил, что это дар от деревни Глау, из провинции Телк Самминон в западном Зимроэле. К ней прилагалось богато отделанное шелковым шитьем алое покрывало, изготовленное, как говорилось в свитке, из тонкой пряжи местных водяных червей.
Вот шлем, сверкающий редкими драгоценными камнями разных оттенков, излучающими пульсирующее сияние золотого, бронзового, пурпурного и красного цветов, походившее на прекрасный закат. Вот сверкающий плащ из кобальтово-синих перьев знаменитых огненных жуков Гамаркейма, как говорилось в приложенной записке, гигантских насекомых, похожих на птиц и неуязвимых для пламени. И тот, кто носит такой плащ, тоже станет неуязвимым. А вот пятьдесят драгоценных красных угольных палочек; если их зажечь, они изгонят любую болезнь из тела короналя.
Вот изящный набор маленьких статуэток, с любовью вырезанных из какого-то сияющего, полупрозрачного зеленого камня. Они изображали, как сообщал прикрепленный к ним ярлык, диких животных из округа Карпаш: десяток или более незнакомых и удивительных зверей; хорошо видны были даже мельчайшие детали: мех, рога и когти. Как только дыхание Престимиона согрело их и возродило к жизни, звери начали двигаться, фыркать и гоняться друг за другом внутри коробки. А вот…
Престимион услышал, как скрипнула огромная дверь зала у него за спиной. Кто-то вошел. Ему не дают остаться одному даже здесь.
Деликатное покашливание, приближающиеся шаги.
Он всмотрелся в тень в дальнем конце зала.
К нему приближалась стройная, худощавая фигура.
- А, вот ты где, Престимион! Акбалик сказал мне, что ты здесь. Прячешься от суеты, да?
Элегантный, длинноногий Септах Мелайн, троюродный брат герцога Тидиаса, был несравненным мастером меча и утонченным щеголем, и к тому же другом Престимиона с самого детства. На нем по-прежнему был роскошный церемониальный наряд для коронации: шафранного цвета туника, расшитая золотыми гирляндами цветов и листьев, и котурны, привязанные к ногам золотыми шнурками. Волосы Септаха Мелайна, тоже золотистые и ниспадающие на плечи прихотливо уложенными локонами, придерживали три сверкающие изумрудные заколки. Его короткая остроконечная рыжеватая бородка была аккуратно подстрижена.
Он остановился шагах в десяти от Престимиона и стоял, подбоченясь, изумленно обводя взглядом множество подарков.
- Ну, - наконец произнес он, явно пораженный, - после всех тревог и перипетий, ты все-таки стал короналем, Престимион. И эта груда сокровищ служит тому подтверждением, а?
- Да, свершилось, - ответил Престимион похоронным голосом.
- Какой у тебя кислый тон! - Септах Мелайн озадаченно нахмурился. - Ты - король всей планеты, но не похоже, что ты этим доволен. И это после всего, что мы пережили ради твоего восхождения на трон!
- Доволен? Доволен? - Престимион выдавил из себя смешок. - А чем я должен быть доволен, Септах Мелайн? Скажи мне! - Он внезапно почувствовал странную пульсацию в голове. Что-то в нем пробуждалось, что-то темное, яростное и враждебное, чего он никогда в себе не подозревал. А потом из него безудержно выплеснулся удивительно мощный водопад горечи. - Король планеты, говоришь? Что это означает? Я тебе скажу, Септах Мелайн. Годы и годы тяжелой работы лежат передо мной, пока я не засохну, как старый кусок кожи, а потом, когда старый Конфалюм умрет, я отправлюсь жить в темный, мрачный Лабиринт и уже никогда не увижу дневного света. Я тебя спрашиваю, чем я должен быть доволен? В чем тут удовольствие?
Септах Мелайн смотрел на него в изумлении. Какое-то мгновение он, казалось, не мог произнести ни слова. Такого Престимиона он никогда прежде не видел.
- Ах, что это за мрачное настроение в день коронации, милорд! - в конце концов выдавил он из себя.
Престимион и сам был изумлен своим всплеском ярости и боли. «Это не правильно, - растерянно подумал он. - Я говорю безумные вещи. Я должен что-то предпринять, чтобы сменить тон беседы на более веселый». Он с трудом взял себя в руки и совершенно другим тоном, нарочито неофициально, произнес:
- Не называй меня «милордом», Септах Мелайн. Во всяком случае, наедине. Это звучит так чопорно и холодно. И так подобострастно.
- Но ты же теперь мой повелитель. Я так доблестно сражался, чтобы ты им стал, - свидетельством тому мои шрамы.
- Для тебя я все равно остался Престимионом.
- Да, Престимион. Очень хорошо, Престимион.
Престимион. Как пожелаете, милорд.
- Во имя Высшего Божества, Септах Мелайн! - воскликнул Престимион в ответ на этот шутливый укол и улыбнулся. Но чего еще он мог ожидать от Септаха Мелайна, как не шуточек и насмешек?
Септах Мелайн тоже усмехнулся. Теперь они оба изо всех сил делали вид, что поразительной вспышки Престимиона вовсе не было.
- Что это за штуку ты держишь в руках, Престимион? - спросил он, ленивым, небрежным жестом протягивая руку.
- Это? Ну, это… это… - Престимион заглянул в свиток из темно-желтой кожи, приложенный к подарку - Волшебная палочка, сделанная из рога геймлипарна, так здесь сказано. Она меняет цвет от золотистого до лилово-черного, если ею помахать над отравленной пищей.
- Ты в это веришь?
- По крайней мере, жители Байлемуны верят.
А вот… вот, Септах Мелайн, здесь сказано, что это мантия, связанная из меха с брюха ледяного купрея, который обитает на снежных пиках Гонгара.
- Насколько мне известно, ледяные купреи уничтожены полностью, милорд.
- Жаль, если это так, - сказал Престимион, поглаживая плотную, гладкую ткань. - Мех очень мягкий на ощупь. А здесь, - продолжал он, похлопывая по квадратному тюку, скрепленному затейливыми печатями, - здесь у нас дары откуда-то с юга, полоски чрезвычайно ароматной коры очень редкого дерева квинонча. А эта прекрасная чаша вырезана из виронджимонского жадеита, такого твердого, что полжизни уходит на то, чтобы отшлифовать кусок размером с кулак. А это… - Престимион сражался с полуоткрытым ящиком, из которого высовывалось какое-то сияющее чудо из серебра и сердолика. Казалось, лихорадочно изучая содержимое ящиков, коробок и пакетов, он каким-то образом надеется вытащить себя из того нервного, подавленного состояния, которое и погнало его в это помещение.
Но ему не удалось ввести в заблуждение Септаха Мелайна. И тот уже не мог сохранять притворное равнодушие к недавней вспышке боли Престимиона.
- Престимион?
- Что?
Воин подошел к нему ближе. Худой и длинноногий Септах Мелайн был выше Престимиона, но рядом с широкоплечим короналем казался почти хрупким, хотя впечатление было обманчивым.
- Нет необходимости все мне показывать, милорд, - тихо произнес он.
- Я думал, что тебе интересно.
- Да, до определенных пределов. Но и только. - Септах Мелайн заговорил еще тише:
- Престимион, почему ты незаметно сбежал? Уж конечно, не для того, чтобы поглазеть на подарки. Поклонение вещам никогда не было отличительной чертой твоей натуры.
- Это прекрасные и любопытные вещи, - упрямо возразил Престимион.
- Несомненно. Но сейчас тебе следует переодеваться к вечернему пиру, а не слоняться в одиночестве по этому хранилищу странностей. И произнесенные тобой несколько минут назад необычные слова - это крик боли, горькой жалобы. Я пытался забыть о них - как о некой странной, аберрации этого момента, но они не выходят у меня из головы. Никогда не думал, что услышу от тебя подобные вещи. Ты теперь корональ, Престимион! Это вершина честолюбивых устремлений любого мужчины. Ты будешь править миром и нежиться в лучах славы. Этот день должен быть самым прекрасным в твоей жизни.
- Да, должен быть.
- А ты удаляешься в этот мрачный зал, предаешься в одиночестве унылым мыслям, развлекаешься этими глупыми, красивыми побрякушками в момент своего величия, ты протестуешь против собственной королевской власти так, словно это проклятие, которое кто-то наслал на тебя…
- Мимолетное настроение.
- Так пусть оно пройдет, Престимион. Пусть пройдет! Это день торжества! Не прошло и двух часов с тех пор, как ты стоял перед троном Конфалюма и возлагал звездную корону на свое чело, а сейчас… сейчас… если бы ты мог видеть это мрачное выражение, этот трагический взгляд…
Престимион одарил Септаха Мелайна преувеличенно комичной улыбкой, блеснув всеми зубами и широко раскрыв глаза.
- Ну? Так лучше?
- Вряд ли. Меня тебе не удастся надуть, Престимион. Что могло тебя так огорчить, в этот самый великий из дней? - И, не дождавшись ответа, сказал, :
- Возможно, я знаю.
- Кому же знать, как не тебе? - заметил Престимион и тут же пояснил:
- Я думал о войне… О войне.
Казалось, такой ответ застал Септаха Мелайна врасплох. Но он быстро оправился.
- А-а… О войне… Ну да, конечно, о войне, Престимион. Она наложила отпечаток на всех нас. Но война закончилась. И забыта. Никто на планете не помнит о ней, кроме тебя, Гиялориса и меня. Никто из тех, кто сегодня присутствует в Замке на твоей коронации, не помнит о коронации, которая состоялась здесь не так давно.
- Но мы-то помним. Мы трое. Эта война останется с нами навсегда. Все эти ненужные потери. Разрушение. Смерть. Так много смертей. Свор. Кантеверел. Мой брат Тарадат. Граф Камба Мазадонский, мой учитель по стрельбе из лука. Ирам, Мандрикарн, Сибеллор. И еще сотни, даже тысячи. - Он на мгновение закрыл глаза и отвернулся в сторону. - Я сожалею о всех смертях.
Даже о смерти Корсибара, этого несчастного, обманутого глупца.
- Ты не назвал еще одно имя, а оно того заслуживает, - заметил Септах Мелайн и деликатно напомнил, словно вскрыл воспаленную рану:
- Я говорю о его сестре, леди Тизмет.
- Да, Тизмет.
Имя, которое нельзя было не назвать, как бы Престимион ни старался. Любое напоминание о ней причиняло невыносимую боль, но она всегда присутствовала в его мыслях.
- Я понимаю твои страдания, - мягко произнес Септах Мелайн. - Я понимаю. Время излечит тебя, Престимион.
- Излечит? Сможет ли?
Они оба некоторое время молчали. Престимион взглядом дал понять, что больше не желает говорить сейчас о Тизмет.
- Ты знаешь, я действительно радуюсь тому, что стал короналем, - в конце концов произнес Престимион, когда молчание стало слишком напряженным. - .
Разумеется, радуюсь. Мне суждено было получить трон.
Мне Высшим Божеством определено было стать короналем. Но неужели ради моего прихода к власти необходимо было пролить столько крови? Какой в этом смысл? Вот что омрачает мое восшествие на престол.
- Кто знает, что необходимо, а что нет, Престимион? Так случилось, вот и все. На то была воля Высшего Божества. И мы справились - ты, я, Гиялорис и Свор, а теперь мир опять стал прежним. Война похоронена и забыта. Мы сами об этом позаботились. Никто из жителей планеты, кроме нас, о ней не помнит. Зачем ворошить прошлое в такой день?
- Вероятно, из чувства вины за то, что я взошел на трон по телам стольких прекрасных людей.
- Вины? Вины, Престимион? О какой вине ты говоришь? В этой войне виноват лишь этот идиот Кореибар! Он восстал против закона и обычаев! Узурпировал трон! Как ты можешь говорить о вине, когда он один…
- Нет. Мы все в той или иной степени виноваты в том, что на планету обрушилось такое проклятие.
Светло-голубые глаза Септаха Мелайна снова широко раскрылись от изумления.
- Что за мистическую чепуху ты городишь, Престимион! Как ты можешь всерьез рассуждать о проклятиях и брать на себя хоть толику вины? Престимион, которого я знал прежде, был человеком рациональным.
Он бы никогда не произнес такой вздор даже в шутку.
Ему бы и в голову не пришло подобное. Послушай меня. Эта война была делом рук Корсибара, и только Корсибара. Это исключительно его грех. А что сделано, то сделано, и ты - новый король Маджипура, и на Маджипуре наконец-то все хорошо.
- Да. Так и есть. - Престимион улыбнулся. - Прости мне этот внезапный приступ меланхолии, старый друг. Ты увидишь меня в более веселом расположении духа на пиру сегодня вечером, обещаю тебе. - Он прошелся взад и вперед по залу, слегка похлопывая ладонью по запечатанным ящикам. - И все же, Септах Мелайн, эти подарки, это заполненное ими хранилище… все это подавляет меня! Словно планета навалилась на меня всей своей тяжестью. - И он прибавил с гримасой:
- Мне следовало бы приказать вынести все это и сжечь!
- Престимион… - предостерегающе произнес Септах Мелайн.
- Да. Еще раз прости меня. Я что-то много жалуюсь сегодня.
- Действительно, милорд.
- Наверное, я должен испытывать благодарность, а не тревогу. Ну, посмотрим, смогу ли я найти здесь повод для веселья. Как раз сейчас я сильно в нем нуждаюсь. - Престимион снова прошелся вдоль нагромождений ящиков, заглядывая в те, что были открыты: вот огненный шар;, разноцветный кушак, постоянно меняющий оттенки; цветок, выточенный из драгоценной бронзы, из глубины лепестков которого звучит тихая, прекрасная музыка; птица, вырезанная из ярко-красного камня, которая повернула голову из стороны в сторону и негодующе пискнула на него; котел из красного жадеита с фестонами по краям, гладкий, как атлас, и теплый на ощупь.
- Смотри, - сказал Престимион, открывая коробку со скипетром из кости морского дракона, вырезанным с непревзойденным искусством. - Это из Пилиплока. Видишь, как хорошо они опоясали его…
- Тебе необходимо идти, - резко произнес Септах Мелайн. - Эти вещи подождут, Престимион. Пора одеваться к пиру.
Он прав. Нельзя уединяться здесь подобным образом. Престимион знал, что должен отбросить совершенно не характерные для него печаль и отчаяние, нахлынувшие на него в последние несколько часов, избавиться от них, как от ненужного плаща. Ему придется сегодня вечером продемонстрировать гостям сияющее, довольное лицо, приличествующее новоиспеченному короналю.
И он это сделает.

2

Престимион и Септах Мелайн вместе вышли из зала Гендигейла. Двое огромных, могучих стражей-скандаров, стоящие на часах у хранилища, взволнованно приветствовали короналя знаком Горящей Звезды - поднятой ладонью с широко раздвинутыми пальцами, и он ответил им кивком и небрежным взмахом руки.
По просьбе Престимиона Септах Мелайн бросил каждому из них по серебряной монете.
Но пока они шли по бесконечным, продуваемым сквозняками, извилистым коридорам и переходам северного крыла Замка, Престимиона снова охватило мрачное настроение. Вернуть себе прежнее состояние оказалась сложнее, чем он ожидал. Все тот же темный саван неумолимо окутывал его.
Он должен был взойти на трон короналя без каких-либо трудностей. Его, не колеблясь, выбрал своим преемником лорд Конфалюм. Все понимали, что, когда умрет старый понтифекс Пранкипин и лорд Конфалюм переедет в Лабиринт, чтобы занять пост верховного правителя, корона будет возложена на голову Престимиона. Но после смерти Пранкипина сын лорда Конфалюма Корсибар, мужчина видный, но не слишком умный, захватил королевскую власть, подстрекаемый шайкой своих зловещих сподвижников и с помощью не менее зловещего мага. По закону сын короналя не должен наследовать своему отцу на троне, и поэтому вспыхнула гражданская война, в результате Которой Престимион завладел причитающейся ему по праву короной.
Но война привела к бессмысленным разрушениям, множеству загубленных жизней и оставила глубокий шрам на долгой и мирной истории Маджипура…
Приказав совершить радикальный акт забвения, Престимион, как он надеялся, залечил этот шрам. Группа чародеев стерла все воспоминания о войне из памяти жителей планеты, за исключением самого Престимиона и двух его уцелевших собратьев по оружию - Гиялориса и Септаха Мелайна.
Но один шрам никак не заживал, и он не мог стереть его из памяти. Шрам от этой раны, нанесенной ему в самый решающий момент последней битвы. То была рана в сердце: смерть мятежной сестры-близнеца Корсибара леди Тизмет, великой любви Престимиона, павшей от руки чародея Санибак-Тастимуна. Никакое колдовство не вернет Тизмет обратно, и никто не сможет заменить ее в сердце Престимиона. Там, где жила любовь, осталась лишь пустота. Какой прок ему быть короналем, если в борьбе за трон он потерял самого дорогого ему в мире человека?
Престимион и Септах Мелайн уже подошли к выходу во двор Замка, примыкающий к Башне лорда Трайма, где в нынешнее время находились апартаменты большинства короналей. Септах Мелайн остановился:
- Мне покинуть тебя здесь, Престимион? Или ты хочешь, чтобы я остался с тобой, пока ты будешь готовиться к пиру?
- Тебе тоже надо переодеться, Септах Мелайн. Иди.
Со мной все будет в порядке.
- Правда?
- Правда. Даю тебе слово, Септах Мелайн.
Престимион вошел внутрь. Просторные апартаменты, служившие теперь его официальной резиденцией, все еще оставались по большей части пустыми. Лорд Конфалюм, ставший понтифексом Конфалюмом, перевез свою несравненную коллекцию редкостей в новую резиденцию в глубине Лабиринта. Во время своего незаконного правления Корсибар обставил эти комнаты по собственному вкусу - множеством совершенно ординарных вещей, некоторые из которых были безвкусными и вульгарными, а некоторые - унылыми и заурядными. То же волшебство, которое стерло незаконное правление Корсибара из памяти жителей планеты, убрало все принадлежащие ему вещи. Теперь Корсибара как бы никогда и не существовало. Его вычеркнули из реальности. Позднее Престимион прикажет доставить в Замок некоторые вещи из своего фамильного поместья в Малдемаре, но пока у него еще не было возможности даже подумать об этом. Так что сейчас здесь было почти пусто, не считая кое-какой мебели, принесенной сюда из менее роскошных апартаментов, которые он занимал в прежнее время в восточном крыле Замка, где высокородным принцам государства отводили помещения для жилья.
Седобородый Нилгир Сумананд, с давних пор служивший Престимиону, ждал его с явным нетерпением.
- Пир в честь коронации, ваша светлость…

1 Следующая страница


Лорд Престимион 2

- Да-да. Я знаю. Я быстро приму ванну. А что касается того, что мне сегодня надеть, то ты уже, вероятно, все приготовил. Ведь так? Пиршественный костюм из зеленого бархата, золотистая стола, брошь в виде Горящей Звезды, которую я надевал сегодня днем, и малая корона взамен большой, официальной.
- Все для вас готово, милорд.
Церемониальная стража, состоящая из знатных лордов королевства, сопровождала его в пиршественный зал. Два старших пэра шли впереди: лорд Олджеббин Стойензарский, уходящий в отставку Верховный канцлер, и необычайно богатый принц Сирифорн Самивольский, а напыщенный принц Гонивол Бомбифэйлский, Великий адмирал Маджипура, шагал вслед за ними. Эти трое во время гражданской войны использовали свое значительное влияние на благо Корсибара. Но теперь они об этом уже не помнили, и Престимион считал, что ему выгоднее простить их измену, коль скоро она все равно лишена всякого смысла, и обращаться с ними с тем уважением, которое подобает людям их положения и могущества.
Септах Мелайн шел справа от Престимиона, а громадный, гороподобный воин Гиялорис - слева. Позади нового короналя шли два его уцелевших младших брата, горячий, юный Теотас и высокий, страстный Абригант. Третий брат, ловкий и сообразительный Тарадат, погиб во время войны, в той злосчастной битве в долине Ийянн, когда люди Корсибара проделали брешь в Мавестойской дамбе и похоронили под стеной воды тысячи воинов Престимиона.
Как обычно, пир в честь коронации устроили в Большом пиршественном зале в крыле лорда Тарамонда. Этот зал был даже просторнее зала Гендигейла и расположен ближе к центру Замка; но даже столь огромное пространство не смогло вместить всех приглашенных гостей, принцев, герцогов и графов из многих сотен городов, а также мэров этих городов и мелких дворян Замковой горы, потомков десятков короналей и понтифексов минувших лет. Но лорд Тарамонд, один из самых искусных строителей среди многих короналей, оставивших свой след в Замке, спроектировал все так, что его Большой зал переходил в анфиладу прилегающих помещений. Пять, восемь, десять пиршественных залов поменьше следовали друг за другом, их двери можно было открыть, и тогда они образовывали единое пространство истинно маджипурского размаха. Здесь и разместили приглашенных на банкет, тщательно учитывая при этом их ранг и положение.
Престимион не очень любил столь пышные события. Он был человеком простым и скромным, практичным и рациональным и не отличался страстью возвеличиванию самого себя. Однако он неукоснительно соблюдал правила приличия. Люди ожидали от него пышного празднества в честь коронации, и они его получат: официальная церемония коронации днем, грандиозный пир сейчас, завтра - речь перед губернаторами провинций, а послезавтра - традиционные спортивные Игры в честь коронации, рыцарский турнир и борьба, стрельба из лука и многое другое в том же духе. По окончании коронационных торжеств Престимиона ждет тяжелая работа - управление гигантской планетой Маджипур.
Казалось, пир растянулся на десять тысяч лет.
Престимион приветствовал и обнял старого Конфалюма, а затем проводил его до почетного места на возвышении. Даже на восьмом десятке Конфалюм все еще оставался крепким и здоровым мужчиной, но по сравнению с героическим короналем прежних дней энергии и живости у него значительно поубавилось. Во время гражданской войны он потерял и сына, и дочь.
Разумеется, он об этом не помнил, и даже понятия не имел о том, что Корсибар и Тизмет вообще существовали на свете; но какое-то ощущение пустоты в его душе осталось, и иногда в его затуманенном в последние дни взгляде отражалось неясное ощущение потери.
Подозревал ли он правду? - спрашивал себя Престимион? Подозревал ли кто-нибудь из них? Случались ли мгновения, когда какой-то человек, будь то верховный правитель или скромный фермер, случайно натыкался на следы скрытой реальности, лежащей под фальшивыми воспоминаниями, внедренными в его мозг, и такие находки заставляли его озадаченно хмуриться? Если и так, то никто не показывал вида. И вероятно, никогда не покажет. Даже если колдовство, которое изменило историю Маджипура, эффективно подействовало не на всех, такие вещи, как полагал Престимион, каждый предпочтет скрыть из опасения, что его сочтут сумасшедшим. Во всяком случае, он искренне на это надеялся.
Второе почетное место на длинном возвышении было отведено матери Престимиона, живой и остроумной принцессе Териссе, которая вскоре после восшествия ее сына на престол получит титул Хозяйки Острова Сна и власть над механизмами, с помощью которых гражданам Маджипура, пока они спали, посылались наставления и утешение. Рядом с ней на возвышении сидела великолепная леди Кунигарда, сестра Конфалюма, обладавшая титулом Хозяйки Острова во время правления Конфалюма в качестве короналя; теперь ей предстояло проститься со своими обязанностями. Далее расположились высокородные лорды - члены Королевского совета, и среди них Септах Мелайн и Гиялорис. А в конце ряда сидели Верховный маг Гоминик Халвор из Триггойна и его сын-чародей Хезмон Горе. Оба многозначительно улыбались, таким образом, насколько мог судить Престимион, намекая на те права, которые они на него предъявляли: как ни мало он увлекался магией и другими эзотерическими явлениями, нельзя отрицать, что магическое искусство, которым владели эти двое, сыграло немалую роль в его приходе к власти.
Престимион по очереди подошел к каждому из почетных гостей, официально приветствуя их на банкете в его честь.
Когда он занял свое место, но прежде чем подали еду, настала очередь менее выдающихся, но все же знатных лордов выразить ему свое почтение: могущественные особы смиренно подходили и поздравляли Престимиона, выражая свои надежды в связи с рассветом новой эры…
После этого началась собственно сама церемония.
Звон колоколов. Молитвы и песнопения. Бесконечные тосты. Во время этого утомительного пиршества Престимион едва прикасался к вину, стараясь не показаться невежливым, но опасаясь выпить слишком много.
Наконец, настало время еды - деликатесов из всех уголков планеты, приготовленных самыми искусными поварами. Престимион не притронулся практически ни к чему. После пришла очередь поэтической декламации: звучные строфы великого эпоса Фервайна «Книга Изменений», бесконечный рассказ о полумифическом лорде Стиамоте, покорившем коренную расу меняющих форму, напевное чтение «Книги Власти» и «Высот Замковой горы» и других исторических саг о понтифексах и короналях минувших веков.
После ужина - песни. Тысячи голосов слились в древних гимнах. Различив на фоне голосов тех, кто сидел ближе к нему, грубый, тяжелый бас Гиялориса, Престимион тихо рассмеялся.
Было еще много всего: древние ритуалы, предписанные традициями, церемониальный вынос щита короналя с изображением Горящей Звезды, выполненным из сверкающего серебра с позолоченными лучами, - Престимион должен был торжественно возложить на него руки. Встал Конфалюм, чтобы в цветистой речи благословить нового короналя и торжественно обнять его на глазах у всех собравшихся. Леди Кунигарда сделала то же самое. Принцесса Терисса приняла обруч Хозяйки Острова Сна от Кунигарды… и так далее, и так далее, без конца. Престимион терпеливо, хотя и с трудом, выдержал все это.
Но, к своему великому изумлению, он обнаружил, что в какой-то момент этого вечера, во время длинных и пылких речей, странная свинцовая тяжесть, давившая на сердце, куда-то исчезла, равно как и ощущение разочарования и горькой печали. Как он ни был утомлен, в самом конце пира к нему наконец вернулась радость. И даже более того: он впервые почувствовал, что действительно стал королем.
Сегодня совершилось великое событие; после стольких препятствий на пути к трону его имя наконец было внесено в длинный список короналей Маджипура.
Корональ Маджипура! Король самой изумительной планеты во вселенной!
И он не сомневался, что будет хорошим короналем, просвещенным короналем, которого будут любить и превозносить. Он совершит великие дела и оставит потомкам лучший, чем прежде, Маджипур. Именно для этого он родился на свет.
Да. Так и будет! Несмотря на мимолетное облако печали, которое несколько часов назад омрачило его радость, все в конце концов складывается к лучшему.
Септах Мелайн заметил произошедшую в нем перемену. В момент перерыва в торжествах он подошел к Престимиону и с искренней теплотой поинтересовался:
- Похоже, то отчаяние, о котором ты говорил недавно в зале Гендигейла, наконец покинуло тебя, Престимион?
- Мы сегодня не беседовали с тобой в зале Гендигейла, Септах Мелайн, - без колебаний ответил Престимион.
В его тоне появилось нечто новое: не свойственные ему прежде сила и жесткость, удивившие даже самого Престимиона.
Септах Мелайн тоже заметил перемену: его глаза на мгновение широко раскрылись, а уголки рта дрогнули от удивления. Он резко втянул в себя воздух, затем склонил голову и произнес:
- Вы правы, милорд. Мы не беседовали в зале Гендигейла. - Он сделал знак Горящей Звезды и вернулся на свое место.
Престимион жестом приказал снова наполнить свою чашу вином.
Вот что означает быть королем, подумал он. Холодно разговаривать даже с самым любимым другом, когда того требуют обстоятельства. Да и есть ли у короля друзья? Ну что ж, через несколько недель он это поймет.
Пир достиг своей кульминации. Теперь все стояли, изображая поднятыми руками знак Горящей Звезды.:
- Престимион! лорд Престимион! - кричали гости. - Да здравствует лорд Престимион! Долгой жизни лорду Престимиону!
Наконец-то торжество завершилось. В соответствии с занимаемым положением и личными симпатиями пирующие разделились на немногочисленные группы. С приближением рассвета новоиспеченному короналю Маджипура дозволялось удалиться на отдых и тактично объявить о конце пиршества. Вот теперь он сможет уединиться в своих тихих апартаментах, в собственной спальне.
Пустые комнаты… Одинокая постель…
«Тизмет, - думал он, падая в полном изнеможении на подушку. Даже великая радость не могла заглушить непрерывную боль, вызванную потерей любимой. - Сегодня я стал королем планеты, а где ты, Тизмет? Где ты?»

3

В крупном городе Сти, расположенном на нижних склонах Замковой горы, в доме очень состоятельного торговца и банкира Симбилона Кайфа случилась беда.
Горничную, служившую на пятом этаже дома Симбилона Кайфа, внезапно поразил приступ безумия, и она выбросилась из чердачного окна великолепного особняка банкира, убив не только себя, но и еще двоих прохожих на улице. Когда это случилось, самого Симбилона Кайфа не было дома: он уехал в Замок на церемонию по случаю коронации в качестве гостя графа Файзиоло Стиского. И поэтому обязанность разбираться в столь ужасной трагедии и ее последствиях легла на его единственную дочь Вараиль.
Высокой, стройной, темноглазой Вараиль, чьи иссиня-черные волосы падали на плечи блестящим водопадом, едва исполнилось девятнадцать лет. Но безвременная смерть матери вынудила ее стать хозяйкой огромного дома, и эта ответственность сделала совсем еще девочку не по годам зрелой. Когда до ее ушей донеслись первые странные звуки с улицы - ужасный глухой стук, а секунду спустя второй, менее явственный, вслед за которым раздались крики и пронзительный визг, - она спокойно и решительно подошла к окну своего кабинета на четвертом этаже. Быстро окинув взглядом представшую перед ней ужасную картину: тела, кровь, растущую толпу возбужденных зрителей, Вараиль тотчас же направилась к лестнице. Слуги с воплями бросились к ней, отчаянно жестикулируя и рыдая.
- Леди… леди… это Кларистен! Она прыгнула, леди.
Из верхнего окна!
Вараиль хладнокровно кивнула. В душе царили смятение и ужас, ее слегка тошнило, но она не имела права проявлять слабость.
- Немедленно вызови имперских следователей, - приказала она управляющему дома Вортиду.
Виночерпию Крешину она сказала.
- Беги и как можно быстрее приведи доктора Тарка.
А затем обратилась к Бетарилу, сильному и крепкому старшему конюху:
- Мне надо спуститься и осмотреть пострадавших.
Возьми дубинку и держись возле меня - на тот случай, если ситуация выйдет из-под контроля. Это совсем не исключено.
Из Пятидесяти Городов Замковой горы Сти был самым крупным и самым процветающим; а Симбилон Кайф был одним и самых богатых и самых удачливых жителей Сти. Тем более поразительно, что такое несчастье постигло его дом. Огромное число завистников, как в городе, так и вне его, не простивших Симбилону Кайфу, выходцу из городских низов, его феноменального возвышения и могущества, радовалось трудному положению, в которое поставил его безумный поступок горничной. В то время как Сти, каким бы древним он ни был, считался среди своих соседей по Замковой горе чем-то вроде города-выскочки, Симбилон Кайф, самый богатый простолюдин в Сти, без сомнения, был выскочкой из выскочек.
Пятьдесят великолепных городов, расположенных на неровных склонах колоссальной Замковой горы, поражающей воображение и поднимающейся на головокружительную высоту над низинами континента Алханроэль, располагались в виде пяти ясно различимых поясов. У подножия - Города Склона, затем Свободные Города, Сторожевые Города, Внутренние Города, а возле самой вершины, почти у порога Замка, - девять городов, называемых Высшими Городами, жители которых имели о себе самое высокое мнение.
Поскольку они были расположены ближе всех к Замку, эти города чаще всего посещали блестящие представители аристократии, лорды и леди, потомки бывших короналей и понтифексов или те, кто и сам мог достичь такого высокого положения. И не только обитатели Замка часто спускались вниз в эти Высшие Города, такие как Большой Морпин, или Сипермит, или Фрэнгиор, чтобы предаться предлагаемым там утонченным наслаждениям. Наблюдалось также и постоянное движение вверх, из Высших Городов в Замок:
Септах Мелайн, например, был родом из Тидиаса, Престимион - из Малдемара. Поэтому многие жители Высших Городов напускали на себя важный вид и считали себя людьми особенными, коль скоро им привелось жить высоко под небом, над всем остальным Маджипуром, и ежедневно сталкиваться с великими обитателями Замка.
Но Сти входил во второй пояс от подножия - в число Свободных Городов. Их было девять, все довольно старые, основанные по меньшей мере семь тысяч лет назад, когда лорд Стиамот был короналем Маджипура, а возможно, и намного раньше. Никто не мог с уверенностью сказать, от чего были свободны Свободные Города. Самое лучшее научное объяснение этого названия состояло в том, что в награду за оказанные ему особые услуги Стиамот освободил эти города от какого-то налога тех времен. Сам лорд Стиамот был родом из Сти и в его времена именно этот город был столицей Маджипура, пока Стиамот не решил построить на вершине Горы гигантский замок и перевести туда главный административный центр.
В отличие от большинства других городов Замковой горы, теснившихся в разнообразных скалистых ущельях колоссальной возвышенности, Сти обладал тем преимуществом, что раскинулся на широкой, постепенно поднимающейся равнине на северном склоне Горы, где имелся большой простор для роста города. Он и расширялся без всяких ограничений во все стороны от первоначально занимаемой полосы вдоль быстрой реки, которая дала ему имя. Ко времени Престимиона население Сти достигло почти двадцати пяти миллионов. На Маджипуре равным ему по величине был только великий город Ни-мойя на Зимроэле; а по общему богатству и величию даже могущественная Ни-мойя была лишь на втором месте после Сти.
Размеры и местоположение Сти стали источником его коммерческого процветания, настолько пышного, что жители других городов считали как город, так и его промышленных магнатов весьма вульгарными. Его главный коммерческий центр представлял собой ряд великолепных высоких зданий, с фасадами, облицованными отражающим свет серо-розовым мрамором, которые назывались Домами-на-набережной и тянулись на многие мили вдоль обоих берегов реки Сти. За этими двойными стенами контор и складов скрывались процветающие фабрики промышленного Сти на левом берегу и больше похожие на дворцы жилища богатых купцов - на правом. Дальше по правому берегу находились крупные загородные поместья знати, парки и охотничьи заказники, которыми Сти славился на всю планету, а вдоль левого берега, миля за милей, тянулись скромные дома миллионов рабочих, чьими усилиями и процветал город начиная с той самой далекой эры лорда Стиамота.
Когда-то Симбилон Кайф был одним из таких рабочих, а еще раньше - уличным попрошайкой. С тех пор, однако, прошло лет сорок-пятьдесят. Удача, хитрость и честолюбие способствовали его быстрому взлету к столь высокому положению в городе. Теперь он общался с графами, герцогами и другими великими людьми, которые притворялись, будто считают его равным себе по положению, потому что знали, что когда-нибудь им могут понадобиться услуги банкира. Он принимал в своем роскошном доме знатных и могущественных людей из многих других городов, приезжавших в Сти по делам. А теперь, когда несчастная горничная Кларистен разбилась насмерть, он весело проводил время с самыми высокопоставленными аристократами Маджипура на грандиозном празднике лорда Престимиона.
Тем временем Вараиль стояла на коленях в луже крови возле своего дома и смотрела на неестественно изломанные тела, а в растущей вокруг враждебно настроенной толпе люди вполголоса обменивалась мрачными замечаниями.
Сначала она пристально вгляделась в двух поверженных незнакомцев. Это были мужчина и женщина, оба хорошо одетые, явно обеспеченные. Вараиль понятия не имела, кто они. Она заметила пустой экипаж, стоящий у травяного газона на противоположной стороне улицы, где путешественники, желающие увидеть богатый особняк Симбилона Кайфа, часто оставляли свои машины. Вероятно, эти люди тоже были гостями в Сти и стояли на мощеной площади у западного входа, восхищаясь искусно вырезанными из известняка скульптурами на фасаде, когда тело горничной Кларистен обрушилось на них с неба.
Они были мертвы, оба. В этом Вараиль не сомневалась. Она никогда прежде не видела мертвого тела, но поняла, когда присела и заглянула в остекленевшие глаза погибших, что в них не теплится и искорки жизни. Их головы были повернуты под неестественным углом. Наверное, Кларистен упала прямо на них и сломала им шеи. Смерть была мгновенной, и это в некотором роде благословение, подумала она. Но все равно ужасно. Она подавила в себе инстинктивный страх, а руки сами сложились в молитвенном жесте.
- Кларистен все еще дышит, леди, - позвал ее старший конюх Бетарил. - Но мне кажется, ей уже недолго осталось.
Очевидно, горничная рикошетом отлетела от своих жертв и приземлилась футах в десяти от них. Убедившись, что она не в силах помочь тем двоим, Вараиль, не обращая внимания на мрачные взгляды зевак, подошла к Кларистен. Похоже, все присутствующие винили в этом несчастье именно Вараиль, словно она сама в приступе гнева выбросила Кларистен из окна.
Глаза Кларистен были открыты, в них еще теплилась жизнь, но не было никаких признаков сознания - взгляд неподвижен, как у статуи; и только когда Вараиль провела перед ними рукой, они мигнули - следовательно мозг еще функционировал. Тело Кларистен казалось еще больше изломанным и искалеченным, чем тела незнакомцев. Двойной удар, предположила Вараиль и содрогнулась: сначала Кларистен врезалась в чужестранцев, а уже затем упала на мощеную дорогу и, возможно, сильно ударилась головой.
- Кларистен! - прошептала Вараиль. - Ты меня слышишь, Кларистен?
- Она уходит от нас, леди, - тихо произнес Бетарил.
И он был прав. На глазах у Вараиль последний проблеск сознания во взгляде Кларистен исчез. А потом изменилась и сама ткань глаз - она стала странно плоской и пятнистой, словно силы разложения, хотя они начали действовать всего мгновение назад, уже распоряжались телом девушки. Какое необычайное зрелище, этот переход от жизни к смерти, думала Вараиль, немало изумленная собственным спокойствием и способностью к анализу в столь ужасный момент.
Бедняжка Кларистен. Как полагала Вараиль, ей было не больше шестнадцати лет. Добрая, простая девушка из одного из окраинных районов города, расположенного у Поля Великих Костей, где когда-то откопали ископаемых чудовищ. Что могло с ней произойти, если она покончила с собой таким образом?
- Доктор пришел! - послышался чей-то голос. - Дайте дорогу доктору! Расступитесь!
Но доктор лишь подтвердил мнение Вараиль: сделать ничего нельзя. Они мертвы, все трое. Он достал лекарства и иглы и попытался вернуть их к жизни, но безрезультатно.
Крупный мужчина с грубым голосом крикнул, чтобы позвали мага, такого, который может оживить умерших с помощью могущественных заклинаний. Вараиль сердито посмотрела на него.
Ох уж эти малообразованные люди с их простодушной верой в чародеев и волшебные заклинания! Как это неприятно, как досадно! Они с отцом и сами, конечно, пользовались услугами магов и предсказателей - это разумно, если хочешь избежать неприятных .неожиданностей в жизни. Но она терпеть не могла широко распространенную среди простонародья безграничную веру в оккультные силы. Хороший предсказатель действительно может принести большую пользу Но не в том, чтобы возвращать к жизни мертвых. Самые лучшие из них действительно обладали способностью заглянуть в будущее, но они не умели творить чудеса.
И почему это, кстати, недоумевала Вараиль, их домашний маг, Виторн Камман, не предупредил о том, что горничная Кларистен собирается совершить такой ужасный поступок?
- Вы леди Вараиль? - спросил новый голос. - Имперские следователи, мадам. - Она увидела мужчин в серых с черными полосами мундирах. Сверкнули значки с эмблемой понтифексата. Они держались с ней очень почтительно. С первого взгляда оценили ситуацию, тела, кровь на мостовой; оттеснили толпу; спросили, дома ли отец. После того как она ответила, что он уехал на коронацию в качестве гостя графа Файзиоло, их почтительность еще больше возросла. Знала ли она кого-либо из пострадавших? «Только одну, - ответила она, - вот ее. Это горничная из нашего дома». - «Выпрыгнула из окна наверху, не так ли?» - «Да. Очевидно», - «Страдала ли эта девушка психическими нарушениями, мадам?» - «Нет, - ответила Вараиль. - Я ничего об этом не знаю».
Но в конце концов, что она могла знать о чувствах и проблемах горничной с пятого этажа? Ее контакты с Кларистен были нечастыми и мимолетными, в основном ограничивались улыбками и кивками. «Доброе утро, Кларистен», «Прекрасный день, не правда ли, Кларистен?», «Да, я пришлю кого-нибудь наверх, чтобы починить раковину, Кларистен». Они никогда по-настоящему не разговаривали друг с другом, в том смысле, в каком понимала это слово Вараиль. В этом не было необходимости.
Однако быстро выяснилось, что с Кларистен уже давно происходит что-то неладное. Следователи закончили осмотр места происшествия на улице и прошли в дом, чтобы допросить слуг. Вот тогда-то и открылось это обстоятельство.
- Она начала просыпаться с плачем недели три назад, - рассказала пухлая, веселая старуха Танна, горничная с третьего этажа, которая была соседкой Кларистен по комнате в отведенном для слуг крыле. - Рыдала и даже выла. Но когда я спрашивала, в чем дело, она ничего не могла объяснить. По ее словам, она даже не помнила, что плакала.
- А однажды, - добавила Вардинна, служанка из кухни, ближайшая подруга Кларистен, - она не смогла вспомнить мое имя; я посмеялась над ней и назвала его.
Тогда она вся побелела и сказала, что и своего имени тоже не помнит. Я думала, она шутит. Но нет, она говорила правду. Она пришла в ужас. Даже когда я сказала:
«Кларистен, вот как тебя зовут, глупышка», - она все твердила: «Ты уверена? Ты уверена?»
- А потом начались кошмары, - продолжала Танна. - Она садилась и кричала, а когда я направляла на нее свет, у нее было такое лицо, будто она увидела привидение. Однажды она вскочила и сорвала с себя ночную сорочку; она была такой мокрой от пота, будто принимала ванну. А ее зубы стучали так громко, что слышно было, наверное, на соседней улице. А на этой неделе кошмары стали еще хуже. По большей части она не могла рассказать, что именно ей снилось, но сны были ужасными. Единственный сон, который она могла припомнить, был о том, что чудовищный жук сел ей на лицо и начал высасывать мозг, пока череп не опустел. Я сказала, что это какое-то знамение, что ей следует пойти и поговорить с толкователем снов, но у таких людей, как мы, нет денег на оплату их услуг, и к тому же она не верила в то, что такая незначительная персона может получать послания во сне. Никогда не видела никого, кто был так напуган своими снами.
- Она и мне о них рассказывала, - вновь заговорила Вардинна. - А недавно она сказала, что у нее начались кошмары и наяву. Что-то начинает пульсировать внутри головы, а потом прямо перед глазами возникают самые ужасные видения, даже во время работы.
- Вам ни о чем таком не докладывали, леди? - спросил у Вараиль старший следователь.
- Впервые слышу.
- И вы никогда не замечали, что у одной из ваших горничных случаются нервные срывы?
- Как правило, я очень мало общалась с Кларистен, - невозмутимо ответила Вараиль. - Горничная с верхнего этажа в таком большом доме…
- Да-да, разумеется, леди, - обеспокоенно и даже встревоженно поспешил сказать следователь, словно ему запоздало пришла в голову мысль, что его могут заподозрить в том, будто он возлагает часть вины за это происшествие на дочь Симбилона Кайфа.
Вошел еще один следователь.
- Мы выяснили личности покойников, - объявил он. - Они были приезжими из Канзилейна, супруги, Хеббиданто Трол и его жена Гарель. Они остановились в гостинице «Речная Стена». Это дорогой отель, только очень богатые люди останавливаются в нем. Я боюсь, придется выплатить крупную компенсацию, мадам, - сказал он, бросая виноватый взгляд на Вараиль. - Конечно, для вашего отца это не проблема, мадам, но даже в этом случае…
- Да, - рассеянно ответила она. - Конечно. Канзилейн! Там у ее отца крупные фабрики. А Хеббиданто Трол? Слышала ли она когда-нибудь это имя?
Оно кажется знакомым. Он мог быть каким-то чиновником на службе у ее отца, даже управляющим одного из предприятий Канзилейна, который приехал в Сти с женой, возможно в отпуск, и хотел показать ей потрясающий особняк своего баснословно состоятельного работодателя…
Это была ужасная мысль. Что за печальный конец путешествия!
В конце концов следователи перестали задавать вопросы и столпились в одном углу библиотеки, совещаясь между собой, перед тем как уйти. Тела убрали с улицы, и два садовника смывали водой из шланга кровавые пятна. Вараиль мрачно обдумывала предстоящие сидела.
Сначала позвать сюда мага, чтобы очистить дом, освободить его от лежащего теперь на нем пятна. Самоубийство - дело серьезное; оно навлекает на дом всякие темные силы. Затем найти родных Кларистен, где бы они ни жили, и отправить соболезнования и сообщение о том, что все расходы на похороны будут оплачены, а также о существенной сумме в знак признательности за службу покойной девушки. Необходимо также связаться с кем-нибудь из служащих отца в Канзилейне и поручить выяснить все о Хеббиданто Троле и его жене, и где можно найти их родственников, и какого рода утешительный жест будет подходящим в этом случае. Самое малое - крупная сумма денег, но, возможно, потребуются и другие выражения сочувствия.
Как неприятно! Ужасно неприятно!
Она очень огорчалась из-за того, что отец не взял ее с собой и уехал на коронацию с графом Файзиоло.
- На этой неделе в Замке будет слишком много буйных и пьяных, и таким, как ты, там не место, юная леди, - сказал тогда Симбилон Кайф, и все было решено. Правда же, по мнению Вараиль, заключалась в том, что ее отцу самому хотелось на этой неделе выпить и побуянить вместе с другом-аристократом, этим графом Файзиоло, матерщинником и богохульником, и он не желал, чтобы она была рядом. Так тому и быть: никто, даже единственная дочь, никогда не восставал против воли Симбилона Кайфа. Вараиль послушно осталась; и как удачно получилось, думала она, что она оказалась здесь, чтобы справиться с сегодняшним происшествием, а не оставила дом на попечение слуг.
Когда следователи уходили, тот, кто был у них главным, шепнул:
- Знаете, леди, у нас за последнее время произошло уже несколько подобных случаев, хотя ни один не был настолько серьезным, как этот. Началась какая-то эпидемия безумия, советую внимательно наблюдать за вашими людьми на тот случай, если и у других начнутся срывы.
- Я это запомню, - ответила Вараиль, хотя мысль о необходимости следить за душевным здоровьем слуг ее не радовала.
Следователи ушли. Вараиль почувствовала, что у нее начинает болеть голова, но пошла в кабинет, чтобы составить список дел на ближайшее время. До возвращения с коронации Симбилона Кайфа все должно быть под контролем.
Эпидемия безумия?
Как странно. Но и времена сейчас необычные. Даже она в последние дни ощущала несвойственную ей подавленность и даже растерянность, но считала, что причиной тому служит какое-то гормональное расстройство. Хотя, надо сказать, ничего подобного с ней прежде не происходило.
Она вызвала к себе Гауона Барла, главного управляющего домом, и попросила его немедленно начать подготовку к ритуалам очищения.
- И еще мне нужен адрес отца и матери - Кларистен или, по крайней мере, каких-нибудь ее родственников, - сказала она. - И еще - этих бедняг из Канзилейна…

4

Снова Замок стал местом проведения коронации, во второй раз за три года. Снова соорудили высокие трибуны по трем сторонам залитого солнцем и покрытого зеленым дерном пространства площади Вильдивара, располагавшейся у самого подножия Девяноста девяти ступеней. Снова самые знатные люди этого государства, представители двух других ветвей власти, члены Королевского совета, графы, герцоги и принцы из сотен провинций собрались праздновать восшествие на престол нового короналя.
Но никто, кроме Престимиона, Гиялориса и Септаха Мелайна, не помнил о тех Играх, которые проводились в честь лорда Корсибара, как не помнили и о самом Корсибаре. Соревнования по бегу борьбе, стрельбе из лука и все остальное было забыто и победителями и побежденными - удалено из памяти, стерто чародеями Престимиона, которые объединили свои усилия в одном мощном магическом заклинании.
Ничего из того, что имело место на предыдущих Играх, не происходило. Сегодняшние Игры были Играми лорда Престимиона, законного преемника лорда Конфалюма. Лорда Корсибара никогда не существовало.
Даже те чародеи, которые совершили это волшебство, должны были по приказу Престимиона забыть свое собственное деяние.
- Пусть выходят лучники! - крикнул распорядитель Игр. На этот раз почетный титул принадлежал герцогу Олджеббину Стойензарскому.
Когда участники соревнований вышли на поле, изумленный ропот пронесся по толпе зрителей: среди них был сам лорд Престимион.
Никто не ожидал увидеть в этот день нового короналя на поле. Но в действительности ничего удивительного в этом не было. Стрельба из лука всегда была любимым видом спорта Престимиона: он достиг в ней большого мастерства. Кроме того, в его груди всегда ярко горел огонь соперничества. Те, кто его хорошо знал, понимали, что вовсе не в его характере упустить случай продемонстрировать свое искусство. И все же участие короналя в соревнованиях на собственных коронационных Играх… Как это странно! Как необычно!
Престимион сегодня изо всех сил постарался выглядеть всего лишь рядовым борцом за приз в стрельбе из лука. Он был одет в королевские цвета: в тесно облегающий золотистый дублет и зеленые штаны, но на лбу у него не было обруча или какого-то другого знака власти. Какой-нибудь приезжий, не имеющий понятия о том, который из этих десятков людей с луками - корональ, мог бы узнать его по величавому и властному виду, которым всегда отличался Престимион. Но более вероятно, что этот невысокий мужчина с коротко стриженными светлыми волосами остался бы незамеченным в группе крепких, атлетически сложенных спортсменов.
Первым стрелял Глейдин, длинноногий младший сын Сирифорна Самивольского. Он был искусным лучником, и Престимион с одобрением наблюдал за тем, как он выпустил свои стрелы.
Затем настала очередь Кейтинимона, нового герцога Байлемунского, который еще носил на рукаве желтую траурную повязку в память об отце, покойном герцоге Кантевереле. Кантеверел погиб вместе с Корсибаром в кровавой битве у Тегомарского гребня, но даже Кейтинимон не знал этого. Ему было известно, что отец умер. Но благодаря той сети чар, которой маги Престимиона окутали всю планету, подлинные обстоятельства гибели Кантеверела, как и всех тех, кто пал в сражениях гражданской войны, были скрыты.
Заклинание забвения было так хитро составлено, что уцелевшие среди бесчисленных жертв войны могли сами выдумывать объяснения и заполнять пустоту внутри, созданную осознанием лишь того голого факта, что их родных больше нет среди живых. Возможно, Кейтинимон считал, что Кантеверел умер от внезапного припадка во время визита в свои западные поместья или что его жизнь оборвала болотная лихорадка, когда он путешествовал по влажному югу. Так или иначе, это было что угодно, кроме правды.
Кейтинимон ловко обращался с луком. Каки третий из участников, высокий лесничий с лицом ястреба, Ризлейл из Мегенторпа, который, как и Престимион, учился искусству стрельбы из лука у знаменитого графа Камбы Мазадонского. Зрители оживились, когда вперед вышел следующий участник, так как он был одним из двух лучников, не принадлежащих к человеческому роду, да еще су-сухирисом - представители этой странной двухголовой расы лишь недавно начали массовое расселение по Маджипуру. Объявили его имя: Габин-Бадинион.
Разве может точно прицелиться существо с двумя головами? А что, если головы разойдутся во мнениях насчет правильного положения лука? Но перед Габин-Бадинионом такая проблема явно не стояла. С ледяным хладнокровием он метко послал свои стрелы во внутренние кольца мишени и в знак признательности за аплодисменты коротко кивнул зрителям двумя головами.
Теперь настала очередь Престимиона.
Он взял с собой большой лук, который подарил ему граф Камба, когда Престимион еще был мальчиком, - лук настолько тугой, что немногие из взрослых мужчин могли его натянуть, в то время как Престимион управлялся с ним на удивление легко. В сражениях гражданской войны он поразил стрелами немало врагов, но предпочитал все же соревноваться в мастерстве стрельбы из лука, а не отнимать жизни у достойных людей!
Выйдя на линию стрельбы, Престимион, как и все предыдущие лучники, поклонился властителям планеты, которые наблюдали за состязаниями. Первым он приветствовал понтифекса Конфалюма, сидевшего на огромном троне из дерева гамандрус в центре трибуны, которая протянулась вдоль правой стороны площади Вильдивара.
Церемония выбора понтифексом нового короналя, была по сути церемонией усыновления, следовательно, по обычаю Маджипура, Престимиону теперь подобало считать Конфалюма своим отцом - его родной отец давно уже умер, - и относиться к нему с должной почтительностью.
Следующий почтительный поклон Престимиона был адресован матери, принцессе Териссе. Она сидела на таком же троне на левой трибуне вместе со своей предшественницей на посту Хозяйки Острова Сна леди Кунигардой. Затем Престимион повернулся и поклонился своему собственному пустующему месту на третьей трибуне - в знак признания величия короналя, величия самой должности, а не человека.
Затем он крепко сжал в руке лук графа Камбы - лук, который он так долго берег. Для Престимиона было большим горем то, что добросердечный, всегда веселый Камба, этот непревзойденный мастер стрельбы из лука не принимает сегодня участия в состязании. Но Камба был одним из тех, кто связал свою судьбу с узурпатором Корсибаром и вместе со столь многими храбрыми воинами погиб у Тегомарского гребня. Чары магов заставили забыть о войне, но они не могли вернуть к жизни павших воинов.

Предыдущая страница 2 Следующая страница


3 Роберт Сильверберг

Престимион некоторое время молча и неподвижно стоял на линии стрельбы. Он часто проявлял импульсивность, но никогда в тот момент, когда видел перед собой мишень. Прищурившись, он вглядывался в нее, пока наконец не достиг состояния полной сосредоточенности. Тогда он поднял лук и прицелился.
- Престимион! Престимион! Лорд Престимион! - раздались со всех сторон приветствия сотен зрителей.
Престимион слышал этот оглушительный рев, но для него он не имел сейчас значения. Важно было настроиться на выполнение конкретной задачи. Какое наслаждение таилось в этом искусстве! Не так уж важно послать стрелу в полет, важно сделать это с непревзойденным мастерством, идеально, чего бы это ни стоило, - ах, какое это счастье!
Он улыбнулся, выпустил стрелу и наблюдал, как она летит прямиком в сердце мишени, пока не услышал радующий слух глухой удар, когда она глубоко вонзилась в цель.
- В этом ему нет равных, правда? - спросил Навигорн Гоикмарский, сидящий вместе с группой высокопоставленных военных в одной из лож на стороне короналя. - Это несправедливо. Ему следовало бы остаться на своем месте и дать кому-то другому завоевать титул лучшего лучника, хоть раз. Не говоря уже о том, что участвовать в Играх в честь собственной коронации едва ли можно считать проявлением хорошего вкуса.
- Чтобы Престимион усидел на месте и позволил выиграть другому? - откликнулся Великий адмирал Гонивол Бомбифэйлский, суровый мужчина с черной бородой и низко спускающимися на лоб густыми черными волосами. Он посмотрел на Навигорна с выражением, которое должно было означать улыбку, хотя посторонний мог принять его за недовольную гримасу - Это не в его характере, Навигорн. Престимион производит впечатление порядочного и хорошо воспитанного человека, да он такой и есть, но он любит побеждать - разве не так? Конфалюм разглядел в нем эту черту, когда он был еще мальчиком. Вот почему Престимион так быстро вознесся в иерархии Замка.
И вот почему он сегодня стал короналем Маджипура.
- Посмотрите же! Никакого стыда! - воскликнул Навигорн, когда Престимион второй стрелой расщепил первую, но в его голосе звучало больше восхищения, чем порицания. - Я знал, что он снова, как и всегда, проделает этот фокус.
- Со слов моего сына я понял, - заметил принц Сирифорн, - что Престимион сегодня не борется за первенство, а участвует лишь из спортивного азарта.
Он просил судей не вести счет его очкам.
- А это означает, - кисло проговорил Гонивол, - что победитель, кем был он ни оказался, должен понять, что он лучший лучник на этом поле после Престимиона.
- Что несколько омрачает славу победителя, вам не кажется? - спросил Навигорн.
- Мой сын Глейдин сказал то же самое, - заметил Сирифорн. - Но вы не щадите этого человека. Либо он соревнуется и, весьма вероятно, выигрывает, либо дисквалифицирует себя и таким образом бросает тень на победителя. Так что же ему делать? Передайте мне вино, пожалуйста, Навигорн. Или вы собираетесь выпить все один?
- Извините. - Навигорн передал ему флягу.
На поле Престимион под одобрительный рев толпы продолжал демонстрировать свое необычайное искусство стрельбы из лука.
Могучий, черноволосый, всегда уверенный в себе Навигорн наблюдал за стрельбой Престимиона с одобрением, лишенным зависти. Он ценил мастерство, в чем бы оно ни проявлялось. И от всей души восхищался Престимионом Несмотря на свой величественный и внушительный вид, сам Навигорн никогда не стремился к королевскому трону; но ему нравилось находиться у источника власти, а Престимион вчера сказал, что сделает его членом нового Королевского совета.
Это стало неожиданностью для Навигорна.
- Мы с вами никогда не были близкими друзьями, - сказала ему Престимион. - Но я ценю ваши личные достоинства. Нам нужно узнать друг друга получше, Навигорн.
Под гром аплодисментов Престимион наконец покинул поле. Он убежал, улыбаясь, пружинисто, по-мальчишески торжествуя. Следующим вышел стройный молодой человек, в синих леггинсах и сверкающей золотисто-алой тунике - типичном костюме дальнего западного побережья Зимроэля.
- У него сейчас такой счастливый вид, - заметил принц Сирифорн. - Гораздо счастливее, чем на вчерашнем пиру. Вы заметили, каким он тогда казался озабоченным?
- Вчера вечером у него был мрачный вид, - ответил адмирал Гонивол. - Счастливее всего он бывает, когда занимается своей любимой стрельбой из лука.
Но, возможно, его вытянутое лицо на пиру должно было нам намекнуть, что он уже начал осознавать, что значит на деле быть короналем. Не только грандиозные процессии и крики восхищенной толпы. О нет!
Жизнь, полная изнурительного труда, - вот что ждет его теперь, и эта истина, наверное, наконец-то ему открылась. Вы знаете, что такое изнурительный труд, Сирифорн? Нет, откуда вам знать? Такого слова нет в вашем словаре.
- А почему оно должно там быть? - ответил Сирифорн, который, несмотря на уже немолодой возраст, оставался подтянутым, гладкокожим, элегантным и веселым человеком. Он без стеснения наслаждался огромным состоянием, полученным в наследство от целой череды знаменитых предков со времен лорда Стиамота. - Какую работу я мог бы делать? Я никогда и не считал, что могу предложить миру свои полезные навыки. Лучше всю жизнь бездельничать и делать это хорошо, чем взяться за какое-то дело и сделать его плохо, а, милорд? Пусть работают те, у кого действительно есть способности. Например, Престимион. Он будет прекрасным короналем. У него настоящий талант. Или Навигорн: прирожденный администратор, человек больших дарований. Я слышал, он собирается ввести вас в Королевский совет, Навигорн.
- Да. Я этой чести никогда не искал, но горжусь тем, что она мне оказана.
- Большая ответственность - быть членом совета, позвольте мне вас предупредить. Я потратил на это массу времени. Между прочим, Престимион просил меня остаться. А как насчет вас, Гонивол?
- Я мечтаю об отставке, - ответил Великий адмирал. - Я уже немолод. Вернусь в Бомбифэйл и буду наслаждаться комфортом и спокойной жизнью в своем поместье.
Сирифорн едва заметно улыбнулся.
- Вот как? Вы хотите сказать, что Престимион не включил вас в новый совет? Признаюсь, нам будет вас не хватать, Гонивол. Но конечно, ужасно скучно быть Великим адмиралом. Едва ли можно осуждать вас за стремление сложить с себя свои полномочия. Скажите, Гонивол, за все время пребывания на этом посту вы хотя бы раз ступили на палубу корабля? Нет, конечно, нет. Очень это рискованно - отправиться в море. Во время плавания можно утонуть.
Все давно уже привыкли к саркастическим словесным дуэлям между этими двумя лордами.
Гонивол побагровел от гнева.
- Сирифорн… - угрожающим тоном начал он.
- Прошу прощения, джентльмены, - непринужденно вмешался Навигорн в их перепалку, которая грозила выйти из-под контроля.
Гонивол с ворчанием отступил. Сирифорн с удовлетворением хихикнул.
- Я еще не вступил официально в свою должность, - сказал Навигорн, - но уже столкнулся с очень странной проблемой. Возможно, вы оба могли бы мне что-либо посоветовать. Ведь вам известны все тонкости политики Замка.
- И что же это за проблема? - спросил Сирифорн без особого, впрочем, интереса. Он смотрел не на Навигорна, а на поле для состязаний.
Теперь на линии стрельбы стоял второй из сегодняшних участников, не принадлежащих к человеческой расе, - огромный волосатый скандар, одетый в мягкий шерстяной камзол в черную, оранжевую и желтую полоску. Его лук, еще более широкий и мощный, чем у Престимиона, небрежно висел на одной из четырех громадных рук, словно игрушка. Герольд объявил его имя - Хент Секкитурн.
- Вы случайно не знаете, чьи цвета носи-гатот лучник? - спросил Навигорн.
- Мне кажется, это цвета прокуратора Дантирии Самбайла, - ответил Сирифорн после недолгого размышления.
- Вот именно. А где сам прокуратор, как вы думаете?
- Ну… ну… - Сирифорн огляделся кругом. - Знаете, я его что-то не вижу. Он должен сидеть здесь, рядом с нами. Вы не знаете, где он, Гонивол?
- Я его всю неделю не встречал, - ответил Великий адмирал. - Кстати, я даже вспомнить не могу, когда видел его в последний раз. А ведь его нельзя назвать человеком неприметным. Неужели он проигнорировал коронацию и остался дома, в Ни-мойе?
- Невозможно, - возразил Сирифорн. - В первый раз за многие десятилетия новый корональ восходит на трон, а самый могущественный правитель Зимроэля не удосуживается явиться в Замок? Это абсурд. Во-первых, Дантирия Самбайл всегда присутствует там, где распределяют должности и привилегии. И я совершенно уверен, что он был здесь, когда умирал старый Пранкипин. Он бы обязательно остался на коронацию. Кроме того, подобное пренебрежение со стороны прокуратора Престимион воспринял бы как смертельное оскорбление.
- Дантирия Самбайл в Замке, это точно, - сказал Навигорн. - Именно эту проблему я и хотел с вами обсудить. Вы его не видели на празднествах потому, что он заключен в туннели Сангамора. И теперь Престимион поручил его моим заботам. Кажется, я становлюсь его тюремщиком. Это мое первое официальное поручение в качестве члена совета.
- Что вы такое говорите, Навигорн? Дантирия Самбайл в тюрьме? - Лицо Сирифорна выражало недоверие.
- По-видимому, да.
Гонивол тоже был поражен.
- Я нахожу это совершенно невероятным. Зачем Престимиону сажать Дантирию Самбайла в подземелье? Ведь прокуратор - его двоюродный брат, во всяком случае - один из его родственников. Я не ошибаюсь? Вам должно быть известно об этом больше, чем мне, Сирифорн. Что это, семейная ссора?
- Возможно. Меня больше удивляет, как кому-то, пусть даже самому Престимиону, удалось запереть в подземелье такого буйного, хвастливого и довольно подлого человека, как Дантирия Самбайл? Мне кажется, это посложнее, чем запереть целую стаю обезумевших хайгусов. И если это действительно так, то почему мы ничего не слышали? Мне кажется, это непременно стало бы поводом для сплетен в Замке.
Навигорн развел руками и пожал плечами.
- У меня нет ответов на ваши вопросы, джентльмены. Я ничего не понимаю. Знаю только, что прокуратор, по утверждению Престимиона, посажен под замок и что корональ поручил мне проследить, чтобы он оставался там до суда.
- Но за что? - воскликнул Гонивол.
- Не имею ни малейшего понятия. Я спросил у него в каком преступлении обвиняется прокуратор, но он ответил, что мы обсудим это в другой раз.
- Ну и в чем же ваше затруднение? - резко спросил Сирифорн. - Корональ дал вам поручение, вот и все, Он хочет, чтобы вы стали тюремщиком прокуратора? Так будьте его тюремщиком, Навигорн.
- Я не питаю большой любви к Дантирии Самбайлу. Этот прокуратор ничем не лучше дикого зверя. Но все равно, если его посадили под замок без веских причин, просто по прихоти Престимиона, разве я не становлюсь соучастником несправедливого деяния, помогая держать его в тюрьме?
Пораженный Гонивол спросил:
- Вы говорите о совести, Навигорн?
- Можно сказать и так.
- Вы принесли присягу служить короналю. Корональ считает нужным посадить Дантирию Самбайла под арест и просит вас его охранять. Делайте что он говорит или уходите в отставку. Вот какой у вас выбор, Навигорн. Вы допускаете, что Престимион негодяй?
- Конечно, нет, И у меня нет желания уйти в отставку?
- Ну, тогда предположите, что у Престимиона есть веские причины посадить прокуратора под замок. Поставьте двадцать, или тридцать, или сколько сочтете нужным отборных солдат на круглосуточное дежурство в туннелях, и пусть они сторожат его. И разъясните им как следует, что, если Дантирия Самбайл ухитрится освободиться при помощи обаяния, угроз, или каким-то иным способом, они всю оставшуюся жизнь будут сожалеть об этом.
- А если люди из Ни-мойи, люди прокуратора - эта отвратительная шайка убийц и воров, которую держит при себе Дантирия Самбайл, - явятся ко мне сегодня и потребуют сказать, где их хозяин и по какому обвинению его задержали, да еще и пригрозят поднять в Замке мятеж, если его немедленно не освободят, - что тогда? - спросил Навигорн.
- Отправьте их к короналю, - ответил Гонивол. - Это он посадил Дантирию Самбайла в тюрьму, а не вы.
Если они захотят получить объяснения, то пусть обращаются к лорду Престимиону.
- Дантирия Самбайл в тюрьме… - изумленно тоном произнес Сирифорн, ни к кому не обращаясь. - Что за странное дело! Что за странный способ начинать новое царствование! Нам следует держать эту новость в тайне, Навигорн?
- Об этом корональ мне ничего не сказал. Чем меньше будет разговоров, тем лучше, как мне кажется.
- Согласен. Чем меньше разговоров, тем лучше.
- Действительно, - согласился Гонивол. - Лучше вообще ничего не говорить.
И все энергично закивали головами.
- Сирифорн! Гонивол! - раздался как раз в этот момент громкий, хриплый голос двумя рядами выше. - Привет, Навигорн! - Это был Файзиоло, граф Стиский. Рядом с ним сидел приземистый, краснолицый человек с темными, холодными глазами и высоким лбом, над которым устрашающе поднималась пышная масса серебряных волос. - Вы знакомы с Симбилоном Кайфом, не так ли? - спросил Файзиоло, бросив взгляд на спутника. - Самый богатый человек в Сти. Сам Престимион скоро обратится к нему за ссудой, помяните мои слова.
Симбилон Кайф одарил Сирифорна, Гонивола и Навигорна быстрым, вежливым кивком головы и широкой заученно скромной улыбкой. Казалось, он весьма польщен тем, что оказался в компании столь высокопоставленных лордов. Граф Файзиоло, человек с грубоватым, квадратным лицом, который никогда особенно не церемонился, жестом пригласил Симбилона Кайфа следовать за ним, и тот, не теряя времени, двинулся к ложе, где расположились трое друзей. Но он производил явное впечатление человека, который знает, что попал совершенно не в свою стихию.
- Вы слышали? - спросил Файзиоло. - Престимион посадил Дантирию Самбайла в подземелье! Мне сказали, что его приковали к стене цепями. Можете себе такое представить? В Замке только об этом и говорят.
- Мы только что узнали об этом, - ответил Сирифорн. - Что ж, если это правда, то у короналя, без сомнения, имеются серьезные причины посадить его туда.
- А что это могут быть за причины? Неужели этот невежа Дантирия Самбайл сказал какую-то страшную грубость? Или, может, не правильно приветствовал короналя? Или испортил воздух на церемонии коронации? Кстати, кто вспомнит, присутствовал ли Дантирия Самбайл на церемонии коронации?
- Я не помню, чтобы видел, как он приехал в Замок, когда мы все вернулись сюда после похорон Пранкипина, - сказал Гонивол.
- Я тоже, - подхватил Навигорн. - А ведь я встречал основной караван из Лабиринта. Дантирии Самбайла в нем не было.
- И все же нам известно из надежных источников, что он в Замке, - возразил Сирифорн. - И по-видимому, находится здесь уже какое-то время. Достаточно долго, чтобы успеть оскорбить Престимиона и попасть в тюрьму. И все-таки никто не помнит, как он приехал.
Это очень странно. Где бы он ни появлялся, Дантирия Самбайл создает вокруг себя много шума. Как ему удалось приехать в Замок никем не замеченным?
- Да, странно, - согласился Гонивол.
- Действительно, странно, - прибавил принц Файзиоло. - Должен, однако, признаться, меня радует, что Престимиону каким-то образом удалось заковать этого отвратительного монстра в кандалы. А вас?

5

В последовавшие за коронационными торжествами дни Престимион тоже много думал о прокураторе Ни-мойи. Но он не спешил выяснять отношения с родственником, который много раз предавал его в трудные времена недавней гражданской войны. Пусть немного потомится в тюрьме, думал Престимион. Сначала необходимо решить, как именно следует вести его дело.
Вне всякого сомнения, Дантирия Самбайл был виновен в государственной измене. Он настойчивее, чем кто бы то ни было, за исключением, возможно, самой леди Тизмет, подстрекал Корсибара к его безумному восстанию. Ему принадлежала идея разрушения дамбы на реке Ийянн, и последствия этого безрассудства были ужасны. А в битве у Тегомарского гребня он поднял руку на Престимиона: издевательским тоном предложил, чтобы поединок между ними решил, кто станет следующим короналем, и бросился на Престимиона с топором и саблей. В той схватке верх одержал Престимион, хотя ему это дорого стоило. Но он не смог убить своего побежденного родственника прямо на поле боя как он того заслуживал. Вместо этого Престимион приказал тогда взять под стражу Дантирию Самбайла и его злобного прихвостня Мандралиску, чтобы впоследствии предать их суду.
Но как, думал Престимион, можно судить прокуратора за преступления, о которых не может вспомнить никто, даже сам обвиняемый? Какие доказательства можно собрать против него? «Этот человек был главным зачинщиком гражданской войны» - это правда.
Но какой гражданской войны? «В его преступные намерения входил захват королевского трона после устранения Корсибара». Корсибара? Кто такой Корсибар?
«Он угрожал жизни законного короналя на поле боя и применил против него смертоносное оружие». Какого боя? Где? Когда?
На эти вопросы у Престимиона не было ответов. И к тому же в первые дни царствования следовало сначала решить более срочные задачи.
Большинство присутствовавших на коронации гостей разъехались по домам Принцы, герцоги, графы и мэры отбыли в свои владения; бывший корональ, а теперь понтифекс Конфалюм отправился вниз по реке Глэйдж, в долгое и печальное путешествие, которое приведет его в новое подземное жилище в Лабиринте.
Лучники, борцы и фехтовальщики, продемонстрировав свое мастерство на Играх в честь коронации, тоже отправились по домам. Принцесса Терисса вернулась в Малдемар, чтобы подготовиться к путешествию на Остров Сна и выполнению ожидающих ее там обязанностей. В Замке стало гораздо тише, и Престимион наконец обратился к государственным делам.
А их было по горло. Он всем сердцем желал получить этот трон, но теперь, когда его желание исполнилось, его подавляло безмерное количество стоящих перед ним задач.
- Я просто не знаю, с чего начать, - признался он, устало глядя на Септаха Мелайна и Гиялориса.
Они втроем находились в просторной комнате, отделанной редкими породами дерева и полосами сверкающего металла, которая была центром официальных апартаментов короналя.
Тронный зал предназначался для помпезных и торжественных государственных приемов, а здесь корональ денно и нощно трудился на благо государства.
Престимион сидел за своим роскошным письменным столом из палисандра, крышку которого украшало инкрустированное изображение знака Горящей Звезды. Длинноногий Септах Мелайн изящно расположился у широкого, изогнутого окна, за которым простиралось наполненное воздухом пространство над пропастью, ограничивавшей территорию Замка с этой стороны Горы. Могучий Гиялорис сидел сгорбившись на скамье без спинки слева от Престимиона.
- Это очень просто, ваше величество, - сказал Гиялорис. - Начните с самого первого дела, потом перейдите к следующему, а потом еще к следующему… и так далее.
В устах Септаха Мелайна подобный совет прозвучал бы насмешкой; но простодушный великан Гиялорис не отличался склонностью к иронии, и слова его, произнесенные низким, медленным, рокочущим голосом, с сильным акцентом его родного города Пилиплока, всегда звучали очень серьезно. Подвижный, как ртуть, маленький спутник Престимиона, ныне покойный и горько оплакиваемый герцог Свор, часто принимал эту непоколебимость за тупость. Но Гиялорис был отнюдь не тупым, а прямодушным и основательным.
Престимион дружелюбно рассмеялся.
- Хорошо сказано, Гиялорис! Но какое дело следует считать самым первым, а какое - следующим? Если бы это было так просто понять…
- Хорошо, Престимион, давай составим список, - предложил Септах Мелайн. И стал загибать пальцы. - Первое - назначить новых чиновников двора. Мы уже успешно начали это дело, по-моему. У тебя есть новый Верховный канцлер, благодарю покорно. И Гиялорис будет превосходным Великим адмиралом, я уверен.
И так далее, и так далее… Второе - возродить благосостояние тех районов, которые пострадали во время войны. Между прочим, кое-какие соображения по тому поводу есть у твоего брата Абриганта, и он хотел бы повидать тебя сегодня попозже. Три…
Септах Мелайн заколебался. Гиялорис тут же вставил:
- Третье - суд над Дантирией Самбайлом. Следует что-то предпринять по этому поводу - Давайте пока это отложим, - сказал Престимион. - Дело сложное.
- Четвертое, - продолжал невозмутимо Гиялорис, - поговорить с каждым, кто сражался на стороне Корсибара во время войны и убедиться, что не осталось ни одного изменника, который мог бы угрожать безопасности твоего правления…
- Нет, - возразил Престимион. - Это вычеркни из списка: разве ты забыл, что никакой войны не было?
Как может кто-то хранить верность Корсибару, если Корсибара никогда не существовало?
- Все равно, Престимион… - хмуро и недовольно проворчал Гиялорис.
- Я тебе говорю, здесь не о чем беспокоиться. Большинство сторонников Корсибара погибло у Тегомарского гребня: Фархольт, Мандрикарн, Вента, Фаркванор… - все; и я не опасаюсь тех, кто уцелел. Навигорна, например. Он был лучшим генералом Корсибара. Но он попросил прощения прямо на поле боя, если помнишь, когда пришел сдаваться после гибели Корсибара. И совершенно искренне. Он будет хорошо служить мне в совете. Равно как и Олджеббин, и Сирифорн, и Гонивол - они продались Корсибару, да, но не помнят об этом и теперь в любом случае не могут причинить вред. Герцог Олджеббин уедет в Лабиринт и станет главным спикером понтифекса, ну и прекрасно. Гонивол уйдет в отставку и отправится в Бомбифэйл. Сирифорн полезен и забавен; я его оставлю здесь. Ну, кто еще? Назовите мне тех, кого вы подозреваете в неверности.
- Ну… - начал Гиялорис, но не назвал ни одного имени.
- Я тебе вот что скажу, Престимион, - произнес Септах Мелайн. - Возможно, вокруг нас и не осталось людей, верных Корсибару, но нет ни одного человека в Замке, кроме нас троих, кто не был бы серьезно сбит с толку теми чарами, которые ты велел использовать в конце войны. Сама война стерта из памяти всех людей.
Но они подозревают, что что-то произошло. Просто не знают, что именно. Многие важные люди мертвы, огромные районы Алханроэля подверглись опустошению, Мавестойская дамба таинственным образом рухнула и затопила половину провинции, и при этом все должны верить в то, что власть естественным образом и без помех перешла от Конфалюма к тебе. Здесь концы не сходятся, и люди это видят. Они ощущают огромный болезненный провал в своих воспоминаниях, и это беспокоит. Я не раз замечал недоумевающее выражение на лицах людей, иногда они замолкали на полуслове, хмурились и прижимали ладони к вискам, словно искали в памяти то, чего там нет. Я уже начал сомневаться, так ли уж правильно мы поступили, убрав из истории эту войну Этот вопрос Престимион предпочел бы не обсуждать. Но теперь, когда Септах Мелайн открыто высказался, избежать разговора уже невозможно.
- Эта война оставила страшный след в душах всех жителей планеты, - напряженным голосом ответил Престимион. - Если бы я не вычеркнул ее из памяти людей, конфликты между сторонниками Корсибара и моими то и дело вспыхивали бы с новой силой. Полностью уничтожив воспоминания о войне, я дал людям. шанс начать с чистого листа. Что сделано, то сделано - помнится, это твое любимое выражение, Септах Мелайн. Теперь нам придется смириться с последствиями этого поступка, и мы будем жить с этим, и больше не о чем разговаривать.
Но в душе он не был так уж уверен в своей правоте.
Ему приносили тревожные сообщения - и все о них знали - о вспышках душевных заболеваний в разных городах Горы, о нападениях на незнакомых людей на улицах без всякого повода, о припадках неудержимых рыданий, которые продолжались многие дни, или о людях, бросавшихся в реки или со скал. Подобные известия в последнее время пришли из Халанкса, Минимула и Хаплиора, словно какие-то вихри безумия разносились от Замка вниз и во все стороны. Даже в расположенном далеко, у подножия Горы, Сти, кажется, произошел серьезный инцидент. Горничная из богатого дома выбросилась из окна и убила двоих людей, стоявших внизу.
Но есть ли основания связывать эти случаи со всеобщей амнезией, которую его чародеи вызвали в конце войны? Возможно, подобные вещи неизбежно происходят в периоды смены власти, особенно после столь долгого и счастливого правления, каким было царствование лорда Конфалюма. Люди считали Конфалюма любящим отцом всей планеты; они, возможно, испытывали печаль по поводу его удаления в Лабиринт, а отсюда и все эти несчастные случаи. Возможно…
Септах Мелайн и Гиялорис все добавляли и добавляли новые проблемы к и без того уже длинному списку задач, требующих решения.
Ему необходимо, говорили они, более широко внедрять в общественное сознание различные магические течения, которые приобрели столь большое значение на Маджипуре во времена Конфалюма. Это потребует консультаций с такими людьми, как Гоминик Халвор и Хезмон Горе, которые именно для этого остались в Замке, а не вернулись в столицу чародеев в Триггойне, сказал Гиялорис Ему также необходимо найти способ справиться с целой ордой искусственно созданных чудовищ, которых Корсибар планировал использовать против них на поле боя, если бы война продлилась немного дольше. По словам Гиялориса, многие из этих чудовищ удрали из своих загонов и теперь бесчинствовали в районе, лежащем к северу от Замковой горы.
Затем ему надо рассмотреть поданную метаморфами из Зимроэля жалобу относительно границ лесной резервации, в которой они жили. Меняющие форму жаловались на незаконные вторжения в их владения бессовестных застройщиков из Ни-мойи.
Предстояло выполнить и великое множество других задач…
Престимион почти перестал их слушать. Оба советчика говорили совершенно искренне: Септах Мелайн был по-рыцарски дипломатичным, а Гиялорис более прямодушным. Септах Мелайн всегда делал вид, что ничего не принимает всерьез, но Престимион знал, что это не более чем поза. Что касается Гиялориса, то он был воплощением бесстрастной серьезности - огромная, непоколебимая глыба серьезности. Престимион как никогда остро ощущал отсутствие маленького, юркого герцога Свора, у которого было множество недостатков, но который никогда не страдал излишней прямотой. Он идеально уравновешивал этих двоих.
Каким идиотизмом было со стороны Свора выйти на поле боя у Тегомарского гребня - ему следовало оставаться в стороне, строить в тени заговоры и плести интриги! Свор совсем не был воином. Какое безумие подвигло его на участие в сражении? А теперь его нет.
«Где я найду ему замену?» - думал Престимион.
И Тизмет тоже не следовало там появляться - особенно, особенно Тизмет. Острая боль этой потери не покидала Престимиона, и даже не притупилась за последние недели. Может быть, именно смерть Тизмет, думал он, ввергла его в состояние уныния?
Да, впереди много работы. Даже слишком много, как иногда казалось. Так или иначе он с ней справится. Как повествует история, каждый корональ в длинном списке его предшественников сталкивался с тем же ощущением огромного груза ответственности и - хорошо или плохо - играл свою роль. Если учитывать все обстоятельства, большинство справились со своей работой вполне прилично. Когда-нибудь история расскажет и о нем.
Но он не мог отделаться от этого таинственного, проклятого ощущения усталости, пустоты, недовольства и разочарования, которые отравляли ему настроение с первого дня царствования. Он надеялся, что выполнение обязанностей правителя излечит его. Но этого не произошло.

Предыдущая страница 3 Следующая страница


Лорд Престимион 4

Очень возможно, думал Престимион, что, будь Тизмет жива, стоящие пред ним задачи казались бы не такими тяжелыми. Какой прекрасной помощницей в делах могла она стать! Дочь короналя, понимающая трудности царствования и, несомненно, способная справиться со многими из них, Тизмет подходила на роль правителя гораздо больше, чем ее глупый брат, - в этом Престимион был уверен. Она с радостью разделила бы с ним тяжесть власти. Но Тизмет потеряна для него навсегда.
«Ты все еще продолжаешь говорить, Септах Мелайн? И ты, Гиялорис?»
Престимион играл с тонким обручем из блестящего металла, лежащим перед ним на столе, - «повседневной» короной, как он любил его называть, чтобы не путать с чрезвычайно пышной официальной короной, изготовленной по распоряжению лорда Конфалюма.
В центре ее резного обруча с инкрустацией из семи разных драгоценных металлов, украшенного по краям изумрудами и рубинами, сверкали множеством граней три громадных пурпурных диниабаса.
Конфалюм любил носить официальную корону; но Престимион надевал ее всего один раз, в первые часы своего царствования. Он намеревался хранить ее для самых торжественных государственных мероприятий.
Ему казалось немного абсурдным носить на голове даже этот легкий серебряный обруч, хотя он так сражался за право им обладать. Однако он всегда держал его при себе. В конце концов, ведь он корональ Маджипура.
Корональ Маджипура…
Он поставил себе высокую цель и после жестокой борьбы достиг ее.
Пока два самых близких его друга продолжали монотонно перечислять бесконечные дела, которые его ожидали, и спорить о приоритетах и стратегии, Престимион даже перестал притворяться, что слушает их.
Он знал свои задачи: все эти и еще одна, о которой Септах Мелайн и Гиялорис не упомянули. Прежде всего он должен проявить себя здесь в качестве главы всех чиновников и придворных, которые составляли подлинное сердце правительства; должен продемонстрировать им свое королевское величие, доказать, что лорд Конфалюм, направляемый Высшим Божеством, выбрал на этот пост достойного преемника.
А это означало, что он должен мыслить как корональ, жить как корональ, ходить как корональ, дышать как корональ. В этом состоит первоочередная задача; а у все остальное неизбежно будет вытекать из нее.
«Очень хорошо, Престимион: ты - корональ. Будь короналем».
Его внешняя оболочка оставалась на месте, за столом, и делала вид, что внимательно слушает, как Септах Мелайн и Гиялорис излагают план действий на все первые месяцы его царствования. Но его душа устремилась ввысь и прочь из Замка, в прохладное бескрайнее небо над вершиной Замковой горы, и полетела над планетой, волшебный образом направляясь во все стороны света сразу.
В эти мгновения он открыл себя Маджипуру и сам во всей полноте ощутил его размеры. Он послал свой разум в полет над широкими просторами планеты, которая только что была поручена его заботам. Он знал, что должен полностью охватить эту беспредельность, вобрать ее в себя, обнять ее своей душой.
Три огромных континента, раскинувшиеся на широких пространствах: Алханроэль с множеством крупных городов, гигантский, покрытый пышными лесами Зимроэль и Сувраэль, континент поменьше, - выжженная солнцем земля на знойном юге. Широкие бурные реки. Бесчисленные породы деревьев и растений, зверей и птиц, которые наполняли планету такой красотой и чудесами. Сине-зеленый простор Внутреннего моря, с неспешно перемещающимися по таинственным маршрутам миграций стадами морских драконов и со священным Островом Сна, лежащим в его центре. Великий океан - огромное неисследованное водное пространство, омывающее дальнее полушарие планеты.
Удивительные города: пятьдесят крупных на Горе и бесчисленное множество в равнинных районах. Сиппульгар и Сефарад, Алаизор и город чародеев Триггойн, Кикил и Май, Кимоиз, Пиврарч, Лонтано, Да, Демигон-Глэйд и многие, многие другие… И многочисленные, неизменно процветающие мегаполисы на отдаленном Зимроэле: Ни-мойя, Нарабаль, Тиломон, Пидруид, Дюлорн, Семпернонд…
Миллиарды жителей - а население планеты составляют не только люди, но и представители других рас: врууны и скандары, су-сухирисы и хьорты, смирные, медленно соображающие лиимены, а также таинственные метаморфы, которым принадлежала вся эта планета, пока ее у них не отняли много тысяч лет назад.
Теперь все это было отдано в его руки.
Его руки…
Его…
В руки Престимиона Малдемарского, который теперь стал короналем Маджипура.
Внезапно Престимиону страстно захотелось отправиться в реальное, а не воображаемое путешествие и исследовать отданную в его власть планету - увидеть ее всю, быть везде одновременно, вобрать в себя безграничные чудеса Маджипура. Из боли и одиночества его новой, не ставшей еще привычной жизни короналя возникло и захлестнуло его страстное желание посетить земли, приславшие столь щедрые дары на праздник коронации, - чтобы в некотором смысле вознаградить дарителей, подарив им себя.
Король обязан знать свое королевство. До гражданской войны его жизненное пространство ограничивалось почти исключительно Замком и Замковой горой..
Он, конечно, побывал в некоторых из Пятидесяти Городов, еще в детстве совершил одно путешествие на восточное побережье Зимроэля, во время которого встретился и подружился в Пилиплоке с Гиялорисом, но этим его знакомство с планетой и ограничивалось.
Война, однако, привила Престимиону вкус к путешествиям. Она привела его в города центрального Алханроэля и в такие места, которые он никогда не надеялся посетить: он воочию увидел потрясающую мощь Гуликапского фонтана - поистине неудержимого пенного выброса чистой энергии, пересек неприступный горный хребет Триккальских гор и попал в расположенную за ними живописную сельскохозяйственную зону. Ему пришлось пересечь мрачную пустыню Валмамбра и добраться до далекого города чародеев Триггойна.
И все же он видел лишь крохотную частицу великолепия планеты Маджипур.
Ему внезапно захотелось испытать больше. До сего мгновения он не понимал, насколько сильным было это желание. Оно завладело им полностью. Как долго еще он сможет оставаться запертым в уединенном великолепии роскошных покоев Замка, уныло проводя свои дни в беседах с кандидатами в члены совета или изучая законодательную программу, которую ему вручила администрация лорда Конфалюма, когда целый мир, блистающий за этими стенами, манит его, призывает к себе? Если он не смог получить Тизмет, что ж, он получит весь Маджипур, и это поможет ему смириться со своей потерей. Он познает все тайны планеты, прикоснется к ним и попробует их на вкус и на запах - станет пить их взахлеб, жадно поглощать… Он представится своим подданным: «Смотрите, я здесь, перед вами, - Престимион, ваш король!»
- Хватит! - он внезапно поднял взгляд и прервал рассуждения Септаха Мелайна. - Пожалуйста, друзья, избавьте меня пока что от остального.
- С тобой все в порядке, Престимион? - Септах Мелайн смотрел на него с высоты своего роста. - У тебя вдруг сделался такой странный вид.
- Странный?
- Я бы сказал, напряженный, неестественный.
- Последние несколько ночей я плохо спал, - равнодушно ответил Престимион.
- Вот что бывает, когда спишь один, - с насмешливой улыбкой заметил Септах Мелайн и слегка подмигнул.
- Без сомнения, - ледяным тоном согласился с другом Престимион. - Вот еще одна проблема, которую предстоит решить. Но в другой раз. - Он ясно давал Септаху Мелайну понять, что ему совсем не смешно. И после долгого мгновения холодного молчания прибавил:
- Истинная проблема, Септах Мелайн, в том, что я ощущаю большое нетерпение. Оно кипит внутри с той минуты, когда корона впервые прикоснулась к моему лбу. Замок стал казаться мне темницей.
Септах Мелайн и Гиялорис обменялись тревожными взглядами.
- Неужели, милорд? - осторожно переспросил Септах Мелайн.
- И в очень большой степени.
- Тебе следует поговорить с Дантирией Самбайдом - он объяснит, что значит действительно быть в темнице, - посоветовал Септах Мелайн, выразительно закатывая глаза.
Этого человека ничем не проймешь, подумал Престимион.
- В свое время я, несомненно, так и сделаю, - без улыбки ответил он. - Но напоминаю тебе, что Дантирия Самбайл - преступник. А я - король.
- Который живет в величайшем из всех замков, - вставил Гиялорис. - Неужели ты предпочел бы снова оказаться на поле боя? Спать под дождем под ветвями деревьев вакумба в Мурватском лесу? Барахтаться в грязи на берегах реки Джелум? Пробираться по трясине Белдакских болот? Или снова скитаться в полубреду по пустыне Валмамбра?
- Не говори глупости, Гиялорис. Ты не понимаешь, о чем я говорю. Никто из вас не понимает. Разве это Лабиринт, а я - понтифекс, долгие годы вынужденный оставаться на одном месте? Моя жизнь не ограничивается стенами Замка. В последние несколько лет все мои усилия были направлены на то, чтобы стать короналем. Теперь я добился цели, и мне кажется, что все, чего я достиг, - это пост короля документов и собраний. Коронационные торжества закончились. Я сижу в этом кабинете, но, каким бы он ни был великолепным, всем сердцем желаю оказаться в другом месте. Друзья мои, мне необходимо на время выйти отсюда в широкий мир.
- Ведь ты не собираешься устроить большое торжественное шествие, Престимион? - с тревогой спросил Септах Мелайн. - Еще рано! Не в первые же месяцы правления, и даже не в первый год, если на то пошло.
- Нет. - Престимион покачал головой. - Я согласен, для процессии еще слишком рано. - Он и сам отчетливо не сознавал, чего же ему на самом деле хочется. Поспешно импровизируя, он добавил:
- Возможно, короткие визиты куда-нибудь, - не большое шествие, а маленькое, по нескольким городам из числа Пятидесяти, например недели две-три поездить по Горе. Приблизиться к народу, узнать, что у него на уме. Я все эти годы был слишком занят и не мог обращать внимание ни на что, кроме сбора армий и составления планов сражений.
- Да, конечно, поездка в некоторые из близлежащих городов. Да, это можно, разумеется, - ответил Септах Мелайн. - Но понадобится много времени - недели, а то и месяцы, чтобы организовать даже самую короткую официальную поездку. Тебе это должно быть известно. Подготовить соответствующие королевские апартаменты, составить программу мероприятий, приемов, пиршеств, которые придется устраивать…
- Опять пиршества, - мрачно произнес Престимион.
- Их невозможно избежать, милорд. Но у меня есть лучшее предложение, если тебе просто хочется удрать из Замка и побывать в соседних городах.
- Какое?
- Корсибар, как мне говорили, тоже стремился путешествовать по Горе, пока был короналем. И он делал это тайно, под чужой внешностью, используя какое-то изменяющее внешний вид устройство, изобретенное для него этим пронырливым чародеем-врууном Талнапом Зелифором. Ты мог бы поступить также - принимать другие облики по своему вкусу, - и никто об этом не узнает.
Престимион посмотрел на него с сомнением.
- Напоминаю тебе, Септах Мелайн, что в этот самый момент Талнап Зелифор отправился в ссылку на Сувраэль, и все его магические устройства уехали вместе с ним.
- А! По правде говоря, я об этом забыл. - Септах Мелайн нахмурился. Но глаза его тут же повеселели:
- И все же, нет никакой необходимости в таком колдовстве. Насколько я знаю, однажды оно подвело Кореибара, когда он был в Сипермите, и все увидели, как он вновь превращается в самого себя. Именно это и породило глупую сказку, будто Корсибар - метаморф. Если бы ты нацепил фальшивую бороду, повязал голову платком и оделся попроще…
- Фальшивую бороду! - расхохотался Престимион.
- Да, и я бы поехал с тобой, или Гиялорис, или мы оба, также переодетыми. Мы проберемся в Бибирун, или Верхний Санбрейк, или Банглкод, или Грил, или куда тебе еще захочется, проведем пару вечеров, развлекаясь вдали от Замка, и при этом ни у кого не вызовем ни малейших подозрений. Что скажешь, Престимион? Это хоть немного уменьшит твое нетерпение?
- Мне эта идея нравится, - ответил Престимион, чувствуя, как впервые за много недель в груди вспыхивает искра радости. - Очень нравится!
И он с радостью покинул бы Замок в тот же вечер.
Но увы, надо было провести еще несколько совещаний, рассмотреть предложения, подписать указы. Он только сейчас понял до конца смысл старой пословицы: глупо стремиться стать хозяином государства, так как вскоре обнаружишь, что в действительности ты - его слуга.
- Ваше величество, к вам принц Абригант Малдемарский, - раздался голос Нилгира Сумананда, теперь занимавшего должность мажордома при коронале.
- Пусть войдет, - распорядился Престимион.
Высокий, стройный Абригант, который был на семь лет моложе Престимиона, старший из его двух уцелевших братьев, широкими шагами вошел в кабинет.
Принцем Малдемарским он стал, унаследовав прежний титул Престимиона, после того как тот стал короналем. Престимион не раз серьезно подумывал о том, чтобы ввести его в совет, но только после того, как Абригант достигнет более зрелого возраста.
Абриганта легче было принять за брата Септаха Мелайна, чем Престимиона, - он обладал совсем иными физическими данными. Он был стройным и длинноногим, а Престимион - более массивным и коренастым, а золотистые, как у брата, волосы Абриганта переливались и блестели, чем никогда не отличались волосы Престимиона. Красавец Абригант в этот вечер оделся словно на официальный прием - в плотно облегающий розовато-лиловый дублет с завышенной талией из богатой алаизорской ткани и мягкие длинные брюки того же цвета, заправленные в высокие сапоги из особой желтой эстотилопской кожи, отделанные по верху голенищ тонкими кружевными оборками.
Он приветствовал брата не только знаком Горящей Звезды, но и низким поклоном, чересчур низким. Престимион в раздражении ответил ему быстрым и небрежным взмахом руки, словно отметая прочь столь чрезмерное проявление почтительности.
- Ты немного перестарался, Абригант. Даже слишком.
- Ты теперь корональ, Престимион!
- Да. Ты прав. Но ты по-прежнему мой брат. Знака Горящей Звезды было бы достаточно. Даже более чем достаточно, - Он снова начал теребить легкую корону, лежащую на столе. - Септах Мелайн сказал мне, у тебя есть идеи, которые ты хотел бы мне изложить. Как я понял, они касаются помощи тем районам, которые сейчас страдают от недорода и других подобных не, приятностей.
Абригант казался озадаченным.
- Он так сказал? Ну, это не совсем верно. Я знаю, что в некоторых местах Алханроэля неожиданно ухудшилось положение. Но я ничего не знаю о причинах этого, не считая нескольких очевидных явлений - прорыва Мавестойской дамбы, например, и наводнения в долине реки Ийянн. Но почему вдруг где-то не хватает продовольствия или чего-либо еще, остается для меня загадкой. На то воля Высшего Божества, я полагаю.
Подобные заявления тревожили Престимиона, а он слышал их все чаще. Но разве можно ожидать иного, если он сам держит всех окружающих в неведении относительно главного события эпохи? Даже его родной брат, один из самых близких друзей, который, как он надеялся, со временем станет одним из самых полезных помощников, членом Королевского совета, и тот ничего не знает о войне и ее последствиях. Ничего!
Великая гражданская война целых два года опустошала огромные области Алханроэля, а Абригант даже не подозревает, что она вообще имела место. Как можно ожидать рационального решения насущных проблем от человека, не имеющего объективной информации о происходящем? На мгновение Престимион испытал искушение рассказать ему правду. Но сдержался. Он, Септах Мелайн и Гиялорис твердо решили, что только им одним будет известна правда. А потому не могло быть никаких откровений - даже с Абригантом.
- Значит, ты пришел не для того, чтобы поговорить о возможной помощи пострадавшим провинциям?
- Нет. Мои идеи касаются способов увеличения общего экономического благосостояния Маджипура.
Если вся планета станет богаче, то пострадавшие районы получат помощь от всех остальных. Наверное, именно это ввело Септаха Мелайна в заблуждение относительно моих намерений.
- Продолжай, - смущенно попросил Престимион.
Ему непривычно было видеть Абриганта столь серьезным. Он знал его как энергичного, импульсивного, даже несколько безрассудного юношу. В борьбе против узурпатора Корсибара он проявил себя доблестным, беспощадным воином. Но не генератором идей. Нет.
Престимион никогда раньше не замечал, чтобы его брат проявлял способности к абстрактному мышлению. Охота, скачки, различные виды спорта - вот что всегда интересовало Абриганта. Возможно, зрелость пришла к нему раньше, чем ожидал Престимион.
Абригант заколебался и тоже казался смущенным.
Через несколько секунд он, словно читая мысли брата, произнес:
- Я хорошо понимаю, Престимион, что ты считаешь меня довольно легкомысленным. Но я теперь много читаю и учусь. Я нанял специалистов, которые обучают меня делам управления государством. Я…
- Не надо, Абригант. Я знаю, что ты уже не мальчик.
- Спасибо. Я просто хотел, чтобы ты знал, что я много думал об этих вещах. - Абригант облизнул губы и сделал глубокий вдох. - Дело в том, что мы, жители Маджипура, переживали большой экономический подъем во время правления лорда Конфалюма, а перед им - лорда Пранкипина. Можно сказать, мы жили в золотом веке. И тем не менее, учитывая наши богатые природные ресурсы и общую стабильность политической системы, мы должны были добиться еще большего процветания.
Общую стабильность? А ведь ужасная война закончилась всего несколько недель назад! Интересно, подумал Престимион, не таится ли здесь некая ирония, не помнит ли Абригант больше о недавних событиях, чем желает показать? Нет, решил он. В честном, прямом взгляде Абриганта не было и следа двусмысленности.
Его глаза цвета морской волны, как и у Престимиона, смотрели серьезно и пристально.
- Самым большим препятствием, - говорил Абригант, - является, конечно, нехватка металлов. Маджипур, никогда не был богат железом, например, или никелем, или свинцом, или оловом. У нас есть немного меди, золота и серебра - и, пожалуй, это практически все. В этом отношении нас природа обделила. Знаешь почему, Престимион?
- Воля Высшего Божества, полагаю?
- Можно сказать и так. Это была его воля снабдить большинство планет во вселенной мощными, тяжелыми ядрами из железа или никеля, и в коре этих планет тоже много таких металлов. Но Маджипур гораздо легче как внутри, так и снаружи. На его поверхности легкие скалы, а там, где на других планетах расположены залежи твердых металлов, на Маджипуре - большие воздушные каверны. И в коре нашей планеты тоже мало металла. Вот почему, несмотря на колоссальные размеры планеты, гравитация здесь достаточно слабая.
Если бы планета состояла из такого количества металлов, как другие, огромная сила тяжести расплющила бы ее обитателей в лепешку. В лучшем случае у нас не хватило бы сил и пальцем шевельнуть. Даже пальцем, Престимион! Ты пока следишь за моими мыслями?
- Я кое-что понимаю в законах гравитации, - сказал Престимион; его забавляло, что такую лекцию ему читает именно Абригант.
- Хорошо. Значит, ты согласен, что такое отсутствие металлов для нас очень невыгодно экономически? Что мы из-за этого никогда не имели возможности построить космические корабли и даже создать развитую сеть воздушного и железнодорожного сообщения?
Что мы зависим от поставок металла с других планет и что нам это дорого обходится во всех смыслах?
- Согласен. Но знаешь, Абригант, дела у нас не так уж и плохи. Как ни велико наше население, никто не голодает. И все обеспечены работой. У нас прекрасные огромные города. Вот уже тысячи лет наше общество, управляемое всепланетным правительством, на удивление стабильно.
- Потому что у нас почти повсюду прекрасный климат, плодородная почва и множество полезных растений и животных - и на суше, и в море. Но сейчас, как я слышал, многие люди голодают, например в таких местах, как долина Йянн. Я слышал о плохих урожаях на всем Алханроэле, о пустых закромах, о заводах, которые пришлось закрыть, потому что в последнее время что-то происходит с доставкой сырья… ну и так далее.
- Это временные трудности, - возразил Престимион.
- Может быть. Но такие неурядицы создают большие проблемы в экономике - не так ли, брат? Я уже говорил тебе, что в последнее время много читал. И начал понимать, как один срыв влечет за собой другой, а тот может привести к третьему, совсем в другом месте, очень далеко от первого, и не успеешь оглянуться, как кризис охватит всю планету. И, боюсь, уже через несколько месяцев ты рискуешь столкнуться с подобными сложностями.
Престимион кивнул. Эта беседа становилась утомительной.
- И что же ты предлагаешь?
- Чтобы мы увеличили наши запасы полезных металлов, - с жаром ответил Абригант, - особенно железа. Будь у нас больше железа, мы могли бы производить больше стали для промышленности и транспорта, что позволило бы расширить торговлю как на самом Маджипуре, так и с соседними планетами.
- И как же этого добиться? Может быть, при помощи магии?
- Прошу тебя, брат, не будь высокомерным! - обиженным тоном воскликнул Абригант. - Я в последнее время много читал.
- Ты мне уже несколько раз об этом говорил.
- Я знаю, например, что, по слухам, далеко на юге есть область, к востоку от провинции Аруачозия, где почва так богата металлами, что даже стебли и листья растений содержат железо и медь. Их надо лишь нагреть, чтобы получить весьма значительное количество полезных металлов.
- Да, Скаккенуар, - ответил Престимион. - Это миф, Абригант. Никому еще не удалось найти это чудесное место.
- А разве кто-то пытался по-настоящему? В архивах я смог обнаружить только отчет об экспедиции, состоявшейся во времена лорда Гуаделума, то есть несколько тысячелетий тому назад. Мы должны снова поискать его, Престимион. Я говорю серьезно. Но у меня есть и другое предложение. Ты знаешь, брат, что есть способы изготавливать железо, цинк и свинец из других веществ, например из древесного, угля или земли?
Я не имею в виду магию, хотя и кажется, что наука такого рода граничит с колдовством; но все равно это наука. Уже проводились исследования. Я могу доставить к тебе людей, которые добивались подобных превращений. В небольших масштабах, правда, в очень небольших, но при должной поддержке, с помощью щедрых субсидий из королевской казны…
Престимион пристально посмотрел на брата. Действительно, перед ним был совсем новый Абригант.
- Ты сам знаком с этими людьми?
- Лично - нет, должен признаться. Но через надежных людей. Я серьезно настаиваю, брат…
- Нет необходимости в уговорах, Абригант. Ты меня заинтересовал. Приведи своих делающих металлы чародеев, и я с ними поговорю.
- Ученых, Престимион. Ученых.
- Конечно, ученых. Хотя любой, кто может сотворить железо из древесного угля, очень напоминает мне мага. Ну, маги или ученые, кто бы они ни были, стоит потратить час времени, чтобы подробнее узнать об их искусстве. Я в основном согласен с твоими доводами.
Большие запасы металлов принесут неоценимую пользу экономике Маджипура. Но они действительно умеют получать метал?
- Я в этом уверен, брат.
- Посмотрим, - заключил Престимион.
Он встал и повел Абриганта по искусно инкрустированному полу, украшенному полосками газина, банникопа и других драгоценных пород дерева, к двери кабинета. Прежде чем выйти, Абригант задал последний вопрос:
- Еще одно, Престимион. Это правда, что наш родственник Дантирия Самбайл томится в заключении здесь, в Замке?
- Ты уже об этом слышал?
- Правда или нет?
- Да, правда. Он надежно упрятан в туннелях Сангамора.
Абригант сделал жест, отводящий беду.
- Не может быть, чтобы ты говорил серьезно, брат!
Что это за безумие? Прокуратор - слишком опасный человек, чтобы с ним так обращаться.

Предыдущая страница 4 Следующая страница


5 Роберт Сильверберг

- Именно потому, что он опасен, я его и поместил туда, где он находится.
- Но оскорбить человека, который обладает такой властью и который в гневе ведет себя столь несдержанно…
- Напротив, это он нанес мне оскорбление, и наказан он по заслугам, - ответил Престимион. - Что же касается деталей и обстоятельств этого оскорбления, они никого не касаются, кроме меня. И какой бы властью ни обладал Дантирия Самбайл, у меня ее еще больше. В свое время я решу его дело, и, уверяю тебя, справедливость будет восстановлена. От всей души благодарю тебя, брат. Твои идеи могут принести пользу нам всем.

6

- А новый корональ, - спросил Деккерет, - что ты о нем думаешь?
- А что тут думать? - ответила его кузина Ситель. - Он молод, вот и все, что мне известно. И довольно умен, как я слышала. Остальное со временем узнаем.
Говорят, что он невысокого роста.
- Как будто это имеет значение, - с упреком произнес Деккерет. - Хотя, наверное, имеет, по крайней мере для тебя. Он никогда на тебе не женится. Ты намного выше его, а это нехорошо.
Они шли по широкому ребру огромной, непроницаемой стены из черных каменных монолитов, которая окружала их родной город Норморк, один из двенадцати Городов Склона, и были очень далеко от лорда Престимиона и его Замка. Деккерету еще не исполнилось восемнадцати, но он был высок, широкоплеч, и от его мощной фигуры исходили уверенность и сила. Ситель, младше его на два года, была почти одного роста с ним, но гибкая и тоненькая, так что рядом со своим крепким кузеном казалась почти хрупкой.
Она рассмеялась звенящим, серебристым смехом.
- Мне выйти замуж за короналя? Ты полагаешь, что подобная мысль когда-либо приходила мне в голову?
- Конечно. Каждая девушка на Маджипуре сейчас думает об этом: «Лорд Престимион молод, красив и холост, и рано или поздно он возьмет себе жену, так почему не такую девушку, как я?» Я угадал, Ситель? Нет, конечно, нет. Я всегда ошибаюсь. И ты никогда не признаешься, что он тебя интересует, если даже это так, - правда?
- Что ты болтаешь? Коронали не женятся на простых девушках! - Она взяла его под руку. - Ты, как всегда, говоришь глупости, Деккерет.
Они с Ситель были лучшими друзьями. В этом и состояла проблема. Их семьи всегда надеялись, что когда-нибудь они поженятся; но они выросли вместе и считали друг друга почти братом и сестрой. К тому же она была красива - с длинными вьющимися волосами цвета огня и сияющими, серо-фиолетовыми глазами. Но Деккерет понимал, что у него не больше шансов жениться на Ситель, чем… чем у Ситель выйти замуж за лорда Престимиона. Даже меньше, потому что можно, по крайней мере, представить себе, что она встретит короналя и станет его женой. Деккерет знал, что Ситель никогда не сможет стать его женой.
Они некоторое время шли молча. Толщина стены была так велика, что по ее верху могли шагать десять человек в ряд, но сейчас народу здесь было мало. Вечерело, наступал час длинных теней. Зелено-золотистый шар солнца висел низко в небе и через короткое время готов был зайти за огромную, возвышающуюся над планетой глыбу Замковой горы.
- Посмотри туда, - сказал Деккерет, показывая вниз, на город. Они стояли в том месте, где стена, повторяя контуры Горы, описывала широкую дугу, чтобы обогнуть скалистый выступ. Внутри этой дуги располагался древний дворец графов Норморкских.
Низкое, приземистое, почти лишенное окон строение из серого базальта, увенчанное шестью величественными минаретами, больше напоминало крепость, чем дворец. Так выглядело все в Норморке - надежным, обращенным внутрь, тщательно охраняемым, словно строители города стремились оградить его от вторжения обитателей одного из соседних городов.
Внешняя стена, самая знаменитая достопримечательность Норморка, полностью охватывала город, словно панцирь черепахи. Стена была такой огромной, что было бы, пожалуй, справедливее воспринимать город как дополнение к стене, а не считать ее одной из городских построек.
В этой стене, так надежно обнявшей Норморк, были всего одни ворота, да и то очень маленькие и тесные, которые с незапамятных времен накрепко запирали каждый вечер, так что все, кто не успел войти в город до темноты, вынуждены были ждать утра. Оплот Норморка, как говорили, был воздвигнут по образцу великой стены, некогда построенной из огромных каменных блоков для защиты доисторической столицы метаморфов Велализиера, теперь лежащей в руинах.
Со времени последней войны на Маджипуре миновали уже тысячи лет. Кто были те враги, часто спрашивал себя Деккерет, против которых возвели эти колоссальные укрепления?
- Ты имеешь в виду дворец? - спросила Ситель. - А в чем дело?
Длинные желтые флаги украшали безликие стены дворца.
- На фасаде все еще траурные ленты, - пояснил Деккерт.
- А что в этом удивительного? Граф и его брат умерли не так давно.
- Мне кажется, прошло уже много времени. Несколько месяцев.
- Нет, всего несколько недель. Я знаю, действительно кажется, что намного больше. Но это не так.
- Как странно, - заметил Деккерет, - что они оба умерли такими молодыми. Было объявлено, что несчастный случай произошел, когда принцы ловили рыбу с лодки на озере Рогуаз. Неужели все случилось именно» так, как нам сказали?
Ситель бросила на него удивленный взгляд.
- Разве есть причины в этом сомневаться? Вельмбжи сплошь и рядом погибают в результате несчастных случаев на Охоте и рыбалке.
- Мы должны поверить, что граф Ирам поймал огромного скамминапа, а тот утащил его за собой в озеро. Этот скамминап должен быть огромным, как морской дракон, Ситель! Невольно возникает вопрос: а почему он просто не бросил удочку? А потом Ламиран бросился его спасать и тоже утонул? В это очень трудно поверить.
Ситель пожала плечами.
- Чего ради стали бы нас обманывать? Какая разница? Они умерли, и теперь Меглис стал графом Норморкским - вот и все.
- Да. Наверное, это так. Но все-таки странно.
- Что именно?
- Столько смертей, и все примерно в одно и то же время. Смертей знатных людей - герцогов, графов…
Но и многих простых людей тоже. Ты же знаешь, моему отцу приходится часто ездить по делам - в Бибирун, Сти, Банглкод, Минимул, в другие города на Горе.
И он рассказывает, что, куда бы ни приехал, повсюду видит траурные ленты на стенах общественных зданий и частных домов. В последнее время умерли слишком многие. Это трудно объяснить.
- Может быть, ты и прав, - ответила Ситель, но, казалось, ее это не очень интересовало.
- Меня это тревожит, - настаивал Деккерет. - Как и многое другое в последнее время. Слишком много непонятного - ты не находишь? Не только смерть графа и его брата. Старый понтифекс тоже умер, лорд Конфалюм занял его место, Престимион стал короналем. Все произошло так быстро.
- Его величество умер вовсе не быстро. Казалось, это длится вечно.
- Но после его смерти - вж-жик, бац, все произошло одновременно. Только похоронили Пранкипина, недели, кажется, не прошло, как уже устроили коронацию Престимиона…
- Мне не показалось, что эти события действительно так быстро следовали одно за другим, - возразила Ситель.
- Может, и нет. Но я воспринял все именно так, Они теперь находились ниже дворца и приближались к стороне города, обращенной наружу, откуда со склона Горы открывался вид на соседний город Морвол, расположенный на выступе горы. Сторожевая башня в стене служила наблюдательным пунктом, с которого хорошо просматривался тракт, вьющийся слева вниз, через скалистый хребет Норморкского хребта, к холмам у подножия Горы. А по другую сторону и выше виднелись города следующего кольца. Невероятно высоко вверху можно было смутно различить даже величественное кольцо постоянного тумана, окутывающего верхние зоны великой горы и скрывающего от глаз живущих внизу вершину и Замок на ней.
Оставив Деккерета далеко позади, стройная, длинноногая, на удивление быстрая и подвижная Ситель стремительно поднялась по узким каменным ступенькам на башню. Деккерет взошел следом за ней более степенно. На своих коротковатых, но пропорциональных крепкому, массивному торсу ногах он предпочитал передвигаться осторожно и неторопливо.
Когда он догнал ее, она держалась за перила и смотрела вдаль. Деккерет встал рядом. Воздух был ясным, прохладным и ароматным, с легким привкусом дождя, почти ежедневно выпадающего ближе к ночи. Он взглянул вверх, туда, где, по его представлениям, находился не видимый с расстояния во много миль Замок, цепляющийся за самые высокие утесы Горы.
- Я слышал, что новый корональ собирается вскоре нанести нам визит, - после недолгого молчания заговорил Деккерет.
- Что? Уже намечается большое торжественное шествие? Я думала, коронали совершают его только после двух, а то и трех лет пребывания на троне.
- Нет, не торжественное шествие. Всего лишь краткие визиты в некоторые города Горы. Так сказал мой отец. Во время своих поездок он узнает много новостей.
Ситель повернулась к нему. Глаза ее сияли.
- О, если бы он приехал! Увидеть живого короналя…
Ее восторженное нетерпение встревожило Деккерета.
- Знаешь, а я однажды видел лорда короналя.
- Видел?
- В Бомбифэйле, когда мне было девять лет. Я был там с отцом, а корональ гостил в поместье адмирала Гонивола. Я видел, как они приехали вместе в большом парящем экипаже. Гонивола ни с кем не спутаешь: у него длинная, растрепанная борода, закрывающая все лицо, так что видны только глаза и нос. А рядом с ним сидел лорд Конфалюм - тогда еще в самом расцвете сил. О, он был великолепен - просто излучал сияние!
Буквально можно было видеть исходящий от него свет.
Когда они проходили мимо, я помахал ему рукой, и он помахал в ответ и улыбнулся такой непринужденной, спокойной улыбкой, словно хотел мне сказать, как ему нравится быть короналем. Позднее в тот день отец повел меня во Бомбифэйлский дворец, где лорд Конфалюм собирал свой двор, и он снова мне улыбнулся, как будто хотел сказать, что узнал меня, вспомнил. Одно лишь сознание того, что я нахожусь рядом с ним, ощущаю его силу, его доброту, вызвало в моей душе необыкновенные чувства. Это был один из великих моментов в моей жизни.
- А Престимион был там? - спросила Ситель.
- Престимион? Ты имеешь в виду, вместе с короналем? Нет - ведь это было девять лет назад. Тогда Престимион был еще просто одним из множества молодых принцев Замковой горы и не занимал важного положения. Его восхождение на вершину произошло гораздо позже. Но Конфалюм… Ах, Конфалюм! Что за чудесный человек Престимиону придется очень постараться, чтобы стать достойным его преемником.
- А ты думаешь, у него получится?
- Кто знает… По крайней мере, все согласны, что он умен и энергичен. Но время покажет. - Солнце уже скрылось. Начал накрапывать дождь, на несколько часов раньше обычного времени. Деккерет предложил ей свою куртку, но она покачала головой. Они начали спускаться со сторожевой башни. - Если Престимион действительно приедет в Норморк, Ситель, я собираюсь приложить все усилия, чтобы встретиться с ним.
Наедине. Хочу с ним поговорить.
- Ну, тогда просто подойди к нему и скажи, кто ты.
Он пригласит тебя присесть рядом и распить с ним бутылочку вина.
Ее сарказм встревожил.
- Я говорю серьезно.
Дождь, кажется, уже начал слабеть, покапав всего пару минут. Он оставил в воздухе приятную свежесть.
Они продолжали идти на запад, вдоль черного ребра стены.
- Ты же не думаешь, что я остаток жизни проведу в Норморке, работая вместе с отцом?
- А что в этом ужасного? Есть вещи и похуже.
- Не сомневаюсь. Но я намерен стать рыцарем в Замке и в будущем занять высокую государственную должность.
- Разумеется. И когда-нибудь стать короналем?
- Почему бы и нет? - ответил Деккерет. Она начинала его сильно раздражать. - Любой может им стать.
- Любой?
- Если он этого достоин.
- И если у него есть нужные семейные связи, - прибавила Ситель. - Простые люди обычно не входят в число претендентов на трон.
- И тем не менее они могут быть избраны, - возразил Деккерт. - Знаешь, Ситель, кто угодно может подняться на самый верх. Нужно лишь, чтобы тебя назвал своим преемником уходящий корональ, и нигде не сказано, что он непременно обязан выбрать человека из вельмож Замка, если ему этого не хочется. А ведь любой знатный человек ведет свой род от какого-нибудь предка, вышедшего из простого народа. Аристократы отнюдь не какой-то специфический вид людей. Послушай, Ситель, я не говорю, что надеюсь стать короналем, и даже не говорю, что хочу им стать! Это была твоя идея, насчет короналя. Я просто хочу стать чем-то большим, чем мелкий торговец, который должен всю жизнь провести в утомительных поездках по Горе из одного города в другой, продавая свои товары равнодушным покупателям, большинство из которых его просто презирают. Я не считаю, что в профессии странствующего торговца есть нечто позорное. Но мне кажется, что жизнь, отданная служению обществу, была бы гораздо…
- Ладно, Деккерет. Прости, что дразнила тебя. Но, пожалуйста, не надо речей. - Она прикоснулась кончиками пальцев к вискам. - Из-за тебя у меня голова разболелась.
Его раздражение тут же испарилось.
- Из-за меня? Вчера ты тоже жаловалась на головную боль. А я тогда не произносил речей.
- Действительно, - призналась Ситель, - у меня в последние недели часто болит голова. Иногда очень сильно, даже в висках стучит. Раньше со мной такого не случалось.
- Ты с кем-нибудь советовалась? С врачом? С толкователем снов?
- Пока нет; Но это меня беспокоит. Некоторые из моих друзей тоже страдают от головной боли. А ты, Деккерет?
- Головная боль? Что-то не замечал.
- Если не замечал, значит, у тебя ее нет.
Они подошли к широкой каменной лестнице, которая вела вниз с вершины стены к площади Меликанда, к воротам Старого города, представлявшего собой лабиринт древних, узких улочек, вымощенных маслянистыми на вид серо-зелеными булыжниками. Деккерет гораздо больше любил широкие, изогнутые бульвары Нового города, но всегда считал Старый город оригинальным и живописным. Сегодня, однако, он казался ему на удивление мрачным, даже отталкивающим.
- Нет, головные боли меня не мучают, - сказал он. - Но время от времени со мной происходит что-то странное. - Он с трудом подбирал слова. - Как бы тебе объяснить, Ситель? Я словно бы чувствую, как в самой глубине моей памяти маячит нечто очень важное, о чем я должен подумать, но я никак не могу понять, что же это такое. Когда это происходит, у меня начинает слегка кружиться голова. Иногда даже сильно кружится. Я бы не назвал это головной болью.
- Странно, - ответила она. - У меня иногда возникает такое же ощущение. Словно чего-то не хватает, что-то я хочу найти, но не знаю, где искать. Это становится очень неприятным. Ты знаешь, что я хочу сказать.
- Да. Кажется, знаю.
Они остановились в том месте, где им предстояло расстаться. Ситель тепло ему улыбнулась. Взяла его за руку.
- Надеюсь, ты увидишься с лордом Престимионом, когда он приедет сюда, Деккерет, и он сделает тебя рыцарем Замка.
- Ты это серьезно?
- А почему бы мне не говорить серьезно?
- В таком случае, спасибо. Если мне действительно удастся повидать его, могу, если хочешь, рассказать ему о моей прекрасной кузине, несколько выше его ростом. Или не стоит беспокоиться?
- Я пыталась говорить с тобой по-хорошему, - с упреком произнесла Ситель и выпустила его ладонь. - Но, похоже, ты не знаешь, что это такое. - Она показала ему язык и убежала, скрывшись в путанице лежащих внизу улочек.

7

- Полуночный базар Бомбифэйла! - величественно произнес Септах Мелайн и взмахом широкополой шляпы пригласил Престимиона пройти вперед.
Престимион уже много раз бывал в Бомбифэйле - одном из самых близких Внутренних городов, всего в дне пути вниз от Замка. Он обладал бесспорным статусом самого красивого города Горы. Когда-то, много сотен лет назад, он дал Маджипуру короналя - лорда Пинитора, а Пинитор, очень деятельный и наделенный богатым воображением строитель, не жалел средств на превращение родного Бомбифэйла в истинный город чудес. Бесчисленные караваны вьючных животных привозили из пустыни за Лабиринтом оранжевый песчаник для его зубчатых стен, а великолепные четырехгранные плиты из морского шпата, вставленные в эти стены, прибыли из необитаемых и малоисследованных районов восточного побережья Алханроэля; вдоль всего периметра стены были увенчаны рядами стройных башен самой изящной конструкции, что придавало Бомбифэйлу волшебный облик города, построенного сверхъестественными созданиями.
Но не все в Бомбифэйле было волшебным, изящным и фантастичным. Как раз сейчас Престимион и Септах Мелайн стояли на потрескавшейся, неровной мостовой, резко спускающейся вниз, в тускло освещенный район складов с покатыми крышами, расположенный на окраине города, неподалеку от знаменитых стен лорда Пинитора. Столь убогое и сырое место скорее встретишь в каком-нибудь захудалом портовом городе.
Что-то в нем показалось Престимиону знакомым - возможно, небрежно завязанные узлы с мусором, наваленные вдоль строящихся стен, или бьющий в нос запах застоявшейся воды в канализации. Жалкий вид древних, привалившихся друг к другу строений из кирпича пробуждал в нем какие-то смутные воспоминания.
- Мне кажется я уже бывал в этой части города, - заметил он.
- Так и есть, милорд. - Септах Мелайн, указал на маленькую таверну в дальнем конце улицы. - Мы остановились здесь однажды ночью, незадолго до войны, когда после похорон понтифекса тайком возвращались из Лабиринта в Замок, чтобы посмотреть, смог ли Корсибар, захватив трон, добиться каких-либо успехов.
- А, вспомнил! - воскликнул Престимион. - Насколько я помню, нам в ту ночь нехотя оказали гостеприимство вон в том кабачке. - И прибавил очень тихо:
- Тебе не следует обращаться ко мне «милорд» в таком месте.
- Да кто же в это поверит - в таком месте и в таком виде?
- Все равно, - ответил Престимион. - Если мы приехали тайно, давай соблюдать тайну во всем. Согласен? Хорошо. Теперь пошли, покажешь мне этот твой полуночный базар.
Не то чтобы Престимион опасался за свою безопасность. Он был уверен, что, даже если его узнают, никто в этом городе не осмелится поднять руку на короналя.
Во всяком случае, он способен постоять за себя в любой схватке, и не родился еще тот мастер меча, который превзошел бы Септаха Мелайна. Но в случае разоблачения он почувствует себя очень неловко: сам лорд Престимион тайно бродит по этому городскому дну в заляпанном грязью плаще и заплатанных лосинах, в длинном, до плеч, парике цвета мухомора, скрывая лицо под черной, как у Гонивола, бородой. Как он может объяснить подобную прогулку? Если эта история выплывет наружу, он на многие месяцы станет объектом насмешек в Замке. И пройдет еще немало времени, прежде чем Кимбар Хапитаз, начальник гвардии короналя, позволит ему с такой легкостью ускользнуть из Замка.
Септах Мелайн тоже выглядел необычно: уродливая копна жестких, как солома, волос скрывала его безупречные золотистые локоны, а рваный и полинялый шейный платок прятал элегантно подстриженную клинообразную бородку. Он повел Престимиона вниз по заросшей травой дороге к кучке жалких строений в конце улицы. На этот раз они гуляли вдвоем, поскольку Гиялорис не смог составить им компанию. Он уехал на север - охотиться на искусственно созданных боевых чудовищ, которыми Корсибар так и не воспользовался во время войны. Некоторые из них вырвались на свободу и устроили настоящий погром в Караксе.
- Сюда, пожалуйста, - произнес Септах Мелайн, открывая тяжелую, скрипучую дверь.
Первыми впечатлениями Престимиона были тусклый свет, едкий дым, шум, хаос. То, что снаружи казалось группой строений, было, в сущности, одной длинной, низкой постройкой, разделенной на узкие ряды, тянущиеся вдаль так далеко, что и конца не было видно. Цепочка фонариков, качающихся у стропил, бросала тусклый свет, которого было явно недостаточно. От множества дымящихся факелов, прикрепленных перед различными палатками, толку было тоже мало, зато едкого черного дыма хоть отбавляй.
- Здесь можно купить практически все, что пожелаешь, - шепнул ему на ухо Септах Мелайн.
В этом Престимион не сомневался - перед ним пестрело бесконечное множество товаров.
Большую часть тех вещей, что он видел в ближних от входа палатках, можно было найти на любом рынке.
Огромные джутовые мешки с пряностями и ароматическими веществами: бделла, малибатрон, канкамон, сторакс и мабарик, серый кориандр, укроп, жгучая пудра глаббам для горячего рагу, любимого скандарами, сладкая сарджорель для ароматизации липких пирожков хьортов и еще многое, многое другое. За торговцами пряностями стояли продавцы мяса, которое большими кусками свисало с огромных деревянных крюков. За ними продавали яйца сотен разных видов птиц; яйца были разноцветными и разнообразными по форме. Дальше стояли баки с живой рыбой и рептилиями и даже с молодыми морскими драконами. Еще дальше, в глубине, продавались плетеные корзинки и короба, мухобойки и метелки, пальмовые коврики, бутылки из цветного стекла, дешевые бусы и грубые браслеты, трубки и духи, ковры и вышитые плащи, писчая бумага, сушеные фрукты, сыр, масло, мед… ряд за рядом, палатка за палаткой.
Престимион и Септах Мелайн прошли через участок, заставленный плетеными клетками с разного рода живностью. О дальнейшей судьбе этих животных Престимион даже не стал строить догадок Он видел сбившихся в кучку печальных маленьких билантунов и минтунов, дролов и манкулайнов… и еще множество других зверьков. Повернув за угол, он оказался перед клеткой из крепкого бамбука, в которой содержался всего один небольшой зверь с рыжеватым мехом. Такой породы он никогда прежде не видел: похожий на волка, но низкорослый и широкогрудый, с огромными лапами, крупной головой, непропорционально огромной для его тела, с мощными кривыми желтыми зубами, которые, похоже, могли не только рвать плоть, но и с легкостью перекусывать кости. Его желто-зеленые глаза горели необычайной свирепостью. От него исходил запах гнили, как от мяса, которое слишком долго пролежало на солнце. Пока Престимион с изумлением рассматривал его, он издал глухой, полный угрозы, неприятный звук, нечто среднее между рычанием и воем.
- Это еще кто? - спросил он. - Никогда не видел более уродливого зверя!
- Это кроккотас, - ответил Септах Мелайн. - Он водится в северных пустынях, к востоку от Валмамбры.
Говорят, он умеет имитировать человеческую речь и по ночам зовет человека по имени из пустыни, а когда тот приближается, бросается на него и убивает. И пожирает свою жертву до последнего кусочка, вместе с костями, волосами, ногтями и всем прочим.
Престимион сделал недовольное лицо.
- Тогда почему же такой ужасный зверь выставлен на продажу на городском рынке?
- Об этом надо спросить у продавца, - ответил Септах Мелайн. - Я лично не имею об этом ни малейшего понятия.
- Возможно, лучше этого не знать, - заметил Престимион. Он еще раз посмотрел на кроккотаса, и ему показалось, что в завывающем рычании отчетливо различаются слова: «Корональ, корональ, корональ, иди ко мне».
- Странно, - пробормотал Престимион. И они пошли дальше.
Но дальше продавались еще более странные товары.

Предыдущая страница 5 Следующая страница


Лорд Престимион 6

- Мы входим на базар чародеев, - тихо предупредил Септах Мелайн. - Как думаешь, не остановиться ли нам сначала здесь, чтобы перекусить?
Престимион представления не имел, что продают в маленьких палатках с едой, перед которыми они остановились, и, по-видимому, Септах Мелайн тоже. Но аромат был манящим. Расспросы показали, что в одной предлагали рубленое мясо балантуна, смешанное с луком и пальмовыми ростками, в другой - перченого виеля, завернутого в виноградные листья, а рядом специализировались на блюде из красного гурда под названием «кийаар», тушеного с бобами и крошечными ломтиками рыбы. Все продавцы были лиименами, бесстрастными трехглазыми существами, выполнявшими на Маджипуре самую черную работу. На вопросы Септаха Мелайна относительно предлагаемой ими еды лиимены отвечали хрипло, односложно, с сильным акцентом, а многие не отвечали вообще. В конце концов Септах Мелайн наугад выбрал несколько блюд (Престимион, по своему обыкновению, денег не носил), и они остановились у входа на базар чародеев, чтобы поесть. Все оказалось удивительно вкусным, и по настоянию Престимиона Септах Мелайн купил еще бутылку какого-то крепкого молодого и не перебродившего вина.
Наконец они отправились дальше.
Престимион видел базары чародеев в Триггойне, находясь в изгнании: там можно купить странные напитки и мази, разнообразные амулеты и заклинания, считающиеся эффективными в самых разных ситуациях.
В мрачном и таинственном Триггойне такие базары казались совершенно уместными - ведь основным занятием обитателей этого города чародеев было колдовство. Но странно, что подобными вещами торгуют. здесь, в прекрасном Бомбифэйле, всего на расстоянии брошенного камня от стен Замка. Он еще раз убедился в том, что в последние годы оккультные науки глубоко проникли в повседневную жизнь Маджипура. Когда он был мальчиком, чародейство и волшебство были редкостью, но теперь маги заказывали музыку, под которую плясал весь Маджипур.
В других частях базара народу было мало. Туда приходили редкие покупатели - из тех, кто по той или иной причине не спал ночью или не успел сделать покупки в обычное дневное время, - и, не особо выбирая, закупали мясо и овощи на следующий день. Но здесь, где продавались разные эзотерические товары, в проходах толпилось столько покупателей, что Престимион и Септах Мелайн с трудом пробирались вперед.
- Интересно, здесь каждую ночь так? - спросил Престимион.
- Базар чародеев открыт только в первый и третий Морской день месяца. Все, кому что-либо нужно, идут за покупками в эти дни.
Престимион смотрел во все глаза. Здесь тоже стояли палатки, окруженные рядами джутовых мешков, но не со специями и пряностями. В этой части базара, как без устали выпевали продавцы, можно было приобрести любые принадлежности для некромантии, в изобилии имелись также всевозможные порошки и масла: олюстро и девясил, золотистая рута, бледно-желтый перец, гоблинский сахар и мирра, алоэ и киноварь, малтабар, ртуть, сера, аммиачная текка, скамион, песташ, йарканд, дворт. Здесь были черные свечи, используемые при гадании на внутренностях животных, средства, защищающие от проклятий и изгоняющие демонов, вина, воскрешающие из мертвых, и припарки, оберегающие от дьявольской лихорадки. А еще здесь были гравированные талисманы, предназначенные для вызова иргалистероев, этих подземных доисторических духов древнего мира, на которых двадцать тысяч лет назад меняющие форму наложили страшные заклятия и которых при помощи верного заклинания можно было иногда заставить исполнить приказ того, кто их вызовет. Престимион узнал обо всех этих существах и о других, подобных им, во время своего пребывания в Триггойне, когда он еще был беглецом, спасающимся от преследования сторонников Корсибара.
При виде бесконечного множества разложенных для продажи причудливых амулетов и окруженных огненным ореолом простых и сложных инструментов голова буквально шла крутом. И тот факт, что жители Бомбифэйла сотнями бродят по этому странному базару и нетерпеливо толкают друг друга, стремясь потратить свои добытые тяжелым трудом кроны и реалы на подобные вещи, вызвал в душе тревожные ощущения. Вполне обычные, скромно одетые люди сорили деньгами, словно компания аристократов.
- Неужели это еще не все? - спросил изумленный Престимион.
- Конечно нет, впереди еще много всего.
Оказалось, что в здании, где разместился базар, пол наклонно опускается вниз. Судя по всему, они входили в ту часть строения, которая располагалась ниже уровня улицы.
Здесь было еще более дымно и душно. В этом секторе продавцы и уличные актеры работали вперемешку Престимион увидел жонглеров, группу четырехруких скандаров с серовато-рыжим мехом, энергично и самозабвенно перебрасывающихся кинжалами, шарами и горящими факелами. Музыканты, перед которыми стояли банки с монетами, среди всеобщего шума мрачно играли на скрипках, барабанах и риккитомах. Были здесь и привычные маги, которые не притворялись чародеями, а, пользуясь ловкостью своих рук, показывали старые как мир фокусы со змеями и яркими платками, с запертыми на замок сундуками и с протыканием горла кинжалом. Писцы зазывали клиентов, предлагая написать письмо от имени тех, кто не владел этим искусством; водоносы с блестящими медными кувшинами приглашали всех окружающих утолить жажду; мальчишки с блестящими глазами уговаривали прохожих поучаствовать в азартной игре, которая состояла в невероятно быстрой манипуляции связками маленьких палочек.
Посреди всего этого столпотворения Престимион вдруг обратил внимание на зону тишины, бросающуюся в глаза полосу молчания, прорезавшую центр толпы.
Он не сразу понял, что послужило причиной возникновения этого оазиса безмолвия. Но взглянув туда, куда указывал Септах Мелайн, увидел, что по рынку идут двое в форме офицеров понтифексата. Они-то и вызвали страх и тревогу Первый был хьортом, с грубой кожей, припухшим лицом и глазами навыкате, как у всех представителей его расы. Он держался преувеличенно прямо - такая осанка была результатом строения их плотных, довольно тяжелых тел, - однако из-за нее хьорты всегда казались напыщенными и самодовольными прочим обитателям Маджипура. На плече хьорта болтались большие весы, которые показались Престимиону скорее отличительным знаком должности, чем предметом для практического применения.
Но причиной возникшего напряжения был второй.
Огромный, ростом почти со скандара, он принадлежал к расе су-сухирисов, и его безволосые, сильно удлиненные головы с холодными глазами возвышались на раздвоенной, длиной более фута, шее. Смотреть на него было неприятно. Как и на остальных представителей его расы. Подобно тому как существам других рас хьорты казались квадратными, грубыми и комически уродливыми из-за своих выпученных глаз и бугристой, пепельного цвета кожи, две блестящие, мертвенно-бледные головы су-сухирисов неизменно придавали им угрожающий и совершенно чуждый человеку вид.
- Инспектор мер и весов, - ответил Септах Мелайн на молчаливый вопрос Престимиона.
- Здесь? Мне показалось, ты говорил, что ни одно правительственное агентство не контролирует этот базар.
- Так и есть. Но инспектор все равно приходит. Это его частное предпринимательство, он занимается им в свободное от работы время. Каждый торговец обязан доказать, что он честно взвешивает и назначает справедливые цены. Того, кто не выдержит испытания, поколотят другие торговцы. За это инспектор получает вознаграждение. Местные торговцы не желают допускать нарушения правил.
- Но здесь все против правил! - воскликнул Престимион.
- Они так не считают, - ответил Септах Мелайн.
Действительно. Это мир в себе и сам по себе, этот ночной базар в Бомбифэйле, подумал Престимион. Он существует вне нормальных границ Маджипура, и ни понтифекс, ни корональ не имеют здесь никакой власти.
Инспектор мер и весов и его помощник-хьорт мрачно прошли дальше, в глубину рынка. Престимион и Септах Мелайн последовали за ними, туда, где разместились продавцы разного рода приспособлений для предсказания будущего. Некоторые из этих приспособлений были знакомы Престимиону со времени обучения в Триггойне. Это искрящееся вещество в маленьких полотняных пакетиках - пыль земзем, ею посыпают тех, кто серьезно болен, чтобы узнать, как будет развиваться болезнь. Ее привозят из Велализиера, разрушенной, населенной призраками столицы древних метаморфов. Маленькие, словно пригоревшие булочки - пирожки рукка, способные влиять на любовные дела. А это слизистое вещество - грязь с плавучего острова Мазулинд, оно может оказывать содействие в торговых операциях. Вот порошок делем-алоэ, который определяет дни, когда женщина наиболее готова к оплодотворению, он тогда ложится вокруг их грудей тонкими красными кругами. А это любопытное устройство…
- Оно не представляет для вас никакой ценности, милорд, - внезапно произнес кто-то слева от него, низким, звучным голосом, донесшимся до Престимиона откуда-то сверху - Не стоит даже обращать на него ваше внимание.
Престимион держал в тот момент маленький механизм в форме магического квадрата, который, если попадал в руки знатока, мог дать ответ на любой вопрос в виде чисел, требовавших расшифровки. Он машинально взял его со стойки, но, услышав неожиданный комментарий незнакомца, бросил, словно обжегшись о горячий уголь, и поднял взгляд на заговорившего с ним.
Это был еще один представитель рода су-сухирисов: огромный субъект с кожей цвета слоновой кости, одетый в простые черные одежды, подпоясанные красным кушаком. Его левая голова с высоким лбом спокойно и бесстрастно смотрела сверху вниз на Престимиона, а правая устремила взгляд куда-то в другую сторону.
Престимион немедленно ощутил внутренний дискомфорт и неприязнь.
Эти высокие двухголовые существа выглядели столь странно, от них веяло таким ледяным холодом, что трудно было чувствовать себя с ними свободно. Гораздо легче было привыкнуть к присутствию крупных, мохнатых, четвероруких скандаров, или крохотных вруунов с их многочисленными щупальцами, или даже похожих на рептилий гэйрогов, огромное число которых осело на другом континенте. Инопланетяне, подобные скандарам, вруунам и гэйрогам, были не более человекоподобными, чем народ су-сухирисов, но у них, по крайней мере, было по одной голове.
Кроме того, у Престимиона были собственные причины для антипатии к расе су-сухирисов. Именно Санибак-Тастимун, личный маг Корсибара, своими лживыми обещаниями блистательного успеха настойчивее всех подталкивал беспомощного и глупого принца к обреченному на провал захвату власти. Именно при помощи заклинаний Санибак-Тастимуна войска Корсибара так долго побеждали в гражданской войне. И в самые последние мгновения войны, когда для узурпатора все было уже кончено, именно Санибак-Тастимун убил Корсибара, который в отчаянии бросился на коварного мага, а заодно и сестру Корсибара Тизмет, в ярости пытавшуюся отомстить за смерть брата.
Но Санибак-Тастимун погиб несколько мгновений спустя от руки Септаха Мелайна, и сам факт его существования, вместе со многими другими, был стерт чародеями из памяти всей планеты, как и воспоминания о гражданской войне. Но этот су-сухирис, кем бы он ни был, не имел отношения к тем событиям, и едва ли его можно винить в грехах соплеменника. А су-сухирисы, напомнил себе Престимион, равноправные граждане Маджипура, и ему не пристало относиться к ним свысока.
Поэтому он довольно спокойно ответил:
- Полагаю, у тебя есть причины не доверять этим маленьким механизмам?
- Я отношусь к ним с презрением, милорд, а не с недоверием. Это бесполезные вещи. Как и большинство устройств, предлагаемых здешними продавцами. - Двухголовое существо широким жестом длинной руки обвело помещение базара. - Есть истинное предвидение, и есть бесполезные изделия, изготовленные для обмана глупцов, - в большинстве своем они достойны презрения.
Престимион кивнул. Потом спросил очень тихо, глядя высоко вверх, в холодные, изумрудные глаза чужака:
- Ты назвал меня «милорд». Причем дважды. Почему?
Холодные глаза изумленно прищурились.
- Ну, потому что так принято, милорд! - И су-сухирис быстро поднял вверх костлявую ладонь, изобразив знак Горящей Звезды. - Разве не так?
Септах Мелайн подошел ближе, держа руку на рукояти меча, лицо его потемнело от раздражения.
- Говорю, тебе, парень, ты сильно ошибаешься.
Лучше бы тебе не продолжать разговор в том же духе.
Теперь обе головы склонились в сторону Престимиона с огромной высоты, и все четыре глаза пристально смотрели на невысокого, крепкого короналя. Потом левая голова сказала так тихо, что ее могли услышать только Престимион и его спутник:
- Великодушный господин, простите меня, если я сделал что-то не то. Вас невозможно не узнать, и я понятия не имел, что вы хотите остаться инкогнито.
- Невозможно не узнать? - Престимион потрогал свою фальшивую бороду, подергал черный парик.
- Ты видишь мое лицо под всем этим, да?
- Я с легкостью распознаю вашу сущность и статус, милорд. А рядом с вами стоит Верховный канцлер Септах Мелайн. Это невозможно скрыть париком и бородой. По крайней мере, от меня.
- А кто ты такой? - резко спросил Септах Мелайн.
Обе головы склонились в вежливом поклоне.
- Меня зовут Мондиганд-Климд, - учтиво ответил су-сухирис. На этот раз говорила правая голова. - По профессии я маг. Когда мои вычисления показали, что вы будете здесь сегодня ночью, я счел обязанным предстать перед вами.
- Вычисления?
- Они в корне отличаются от тех, которые делают при помощи таких устройств, как эти. - Мондиганд-Климд холодно рассмеялся и указал на магический квадрат на столе перед ними. - Они претендуют на магические свойства, но при этом совершенно бесполезны. В основе моих предсказаний лежит настоящая математика.
- Значит, ты используешь для прогнозов науку?
- Истинную науку, милорд.
Престимион при этих словах бросил взгляд на Септаха Мелайна. Но лицо канцлера оставалось бесстрастным.
Корональ вновь обратился к Мондиганд-Климду:
- Значит, в том, что ты оказался именно сейчас и именно здесь, рядом со мной, нет ничего случайного?
- О, милорд! - На лице су-сухириса появилось самое близкое подобие улыбки, которое Престимиону доводилось видеть у представителей этой расы, - Такой вещи, как случайность, не существует.

8

- Сюда, пожалуйста, лорд Престимион, - произнес Навигорн Гоикмарский. Они с Престимионом находились у входа в туннели лорда Сангамора - запутанный лабиринт подземных камер со сверкающими стенами, который другой корональ, тысячи лет назад приказал соорудить внутри восточного склона Замковой горы. - Полагаю, вам прежде не приходилось бывать здесь, милорд. Действительно, совершенно необычное место.
- Мой отец однажды привел меня сюда, когда я еще был маленьким мальчиком, - ответил Престимион. - Просто чтобы показать мне игру света на этих стенах. Конечно, эти подземелья не использовались в качестве тюрьмы многие сотни лет.
- По правде говоря, лишь со времен лорда Аминтилира. - Часовой шагнул в сторону при их приближении. Навигорн прикоснулся ладонью к сверкающей металлической пластинке на двери, и она послушно распахнулась, открывая узкий проход в подземелье. - Какое идеальное место для тюрьмы! Как видите, единственный доступ сюда - через этот коридор, который легко охранять. А потом мы пройдем под землей прямо к пику Сангамора, который выступает из Горы таким образом, что на него невозможно взобраться, и попасть на него можно лишь изнутри.
- Да, - ответил Престимион. - Очень хитроумно.
Он не стал говорить Навигорну, что это его третий визит в подземелье, а не второй; что всего два года назад он сам был узником этих камер, первым заключенным за многие века, отправленным сюда по приказу лорда короналя Корсибара. И висел, прикованный за запястья и лодыжки к стене каменного каземата, где каждый квадратный дюйм стен испускал мощные вспышки такого ослепительного красного света, что он видел его даже с закрытыми глазами. Эти неумолимые световые удары едва не свели его с ума.
Престимион не имел представления, как долго Корсибар держал его в заточении. Три или четыре недели по крайней мере, хотя они показались ему месяцами.
Даже годами. Он вышел из подземелья ослабевшим и разбитым и очень долго приходил в себя.
Но Навигорн ничего об этом не знал. Пребывание Престимиона в туннелях Сангамора тоже было стерто из памяти всех людей. За исключением его собственной. Если бы только он тоже мог об этом забыть! Но воспоминания о тех ужасных временах останутся с ним навсегда.
Однако теперь он находится здесь в качестве короналя, а не заключенного. Навигорн вел его внутрь через вестибюль лабиринта и без умолку болтал, словно гид на экскурсии. Престимиона забавляла готовность, с какой Навигорн воспринял свою роль тюремщика.
- Видите, стены облицованы похожим на камень, но тем не менее искусственным материалом. Именно особые свойства этого материала, милорд, позволяют ему непрерывно испускать мощные световые импульсы. Научное достижение древних, но секрет, увы, в наше время утерян.
- Один из многих, - заметил Престимион. - Хотя, признаюсь, не вижу, как можно его использовать.
- Эти цветные вспышки очень красивы, милорд.
- До определенного момента. Полагаю, через какое-то время эти колоссальные, пульсирующие выбросы света, который нельзя погасить, могут привести в ярость.
- Возможно, это так. Но на короткий период времени…
Да, по воле Корсибара, он пробыл здесь не короткий период времени, отнюдь не короткий, и непрерывные пульсации рубинового света казались ему смертоносными, а долгие дни - бесконечными. Престимион не решился поступить с Дантирией Самбайлом так же, как поступил с ним Корсибар. Поэтому, коль скоро туннели Сангамора были самой надежной тюрьмой Замка и не было другого выхода, как только запрятать прокуратора именно в них, Престимион позаботился о том, чтобы Дантирию Самбайла поместили в одну из более комфортабельных камер.
Как было известно Престимиону, по Замку ходили слухи, что Дантирия Самбайл днем и ночью лежит в оковах в какой-то мрачной, унылой яме, подвергаясь самым ужасным пыткам, какие только возможны в стенах подземелья. Это не соответствовало истине. Прокуратор не был прикован к стене, как когда-то Престимион, а занимал просторное помещение, где было достаточно места, чтобы свободно прогуливаться, где стояли кровать, диван, обеденный и письменный столы. Стены этой комнаты излучали не такой свет, который разрушал мозг и душу. Он был желто-зеленым, тогда как Престимиону приходилось терпеть постоянные, неумолимые, жестокие ярко-красные вспышки.
Однако Престимион не стал опровергать слухи.
Пусть себе верят во что хотят. Он не станет ни с кем обсуждать положение Дантирии Самбайла. Новому короналю не повредит, если его окружение в Замке будет испытывать перед ним легкий страх.
Они с Навигорном прошли через зону, где пульсировал тусклый, нефритовый свет, тяжелый, как вода у морского дна, за ней - зону резкого розового света, острого, как лезвие кинжала, и далее - мрачную, гнетущую охряную зону, действующую как непрерывный, приглушенный бой барабанов. Теперь они поднимались вверх, огибая по спирали торчащий каменный кинжал пика Сангамора. Престимион мельком заметил - но все же успел испытать при этом приступ тошноты - рубиново-красный, сокрушающий свет той камеры, где когда-то сидел он. В соседней с ней камере пылал жалящий свет только что отлитой меди. Затем цвета стали более мягкими: цвета корицы, гиацинтово-голубой, аквамариновый, розовато-лиловый.
И наконец перед ними засиял мягкий, зеленовато-желтый свет - Престимион очутился на пороге той камеры, где содержался прокуратор Ни-мойи.
Престимион до последнего откладывал этот визит, но теперь его уже невозможно было избежать. Настало время посмотреть в глаза тому факту, что Дантирия Самбайл сидит в тюрьме за тяжкие преступления и предательство, о которых прокуратору ничего не известно. Престимион все еще не знал, как разрешить парадоксы, связанные с этой ситуацией. Но понимал, что сейчас наконец ими надо заняться.
- Ну братец! - воскликнул Дантирия Самбайл с невероятной сердечностью, едва только Навигорн, проделав сложную процедуру, распахнул дверь в камеру прокуратора. - Мне сообщили, что сегодня ты собираешься меня навестить, но я решил, что это не более чем шутка или насмешка. Какое счастье снова видеть твое красивое, молодое лицо, Престимион! Или я должен называть тебя лордом Престимионом? Насколько я понимаю, день твоей коронации уже прошел, хотя я по какому-то недоразумению не был приглашен на церемонию.
И прокуратор с улыбкой протянул обе руки, связанные у запястий металлической лентой, и комично пошевелил пальцами, пытаясь изобразить знак Горящей Звезды.
Престимион знал, что от Дантирии Самбайла можно ожидать чего угодно. Перед своим приходом он приказал связать руки прокуратора, ибо Дантирия Самбайл обладал невероятной силой и в ярости из-за своего заточения мог в первое же мгновение броситься на Престимиона. Вот почему такое проявление веселья крайне удивило короналя. Дантирия Самбайл широко улыбался и подмигивал, словно жил в каком-нибудь красивом отеле, а лорд Престимион пришел к нему в гости.
- Снимите с него наручники, - приказал Престимион Навигорну.
На секунду заколебавшись, Навигорн повиновался.
Престимион держался наготове на тот случай, если веселость Дантирии Самбайла вдруг перейдет в ярость, когда с него снимут оковы. Но прокуратор остался стоять на месте, в противоположном конце комнаты, между длинной низкой кушеткой и письменным столом с полукруглой крышкой, на котором лежала небрежная стопка из нескольких книг. Он выглядел совершенно спокойным. Престимион, однако, слишком хорошо знал, какие бурные страсти кипят в душе его родственника.
От стен исходило спокойное, ровное, бледно-зеленое свечение. Оно обволакивало все вокруг прохладным, благожелательным сиянием.
- Рад видеть, что у тебя вполне удобная камера, братец. Думаю, в этих, подземельях есть гораздо худшие помещения.
- Неужели, Престимион? Откуда мне знать. Но, да, здесь довольно приятно. Этот нежный свет, который исходит от стен. Эта прекрасная мебель, эти очаровательные полы из плит, по которым я совершаю ежедневные прогулки от одной стены до другой. Ты мог бы проявить гораздо меньшую доброту.
Дантирия Самбайл почти мурлыкал, но ясно чувствовалась, что в душе у него клокочет ярость.
Престимион осторожно разглядывал Дантирию Самбайла. Он не смотрел в лицо прокуратору с того ужасного дня у Тегомарского гребня, когда Корсибар уже был повержен и, вероятно, мертв, а Дантирия Самбайл явился к нему с мечом в одной руке и топором в другой и вызвал на поединок, победителю которого должен был достаться трон. И чуть было не одержал верх, но тут Престимион, уже получивший удар плашмя по ребрам, сделал внезапный выпад шпагой, рассекший сухожилия руки прокуратора, державшей топор, а потом вторым движением прочертил кровавую полосу по руке с мечом. Похоже, под широкими, пышными рукавами блузы из золотистого шелка Дантирия Самбайл до сих пор носит повязки на этих ранах, хотя, вероятнее всего, они уже почти зажили.
Прокуратор был великолепен в своем уродстве: массивный мужчина средних лет, с тяжелой головой на толстой шее и с мощными плечами. Бледное лицо его. было усеяно множеством рыжих веснушек. Волосы оранжевого оттенка, грубые и жесткие, торчали густым гребнем над высоким, выпуклым лбом. Подбородок сильно выдавался вперед, нос был широкий и мясистый а уголки большого кровожадного рта загибались вверх. Всем своим видом прокуратор походил на какого-то жестокого зверя. Но при этом на собеседника смотрели удивительно добрые, фиолетово-серые глаза, невероятно теплые и нежные, полные сострадания и любви. Контраст между кровожадностью черт и мягкостью взгляда пугал больше всего: он выдавал в нем человека, который таил в себе весь набор человеческих страстей и ради своих неистовых желаний готов был почти на все.
Теперь он стоял в своей привычной позе, вздернув крупную голову, вызывающе выпятив грудь, широко расставив толстые ноги, чтобы обрести максимальную устойчивость. Дантирия Самбайл всегда пребывал в готовности к нападению, даже во время отдыха. На родном континенте Зимроэле, в огромном городе Нимойя, он правил своими обширными владениями в сущности как независимый монарх. Но, кажется, ему этого было мало: он жаждал получить трон Маджипура, или, по крайней мере, право назначать того, кто займет этот трон. Они с Престимионом были дальними родственниками, троюродными или четвероюродными братьями. И всегда притворялись, что относятся друг к другу с сердечностью, которой ни тот ни другой не испытывали.
Прошло несколько секунд, но «Престимион по-прежнему хранил молчание.
Тогда Дантирия Самбайл все тем же тихим сардоническим тоном, свидетельствующим о громадном самообладании, произнес:
- Не окажет ли мне милорд честь сообщить, как долго еще он планирует держать меня здесь?
- Это еще не решено, Дантирия Самбайл.
- Меня в Зимроэле ждут государственные дела.
- Несомненно: Но прежде чем я позволю тебе вернуться к ним - если вообще позволю, - необходимо решить вопрос о твоей вине и наказании.
- Вот как?! - мрачно воскликнул Дантирия Самбайл, словно они обсуждали проблемы производства тонких вин или выращивания бидлаков. - Вопрос о моей вине, ты говоришь. И о наказании. Так в чем же моя вина? И какое именно наказание ты для меня придумал? Будь добр объяснить мне столь незначительные мелочи.
Престимион искоса быстро взглянул на Навигорна.
- Мне бы хотелось поговорить несколько минут с прокуратором наедине, Навигорн.
Навигорн нахмурился. Он был вооружен, а Престимион - нет. Он бросил взгляд на снятые с Дантирии Самбайла наручники. Но Престимион покачал головой. Навигорн вышел.
Если Дантирия Самбайл собирается напасть на него, подумал Престимион, то момент самый подходящий. Прокуратор был гораздо массивнее его и почти на голову выше. Но, по-видимому, ему не приходила в голову столь безумная мысль. Он держался так же агрессивно-настороженно, как и раньше, но оставался на месте, в дальнем конце комнаты, его прекрасные, обманчиво доброжелательные аметистовые глаза смотрели на Престимиона всего лишь с любопытством.
- Я готов поверить, что совершил ужасные поступки, если ты мне скажешь, что это так, - спокойно произнес Дантирия Самбайл, когда дверь камеры закрылась. - А если совершил, то, полагаю, должен понести за них какое-то наказание. Но почему же я ничего о них не знаю?
Престимион не ответил. Он понимал, что его молчание слишком затянулось. Но задача оказалась еще более трудной, чем он ожидал.
- Ну? - после паузы произнес Дантирия Самбайл.
Теперь в его тоне появилось раздражение. - Скажи мне, братец, зачем ты упрятал меня сюда? По какой причине, по какому праву? Я не совершил преступления, которое бы заслуживало такого наказания. Неужели ты засадил меня в тюрьму только из-за необоснованных подозрений, будто я собираюсь причинить тебе какие-то неприятности - теперь, когда ты стал короналем?
Больше тянуть было невозможно.
- Всей планете хорошо известно, братец, - сказал Престимион, - что ты представляешь постоянную угрозу для безопасности государства и для человека, который сидит на троне, кем бы он ни был. Но не по этой причине ты здесь.
- А по какой же?
- Ты арестован не за то, что ты мог бы сделать, а за то, что ты уже совершил. А именно за государственную измену, заговор против короны и насилие по отношению ко мне.
При этих словах на лице Дантирии Самбайла появилось выражение крайнего изумления. Он открыл рот, заморгал и опустил голову, словно она вдруг стала для него слишком тяжелой. Престимион никогда еще не видел его столь потрясенным. На мгновение он почувствовал к этому человеку нечто весьма напоминающее сочувствие.
- Ты сошел с ума, братец? - хрипло спросил прокуратор.
- Отнюдь. Мир был нарушен. Свершились противозаконные деяния. Так случилось, что ты не знаешь о тех грехах, в которых виновен, вот и все. Но это не означает, что их не существует.
- Вот как?! - снова воскликнул Дантирия Самбайл, не выказывая ни малейших признаков понимания.
- На твоем теле есть раны, не так ли? Одна здесь, а другая вот здесь. - Престимион прикоснулся к своей левой подмышке, а потом провел рукой по внутренней стороне другой руки от локтя к запястью.
- Да, - нехотя признал прокуратор. - Я собирался спросить тебя о…
- Эти раны нанесены моей рукой во время нашей схватки на поле боя.
Дантирия Самбайл медленно покачал головой.
- Я ничего подобного не помню. Нет-нет! Такого никогда не было. Ты сошел с ума, Престимион. Клянусь Божеством! Я в плену у безумца!
- Да нет, братец. Все, что я тебе сейчас сказал, правда. Было предательство, был поединок между нами.
Я едва не расстался с жизнью. За то, что ты сделал, любой другой корональ, ни секунды не колеблясь, приговорил бы тебя к смерти. По какой-то необъяснимой причине, возможно по причине нашего родства, каким бы дальним оно ни было, мне не хочется этого делать.
Но я также не могу освободить тебя, по крайней мере пока между нами не будет достигнуто взаимопонимание относительно твоей преданности мне в будущем.

Предыдущая страница 6 Следующая страница


7 Роберт Сильверберг

И стоит ли мне доверять твоему слову, даже если ты его дашь?
Теперь лицо Дантирии Самбайла покраснело, и его бесчисленные веснушки выступили еще ярче, словно огненные оспины какой-то заразной болезни. Пальцы рук сжались в кулаки в отчаянии и гневе. Странное рычание, глухое и неразборчивое, вырвалось из глубины его широкой грудной клетки. Оно напомнило Престимиону рычание запертого в клетке кроккотаса на полуночном базаре в Бомбифэйле. Но Дантирия Самбайл ничего не сказал. Возможно, просто потерял дар речи.
- Согласен, ситуация очень странная, Дантирия Самбайл, - продолжал Престимион. - Ты не знаешь о своих преступлениях, а я о них знаю. Но ты должен мне поверить, когда я говорю, что ты их совершил.
- С моей памятью что-то сделали?
- На этот вопрос я не стану отвечать.
- Значит, так и есть. Почему? Как ты посмел? Престимион, Престимион! Ты думаешь, что ты Божество, а я всего лишь муравей, и ты можешь засадить меня в тюрьму на основании надуманных обвинений и к тому же производить манипуляции с моим мозгом? Хватит фарса! Тебе нужна моя верность? Ты получишь ее в той мере, в какой заслуживаешь. Я проявлял невероятное терпение, Престимион, все эти дни, недели и месяцы, или сколько там ты продержал меня здесь. Выпусти меня отсюда, брат, или между нами начнется война.
У меня есть сторонники, как тебе известно, и их немало.
- Между нами уже была война, братец. Я держу тебя здесь, чтобы быть уверенным, что она не начнется снова.
- Без суда? Даже не выдвинув против меня никаких обвинений, кроме туманных намеков на государственную измену и преступления против твоей личности? - Престимион заметил, что Дантирия Самбайл сумел взять себя в руки, - он уже не выглядел потрясенным, и внешние признаки ярости тоже исчезли. К нему вернулась прежнее ужасающее спокойствие, то спокойствие, которое, как было известно Престимиону, скрывало вулканическую мощь, сдерживаемую огромной внутренней силой. - Ах, Престимион, ты меня очень огорчаешь. Я бы потерял терпение, если бы не подозревал, что рассудок изменил тебе и что сердиться на сумасшедшего глупо.
Вот положение! Престимион обдумывал ситуацию.
Следует ли ему сказать прокуратору правду о великом всеобщем забвении? Нет-нет, ни в коем случае - он таким образом вложит в руки Дантирии Самбайлу обнаженный меч и позволит нанести удар. То, что сделали с памятью планеты, - тайна, которая никогда не должна раскрыться.
Но нельзя и заточить Дантирию Самбайла здесь на неопределенное время без суда. Прокуратор не хвалился впустую, когда говорил о своих сторонниках. Власть Дантирии Самбайла простиралась над всем соседним континентом. Если Престимион будет и дальше без достаточных оснований держать под арестом прокуратора, он будет выглядеть тираном и может оказаться втянутым в новую гражданскую войну, на этот раз между Зимроэлем и Алханроэлем.
Но человека, который даже не подозревает о своих преступлениях, нельзя судить за их совершение. Эту головоломка возникла по вине самого Престимиона.
И сейчас он понял, что так же, как и раньше, далек от ее решения.
Настало время отступить, перегруппировать силы, посоветоваться с друзьями.
- У меня был человек, который всегда находился рядом и служил мне, - говорил Дантирия Самбайл. - Его имя Мандралиска. Добрый, верный и преданный.
Где он, Престимион? Мне бы хотелось, чтобы его прислали ко мне, если ты собираешься держать меня здесь и дальше. Он пробовал мою еду, чтобы убедиться, что в ней нет яда. Мне не хватает его удивительной жизнерадостности. Пришли его ко мне, Престимион.
- Да, и вы вдвоем сможете распевать веселые песни всю ночь напролет - тебе этого хочется?
Почти комично слышать, что Дантирия Самбайл называет дегустатора ядов Мандралиску жизнерадостным. Его, этого тонкогубого негодяя с жестким взглядом, этого приспешника демонов, похожего на череп со скрещенными костями?
Но Престимион не собирался сводить вместе этих двух скорпионов. Мандралиска тоже сыграл свою мрачную роль у Тегомарского гребня, он сражался с Абригантом, был ранен в том поединке, и его, брызжущего ядом при каждом вздохе, увезли и посадили в тюрьму Он находился в другой части туннелей, камере, гораздо менее приятной, чем помещение, отведенное Дантирии Самбайлу, - там он и останется.
Итак, эта беседа ни к чему не привела. Престимион направился к двери - Прощай, братец. Мы с тобой еще поговорим.
Прокуратор изумленно посмотрел на него.
- Что? Ты пришел только для того, чтобы посмеяться надо мной?
Это снова был рык кроккотаса. На лице Дантирии Самбайла отразилась неприкрытая ярость, хотя его странные глаза на искаженном яростью лице, как всегда, оставались мягкими и добрыми. Престимион хладнокровно открыл дверь камеры, вышел и захлопнул ее как раз в тот момент, когда Дантирия Самбайл бросился на него сжав кулаки.
- Престимион! - вопил прокуратор, молотя кулаками захлопнувшуюся перед его носом дверь. - Престимион! Будь ты проклят, Престимион!

9

Путешественники редко поднимались к Замку по северо-западной дороге, которая шла по тыльной стороне Горы мимо Хайна, одного из Высших Городов, а оттуда переходила в дорогу под названием тракт Стиамота - широкую, но плохо отремонтированную, старую и разбитую, которая вела к вратам лорда Вайша.
Этим входом в Замок мало кто пользовался. Обычно приезжие двигались по мягко поднимающемуся плато равнины Бомбифэйла до Большого Мордина, а потом по окаймленному цветами десятимильному Большому Калинтэйнскому тракту подъезжали к главным воротам Замка возле площади Дизимаула.
Но сегодня кто-то определенно приближался по северо-западной дороге: небольшая группа из четырех парящих экипажей двигалась медленно, а возглавляло процессию чрезвычайно странное сооружение. Настолько странное и удивительное, что, когда процессия показалась на извилистой дороге в семи-восьми милях ниже врат Вайша, молодой командир стражников, исполнявший скучные обязанности по их охране, ахнул от изумления, . Несколько секунд он стоял, не веря собственным глазам. Громадная платформа причудливой древней конструкции занимала всю ширину тракта Стиамота, от обочины до обочины, а на ней, окруженные со всех сторон текучей, переливающейся стеной холодного, белого, пульсирующего света, смутно виднелись чудовища, полускрытые этим щитом ослепительной яркости…
Командиру стражников у врат Вайша было двадцать лет, он родился в Амблеморне, у подножия Замковой горы, и полученное им военное образование не подготовило его к ситуации, даже отдаленно напоминающей эту. Он повернулся к своему помощнику, парню из города Пендивэйна, стоящего на равнине в долине Глэйдж.
- Кто сегодня дежурит из начальства?
- Акбалик.
- Найди его, быстро. Скажи, что срочно необходимо его присутствие.
Парень побежал в город. Но найти кого-либо в бесконечном лабиринте Замка было совсем не легкой задачей, даже если речь шла о дежурном офицере, которому положено находиться в пределах досягаемости. Прошло около получаса, прежде чем парень вернулся вместе с Акбаликом. К этому времени платформа въехала на просторную, посыпанную гравием площадку перед вратами Вайша. Три сопровождавших ее экипажа остановились рядом, и командир стражи из Амблеморна попал в чрезвычайно щекотливое положение.
Он стоял с обнаженным мечом лицом к лицу с самим прославленным воином Гиялорисом, Великим адмиралом королевства. Полдюжины воинов с мрачными лицами, спутников Гиялориса, выстроились у него за спиной и замерли, готовые к атаке.
Акбалик, племянник принца Сирифорна и человек, пользующийся всеобщим уважением за здравый смысл и уравновешенность, быстро оценил ситуацию. Не моргнув и глазом при виде груза на платформе, он отрывисто приказал командиру стражников:
- Можешь опустить оружие, Мибикихур. Разве ты не узнал адмирала Гиялориса?
- Все знают лорда Гиялориса, мой господин. Но посмотрите, что он привез! У него нет разрешения на ввоз дикий зверей в Замок. Даже лорду Гиялорису необходимо получить разрешение, прежде чем он въедет в ворота с таким грузом!
Спокойные серые глаза Акбалика оглядели платформу - такой огромной он еще не видел. Как никогда не видел и тех созданий, которых на ней привезли.
Вытащить их наружу будет трудно, так как их удерживало внутри нечто вроде энергетической завесы, которая полностью охватывала платформу. Эта завеса походила на вырастающее из-под земли полотно из молний, но молнии эти сверкали без остановки. Акбалику показалось, что внутренние энергетические стены поменьше отделяли тварей друг от друга. А сами создания… какие-то отвратительные, уродливые чудища!
Гиялорис, казалось, был в страшном гневе. Он стоял, сжав кулаки, мощные мышцы на его руках и плечах ходуном ходили от сдерживаемой силы, а выражение ярости на его лице способно было расплавить скалы.
- Где Септах Мелайн, Акбалик? Я послал предупредить его, чтобы он меня встречал у этих ворот! Почему здесь ты, а не он?
Акбалик невозмутимо ответил:
- Я пришел потому, что меня вызвал стражник, Гиялорис. Мне сказали, что по тракту к Замку приближается платформа с дикими чудовищами. Этим людям не было дано указаний ожидать чего-то подобного, и они хотели узнать, что им делать. Но во имя Повелительницы, Гиялорис, что это за звери?
- Домашние животные для развлечения его величества, - ответил Гиялорис. - Я захватил их для него в Караксе. Больше вас и всех остальных ничего не должно волновать. Септаху Мелайну полагалось встретить меня здесь! Мой груз нужно как следует разместить, и я поручил ему это организовать. Еще раз спрашиваю тебя, Акбалик: где Септах Мелайн?
- Септах Мелайн здесь, - раздался непринужденный, веселый голос воина, как раз в этот момент появившегося у ворот Замка. - Твое послание немного запоздало, Гиялорис, и я по ошибке пошел к парапету Спурифона, а это довольно далеко отсюда. - Он неторопливо вышел из ворот и дружелюбно похлопал Гиялориса по плечу. Потом посмотрел на платформу - И такие звери бегают на свободе в Караксе? - спросил он изумленно. - Вот эти?
- Да, эти. Сотни зверей. Бегают на свободе по всей Каракской равнине. Это была ужасно сложная задача, друг мой, гоняться за этими тварями и убивать их. Наш корональ в долгу передо мной за эту услугу Надеюсь, Септах Мелайн, ты подготовил для этих ребятишек место? Очень надежное место! Это образцы тех зверей, что я там встретил.
- Есть одно место. В королевских конюшнях. А твоя платформа пройдет в эти врата?
- В эти - да. А во врата Дизимаула - нет, вот поэтому я и подъехал с этой стороны к Замку - Гиялорис повернулся к своим воинам. - Эй! Поехали! Двигайте эту платформу в Замок! В Замок!
Потребовался час, чтобы переместить зверей в приготовленное для них Септахом Мелайном убежище, каждого в отдельную клетку, и надежно запереть за крепкими решетками, сокрушить которые не так-то легко. Септах Мелайн нашел заброшенное крыло в конюшнях Замка: огромный каменный сарай, глубоко под древней башней Труб, который, наверное, использовался для содержания королевских коней пару тысячелетий назад, во времена лорда Спурифона или лорда Скаула, когда этой частью Замка пользовалась чаще, чем сейчас. Под руководством Септаха Мелайна мастера очень быстро превратили его в зверинец для «милых зверушек» Гиялориса.
Когда дело было сделано, Гиялорис и Септах Мелайн отпустили Акбалика и других помощников и остались вдвоем.
- Как бы мы выиграли эту войну интересно, если бы Корсибару удалось напустить на нас весь этот кошмар? - с изумлением и ужасом глядя на зловещих тварей, которые метались и храпели в своих клетках, сказал Септах Мелайн.
- Можешь благодарить судьбу, что этого не случилось. Возможно, даже у Корсибара хватило здравого смысла понять, что, выпусти он этих чудовищ против нас, они бы разбежались по всей планете и представляли бы вечную угрозу для всех.
- Корсибар и здравый смысл?
- Да, ты прав, - согласился Септах Мелайн. - Но что все-таки удержало его от их использования? Полагаю, дело в том, что война закончилась раньше, чем он успел это сделать. - Он бросил взгляд на клетки и содрогнулся. - Уф! Как они воняют, эти твои звери! Какое стадо чудовищ!
- Тебе бы посмотреть на них, когда они бродили по всей Каркской равнине. Куда бы ни падал взгляд, везде он натыкался на какую-нибудь отвратительную тварь, рычащую на другую, еще более отвратительную.
Словно сцена из ночного кошмара. Нам повезло, что равнина с трех сторон ограждена гранитными скалами, так что мы смогли загнать их в ловушку и даже заставить уничтожать друг друга, пока мы атаковали их с флангов.
- Вы их всех перебили, надеюсь?
- Всех, которые оставались на свободе, - ни одного не осталось, - ответил Гиялорис. - Кроме этих. Их я привез в качестве сувениров для Престимиона. Но еще сотни чудовищ находятся в загонах - они никуда не убегали. Смотрители понятия не имеют, что это такое.
Да и откуда, если они не помнят ни о войне, ни о Корсибаре? Они знают только, что там, в Караксе, - и что за серое, уродливое место, мой друг, этот Каракс! - существует огромный загон ужасных зверей, которых надо сторожить, но что-то случилось, и некоторые из них вырвались. Хочешь услышать их имена?
- Имена смотрителей? - спросил Септах Мелайн.
- Имена зверей, - ответил Гиялорис. - У них есть имена, знаешь ли. Наверное, Престимион захочет их видеть. - Он достал из кармана туники грязный, сложенный клочок бумаги и стал старательно его изучать, так как умение хорошо читать не входило в число талантов Гиялориса. - Да. Вон тот - Он указал на длинное белое, костлявое существо, похожее на змею, состоящую из острых, как бритва, серпов, спаянных вместе, которое лежало в дальней клетке справа, извиваясь и яростно шипя. - Вон тот - зитун. А этот, с розовым мешковатым телом и всеми этими лапами, красными глазами и отвратительным волосатым хвостом с черными жалами на нем, - это малорн. За ним у нас сидит вурхейн - вон та зеленая, прыщавая, похожая на медведя тварь с изогнутыми, длинными, как мечи, бивнями, - а позади него - зейль, мин-моллитор, кассай… Нет, вон то кассай, с крабьими ногами, а этот - зейль, а там, если разглядишь, - вейхант, у него пасть такая громадная, что он мог бы проглотить трех скандаров за раз. - Тут Гиялорис сплюнул. - Ох, Корсибар!
Тебя бы следовало убить еще раз только за то, что ты замышлял выпустить этих зверей против нас. И нам следовало бы найти чародеев, которые их сотворили, и их тоже уничтожить.
С гримасой отвернувшись от чудовищ в клетках, Гиялорис продолжал:
- Скажи мне, Септах Мелайн, что нового и интересного произошло в Замке, пока я бродил среди зейлей и вурхейнов?
- Ну, - ответил воин, лукаво усмехаясь, - полагаю, су-сухирис - это нечто новое и интересное.
Гиялорис озадаченно посмотрел на него.
- Какого су-сухириса ты имеешь в иду?
- Его зовут Мондиганд-Климд. Мы с Престимионом встретили его на полуночном базаре в Бомбифэйле. Или, точнее, он с нами встретился: несмотря на нашу маскировку, узнал нас и приветствовал, назвав наши имена. - Он еще раз лукаво улыбнулся. - Тебя позабавит новость о том, что он теперь новый придворный маг Престимиона.
- Что? Ты говоришь, он су-сухирис? Я думал, что главным магом у нас должен стать Хезмон Горе.
- Хезмон Горе вскоре вернется в Триггойн, где будет помогать отцу править тамошними чародеями, а потом станет его преемником. Нет, Гиялорис, другой су-сухирис получил место при дворе. В ту ночь на базаре Бомбифэйла он произвел на короналя большое впечатление. А через два дня по приказу Престимиона его вызвали в Замок. И теперь они стали большими друзьями. Дело не только в том, что он мастер своего дела, а, надо признать, он действительно мастер. Престимион им просто очарован, он, кажется, любит его не меньше, чем любил герцога Свора. Ясно, Гиялорис, что ему нужен рядом человек с более черной душой, чем твоя или моя. И теперь он его нашел.
- Но су-сухирис… - Гиялорис изумленно вскинул руки вверх. - Чтобы эти мерзкие, змеиные головы все время смотрели на тебя сверху вниз… и эти холодные глаза! А если принять во внимание предательскую натуру этой расы… Как мог Престимион так быстро забыть Санибак-Тастимуна?
- Должен тебе сказать, что он вовсе не такой, как Санибак-Тастимун. Того окружал запах зла. Он исходил от его бледной кожи, словно ядовитый пар.
Мондиганд-Климд производит впечатление существа уравновешенного и откровенного. Внутри он темен, полагаю, и его речи весьма зловещи, но такова их природа. И все же невольно возникает искушение довериться ему. Он даже открывает Престимиону секреты своих всепланетных чар.
- Неужели? И это возможно?
- Да, и у него они выглядят настолько математически выверенными, что даже на Престимиона произвели впечатление, несмотря на скептицизм короналя, скрываемый притворным почитанием магии. Собственно говоря, я и сам должен признать, что я…
- Су-сухирис в числе приближенных, - ворчливо перебил его Гиялорис. - Мне это совсем не нравится, Септах Мелайн.
- Сначала познакомься с ним, а потом уже суди о нем. Ты запоешь по-другому - Но потом Септах Мелайн нахмурился и сказал, достав из ножен меч и в задумчивости рисуя его концом на земляном полу старой конюшни узоры, немного напоминающие мистические символы геомантов его родного города Тидиаса. - Должен сказать, он уже дал Престимиону один совет, который меня немного тревожит. Они вчера обсуждали проблему Дантирии Самбайла, и маг предложил вернуть прокуратору воспоминания о войне.
Гиялорис изумленно посмотрел на него.
- На что, - невозмутимо продолжал Септах Мелайн, - корональ отреагировал вполне благожелательно - согласился, что, возможно, так и надо поступить.
- Клянусь Повелительницей! - взвыл Гиялорис, воздев руки и лихорадочно делая один за другим десяток священных жестов, так что они почти слились в один. - Я покидаю Замок всего на несколько недель, и в нем тут же пускает корни безумие! Вернуть память прокуратору? Престимион свихнулся! Этот чародей, должно быть, совершенно лишил его рассудка!
- Ты так думаешь? - в этот момент гулко раздался голос короналя из противоположного конца огромной конюшни. Стоя у входа, Престимион поманил их к себе. - Ну, Гиялорис, подойди поближе и посмотри мне в глаза! Ты видишь в моем взгляде признаки безумия?
Подойди, Гиялорис! Подойди, дай мне обнять тебя и поздравить с возвращением в Замок, а потом скажешь, мне, считаешь ли ты все еще меня сумасшедшим или нет.
Только подойдя к Престимиону, Гиялорис заметил су-сухириса, маячившего за спиной короналя: высокая, внушительная фигура в пурпурных, богато расшитых блестящими золотыми нитями одеждах придворного мага. Его длинная, белая, раздвоенная шея и две безволосые продолговатые головы на ней возвышались над тяжелым, отделанным драгоценными камнями воротом, словно причудливо вырезанная из льда колонна.
Бросив на чужака быстрый враждебный взгляд, Гиялорис раскрыл Престимиону объятия и крепко прижал невысокого короналя к груди.
- Ну? - произнес Престимион, делая шаг назад. - Что скажешь? Ты по-прежнему видишь перед собой безумца или все же того самого Престимиона, которого ты знал до того, как отправился в Каракс?
- Я слышал, что ты хочешь вернуть Дантирии Самбайлу воспоминания о войне, - сказал Гиялорис. - Мне это кажется очень похожим на безумие, Престимион. - И он снова бросил мрачный взгляд на су-сухириса.
- Ну, это вопрос спорный, тут есть над чем подумать, - возразил Престимион, потом принюхался и сморщил лицо. - Что за мерзкая вонь! Полагаю, это запах твоих милых зверюшек Ты мне их сейчас покажешь. - Лицо его вдруг прояснилось. - Однако сначала надо вас познакомить. Это наш новый придворный маг, Гиялорис. - Корональ показал на своего спутника. - Его зовут Мондиганд-Климд. Уверяю тебя, что он уже доказал свою способность приносить пользу. А это наш знаменитый Великий адмирал, Гиялорис Пилиплокский, - произнес он, теперь уже обращаясь к су-сухирису - Но тебе это наверняка уже известно, Мондиганд-Климд.
Су-сухирис улыбнулся левой головой и кивнул правой.
- Вы правы, ваше величество.
- Мы поговорим о Дантирии Самбайле позже, - продолжал Престимион, - но самую суть вопроса я изложу тебе сейчас. Мы уже все это обсуждали втроем: проблема состоит в невозможности отдать этого человека под суд за те преступления, которых он не помнит и о которых, кроме нас, не знает никто на всей планете. Кто выступит в зале суда в качестве обвинителя? И как Дантирия Самбайл сможет защищаться? Даже убийца имеет на это право. А как быть с раскаянием?
Без осознания вины не может быть раскаяния.
- Нам эти проблемы уже известны, Престимион, - ответил Гиялорис.
- Да, но мы их так и не решили. Теперь Мондиганд-Климд предлагает наложить на него контрчары, которые снимут забвение и позволят ему понять, за какие именно деяния мы его судим. А после можно будет вновь стереть его воспоминания. Но, как я уже сказал, мы поговорим об этом позднее. А теперь покажи мне своих драгоценных зверей.
- Хорошо, - согласился Гиялорис, - покажу. - Он уже готов был направиться к клеткам, но пришедшая в голову запоздалая мысль заставила его остановиться.
Гиялорис мрачно задумался и после небольшой паузы тоном, который выражал крайнее неудовольствие, сказал:
- Судя по твоим словам, новый маг посвящен в тайну забвения. Но ведь, насколько я понял наше соглашение, о нем не должен был знать никто, ни одна живая душа.
Легкая краска на лице Престимиона свидетельствовала о том, что он несколько обескуражен и смущен.
- Гиялорис, Мондиганд-Климд и сам уже догадался о нашей тайне, - после короткого молчания ответил он наконец, - Я только подтвердил то, о чем он подозревал. Формально это было нарушением клятвы, согласен. Но фактически…
- Значит, у нас не будет тайн от этого человека? - возмущенно спросил Гиялорис.
Престимион поднял руку в примирительном жесте.
- Мир, Гиялорис, мир! Он великий маг, этот Мондиганд-Климд. Ты разбираешься в искусстве магии гораздо лучше меня, друг. И тебе, конечно, известно, что сохранить что-то в тайне от истинного мага почти невозможно. Вот поэтому я и счел разумным взять его к себе на службу. Говорю тебе, Гиялорис, мы побеседуем обо всем позже. Покажи мне, что ты привез для меня из Каракса.
Гиялорис нехотя повел Престимиона к ближайшим клеткам и стал показывать короналю свою добычу. Он достал свой потрепанный клочок бумаги и начал читать имена чудовищ, объясняя Престимиону, который тут малорн, который мин-моллитор, а который зитун.
Престимион говорил очень мало, но по выражению его лица было ясно, что он поражен непревзойденным уродством этих тварей, резкой, кислой вонью, которую они испускали, и ощущением угрозы, исходящей от их всевозможных форм клыков, когтей и жал.
- Зейль, - повторил Престимион. - Ну что за отвратительное чудище! И вурхейн - так называется этот бородавчатый, раздутый мешок? Какой разум мог придумать таких тварей? Какие они отвратительные!
И какие странные!
- На севере я видел и другие странные вещи, милорд. Должен сказать, что даже встречал людей, которые громко смеялись на улицах.
Престимион насмешливо улыбнулся.
- Наверное, они счастливы. Разве быть счастливым так уж странно, Гиялорис?
- Они смеялись в полном одиночестве, милорд.
И очень громко. Причем смех их никак нельзя было назвать веселым. А еще один в полном одиночестве танцевал на площади Каракса.
- Я и сам все время слышу подобные истории, - вмешался Септах Мелайн. - Люди странно ведут себя повсюду. Мне кажется, в последнее время стало гораздо больше случаев помешательства, чем раньше.
- Возможно, ты прав, - ответил Престимион. Его голос звучал озабоченно, но в то же время несколько рассеянно, словно он размышлял сразу о нескольких вещах, но ни одна из них не поглощала его внимание полностью. Он отошел в сторону от остальных и ходил взад и вперед вдоль клеток, качая головой и бормоча имена искусственно созданных зверей-убийц, словно читал молитву:
- Зитун… малорн… мин-моллитор… зейль…
Он явно был странным образом очарован уродливыми формами и несомненной злобностью одиозных тварей, которых маги Корсибара изобрели для войны.
В конце концов он отошел от клеток, потряс головой и расправил плечи, словно хотел уничтожить впечатление от только что увиденного.
- Что скажешь, Престимион, после того как ты на них посмотрел, не лучше ли будет всех их уничтожить? - спросил Гиялорис.
Казалось, Престимион сначала не расслышал вопроса. Потом он ответил, словно говорил откуда-то издалека.
- Нет-нет, не надо. Мы их оставим как напоминание о том, что могло произойти, если бы Корсибар продержался немного дольше. - И прибавил после длинной паузы:
- Знаешь, Гиялорис, мы можем использовать этих тварей для испытания доблести твоих молодых рыцарей.
- Каким образом, милорд?
- Заставим их сражаться против твоих малорнов и зитунов и посмотрим, как они справятся. Им придется продемонстрировать всю свою находчивость и мужество. Как тебе кажется? Разве это не блестящая идея?
Гиялорис не мог найти слов для ответа - столь нелепой показалась ему эта идея. Он бросил взгляд на Септаха Мелайна, который едва заметно покачал головой.
Но Престимиона эта мысль, казалось, забавляла. Он несколько мгновений со странной улыбкой смотрел на чудовищ, как будто перед его мысленным взором юные лорды уже сражались на арене с этими шипящими страшилищами. Потом словно очнулся от грез и произнес уже более деловым тоном:

Предыдущая страница 7 Следующая страница


Лорд Престимион 8

- Давайте теперь займемся этой так называемой проблемой помешательств. Кажется, она заслуживает пристального внимания, и мне нужно самому разобраться в сложившейся ситуации. Септах Мелайн, расскажи, как обстоят дела с организацией моего шествия по городам Замковой горы?
- Планы почти готовы, милорд. Еще пара месяцев, и все будет в порядке.
- Два месяца - это слишком долго, если люди смеются в полном одиночестве и как безумные танцуют на улицах Каракса. Да еще и выпрыгивают из окон верхних этажей. Интересно, еще были подобные случаи? Я хочу поехать прямо сейчас - завтра или, в крайнем случае, послезавтра. Приготовь для нас новую маскировку, Септах Мелайн. И пусть она будут лучше, чем в прошлый раз. Тот парик был чудовищным. А эта ужасная борода!.. Я хочу отправиться в Сти, а потом в Минимул и, возможно, в Тидиас… нет, не в Тидиас - кто-нибудь может тебя там узнать. Пусть это будет Гоикмар. Да, Гоикмар. Этот красивый город со спокойными каналами.
Из клеток раздался громкий рев и вой. Престимион оглянулся.
- Кажется, вейхант хотел сожрать зейля. Я правильно запомнил их названия, Гиялорис? - Он снова тряхнул головой, на его лице явственно читалось отвращение. - Кассай… малорн… зитун! Фу! Что за чудища!
Пусть тот, кто их придумал, не знает покоя в могиле!

10

Если бы Престимион и его спутники отправились в Свободный Город Сти по суше, вокруг Замковой горы, путешествие оказалось бы невероятно долгим, ибо Сти был настолько велик, что только на проезд по его пригородам ушло бы три дня. Поэтому они доехали по суше лишь до окруженного золотыми стенами Халанкса, находящегося немного ниже Замка на склоне, а там сели на скоростной паром с приподнятым носом и прочными бортами, который довез путешественников по быстрой реке Сти до города с тем же названием.
Никто не обращал на них никакого внимания. Грубые, неприметные полотняные одежды тусклых цветов делали их похожими на странствующих купцов. Парикмахер Септаха Мелайна при помощи париков и усов искусно изменил их внешность, а Престимиону под нижнюю челюсть приклеил аккуратную бородку.
Гиялорис, который, как и его предшественник на посту Великого адмирала Маджипура, никогда не питал любви к путешествиям, почувствовал себя плохо, как только паром тронулся в путь. Он уселся спиной к иллюминатору и тихо бормотал молитвы, беспрерывно и усердно потирая большими пальцами два маленьких амулета, зажатых в его ладонях.
Септах Мелайн подлил масла в огонь:
- Да, дорогой, молись изо всех сил! Поскольку хорошо известно, что этот паром тонет всякий раз, как отправляется в плавание, и каждую неделю погибают сотни людей.
В глазах Гиялориса вспыхнул гнев.
- Придержи свое остроумие хотя бы раз, прошу тебя.
- Река действительно течет быстро, - заметил Престимион, чтобы положить конец шуткам. - Не много найдется на планете рек с более стремительным течением.
В отличие от Гиялориса он не страдал морской болезнью. Но скорость их судна здесь, на верхних склонах Горы, действительно поражала. Временами казалось, что паром несется вниз по совершенно отвесной горе. Но через некоторое время русло реки несколько выровнялось, и паром замедлил ход. В Банглкоде, одном из Внутренних Городов, и в Ренноске, входившем в кольцо Сторожевых Городов, паром причаливал к берегу, чтобы высадить пассажиров и взять новых, а потом по широкой дуге реки отправился на запад, к следующему, более низкому уровню. Ближе к вечеру, когда он оказался среди Свободных Городов и подплывал к Сти, русло реки стало еще более горизонтальным и течение казалось почти спокойным.
Теперь по обоим берегам реки поднимались высокие башни Сти. В наступающих сумерках розовато-серые стены башен на правом берегу приобрели бронзовый оттенок заходящего солнца, а не менее внушительные здания на другой стороне уже погрузились в темноту.
Септах Мелайн внимательно рассматривал блестящую карту из голубых и белых плиток, вделанную в изогнутый борт парома.
- Я тут вижу, что в Сти имеется одиннадцать причалов. Который мы выберем, Престимион?
- Разве это имеет значение? Для нас они все одинаковы.
- Тогда «Вильдивар», - сказал Септах Мелайн. - Четвертый причал отсюда. Насколько мне известно, он совсем недалеко от центра города.
Паром, теперь двигающийся неспешно, скользил от причала к причалу, высаживая группы пассажиров, и через некоторое время светящаяся надпись на берегу сообщила им, что они прибыли к причалу «Вильдивар».
- Как раз вовремя, - мрачно пробормотал Гиялорис. Его лицо было гораздо бледнее обычного, и на фоне сероватых щек ярко-коричневыми полосами выделялись длинные, густые бакенбарды.
- Вперед! - весело воскликнул Септах Мелайн. - Великий Сти нас ждет!
Каждый мечтает хотя бы раз в жизни посетить Сти.
Отец возил туда Престимиона, когда тот был еще маленьким, - он брал с собой сына и во многие другие знаменитые города, - и Престимион, пораженный зрелищем могучих башен, растянувшихся на многие мили, поклялся вернуться сюда, когда станет старше, и все как следует рассмотреть. Но неожиданная смерть отца, когда Престимион был еще совсем юным, заставила его принять титул принца Малдемарского и взвалить на себя все связанные с этим обязанности, а вскоре после этого началось его продвижение вверх среди рыцарей Замка, и времени на развлекательные путешествия оставалось мало. Теперь, глядя на великолепие Сти глазами взрослого, он с удивлением осознал, что этот город так же поражает его воображение, как ив детстве.
Однако оказалось, что причал «Вильдивар» расположен не так близко к центру, как полагал Септах Мелайн. Башни в этой части города принадлежали промышленным предприятиям, и трудовой день уже заканчивался. Рабочие отправлялись в жилые кварталы на противоположном берегу и стекались к переправе, к паромам и маленьким пассажирским судам, заменяющим на этой грандиозной реке мосты. Скоро район, где они сошли на берег, совсем опустеет.
- Наймем лодочника, чтобы он отвез нас к следующему причалу, - решил Престимион, и они снова вернулись к реке.
У той части причала, где разрешалось швартоваться частным лодкам, стояло речное судно. Это был маленький, крепкий на вид кораблик, известный под названием «траппагазис». Такие суденышки строили из пропитанных жиром досок, скрепленных не гвоздями, а толстыми черными веревками из волокон геллума.
Его нос и корму украшали поблекшие фигуры, некогда изображавшие морских драконов. Капитаном судна - и, вероятнее всего, его строителем - был сонный, старый скандар, серо-голубая шерсть которого выцвела почти добела. Он развалился на корме, невозмутимо глядя вверх, на темнеющее небо, и обхватив своими четырьмя руками бочкообразное туловище. Похоже, он устроился подремать.
Гиялорис, свободно говорящий на скандарском диалекте, подошел к нему, чтобы договориться о найме.
После краткого и явно безуспешного спора он вернулся со странным выражением на лице.
- В чем дело, Гиялорис? - спросил Престимион. - Он не согласился?
- Он сказал мне, что в такое время дня неблагоразумно спускаться вниз по реке, так как в этот час лорд корональ Престимион на большой яхте обычно отправляется вверх по течению к своему дворцу.
- Ты говоришь, лорд корональ Престимион?
- Именно. Только что коронованный повелитель планеты, не кто иной, как лорд корональ Престимион.
Этот скандар сообщил мне, что он поселился недавно в Сти и каждый вечер совершает путешествие из дворца своего друга, графа Файзиоло, в свой собственный дворец. Он говорит, что, когда корональ в хорошем настроении, ему нравится бросать кошельки, набитые десятикроновыми монетами, лодочникам, которые попадаются ему на пути. Но если настроение у него неважное, он приказывает своему рулевому таранить и топить те лодки, которые чем-то ему не нравятся. Никто этому не препятствует, поскольку он все-таки корональ. Наш скандар предпочитает подождать, пока лорд Престимион проедет мимо, и только потом брать пассажиров. Из соображений безопасности, говорит он.
- Вот как! У лорда короналя Престимиона в Сти есть дворец? - озадаченно произнес Престимион. Все это было очень странно. - А я и понятия не имел! И он развлекается на закате тем, что топит встречные суда?
Мне кажется, нам следует побольше узнать об этом - Полностью с тобой согласен, - откликнулся Септах Мелайн.
На этот раз они все втроем спустились на пристань.
Гиялорис повторил свое предложение скандару, а когда тот в знак отказа поднял две верхние руки, Септах Мелайн вытащил свой бархатный кошелек и позволил ему рассмотреть блеск пятикроновых монет. Лодочник потрясение уставился на них.
- Какова твоя обычная палата за проезд до следующей пристани, приятель?
- Три с половиной кроны. Но…
Септах Мелайн протянул ему две сверкающих монеты.
- Вот десять крон. Втрое больше обычной платы.
Возможно, это тебя соблазнит?
Скандар угрюмо спросил:
- А если короналю вздумается потопить мой корабль? Как раз на прошлой неделе он потопил лодку Фридрага, а три недели назад - Режмегаса. Если потопит мою, чем я стану зарабатывать на жизнь? Я уже немолод, добрый господин, и мне не под силу строить новые лодки. Ваши десять крон не помогут, если я потеряю свое судно.
Престимион сделал быстрый, почти неуловимый жест рукой. Септах Мелайн снова звякнул своим кошельком, и на его ладонь упала тяжелая серебряная монета, рядом с которой пятикроновые монетки выглядели сущей мелочью. Он показал ее лодочнику.
- Друг, ты знаешь, что это такое?
Скандар выпучил глаза.
- Монета в десять реалов?
- Да, десять реалов. Сто крон. И посмотри: вот вторая такая же, и третья. Не надо будет строить новый траппагазис, а? Тебе этого хватит, чтобы купить другое судно, как ты считаешь? Тридцать реалов пойдут тебе на возмещение убытков, если у лорда короналя сегодня появится желание топить корабли. Ну? Что скажешь, приятель?
Скандар ответил охрипшим голосом:
- Можно мне посмотреть на одну из этих штуковин, ваша светлость?
- Я не лорд, приятель, а всего лишь состоятельный купец, и приехал с друзьями из Гимкандэйла, чтобы осмотреть чудеса Сти. Ты подозреваешь, что деньги фальшивые?
- О, нет-нет, господин! - Скандар бурно замахал всеми четырьмя руками, поднося их ко лбу и делая отрицательные жесты. - Просто я никогда даже не видел монеты в десять реалов, ни разу в жизни! Не говоря уже о том, чтобы владеть ею. Можно мне взглянуть? А потом я отвезу вас куда хотите, можете быть уверены!
Септах Мелайн отдал ему одну из больших монет.
Скандар с благоговением рассматривал ее, словно перед ним был редчайший драгоценный камень, вертел ее в своих волосатых пальцах, тер монету с обеих сторон: на ее аверсе был изображен лорд корональ Конфалюм, а на реверсе - покойный понтифекс Пранкипин. В конце концов скандар дрожащей рукой вернул монету.
- Десять реалов! Вы и представить себе не можете, что они для меня значат! Поднимайтесь на борт, ваши светлости. Садитесь, садитесь!
Когда все трое поднялись на борт, огромный старик оттолкнул судно от берега. Казалось, он никак не может успокоиться и по-прежнему пребывает в восторге от того, что ему удалось подержать в руках такую ценную монету. Он снова и снова качал головой и смотрел на свои пальцы, которые только что касались сверкающих денег.
Когда траппагазис выплыл на стрежень реки, Престимион, который, как и большинство лордов Замковой горы, редко имел дело с деньгами, наклонился к Септаху Мелайну и прошептал:
- Скажи, что можно купить на одну из таких монет?
- На десять реалов? Хорошего чистокровного жеребца, по-моему. Или достаточно доброго малдемарского вина, чтобы по крайней мере год утолять жажду.
Или несколько месяцев жить в приличном отеле. Вероятно, столько наш лодочник может заработать месяцев за шесть-семь. И наверное, почти столько же стоит его судно.
- А! - отозвался Престимион, пытаясь осознать размеры пропасти, отделяющей условия существования этого скандара от условий жизни короналя. Он знал, что есть еще более крупные монеты, чем десять реалов, - в пятьдесят и даже в сто реалов; незадолго до этого он как раз одобрил эскизы целой серии новых монет, на которых будет его собственное изображение вместе с изображением понтифекса Конфалюма.
Но сто реалов, одной тяжелой монетой, которая, возможно, сейчас лежит в кошельке у Септаха Мелайна, - это немыслимое состояние для простых людей планеты, которые имеют дело со скромными бронзовыми мерками и блестящими монетками в одну крону, изготовленными из сплава меди и небольшого количества серебра. Монеты достоинством в один реал эти люди держали в руках так редко, что они могли бы с таким же успехом быть деньгами другой планеты.
Престимиону было поучительно и полезно задуматься над этим, ведь ему столько раз приходилось видеть, как во время игры в Замке знатные рыцари небрежно ставили на кон по пятьдесят, а то и по сто реалов. «Мне еще много надо узнать о планете, правителем которой сделала меня судьба», - подумал он.
Старый, скрипящий траппагазис неторопливо двигался вниз по течению, а скандар на корме время от времени поправлял румпель, чтобы держать судно на середине русла. Река здесь была необычайно широкой и текла можно сказать, медленно, но Престимион знал, что за пределами города все изменится: там великая река разбивалась о ряд низких, острых скал, так называемые Пальцы лорда Спадагаса, и распадалась на множество мелких речушек, теряющихся в предгорьях.
- Так куда же мы направляемся, ваши светлости? - крикнул им лодочник. - Пристань «Хэвилбоув» следующая, а затем «Канаба», а после нее будет пристань «Гуаделум».
- Отвези нас поближе к центру, - ответил Престимион. И прибавил, обращаясь к Септаху Мелайну:
- Как ты думаешь, что он имел в виду, говоря, что лорд Престимион плавает на своей яхте и топит корабли? Бессмыслица какая-то. Ведь эти люди должны понимать, что у лорда Престимиона не было времени даже для официального визита в Сти, и уж вовсе невероятно, чтобы он жил здесь и плавал вверх и вниз по реке, причиняя неприятности людям.
- Да разве они задумываются над образом жизни короналя? - ответил ему Гиялорис - Для них он - миф, легендарная фигура. Они свято верят, что он обладает способностью находиться одновременно в шести местах.
Престимион рассмеялся:
- Но все же - вообразить, что корональ, даже будь он здесь, станет таранить на реке корабли просто для развлечения…
- Поверь мне, Престимион. Я знаю о простых людях больше, чем ты когда-либо сможешь узнать. Они готовы поверить чему угодно о своих королях. Ты и представить себе не можешь, насколько ты во всех смыслах далек от них. Живя так высоко над ними, на вершине Горы, ты и вообразить не можешь, какие басни и фантазии они сочиняют о тебе.
- Это не басня, Гиялорис, а нечто иное, - нетерпеливо вмешался Септах Мелайн, - Это галлюцинация Разве ты не понимаешь, что старик так же безумен, как те, кто в полном одиночестве хохотал в Караксе? Всерьез уверять нас, что новый корональ плавает здесь и топит по ночам речные корабли Что это, как не еще один пример всеобщего помешательства, распространяющегося в народе, как чума?
- Да, - согласился Гиялорис. - Думаю, ты прав. Безумие. Галлюцинации Этот человек не похож на глупца. Значит, остается думать, что он сумасшедший.
- Однако очень странная галлюцинация, - заметил Престимион - Конечно, она по-своему забавна, и все же я полагал, что народ меня любит. Как можно предположить, что я способен..
Как раз в этот момент раздался крик лодочника:
- Смотрите, милорды, смотрите! - Он возбужденно размахивал всеми четырьмя руками. - Вон там! Прямо перед нами, выше по течению!
Впереди определенно что-то происходило, причем не воображаемое, а вполне реальное.
На реке началось лихорадочное движение: паромы и речные суда всех размеров спешно меняли курс и устремлялись к берегу. А по самой середине канала, сверкая всеми огнями, к ним приближалось большое и роскошное судно поистине королевских размеров.
- Это лорд корональ Престимион явился потопить мое судно! - простонал скандар придушенным голосом.
Ситуация уже не выглядела такой забавной, как прежде.
- Правь к нему, - скомандовал Престимион.
- Да, к нему, - твердо произнес Гиялорис и прибавил пару сильных выражений на скандарском языке.
Но перепуганный лодочник не решался выполнить их приказ и умолял о пощаде.
Септах Мелайн поднял руку, в которой блестели большие круглые монеты по десять реалов, и с широкой улыбкой обратился к скандару:
- Это тебе, приятель, на случай какой-либо неприятности! Полное возмещение всех потерь! Здесь тридцать реалов, видишь? Тридцать!
У бедняги был очень несчастный вид, но он мрачно смирился и опустил одну пару рук на румпель, держа траппагазис на курсе.
Теперь их суденышко осталось единственным на середине русла, кроме той яхты, которая принадлежала, как все считали, лорду Престимиону И с каждой секундой они все ближе подплывали к величественному и мощному кораблю, такому огромному, что он мог раскрошить траппагазис в щепки и при этом даже не вздрогнуть.
Престимион не был специалистом в кораблестроении, но даже ему было ясно, что это судно, возвышающееся над ними, построено с королевским размахом и что такой яхтой мог владеть лишь тот, кто занимал весьма высокое положение, например Сирифорн или Олджеббин. Ее корпус был изготовлен из какого-то черного, блестящего дерева, сверкающего, как закаленная сталь, а над палубами возвышались причудливые рангоуты, гики, штаги и украшенные флагами мачты На носу скалилась искусно вырезанная и ярко расписанная алыми, желтыми, пурпурными и зелеными красками клыкастая голова какого-то фантастического чудовища морских глубин. Общее впечатление было ослепительным, внушающим трепет и слегка устрашающим.
Над судном развевался лаг, в котором Престимион, к своему изумлению, узнал морской флаг короналя: знак Горящей Звезды на золотом поле.
- Ты это видишь? - вскричал он, яростно дергая за рукав Гиялориса. - Этот флаг… этот звездный флаг…
- А вот и сам корональ, как мне кажется, - хладнокровно произнес Септах Мелайн. - Хотя я слышал, что лорд Престимион более красив, чем этот человек, но возможно, это всего лишь слухи.
Потрясенный Престимион уставился через разделявшее их пространство на человека, который присвоил себе его имя. Тот гордо стоял на фордеке своего громадного корабля, одетый в цвета короналя, и величественно смотрел в ночь.
Действительно, он совсем не был похож на человека, за которого себя выдавал. Он казался выше ростом, чем Престимион, и был не так широк в плечах и груди.
Его золотисто-каштановые, а не светло-русые, как у Престимиона, волосы лежали волнами, в то время как волосы короналя всегда были прямыми. Его мясистое и полное лицо отнюдь нельзя было назвать приятным: слишком тяжелые крови, слишком крючковатый нос.
Но он держался горделиво, как король: откинул назад голову и сунул руку за борт своего зеленого бархатного камзола.
За спиной самозванца стоял высокий, стройный человек в желто-коричневой куртке и широких красных штанах, который, возможно, замещал при этом коронале Септаха Мелайна, а рядом возвышался могучий, парень с квадратной челюстью, в брюках, сшитых по моде Пилиплока, судя по всему изображавший Гиялориса. Их присутствие делало странный маскарад еще более опасным, ставило его на уровень преступления.
Последние остатки веселого удивления Престимиона испарились и уступили место чувству, весьма похожему на гнев: он уже пережил одну узурпацию и не находил в своей душе места для снисходительного отношения ко второй, если это странное событие действительно таковой являлось.
Зубы скандара стучали от страха.
- Мы умрем, ваши светлости, мы умрем, пожалуйста, умоляю вас, позвольте мне повернуть лодку!
Но теперь в этом уже не было смысла. Два судна оказались так близко друг от друга, что фальшивый лорд Престимион при желании мог без труда утопить их в реке. Но в тот вечер он был настроен миролюбиво. Когда траппагазис проходил у правого борта огромной яхты, лже-Престимион бросил взгляд вниз и посмотрел прямо в глаза настоящему короналю. Долгое мгновение эти двое смотрели друг на друга в глубокой, напряженной задумчивости. Потом роскошно наряженный Престимион на палубе улыбнулся просто одетому Престимиону на скромном речном суденышке, как король может иногда улыбнуться простому подданному, и кивнул величественно и учтиво. Его рука вынырнула из камзола с маленьким, округлым бархатным мешочком и небрежно швырнула его за борт.
Престимион был слишком ошеломлен, чтобы протянуть руку. Но Септах Мелайн с характерной для него молниеносной реакцией наклонился вперед и перехватил пухлый, раздутый мешочек в воздухе, когда тот уже готов был упасть в воду. Роскошная яхта проследовала дальше, оставив суденышко скандара в одиночестве раскачиваться на поднятых ею волнах.
На мгновение на борту судна воцарилось ошеломленное молчание, прерванное в конце концов тихим, монотонным голосом скандара, возносящего благодарственную молитву за спасение от гибели, за которым последовал яростный крик Престимиона:
- Битоис и Сигей! Он бросил мне деньги! Бросил мне кошелек с деньгами! Мне! За кого он меня принимает?
- Он явно ни о чем не подозревает, милорд, - ответил ему Септах Мелайн. - А что до того, за кого он принимает себя, ну…
- Да заберет его душу Реммер! - сердито прервал его Престимион.
- Ах, милорд, вам не следует призывать этих великих демонов, - тревожно вмешался Гиялорис. - Даже в шутку!
Престимион снисходительно кивнул.
- Да, Гиялорис, да, я знаю. - Эти имена были для него не более чем пустыми словами проклятия. Но для Гиялориса они звучали устрашающе. Его внезапный гнев начал утихать. Все это выглядело слишком гротескным, чтобы быть воспринятым как серьезная угроза. Но он должен понять, что все это значит.
- Деньги-то, по крайней мере, настоящие? - поинтересовался он у Септаха Мелайна.
- Выглядят они, как настоящие. Монеты по десять крон. Два или три реала, по-моему. Хочешь взглянуть? - Септах Мелайн протянул ему полную пригоршню монет.
- Отдай их лодочнику, - ответил Престимион. - И прикажи ему пристать к берегу. К правому берегу.
Ведь там живет Симбилон Кайф, не так ли? Пусть он высадит нас на пристани, которая ближе всего к дому Симбилона Кайфа.
- Симбилон Кайф? Ты намереваешься нанести визит…
- Он самый важный человек в деловых кругах Сти - так мне сказали. Любой, имеющий столько денег чтобы швырять мешки с десятикроновыми монетами незнакомцам на лодках, должен быть известен Симбилону Кайфу. Он, несомненно, сможет сказать нам, кто этот горделивый яхтсмен.
- Но… Престимион, корональ не может нагрянуть к рядовому гражданину без предупреждения! Даже к такому богатому, как Симбилон Кайф. Любой официальный визит потребует большой подготовки. Ты ведь не собираешься вот так просто зайти к нему: «Привет, Симбилон Кайф, я случайно оказался в городе и хотел бы задать вам пару вопросов насчет…»
- Конечно, нет, - ответил Престимион. - Мы не откроемся ему. Что, если существует какой-то заговор, и он в нем участвует? Этот фальшивый Престимион может оказаться его родственником - откуда нам знать, - и, если мы явимся под собственными именами, неизвестно, удастся ли нам выйти оттуда живыми.
Нет, Септах Мелайн, мы сегодня так прекрасно замаскированы. Мы посетим его под видом скромных торговцев и попросим о займе. А заодно расскажем ему о только что случившемся происшествии и посмотрим, что он скажет.
- Отец сейчас спустится, - сказала хорошенькая черноволосая девушка, которая приняла их в гостиной первого этажа просторного особняка Симбилона Каифа. - Не хотите ли выпить вина, господа? Мы здесь отдаем предпочтение вину Малдемара. Из собственных погребов семьи лорда Престимиона, как говорит мой отец.

Предыдущая страница 8 Следующая страница


9 Роберт Сильверберг

Ее звали Вараиль. Сидя в богато обставленной гостиной, Престимион тайком разглядывал ее и удивлялся, каким чудом человек с такой грубой и неприятной внешностью, как у Симбилона Кайфа, который был едва ли красивее хьорта, мог быть отцом столь красивой дочери.
А она была действительно красива. Не той таинственной, тонкой красотой, которая отличала Тизмет, ибо Тизмет была маленькой, почти крохотной, с изящными руками и ногами и удивительно тонкой талией над широкими и пышными бедрами. Ее прекрасные черты лица были безупречно вылеплены, темные, сверкающие злым огнем глаза горели на бледном, словно Великая луна, лице, а кожа славилась непревзойденной белизной. Эта девушка была намного выше, почти одного роста с Престимионом, и не обладала той кажущейся хрупкостью, скрывающей несгибаемую силу, которая делала столь необычной красоту Тизмет.
Принцессу окружал ореол величия и благородства, а в каждом движении присутствовала спокойная уверенность королевы - всего этого дочь Симбилона Кайфа была лишена.
Но Престимион понимал, что такие сравнения несправедливы. Ведь Тизмет была дочерью короналя и выросла при дворе, среди хитросплетений власти.
Жизнь в Замке окружила ее сиянием королевского достоинства, которое лишь усиливало потрясающую красоту, данную природой. И вне всяких сомнений, Вараиль была по-своему очень красива: стройная, элегантная, изящно сложенная. Она производила впечатление спокойной и внутренне уравновешенной, необычайно уверенной в себе и благородной девушки.
Престимион почувствовал, что очарован ею, и сам себе удивился: он все еще оплакивал свою первую любовь. Накануне решающей битвы гражданской войны ему было даровано всего несколько недель всепоглощающей страсти с Тизмет, которая была его самым могучим противником, пока не оставила своего глупого, безрассудного брата и не перешла на сторону Престимиона. А едва появилась надежда на совместную жизнь в будущем, Тизмет у него отняли. От такой потери быстро не оправишься. Иногда Престимиону казалось, что это вообще невозможно. После гибели Тизмет он даже не смотрел в сторону других женщин, полностью отказался от мысли завести даже самый поверхностный роман с кем-либо из них.
И вот теперь он принимает вино из рук Вараиль - хорошее, густое вино с виноградников своей семьи, хотя она даже не подозревает об этом, - смотрит на нее снизу вверх, встречает ее взгляд… И что за легкая дрожь пробегает при этом по его спине - быть может, это дрожь желания?
- Вы долго собираетесь пробыть в Ста? - спросила она. Ее голос был не по-женски низким, но звучным и музыкальным.
- День-два, не больше. У нас дела в Гоикмаре, а после в Минимуле, или сначала в Минимуле, а потом в Гоикмаре, не помню. А потом вернемся домой в Гимкандэйл.
- Вы все трое из Гимкандэйла?
- Я - да. И Симрок Морлин тоже. Наш партнер Гевелдин - тут Престимион бросил взгляд на Гиялориса - родом из Пилиплока. - Сильный акцент Гиялориса, сразу же выдававший в нем уроженца восточного Зимроэля, скрыть было невозможно. Лучше и не пытаться, если в том нет необходимости, подумал Престимион.
- Пилиплок! - воскликнула Вараиль. В ее глазах засветилась грусть. - Я столько слышала об этом городе, где все улицы такие прямые! Пилиплок, и, конечно, Ни-мойя, и Пидруид, и Нарабаль - их названия для меня звучат, словно взятые из легенды. Неужели я никогда не побываю в них? Зимроэль находится так далеко.
- Да, мир велик, леди, - благочестиво произнес Септах Мелайн, бросив на нее серьезный взгляд человека, который собирается высказать глубокую мысль. - Но путешествие - великолепная вещь! Я сам доехал до Алаизора на западе и до Бандар-Делема на севере. Когда-нибудь я отправлюсь и в Зимроэль. - А затем прибавил с несколько игривой улыбкой:
- Вы бывали в Гимкандэйле, леди? Мне доставит большое наслаждение показать вам мой родной город, если вы согласитесь его посетить.
- Как это было бы замечательно, Симрок Морлин! - воскликнула Вараиль.
Престимион, не сдержавшись, бросил изумленный взгляд на Септаха Мелайна. Что задумал этот человек?
Он предлагает ей совершить поездку в Гимкандэйл? И с такой игривой усмешкой? Это рискованная тактика.
Они пришли в этот дом в качестве просителей, а не женихов. Да и с каких это пор Септах Мелайн так флиртует с женщинами, даже с такими красивыми? Тут Престимион с некоторым недоумением спросил себя, уж не ревность ли это с его стороны.
Дочь Симбилона Кайфа вновь наполнила их бокалы вином. Она щедрой рукой разливала дорогой напиток, как заметил Престимион. Но это очень богатый дом, разумеется. Мебель и убранство в нем достойны самого Замка: двери из темного дерева тузна с инкрустацией из золота, по-королевски пышный зал, где струя ароматной воды взлетала до самого потолка из двенадцатигранной чаши фонтана, выложенной красными плитками и отделанной по краю бирюзой. И эта гостиная, устланная дорогими, плотно сотканными макропросопосскими коврами и украшенная богато расшитыми подушками… А они успели увидеть всего лишь один этаж из четырех или пяти. Похоже, что все здесь было сделано за последние три года. Но кто бы ни выполнил эту работу для Симбилона Кайфа, он сделал ее очень и очень хорошо.
- А вот и отец, - сказала Вараиль.
Она хлопнула в ладоши, и тут же в дверь слева вошел слуга в ливрее и внес кресло, так богато инкрустированное драгоценными камнями и редкими металлами, что оно больше походило на трон. Одновременно открылась дверь в противоположном конце гостиной и в нее стремительно вошел Симбилон Кайф. Он коротко кивнул нежданным гостям и сел в поставленное для него роскошное кресло. Он оказался еще уродливее, чем помнил Престимион после мимолетного знакомства с ним во время коронациооных торжеств: маленький человек с жестким выражением лица, крупным носом и тонкими губами; самой примечательной его чертой была огромная копна серебряных волос, нелепо вздыбленных на макушке. Коричневый камзол, прошитый блестящими металлическими полосами, и тесно облегающие синие брюки, отделанные красной атласной тесьмой, придавали ему претенциозно-официальный вид.
- Ну, - произнес он, потирая ладони непроизвольным жестом торговца, предвкушающего выгодную сделку, - мне кажется, с назначенной встречей произошло какое-то недоразумение. Потому что я не помню, чтобы договаривался принять сегодня вечером в своем доме трех купцов из Гимкандэйла. Но я бы не достиг своего нынешнего положения, если бы из ложной гордости отказывался от честного бизнеса. Я к вашим услугам, господа. Надеюсь моя дочь хорошо вас приняла?
- Великолепно, - ответил Престимион. Он поднял бокал. - Лучшего вина, чем это, я не пробовал!
- Из собственных погребов короналя, - ответил Симбилон Кайф. - Самое лучшее малдемарское. Мы пьем только его.
- Как я вам завидую, - серьезно отозвался Престимион. - Меня зовут Поливанд, моего партнера справа - Симрок Морлин, а там - Гевелдин, он родом из Пилиплока.
Он помолчал. Момент был напряженным. Симбилон Кайф присутствовал на банкете в честь коронации.
Поскольку в тот день он сопровождал графа Файзиоло, то должен был сидеть поблизости от центрального возвышения. Не могло ли случиться так, что под смехотворными маскарадными обличьями троих купцов, сидящих перед ним в гостиной, он узнал короналя лорда Престимиона, Верховного канцлера Септаха Мелайна и Великого адмирала Гиялориса? И если да, не собирается ли он сейчас задать какой-нибудь глупый вопрос по поводу причин такой необычной попытки ввести всех в заблуждение? Или он промолчит из желания понять, что задумал корональ?
Но ничего не произошло. Хозяин казался спокойным и даже немного утомленным - именно так держится обычно человек его положения в присутствии троих неожиданных и незваных посетителей, не имеющих веса в обществе. Либо он был превосходным актером, - что не исключено, если вспомнить о его поразительно быстром восхождении к огромному богатству, - либо он поверил, что его посетители именно те, за кого себя выдают, и не более: честные торговцы из Гимкандэйла, явившиеся к нему с неким предложением, и что он действительно назначил им встречу, а потом почему-то о ней забыл.
Престимион непринужденно продолжал:
- Позвольте мне, любезный Симбилон Кайф, рассказать вам о причине нашего прихода. Дело в том, что мы разработали машину для ведения деловых счетов и других финансовых документов, машину, гораздо более эффективную и быструю, чем любая из существующих в настоящее время.
- Неужели? - в голосе Симбилона Кайфа не слышалось особого интереса. Он сложил руки на животе и сплел пальцы. В его взгляде, холодном и неприятном, вспыхнул злой огонек. Очевидно, он мгновенно оценил перспективы полученного предложения и не счел их заслуживающими интереса.
- Стоит ей появиться на рынке, и она будет пользоваться огромным спросом, - настойчиво Продолжал Престимион, изображая горячую заинтересованность. - Таким колоссальным спросом, что потребуются огромные суммы займов, чтобы финансировать расширение нашего завода. И поэтому…
- Да. Остальное мне понятно. Вы, конечно, привез-. ли с собой действующую модель вашего устройства?
- У нас она была, - ответил Престимион огорченно. - Но на реке произошел несчастный случай…
- Судно, которое мы наняли, чтобы добраться от причала «Вильдивар» к вашему дому, чуть было не перевернулось, - продолжил за него Септах-Мелайн, причем с такой искренней горячностью, что Престимион едва удержался, чтобы не расхохотаться. - Мы едва не столкнулись с огромным кораблем, который шел прямо на нас, не оставляя нам никакой возможности для маневра. Мы могли утонуть! Мы вцепились в сиденья и таким образом сумели остаться в лодке и спастись, но два тюка из нашего багажа упали за борт. В том числе, должен вам с прискорбием поведать, и тот…
- В котором находилась модель вашего устройства. Понимаю, - сухо произнес Симбилон Кайф. - Какая неудачная потеря. - В его тоне было мало сочувствия. Но потом он рассмеялся. - Должно быть, вы встретились с нашим сумасшедшим короналем. Большая, роскошная на вид яхта, вся в огнях, не так ли?
И она пыталась протаранить вас посередине реки?
- Да! - воскликнули Престимион и Гиялорис одновременно. - Да, все было именно так!
- Действительно, - прибавил Септах Мелайн, - Если бы она приблизилась к нам еще на пару футов, от нас бы ничего не осталось! Буквально ничего!
- Корональ сумасшедший, так вы сказали? - спросил Престимион, изображая на лице крайнее любопытство. - Наверное, я вас не правильно понял. Лорд корональ наверняка в данный момент находится на вершине Замковой горы, и у нас нет причин полагать, что его разум пострадал. Разве не так? Ибо было бы ужасно, если новый корональ…
- Позвольте мне пояснить, - непринужденно вмешалась в разговор Вараиль. - Мой отец говорит не о лорде Престимионе. Вы совершенно правы: есть все основания считать, что лорд Престимион в столь же здравом уме, как вы и я. Нет, он имеет в виду местного сумасшедшего, молодого родственника графа Файзиоло, который несколько недель назад совсем лишился рассудка. В наши дни в Сти много случаев помешательства. Месяц или два назад у нас самих произошел ужасный случай: обезумевшая служанка выпрыгнула из окна, убив к тому же еще двоих людей, которые случайно проходили мимо…
- Как ужасно, - с преувеличенным испугом откликнулся Септах Мелайн.
- Это родственник графа? - спросил Престимион. - Значит, он страдает манией величия и считает себя нашим новым короналем?
- Вот именно, - ответила Вараиль. - И поэтому позволяет себе делать все, что ему заблагорассудится, словно ему принадлежит весь мир.
- Чьим бы родственником он ни был, его место в какой-нибудь подземной темнице, - с чувством произнес Гиялорис. - Нельзя оставлять на свободе человека, угрожающего жизням невинных путешественников.
- О, я с вами полностью согласен, - ответил Симбилон Кайф. - С тех пор как он носится по реке туда-сюда на этом своем безвкусном корабле, торговля сильно пострадала. Но граф Файзиоло, который, должен вам сказать, является моим хорошим другом, человек милосердный. Наш лунатик - сын брата его жены по имени Гарстин Карсп. Его отец Тиввид недавно внезапно умер в самом расцвете сил. Столь неожиданная смерть отца лишила молодого Гарстина рассудка, а когда пришло известие о смерти старого понтифекса и о том, что Престимион станет короналем после ухода лорда Конфалюма в Лабиринт, Гарстин Карсп распустил слух, что Престимион не из Малдемара, как всем сообщили, а из Сти. И что на самом деле он и есть Престимион. А еще он пообещал сделать столицей Сти, как в древние времена поступил лорд Стиамот.
- И все здесь поверили этому заявлению? - спросил Септах Мелайн.
Симбилон Кайф пожал плечами.
- Наверное, совсем простые люди поверили. Большинство жителей города знают, что он всего лишь сын Тиввида Карспа, помешавшийся от горя.
- Бедняга, - пробормотал Септах Мелайн.
- Не такой уж и бедняга! Я являюсь банкиром семьи и не слишком злоупотреблю ее доверием, если скажу вам, что сейфы Карспов доверху набиты монетами в сто реалов - их там, как звезд на небе. Гарстин Карсп потратил на этот корабль небольшое состояние.
И нанял многочисленную команду, чтобы плавать на нем по ночам вверх и вниз по реке, нагоняя ужас на речников. В зависимости от настроения он то швыряет толстые кошельки с монетами в проходящие мимо суда, то утюжит их своим судном, словно они невидимки. Никто не знает, какое настроение будет у него в следующую ночь, поэтому, едва завидев его яхту, все бросаются прочь.
- И все же граф его щадит, - заметил Престимион.
- Из жалости, ведь молодой человек так переживал потерю отца.
- А как же страдания тех моряков, чьи жизни он губит?
- Насколько я понял, граф выплачивает им компенсацию.
- Мы сами потеряли свои товары. Кто нам компенсирует их потерю? Следует ли нам обратиться к графу?
- Возможно, - ответил Симбилон Кайф и слегка нахмурился, словно внезапная настойчивость речей Престимиона показала ему, что тот вовсе не такой смирный, каким казался раньше. - О, я с вами согласен, этому следует поскорее положить конец. До сих пор никто не утонул, но это рано или поздно случится, и тогда Файзиоло скажет парню, что пора заканчивать этот маскарад, и его тихо отошлют куда-нибудь на лечение, а на реке снова воцарится обычный порядок.
- Молю Божество, чтобы это было так, - произнес Септах Мелайн.
- А пока, - продолжал Симбилон Кайф, - будем считать, что у нас в Сти есть свой корональ, каким бы он ни был. Как сказала моя дочь, многое в наши дни идет не так. Свидетельством тому уже упомянутый печальный инцидент в нашем доме. - Он встал со своего небольшого трона. Аудиенция явно заканчивалась. - Сожалею о неудобствах, причиненных вам на реке, - сказал он, хотя в его тоне не слышалось ни капли сожаления. - Если вы будете так добры, что вернетесь с новой моделью вашего устройства и снова договоритесь о встрече с моими людьми, мы обсудим размеры капиталовложений в вашу компанию. Всего доброго, господа.
- Проводить их, отец? - спросила Вараиль.
- Гауон Барл проводит, - ответил Симбилон Кайф и хлопнул в ладоши, вызывая слугу, который принес ему кресло.
- Ну, по крайней мере в этом городе не плетут против меня заговор, - заметил Престимион, когда они вышли на улицу - Всего лишь богатый лунатик, которого граф Файзиоло неосмотрительно поощряет в его безумии. Уже легче. Когда вернемся обратно, отправим распоряжение Файзиоло прекратить эти безумные плавания молодого Карспа. И все эти разговоры о том, что он лорд Престимион, тоже.
- Так много безумия повсюду, - пробормотал Саптах Мелайн. - Что же происходит?
- Вы заметили, - сказал Гиялорис, - что мы пришли сюда просто просить о займе, а он очень быстро заговорил о капиталовложениях? Если бы у нас действительно была компания, производящая нечто стоящее, он, как мне кажется, вскоре захватил бы над ней контроль. Теперь я лучше понимаю, как он так быстро стал столь богатым.
- Люди такого сорта не пользуются репутацией мягких людей, - заметил Престимион.
- Но его дочь!.. - воскликнул Септах Мелайн. - Вот где скрыто благородство, милорд!
- Она тебе очень понравилась, не так ли? - спросил Престимион.
- Мне? Да, только абстрактно, потому что я не могу оставаться равнодушным к красоте и грации. Но ты знаешь, что я не испытываю потребности в обществе женщин. Это о тебе я думал, Престимион, о тебе, ведь ты громче всех пел ей хвалы, выходя отсюда.
- Она очень красивая женщина, - согласился Престимион. - Л для дочери такого грубияна поразительно хорошо воспитана. Но сейчас мне есть о чем подумать, кроме женской красоты. Например, о суде над прокуратором. О голоде в разрушенных войной районах. И еще о странных случаях безумия, возникающих снова и снова. Этот родственник графа Файзиоло, этот второй лорд Престимион, которому позволено свободно терроризировать реку! Кто более безумен, спрашиваю я: парень, который утверждает, что он это я, или Файзиоло, который терпит его выходки? Пошли. Давайте найдем гостиницу. А утром отправимся в Гоикмар. Там мы можем обнаружить трех Престимионов вместе с придворными!
- И пару Конфалюмов в придачу, - прибавил Септах Мелайн.
Из окна своей спальни на четвертом этаже дочь Симбилона Кайфа следила взглядом за тремя посетителями, пересекавшими мощенную булыжником площадь, направляясь к расположенному за ней общественному парку.
В каждом из них есть нечто необычное, думала Вараиль, что отличает их от большинства людей, которые приходили сюда просить денег у отца. Вот, например, тот очень высокий и стройный человек с грациозными, как у танцора, движениями: он разговаривал словно деревенщина, но это явно было притворством.
Б действительности он умный и сообразительный, это можно определить по пронзительному взгляду его голубых глаз, который мгновенно схватывал все происходящее и откладывал в голове для дальнейшего использования. И к тому же он хитрый и лукавый: каким бы прямодушным он ни хотел выглядеть, во всем, что он говорил, чувствовалась насмешка. Вероятно, опасный человек. А второй, тот крупный, который говорил очень мало, но с сильным зимроэльским акцентом: каким могучим он выглядел, какое ощущение огромной, жестко контролируемой силы исходило от него! Он похож на огромную скалу.
И третий, невысокий и широкоплечий… Взгляд у него просто неотразимый! Какое чудесное лицо, хотя ему совершенно не идут борода и усы - без них он выглядел бы очень красивым, подумала Вараиль. Он блестящий мужчина. В нем есть что-то царственное.
Мне трудно поверить, что такой человек всего лишь скромный купец, жалкий изготовитель счетных устройств. Он кажется гораздо более значительным человеком. Намного более значительным.

11

Они поднялись по Горе до уровня Сторожевых Городов и сделали остановку в Гоикмаре. Там, в общественном саду с танигалами и красными элдиронами, цветущими вдоль медленно текущего канала, берега которого покрывала короткая, красноватая трава, мягкая, как мех танги, они встретили нищего, оборванного и убогого седого старика. Он схватил одной рукой Септаха Милайна, а другой Престимиона и заговорил с ними на удивление требовательно:
- Милорды, милорды, уделите мне минутку внимания. Я продаю коробку денег по сходной цене. По очень сходной цене.
Глаза его, светившиеся острым умом, ярко блестели и смотрели очень пристально. И тем не менее он был одет в грязные тряпки, рваные и вонючие. Старый бледно-розовый шрам пересекал его левую щеку и пропадал у уголка рта. Септах Мелайн бросил взгляд поверх головы нищего, на Престимиона и криво усмехнулся: «Вот еще один жалкий безумец». Престимион, огорченный этой мыслью, мрачно кивнул.
- Коробка денег на продажу? - переспросил он. - Что ты имеешь в виду?
Очевидно, старик имел в виду именно это. Он вынул из старого полотняного мешка у пояса ржавый железный ящичек, сильно испачканный грязью и перевязанный широкими полосками выгоревшей, расползающейся кожи. Он поднял крышку, и ящик оказался доверху наполненным монетами крупного достоинства - десятками монет в один, пять и даже десять реалов. Он погрузил в них свои узловатые пальцы и перемешал - монеты издавали серебристый звон.
- Какие они красивые! И они ваши, милорды, назначьте любую свою цену.
- Послушай, - сказал Септах Мелайн, беря в руки одну серебряную монету и постукивая по ней ногтем. - Видишь эту надпись на ребре, сделанную старинными буквами? Здесь изображен лорд Ариок, понтифексом при котором был Дизимаул.
- Но ведь они жили три тысячи лет назад! - воскликнул Престимион.
- Даже немного раньше, по-моему. А это кто? Лорд Вильдивар, так здесь написано. А на обратной стороне лицо Трайма.
- А здесь, - вмешался Гиялорис, протягивая руку из-за плеча Престимиона и вытаскивая монету из ящика а потом озадаченно глядя на надпись на ней. - Это лорд Симинэйв. Ты знаешь о Симинэйве?
- Он был короналем при Калинтэйне, мне кажется, - ответил Престимион и сурово посмотрел на старика. - В этом ящике целое состояние! Пять тысяч реалов, по крайней мере! Зачем ты продаешь нам эти деньги по бросовой цене? Ты мог бы просто тратить эти монеты и жить как принц до конца своей жизни!
- Ах, милорд, кто поверит, что такой человек, как я, мог собрать подобные сокровища? Меня назовут вором и запрут в тюрьму навсегда. А это очень древние деньги. Даже я это понимаю, хоть и не умею читать: потому что лица всех этих короналей и понтифексов на них совершенно незнакомы. Люди с подозрением относятся к таким старым деньгам. Они откажутся их брать, потому что не знают таких правителей. Нет-нет.
Я нашел эту коробку возле канала, там, где дождем размыло берег. Кто-то закопал ее давным-давно, на черный день наверное, да так и не вернулся за ней. Только мне не на пользу, милорды, иметь так много денег. - Старик лукаво усмехнулся, показав редкие гнилые зубы. - Дайте мне… ну, скажем, две сотни крон, но в таких монетах, которые я мог бы тратить, - по десять крон или еще мельче, и ящик ваш, делайте с ним, что хотите.
Потому что я вижу вы люди знатные, милорды, и понимаете, как распорядиться такими деньгами.
- Он выжил из ума, этот старый осел, - С этими словами Гиялорис бросил монету обратно в ящик и постучал себя указательным пальцем по лбу. Никто не лись во все стороны, после чего, ворча себе под нос, в ярости зашагал прочь.
Все это внушало тревогу. Цель Престимиона заключалась в том, чтобы во время путешествия инкогнито вместе с друзьями увидеть изнанку жизни Маджипура, отличающуюся от жизни разодетых в золото лордов Замка. Но он не ожидал столкнуться с таким обилием темного и странного, таким множеством необъяснимых случаев иррационального поведения.
Может быть, нечто подобное всегда происходило в городах, думал он. Или, как предположил некоторое время назад Септах Мелайн, это все являлось результатом воздействия на умы наиболее чувствительных и неуравновешенных граждан - уничтожения памяти о войне. В любом случае это было неприятно. Но особенно Престимиону внушала тревогу мысль о том, что он в своем желании одним махом излечить рану, нанесенную планете мятежом Корсибара, несет ответственность за странную череду душевных расстройств, за эпидемию безумия, которая каждую неделю охватывает все больше людей.
В Минимуле, соседнем с Гоикмаром городе в поясе Сторожевых Городов, подобные признаки тоже проявлялись. Двух дней в этом городе Престимиону оказалось более чем достаточно.
Он слышал, что Минимул - город значительный и красивый, но в своем нынешнем настроении он показался ему удручающим: город состоял из отдельных групп тесно сгрудившихся высоких узких домов с белыми стенами, черными крышами и крохотными окнами, прижатых друг к другу, словно множество копий в связках. Крутые извилистые улочки, больше похожие на переулки, отделяли одну группу домов от другой.
И здесь он также слышал странный, пронзительный смех из открытых окон и видел нескольких людей, которые шли по улице с застывшими лицами и остекленевшим взглядом и сталкивались с другими людьми, куда-то спешащими и отчаянно рыдающими на бегу.
Временами ему снились тревожные сны. В одном к нему явился нищий из Гоикмара с ящиком монет, который, злобно ухмыляясь, открыл ящик и осыпал его сотнями, тысячами монет, пока они чуть не погребли его под своей тяжестью. Престимион проснулся, дрожа и обливаясь потом; но потом снова заснул, и на этот раз ему приснился другой сон: он стоял на краю красивого, отливающего перламутром озера вместе с Тизмет и тихо любовался закатным небом в розовых и изумрудных полосах. Откуда ни возьмись, к ним подошла темноволосая дочь Симбилона Кайфа и быстро столкнула покорно молчавшую Тизмет в воду, куда она и канула без следа. Престимион проснулся с хриплым криком, и Септах Мелайн, спавший на соседней кровати в гостинице, где они остановились на ночь, протянул руку и держал Престимиона за плечо, пока тот не успокоился.
В ту ночь в Минимуле он больше не смог уснуть.
Время от времени его сотрясала странная дрожь отчаяния, а перед самым рассветом ему на мгновение показалось, что всеобщее безумие дотянулось до него и захлестнуло своими ужасными, отравленными волнами. Однако он сумел подавить в себе это ощущение.
Что бы это ни было, он ему не поддастся. Но люди!
Планета!
- Думаю, с меня достаточно путешествий на этот раз, - сказал утром Престимион. - Сегодня возвращаемся в Замок.
В повседневной жизни Маджипура многое явно шло не так, и Престимион после возвращения отдал приказ, чтобы подготовка его официальных визитов в города Горы был ускорена. Никаких больше тайных поездок в убогих одеждах и с фальшивыми бородами.
В полном великолепии облачения короналя он поедет в шесть-семь самых важных городов из Пятидесяти и посовещается с графами и мэрами, определит размеры кризиса, который с такой быстротой охватил планету в первые месяцы его правления.
Но сначала, однако, необходимо было как-то решить проблему с Дантирией Самбайлом.
Он нанес визит магу Мондиганд-Климду, который к этому времени устроил себе резиденцию в нескольких пустых комнатах в дальнем конце двора Пинитора, где до захвата трона располагались апартаменты Кореибара. Престимион ожидал увидеть в них магические инструменты колдовского ремесла, астрологические схемы на стенах и груды таинственных, переплетенных в кожу фолиантов, полных премудростей магии.
Он видел такие в комнатах Гоминика Халвора, доктора магии, под руководством которого изучал темные искусства в Триггойне: фалангарии и двойные колбы, гексафоры и амматепиласы, армиллярные сферы и астролябии, перегонные кубы и тому подобное.
Но здесь ничего такого не было. Престимион увидел лишь несколько невзрачных на вид приспособлений, лежащих в непонятном порядке на верхних полках простого, некрашеного книжного шкафа, в кот тором не было больше ничего. Он понятия не имел о их предназначении - они легко могли оказаться счетными машинками или другими вполне прозаическими предметами, вроде того прибора, который Престимион якобы продавал в Сти. Или простыми геомагнитными приборчиками, которые он видел на полуночном базаре в Бомбифэйле, в ту ночь, когда впервые встретил Мондиганд-Климда, и которые су-сухирис с презрением отверг как бесполезные подделки. Маловероятно, чтобы Мондигад-Климд держал у себя подобные предметы, решил Престимион. Но его поразило, что их так мало.
Мондиганд-Климд обставил свои полупустые помещения только самой необходимой мебелью. В главной комнате Престимион увидел приспособление для сна, которое используют су-сухирисы, пару стульев для посетителей-людей и маленький столик, с небрежно разбросанными на нем малоинтересными на вид несколькими книгами и брошюрами. В других комнатах было вещей еще меньше, или они вовсе оставались пустыми, а древние каменные стены ничто не украшало.
Вся обстановка производила устрашающее впечатление стерильности.
- Кажется, это было беспокойное для вас путешествие, - сразу же произнес маг.
- Ты это видишь, не так ли?
- Не нужно даже владеть искусством магии, чтобы это заметить, ваша светлость.
Престимион мрачно улыбнулся:
- Это так очевидно? Да, наверное. И наяву, и во сне я видел очень многое, что предпочел бы не видеть. Все именно так, как мне сообщали: в мире царит безумие, Мондиганд-Климд. И в гораздо большем масштабе, чем я полагал.
Мондиганд-Климд ответил двойным кивком, но ничего не сказал.
- Некоторые бродят по улицам, как во сне, смеются сами с собой, плачут или кричат, - рассказывал Престимион. - Родственник графа Файзиоло в Сти называет себя лордом Престимионом и ради собственного удовольствия топит суда, которые ему попадаются на реке. В Гоикмаре… - Он вспомнил о тех трех монетах, которые сунул ему в руку нищий и которые были у него с собой, достал их из кармана и выложил перед Мондиганд-Климдом. - Это я получил от бедного старого сумасшедшего, который подошел к нам и хотел продать ржавый ящик, набитый серебряными реалами, за пригоршню крон. Посмотри, Мондиганд-Климд, этим монетам тысячи лет. Это лорд Сиррут, и лорд Гуаделум, а вот…
Су-сухирис выложил все три монеты в аккуратный ряд на своей худой, белой ладони. Левая голова бросила на Престимиона загадочный взгляд.
- Вы купили весь ящик, милорд?
- Как я мог? Но я дал ему немного денег в качестве милостыни, и он в ответ насильно навязал нам эти три монеты, а потом повернулся и убежал.
- Мне кажется, он не так безумен, как вы полагаете.
И вы правильно поступили, что отказались. Эти монеты фальшивые.
- Фальшивые?

Предыдущая страница 9 Следующая страница


Лорд Престимион 10

Мондиганд-Климд накрыл монеты ладонью другой руки и некоторое время оставался неподвижным.
- Я чувствую колебания их атомов, - сказал он. - У этих монет сердцевина из бронзы и всего лишь тонкий слой серебра сверху. Я мог бы легко соскоблить верхний слой ногтем. Разве могли десятиреаловые монеты лорда Сиррута в основе своей быть бронзовыми? - Су-сухирис отдал обратно монеты. - Множество безумцев бродит по планете, милорд, но ваш бедный старик из Гоикмара не принадлежит к их числу. Он просто мошенник, вот и все.
- Это меня даже утешает, - ответил Престимион самым легкомысленным тоном, на который был способен в тот момент. - По крайней мере, хоть у одного еще сохранился здравый рассудок! Но откуда исходит все это безумие, как тебе кажется? Септах Мелайн говорит что оно может быть связано с уничтожением памяти: якобы в мозгу людей образовался вакуум - там, где прежде находились воспоминания о войне, - и этот вакуум заполнили разного рода странные мысли и идеи.
- Я вижу определенную мудрость в этой догадке, милорд. В определенный день несколько месяцев назад я почувствовал, как в меня входит какая-то пустота, хоть и не представлял себе ее причины. Но у меня хватило сил устоять перед натиском этой пустоты. Другим, очевидно, не так повезло.
Чувство вины и стыда охватило Престимиона после слов су-сухириса. Могло ли это быть правдой? Неужели из-за его решения, принятого спонтанно на поле боя у Тегомарского гребня, всю планету охватило безумие?
Нет, подумал он. Нет, и еще раз нет. Теория Септаха Мелайна неверна. Эти события не связаны друг с другом. Среди многомиллиардного населения планеты всегда найдется немалое число сумасшедших. И то, что мы столкнулись с таким количеством случаев именно сейчас, всего лишь простое совпадение.
- Как бы то ни было, - сказал Престимион, прогоняя от себя грустные мысли, - когда-нибудь потом мы выясним, правда ли это. А пока вот что: скоро мы снова покинем Замок на несколько недель или даже месяцев, чтобы нанести официальные визиты в некоторые города Горы. До моего отъезда следует закончить дело Дантирии Самбайла.
- И что бы вы хотели предпринять, милорд?
Ты говорил не так давно о том, чтобы вернуть ему воспоминания о гражданской войне. Действительно ли это возможно?
- Любое заклятие может снять тот, кто его наложил.
- Это сделали Хезмон Горе из Триггойна и его отец Гоминик Халвор. Но они уехали на север, домой, и если я их сейчас призову, они смогут вернуться лишь через много недель. Да и в любом случае они сами уже не имеют ни малейшего представления о том, что именно я попросил их сделать.
На лицах Мондиганд-Климда промелькнуло изумление.
- Неужели, милорд?
- Забвение было полным, Мондиганд-Климд. Исключением стали лишь Септах Мелайн, Гиялорис и я.
И с того дня ты - единственный, кто узнал о случившемся.
- Вот как?!
- Я вовсе не жажду, чтобы об этом узнал кто-то еще, даже Гоминик Халвор и его сын. Но Дантирия Самбайл был тогда главным организатором и вдохновителем захвата власти, и за это должен быть наказан, а карать человека за то, о чем он не знает, нехорошо.
Я хочу увидеть в нем хотя бы каплю раскаяния, перед тем как вынесу приговор. Или по меньшей мере хоть какое-то сознание заслуженное™ того наказания, к которому я намерен его приговорить. Скажи мне, Мондиганд-Климд, ты смог бы снять с него заклятие забвения?
Су-сухирис несколько мгновений не отвечал.
- Весьма вероятно, смог бы, милорд.
- Ты заколебался. Почему?
- Я обдумывал последствия такого поступка и увидел… ну, некоторые сомнительные моменты.
Престимион бросил на него озадаченный взгляд и нахмурился.
- Вырази свою мысль как можно яснее, Мондиганд-Климд.
Еще одна короткая пауза.
- Вы знаете, как я вижу будущее, милорд?
- Откуда мне это знать?
- Тогда позвольте мне объяснить. - Су-сухирис прикоснулся правой рукой к правому лбу, а потом к левому - Среди всех разумных существ известной вселенной, милорд, только представители моей расы обладают двойным мозгом. Не с двойной личностью, несмотря на наш обычай носить два отдельных имени, а просто с двойным мозгом. Одна личность разделена на две черепные коробки. Я могу говорить тем ртом или этим, как пожелаю; могу повернуть ту голову или эту, чтобы что-то увидеть; но все равно личность моя остается единой. Каждый мозг обладает способностью размышлять отдельно и независимо от другого. Но они также могут объединяться в общем усилии.
- Понимаю, - произнес Престимион, который почти ничего не понял и гадал, к чему клонит его собеседник.
- Вы думаете, милорд, что наше предвидение будущего достигается курением благовоний и бормотанием заклинаний, вызовом демонов и темных сил и тому подобным? Нет, милорд. Мы действуем не так. Такие колдуны, как чародеи из Тидиаса, могут пользоваться подобными методами, да еще своими бронзовыми треногами и разноцветными порошками, песнопениями и заклинаниями. Но не мы. - Он провел ладонью с растопыренными пальцами перед обоими лицами. - Мы устанавливаем связь между одним мозгом и другим.
Вихрь, если хотите, круговорот напряжения, когда нейтральные силы встречаются и кружатся вместе.
И этот вихрь помогает нам продвигаться по реке времени. Нам дано увидеть отдельные картины того, что лежит впереди.
- Они заслуживают доверия?
- Как правило, милорд.
Престимион попытался представить себе, на что это похоже.
- Вы видите реальные сцены из будущего? Лица людей? Слышите слова, которые они произносят?
- Нет, ничего подобного, - ответил Мондиганд-Климд. - Все гораздо менее конкретно и определенно, милорд. Это все субъективно, выражается во впечатлениях, намеках, едва уловимых ощущениях, интуиции.
Предвидение вероятных возможностей. Едва ли я смогу рассказать вам об этом достаточно понятно. Это нужно испытать. А это…
- Невозможно для того, у кого только одна голова.
Хорошо, Мондиганд-Климд. По крайней мере, твое объяснение кажется мне разумным. Ты знаешь, я больше доверяю рациональному мышлению, а ты? Я не слишком уверено чувствую себя среди магических заклинаний и ароматических порошков, и, наверное, так всегда и будет. Но в том, что ты говорил, есть научный аспект - или аспект, напоминающий научный. Телепатическое объединение двух твоих мозгов, темпоральный вихрь, круговорот, который несет твои предвидения по времени, - это мне осознать легче, чем всю суеверную чепуху пентаграмм и магических амулетов. Так скажи мне, Мондиганд-Климд, что ты видишь, когда заглядываешь в будущее по поводу возвращения воспоминаний прокуратору?
Снова возникла короткая пауза.
- Множество разветвляющихся дорог.
- Это я и сам вижу, - сказал Престимион. - Мне нужно знать, куда ведут эти дороги.
- Некоторые ведут к полному успеху всех ваших начинаний. Некоторые - к беде. А есть и такие, что уходят в неизвестность.
- Это мне не слишком поможет, Мондиганд-Климд.
- Есть чародеи, которые скажут принцу все, что он пожелает услышать. Я не из их числа, милорд.
- Понимаю. И благодарен тебе за это. - Пристимион с тихим свистом выдохнул воздух. - Дай мне хотя бы разумную оценку риска. Я чувствую моральный долг вернуть Дантирии Самбайлу прежнюю память - это необходимое условие для вынесения ему приговора. Ты видишь скрытую в этом опасность?
- Нет, если он останется вашим пленником до тех пор, пока приговор не будет приведен в исполнение, милорд, - ответил Мондиганд-Климд.
- Ты в этом уверен?
- У меня нет никаких сомнений.
- Тогда хорошо. Для меня это звучит достаточно убедительно. Пойдем в туннели, нанесем ему визит.
Прокуратор пребывал в гораздо менее радужном настроении, чем во время последнего разговора с Престимионом. Очевидно, дополнительные недели заключения сказались на его терпении и характере: во взгляде василиска, которым он одарил Престимиона, совсем не осталось приязни и веселья. А когда в камеру вслед за короналем вошел су-сухирис, пригнув головы под аркой входа, выражение лица Дантирии Самбайла стало откровенно злобным.
Но наряду с яростью в его аметистовых глазах таился страх. Престимион никогда прежде не видел ни малейшего следа отчаяния на лице прокуратора: он был человеком уверенным в себе, всегда владеющим своими чувствами. Но, по-видимому, при виде Мондиганд-Климда его самообладание дало трещину.
- Что это значит, Престимион? - ядовито осведомился Дантирия Самбайл. - Зачем ты привел в мою берлогу это инопланетное чудище?
- Ты несправедлив, обзывая его такими грубыми словами, - сказал Престимион. - Это не чудище, а Мондиганд-Климд, придворный маг, большой ученый и образованный человек. Он здесь, чтобы привести в порядок твой поврежденный мозг, братец, и полностью вернуть тебе воспоминания об определенных поступках.
Глаза прокуратором вспыхнули огнем.
- Ага! Значит, ты признаешь, что манипулировал моим мозгом! А в прошлый раз ты это отрицал, Престимион.
- Я этого никогда не отрицал. Я просто не ответил, когда ты обвинил меня в этом. Да, признаю: с твоим мозгом действительно кое-что сделали, и теперь я сожалею об этом. Сегодня я пришел, чтобы это исправить. И начнем мы сейчас же. Как ты собираешься это делать, Мондиганд-Климд?
От ярости и страха мясистое лицо Дантирии Самбайла покраснело и словно раздулось. Его широкие ноздри стали еще шире и походили на зияющие пропасти, а глаза сузились и превратились в щелочки, так что их странная красота исчезла и осталась только злоба. Он отпрянул назад, к сияющей зеленым светом стене камеры-пещеры, сердито размахивая руками, словно угрожая удавить су-сухириса, если тот посмеет к нему приблизиться. Из его глотки вырвалось нечто, напоминающее рычание.
Но этот ужасный звук внезапно перешел в мирное бормотание, раздувшееся лицо расслабилось, мясистые плечи опустились и обмякли. Он стоял в растерянности перед нависшим над ним чародеем и больше не делал попыток сопротивляться.
Престимион не знал, что происходит между ними, но было ясно, что идет какой-то мысленный обмен. Головы Мондиганд-Климда в странном оцепенении застыли на длинной, массивной колонне шеи. Два сужающихся черепа почти соприкасались макушками.
Нечто невидимое, но осязаемо-реальное парило в воздухе между су-сухирисом и Дантирией Самбайлом.
В камере царила пугающая, наэлектризованная тишина. И ощущение почти невыносимого напряжения.
Затем напряжение исчезло. Мондиганд-Климд отступил назад и кивнул своим странным двойным кивком с видом, очень похожим на удовлетворение.
Дантирия Самбайл стоял словно громом пораженный.
Он сделал пару неуверенных шагов назад и неуклюже повалился на стул у стены, где несколько секунд сидел, сгорбившись, обхватив голову руками. Но необыкновенная сила этого человека снова победила. Он поднял глаза. Постепенно к нему вернулась былая демоническая мощь, и это отразилось на его лице. Он свирепо улыбнулся Престимиону, ясно показывая, что вновь полностью стал самим собой, и сказал:
- Понимаю, в тот день у Тегомарского гребня все висело на волоске. Если бы я чуть точнее направил топор, то сейчас был бы короналем, а не пленником в этом подземелье.
- Высшее Божество руководило мною в тот день, Дантирия Самбайл. Тебе не суждено стать короналем.
- А тебе, Престимион?
- По крайней мере, лорд Конфалюм считал, что суждено. Тысячи хороших людей погибли, чтобы поддержать этот выбор. И все они были бы сегодня живы, если бы не твои злодеяния.
- Разве я такой уж злодей? В таком случае злодеями следует считать также Корсибара и его мага Санибак-Тастимуна. Не говоря уже о твоей подружке леди Тизмет, братец.
- Леди Тизмет дожила до осознания своей ошибки и доказала свое искреннее раскаяние, - холодно ответил Престимион. - Санибак-Тастимуна постигла кара на поле боя, он пал от руки Септаха Мелайна. Кореибар был просто глупцом; так или иначе, но и он мертв.
Из всех заговорщиков только ты остался в живых и можешь теперь задуматься над глупостью, порочностью и позорной никчемностью вашего мятежа. Подумай над этим теперь. Тебе предоставлена такая возможность.
- Глупость, Престимион? Порочность? Никчемность? - Дантирия Самбайл громко и задорно расхохотался. - Это твоя глупость, и величайшая глупость к тому же. Порочность и никчемность - это также относится к тебе. Ты говоришь о мятеже? Это ты поднял мятеж, а не Корсибар. Это Корсибар был короналем, а не ты. Его короновали в этом самом Замке; он сидел на троне! А ты и твои приспешники пожелали поднять против него восстание ценой стольких жизней, что и сказать страшно!
- Ты так считаешь?
- Это всего лишь правда.
- Я не стану спорить с тобой о юридических тонкостях, Дантирия Самбайл. Ты знаешь не хуже меня, что сын короналя не наследует трон отца. Корсибар просто захватил власть при твоей поддержке, а Санибак-Тастимун при помощи колдовского гипноза одурманил старого Конфалюма, чтобы заставить его согласиться.
- И для всех было бы лучше, Престимион, если бы ты оставил все как есть. Корсибар был идиотом, но добрым и простодушным человеком, который правил бы должным образом или по крайней мере не мешал бы тем, кто знает, как это делать. А ты, твердо решивший поставить свое клеймо на каждую мелочь, решивший в своей жалкой, мальчишеской манере стать великим короналем, которого запомнит история, приведешь всю планету к катастрофе и уничтожению, постоянно мешая…
- Хватит, - перебил Престимион. - Мне совершенно ясно, как тебе хотелось управлять планетой. И я посвятил несколько тяжелых лет моей жизни, чтобы по-твоему не случилось, - Он покачал головой. - Ты совсем не чувствуешь раскаяния, Дантирия Самбайл?
- Раскаяния? В чем?
- Хороший ответ. Ты сам вынес себе приговор.
И поэтому я считаю тебя виновным в государственной измене и приговариваю тебя…
- Виновным? А как насчет суда? Где мой обвинитель? Кто выступает в мою защиту? Где присяжные?
- Я - твой обвинитель. Ты предпочел не выступать в собственную защиту, и никто не выступит. Также нет необходимости в присяжных, хотя я мог бы позвать Септаха Мелайна и Гиялориса, если пожелаешь.
- Очень забавно. И что же ты сделаешь, Престимион, - прикажешь отрубить мне голову перед толпой на площади Дизимаула? Так ты наверняка попадешь в исторические хроники! Публичная казнь - первая за сколько лет? За десять тысяч? Вслед за ней, конечно, разразится гражданская война, так как разъяренный Зимроэль поднимется против тирана-короналя, который посмел казнить законного и помазанного прокуратора Ни-мойи за преступления, которые не в состоянии назвать.
- Да, мне следовало бы казнить тебя и наплевать на последствия, Дантирия Самбайл.. Но у меня другие планы. Мне недостает необходимого для этого варварства, - Престимион бросил на Дантирию Самбайла пронизывающий взгляд. - Я прощаю тебе те страшные преступления, в которых ты повинен. Однако ты навсегда лишаешься титула прокуратора и всякой власти за пределами своего поместья, хотя я оставляю тебе твои земли и состояние.
Дантирия Самбайл смотрел на него из-под полуопущенных век.
- Какой ты добрый, Престимион!
- Это еще не все, братец. Твоя душа - бездонный колодец, полный ядовитых мыслей. Это надо исправить, и мы это сделаем, прежде чем я позволю тебе покинуть Замок и вернуться домой, за море. Мондиганд-Климд, как ты думаешь, можно так изменить мозг человека, чтобы сделать его более благожелательным?
Избавить его от гнева и ненависти, как мы только что лишили его титула и власти, и отправить его на свободу более порядочным человеком?
- Ради всего святого, Престимион! Лучше бы ты отрубил мне голову, - завопил Дантирия Самбайл.
- Да, думаю, я смогу это сделать, милорд.
- Хорошо. Тогда принимайся за дело, и как можно быстрее. Сотри воспоминания о гражданской войне, которые только что восстановил, теперь, когда он увидел, что натворил и чем заслужил вынесенный мною приговор, а потом делай что нужно и преврати его в существо, достойное жить в цивилизованном обществе. Я очень скоро отправлюсь в путешествие, чтобы посетить Перитол, Стрэйв и еще несколько городов Горы. Я хочу, чтобы этот человек стал безвредным.
А когда я вернусь, Дантирия Самбайл, мы еще немного поболтаем, и если я решу, что можно рискнуть отпустить тебя на свободу, то ты наверняка выйдешь на волю. Разве я не добр к тебе, братец? И к тому же я твой милосердный и любящий родственник.

12

Строго говоря, это не было большим торжественным шествием. Такое шествие потребовало бы от него появиться перед народом в самых отдаленных уголках государства, не только в городах Алханроэля, но и на других континентах, в местах, о которых он имел лишь самое смутное представление: в Пидруиде, Нарабале, Тиломоне на дальнем побережье Зимроэля, в Толагае и в Нату-Горвину в жарком Сувраэле. Полное шествие заняло бы долгие годы. Слишком рано в начале царствования покидать Замковую гору на столь длительное время.
Нет, не пышное шествие - всего лишь официальный визит в некоторые из соседних городов. Но поездка была, несомненно, торжественной, и программа ее - сравнительно обширной. Корональ выехал через врата Дизимаула и двинулся вниз по Большому Калинтэинскому тракту в первом из длинной цепочки нарядных королевских экипажей. С ним отправились его братья, Абригант и Теотас, половина высших чиновников из его молодого правительства, Великий адмирал Гиялорис, советники Навигорн Гоикмарский и Белдитан, младший из Гимкандэйлов, Иеган из Малого Морпина и родственник Септаха Мелайна Дембитав, герцог Тидиасский, и многие другие. Сам Септах Мелайн остался в качестве регента в Замке: сочли, что лучше не оставлять Замок совсем без правителей, даже на несколько недель.
Престимион собирался остановиться в одном из городов всех пяти колец Горы. Мэров принимающих городов, конечно, известили за несколько недель, ибо им предстояло нести сокрушительное бремя расходов по обеспечению короналя и его свиты жильем и соответствующими развлечениями.
Малдемар среди Высших Городов был на особом положении. Это был родной город Престимиона, где он мог переночевать в своем большом родовом поместье, поохотиться на сигимойнов и билантунов в собственном охотничьем заповеднике, обнять верных слуг, которые служили еще его родителям и дедушке с бабушкой. Добрые жители Малдемара, для которых он был не только короналем, но их принцем и другом, пришли выразить ему свое почтение. Здесь он тихо попробовал выяснить у управляющих и дворецких, не было ли в последнее время каких-нибудь проблем с работниками. Ему ответили, что действительно происходит нечто странное: люди жалуются на то, что забывают самые обычные и не совсем обычные вещи, и случались даже серьезные происшествия, приступы тревоги и даже отчаяния, граничащие с безумием. Но это быстро проходит, сказали Престимиону, и не стоит сильно тревожиться по этому поводу.
Затем они отправились в Перитол, Внутренний Город, где семь миллионов людей жили в роскошном уединении среди самой живописной местности верхней части Горы. Малые горные цепи поражали своей дикой красотой, странные, пурпурные конические пики поднимались на огромную высоту среди серо-зеленых, каменистых равнин, а над всем этим возвышалась великолепная естественная каменная лестница прохода Перитол, по которой можно было спуститься к длинному пологому склону обширной средней части Горы. В Перитоле Престимиону тоже рассказывали истории о срывах и помешательствах, хотя все утверждали что они не стоят внимания, и настаивали, чтобы корональ отведал еще одно блюдо из острого, копченого мяса, которым славился этот город.
Все дальше вниз. Стрэйв, из числа Сторожевых Городов, город величайших архитектурных фантазий, где не найдешь двух хотя бы отдаленно похожих сооружений. Грандиозные дворцы соперничали друг с другом великолепными излишествами, многочисленными башнями и павильонами, бельведерами, куполами, ротондами и портиками, вырастающими отовсюду, словно гигантские грибы. Город только недавно снял официальный траур по графу Алексиду Стрэйвскому, умершему недавно, как говорили, от внезапного сердечного приступа. Новый граф, сын Алексида Верлигар, был еще совсем мальчиком. Его явно подавляло присутствие короналя, тем не менее он очень мило выразил свои верноподданнические чувства. Для Престимиона это был напряженный момент, так как он-то знал, что его старый друг и товарищ по охоте граф Алексид умер не от внутренней болезни, а от меча Септаха Мелайна во время битвы в долине Аркилона, в самом начале восстания Корсибара.
В Стрэйве тоже случались вспышки безумия, но и граф Верлигар, и остальные говорили о них с большой неохотой. Казалось, эта тема их смущает не меньше, чем жителей Малдемара.
Когда торжества в Стрэйве закончились, корональ и его спутники отправились к следующему пункту назначения. Это был Минимул с его белыми стенами, принадлежащий к числу Сторожевых Городов. А оттуда, через несколько дней, они совершили путешествие вниз по пологому боковому склону нижней части Горы до Гимкандэйла, одного из Свободных Городов, потом проехали еще сотню миль по извилистым дорогам у расширяющегося подножия Горы до последнего намеченного города, Норморка, второго по древности среди Городов Склона.
- Это темный и мрачный город, - шепнул Престимиону Гиялорис, когда их экипаж миновал до странности неприметные ворота, единственные в гигантской стене из черного камня вокруг Норморка. - « Я уже чувствую, как он на меня давит, а ведь мы только что въехали!
Престимион, который высунулся из окна экипажа и с улыбкой махал рукой толпе, стоящей вдоль дороги, тоже ощущал нечто подобное. Норморк вцепился в черные клыки скалистой гряды, которая называлась Норморкским хребтом, как загнанное животное цепляется за узкий карниз, недосягаемый для его врагов.
Высокая черная стена, защищающая город, - Престимион никак не мог понять, от кого, - была непропорционально большой по сравнению с располагавшимися за ней башнями из серого камня. Фантастически мощное сооружение, необходимость в котором невозможно объяснить никакими рациональными соображениями. А единственные крохотные ворота производили весьма странное впечатление. Разве это не Маджипур, где все живут в гармонии и мире? Зачем прятаться, словно испуганные мыши, таким жалким образом?
Но он - корональ всего Маджипура, как странных городов, так и прекрасных, и не ему осуждать тот способ, который выбрал этот город, чтобы явить себя миру. И поэтому он приветствовал жителей Норморка ослепительными улыбками и взмахами рук, обменивался с ними знаком Горящей Звезды и всеми способами показывал им, как рад, что посетил их чудесный город.
А Гиялорису он таким же шепотом ответил:
- Улыбайся! Сделай веселое лицо! Жители Норморка очень любят свой город, а мы здесь не в качестве его судей. Гиялорис.
- Любят, как же! Я бы лучше обнял морского дракона!
- Вообрази, что ты в Пилиплоке, - ответил Престимион. Меткое замечание, поскольку родной город Гиялориса, суровый Пилиплок, где ни одна улица ни на дюйм не отклонялась от жесткого плана, придуманного тысячи лет назад, считали мрачным и гнетущим все те, кто не родился в нем. Но легкомысленная шутка Престимиона, как это случалось довольно часто, прошла мимо сознания Великого адмирала. Гиялорис постарался изобразить на лице самую солнечную улыбку и высунул голову из окна экипажа, чтобы показать, как он счастлив лицезреть столь красивый город.
К счастью, стоял ясный, золотистый день, и серые каменные блоки, из которых были построены здания Норморка, отливали приятным блеском. Если смотреть изнутри городской стены, подумал Престимион, то в этом городе есть определенное задумчивое очарование.
А вот в похожем на крепость дворце графов Норморкских никакого очарования не было. Сплошная масса камня в изгибе стены, напоминающая огромного хищного зверя, готового наброситься на город, которым правит. На площади перед ним толпились люди, тысячи людей, а еще тысячи сгрудились на прилегающих узких улочках вокруг. «Престимион!» - кричали они. - «Престимион! Лорд Престимион!» Во всяком случае, так должны были звучать эти слова, но, отражаясь от грубых каменных стен вокруг, они становились неразборчивыми и превращались в гулкое, ритмичное уханье.
- Граф Меглис вышел приветствовать гостей. Еще одно новое лицо, Престимион плохо его знал. Он был каким-то дальним родственником Ирама, прежнего графа, который погиб на войне. Смуглый, широкоплечий и приземистый Меглис, так же мало возвышался над землей, как и тот замок, которым он теперь владел.
Его налитые кровью глаза и поразительно широкие промежутки между передними зубами, как верхними, так и нижними, производили отталкивающее впечатление. Что-то в его квадратном туловище и мощном телосложении напоминало Престимиону Дантирию Самбайла. Насколько было бы приятнее, если бы их сегодня принимал добросердечный рыжеволосый граф Ирам, этот превосходный гонщик на колесницах и весьма способный лучник.
Но Ирам погиб на службе у Корсибара, как и его младший брат Ламиран, а приветствие графа Меглиса выглядело искренним и достаточно сердечным. Он стоял на нижней ступеньке дворцовой лестницы, вытянув руки и улыбаясь широкой редкозубой улыбкой, выражающей полный и абсолютный восторг от того, что корональ Маджипура будет его гостем на сегодняшнем ужине.
Престимион вышел из экипажа. Гиялорис стоял слева от него, а сероглазый, умный Акбалик, племянник принца Сирифорна, офицер его стражи, - справа.
К удивлению Престимиона, граф Меглис не сдвинулся с места. Протокол требовал, чтобы граф приблизился к короналю, а не наоборот; но Меглис, продолжая улыбаться и держа руки широко расставленными, стоял на месте, шагах в двадцати или тридцати от них, словно ожидал, когда Престимион поднимется по ступенькам дворцовой лестницы.
Впрочем, ничего удивительного в его поведении, пожалуй, нет. Чего можно ожидать от человека, стремительно взлетевшего наверх без должной подготовки, получившего титул из-за безвременной смерти Ирама и его брата? Что может он знать о протоколе?
Однако кому-нибудь следовало его научить. Престимион, сам не любитель строгого соблюдения протокола, тем не менее едва ли мог позволить себе сделать первый шаг, а Меглис, казалось, не понимал, что от него требуется.
Итак, каждый из них оставался на своем месте, и мгновение замешательства все тянулось и тянулось.
Престимиону уже начало казаться, что нет никакого выхода из этого тупика, но тут случилось нечто неожиданное. Высокий женский голос в толпе крикнул:
«Ваша светлость! Ваша светлость!» Престимион увидел красивую молодую девушку - ей не могло быть больше пятнадцати-шестнадцати лет. Она отделилась от толпы и двинулась к нему, держа в руках роскошный букет из красных с золотом халатингов, ярко-желтых моригойнов, густо-зеленых треймонионов и множества других цветов, названий которых он не знал, переплетенных самым красивым образом.
Стража Престимиона немедленно бросилась вперед, чтобы преградить ей путь. Но ее смелость позабавила короналя. Он покачал головой и поманил ее пальцем. Поскольку приземистый урод граф Меглис продолжал тупо ждать наверху с позеленевшим лицом и растопыренными руками и, кажется, намеревался простоять так до скончания веков, то Престимион решил, что принять эти роскошные цветы из рук хорошенькой девушки будет приятным выходом из неловкого положения.

Предыдущая страница 10 Следующая страница


11 Роберт Сильверберг

Она была очень привлекательна: высокая и стройная, немного выше его самого, с массой обрамлявших лицо пушистых золотисто-рыжих волос, с сияющими серо-фиолетовыми глазами. На ее очаровательном личике смешались страх, благоговение, нетерпение и - о, да - влюбленность. Другого слова не подберешь. Такого наивного обожания он еще никогда не видел ни в чьих глазах.
Вся дрожа, она протянула ему букет.
- Какие они чудесные, - сказал Престимион, принимая у нее цветы. - Я поставлю их на ночь рядом со своей кроватью. - Девушка залилась ярким румянцем, дрожащий рукой сделала знак Горящей Звезды и начала пятиться назад, но Престимион, очарованный ее застенчивой и невинной красотой, не хотел ее отпускать. Он сделал пару шагов в ее сторону. - Как тебя зовут, девочка?
- Ситель, ваша светлость. - Голос ее слегка охрип от страха. Она с трудом выговаривала слова.
- Ситель. Красивое имя. Ты живешь здесь, в Норморке? Ты еще ходишь в школу?
Она начала что-то отвечать, но Престимион не ее услышал, потому что в это мгновение на площади начался хаос. Из толпы внезапно выбежал еще один человек, худой бородач с безумными глазами. Он, словно лунатик, бросился вперед, диким голосом выкрикивая нечленораздельные слова и потрясая над головой зажатым в правой руке серпом с остро отточенным, сверкающим лезвием. Только девушка стояла между ним и Престимионом. Когда сумасшедший налетел на них, она машинально повернулась на шум и практически столкнулась с ним лицом к лицу.
- Берегись! - закричал Престимион.
Но у нее не было ни единого шанса. Без колебаний, не раздумывая, этот человек взмахнул серпом и скосил ее быстрым, нетерпеливым взмахом, будто хотел просто расчистить себе дорогу. Девушка отлетела в сторону, упала на мостовую и забилась в конвульсиях, сжимая руками горло. Со странной четкостью, появляющейся в подобные моменты, Престимион видел струйки крови, льющиеся сквозь ее сжатые пальцы.
Через мгновение безумец уже возвышался перед ним с высоко поднятым окровавленным серпом. Гиялорис и Акбалик, к этому моменту уже осознавшие, что происходит, бросились к короналю. Но другой человек первым оказался возле Престимиона. Мощного сложения юноша вырвался из толпы вслед за человеком с серпом, отстав от него всего на несколько секунд, и теперь действовал с поразительной быстротой. Он схватил убийцу за запястье правой руки и резко дернул назад. Серп выпал и с негромким звоном упал на землю, а потом отлетел в сторону, никому не причинив вреда.
Молодой человек согнул вторую руку, обхватил ею горло безумца и безжалостно свернул ему шею. Раздался резкий щелчок, и тот обмяк, голова его безвольно повисла. Юноша с презрением отшвырнул его прочь, словно сломанную куклу.
Он опустился на колени перед раненой девушкой, верхняя половина ее тела была вся залита алой кровью.
Она уже не двигалась. Громкий стон вырвался у юноши, когда он осмотрел ее ужасную рану Подавленный ужасом и горем, он на мгновение замер, а потом нежно поднял бедняжку на руки, встал и ушел в толпу со своей ношей.
Все происшествие заняло не более нескольких секунд у Престимиона закружилась голова, и он изо всех сил старался взять себя в руки.
Акбалик с мрачным лицом стоял над поверженным неподвижным убийцей, пригвоздив его к земле кончиком своего меча, словно ожидал, что тот снова вскочит и начнет размахивать серпом. Другие стражники тесным строем выстроились перед ошеломленными горожанами, загородив от них короналя. Гиялорис возвышался перед Престимионом, подобно стене.
- Ваша светлость! - воскликнул он в тревоге. - Вы не пострадали?
Престимион покачал головой. Серп его не задел, но испытанное потрясение было слишком сильным. Он быстро повернулся и зашагал вверх по ступенькам дворцовой лестницы к Меглису, который продолжал стоять с открытым ртом, словно утонувший хаббагог.
Королевская свита поспешно прошла во дворец. Кто-то принес чашу охлажденного вина, и Престимион жадно осушил ее. Образ окровавленной девушки, поверженной у него на глазах, умирающей, возможно уже мертвой, стоял у него перед глазами. И маньяк-убийца тоже: его дикие завывания, его безумные глаза, его сверкающий серп! Только по чистой случайности эта девушка стояла прямо перед ним. Иначе, не сомневался Престимион, он сейчас лежал бы мертвым на площади. Ее появление спасло его, как и появление этого крепкого юноши, который схватил убийцу за руку.
Как это необычно, подумал он, стать мишенью убийцы! Неужели хоть один корональ погиб подобным образом? Был зарезан на глазах у приветствующих его граждан каким-то человеком, размахивающим клинком? Едва ли. Это противоречило здравому смыслу. Корональ был олицетворением всей планеты; убить его все равно что уничтожить целый континент - отправить, скажем, весь Алханроэль на дно моря. Захват трона Корсибаром он еще мог понять: один принц, пусть даже необоснованно, оспаривал права другого на трон.
Но это безумие… пустота в душе человека, побуждающая его создавать пустоту вокруг… Престимион возблагодарил судьбу, что попытка не удалась. Не только за себя лично, но и от имени страны. Недопустимо, чтобы короналя зарезали на улице, словно животное на бойне.
Престимион повернулся к Акбалику.
- Найди этого парня и приведи его сюда. Я хочу знать, что с девушкой. - Потом обратился к Гиялорису:
- Что стало с убийцей?
- Он мертв, ваша светлость.
- Проклятие! Я не хотел, чтобы его убили, Гиялорис. Он должен был дать показания.
Акбалик, который уже подошел к выходу из дворца, остановился и обернулся.
- Ничего нельзя было поделать, милорд. У него сломана шея. Я стоял уже над трупом.
- По крайней мере, выясните, кто он такой. Просто маньяк-одиночка? Или мы имеем дело с заговором?
Теперь подошел Меглис и неуклюже засуетился, бормоча идиотские извинения, невнятно умоляя короналя простить его за эту непредвиденную случайность.
Престимион решил, что он весьма жалкая личность.
Еще одно последствие ужасного безумия Корсибара:
Цвет аристократии Маджипура погиб на войне, и слишком многие бразды правления оказались в руках глупцов или мальчишек.
Акбалик вернулся во дворец уже вечером. С ним пришел молодой человек, который спас жизнь Престимиону.
- Это Деккерет, - представил его Акбалик - Та девушка была его двоюродной сестрой.
- Была?
- Она умерла через несколько секунд, милорд, - произнес юноша. Его голос слегка дрогнул. Он был очень бледен и не мог смотреть в глаза Престимиону.
Было очевидно, что он охвачен горем, но держит себя в суровой узде. - Это ужасная потеря. Она была моим лучшим другом. И последние недели не могла говорить ни о чем, кроме как о вашем визите и о том, как ей хочется увидеть вас вблизи. И чтобы вы хотя бы мельком взглянули на нее, милорд. Я думаю, она была влюблена в вас.
- Я тоже так думаю, - ответил Престимион. Он пристально и внимательно всматривался в юношу, который произвел на него очень большое впечатление.
Престимион давно понял, что есть такие люди, качества которых ясно видны сразу же, - именно таким, несомненно, был Деккерет: умен, чувствителен, силен и физически, и духовно. И, вероятно, честолюбив. Несмотря на ужасную гибель хорошенькой кузины, юноша держался очень хорошо.
Престимиону вдруг пришла в голову одна идея.
- Сколько тебе лет, Деккерет?
- В прошлую пятницу исполнилось восемнадцать, милорд.
- Ты ходишь в школу?
- Мне осталось два месяца, милорд.
- А потом?
- Я еще не решил, милорд. Возможно, государственная служба. В Замке, если я смогу этого добиться, или на какой-либо другой должности в понтифексате.
Мой отец - купец, который ездит по городам, но меня это не привлекает. - А затем, словно ему было неинтересно говорить о себе, спросил:
- Тот человек, который убил мою кузину? Что с ним будет, милорд?
- Он мертв, Деккерет. Боюсь, ты слишком сильно дернул его голову назад.
- Вот как. Я не всегда осознаю собственную силу, милорд. Это плохо, что я его убил, ваша светлость?
- Честно говоря, я бы предпочел задать ему пару вопросов о причинах его поступка. Но в тот страшный момент от тебя едва ли можно было ожидать деликатности по отношению к нему. И хорошо, что ты действовал так быстро. Ты серьезно говорил о карьере в Замке, парень?
Щеки Деккерета порозовели.
- О, да, милорд! Мне хочется этого больше всего на свете!
- Если бы только все можно было устроить так же легко, как это, - ответил Престимион с благожелательной улыбкой. Он бросил взгляд на Акбалика.
- Когда мы поедем назад в Замок, он поедет с нами. Запиши его рыцарем-учеником и позаботься о том, чтобы он прошел ускоренный курс подготовки.
Возьми его под свое крыло. Я поручаю его тебе, Акбалик Будь его наставником.
- Я хорошо о нем позабочусь, милорд.
- Сделай это. Кто знает? А вдруг, мы сегодня нашли здесь следующего короналя? Случались и более странные вещи.
Лицо Деккерета вспыхнуло как огонь, он быстро моргал, словно такое ошеломляющее осуществление его самых смелых фантазий заставило его прослезиться и он старался это скрыть. Но затем он взял себя в Руки. Он с большим достоинством опустился на колеи перед Престимионом, поднял руку в торжественном приветствии, сделал знак Горящей Звезды и тихим, Дрожащим голосом произнес слова благодарности.
Престимион мягко велел ему встать.
- Ты далеко пойдешь, я уверен. И мне очень жаль, что так случилось с твоей кузиной. В те короткие мгновения, что я беседовал с ней, я понял, какой она была чудесной девушкой. Ее смерть еще долго будет преследовать меня. - Это были не пустые слова. Ужасное, бессмысленное убийство прекрасной девочки пробудило в нем мрачные воспоминания. Он поднялся и сказал Гиялорису:
- Пошли сказать Меглису, что сегодняшний банкет отменяется, если он еще сам этого не сообразил. Пусть мне принесут легкий ужин в мои комнаты. Я никого не желаю видеть и ни с кем не хочу разговаривать, ясно? Утром мы отправляемся в Замок.
Корональ провел вечер один, в мрачной задумчивости. Его не покидало воспоминание о сверкающем серпе, о брызнувшей крови. Нежное личико девушки, широко раскрытые, полные обожания и страха глаза, вставали перед ним сквозь клубящийся туман и превращались в совершенно другое лицо - лицо Тизмет.
Снова и снова его измученный мозг возрождал мрачную сцену, которая столько раз прежде возникала в его воображении: залитое кровью поле среди Белдакских болот в последние мгновения битвы у Тегомарского гребня, чародей Санибак-Тастимун, отступающий перед Тизмет с кинжалом в руке…
Он не смел уснуть, зная, какие сны посетят его этой ночью. В его багаже лежало несколько книг. Он наугад выбрал одну и читал до глубокой ночи. «Высоты Замковой горы» - так называлась книга: древний эпос о давно минувшем прошлом, легенды о доблестных короналях, отправившихся в отдаленные и опасные уголки планеты. Он с радостью углубился в ее страницы.
Действительно ли они существовали, эти древние, победоносные герои, или были лишь придуманными чьей-то фантазией именами? И напишет ли кто-нибудь когда-нибудь поэму о нем, трагическом и героическом лорде Престимионе, который любил и потерял сестру своего врага, а потом…
Раздался стук в дверь. Так поздно?
- Кто там? Что случилось? - спросил Престимион, не пытаясь скрыть раздражение.
- Гиялорис, милорд.
- Мне сегодня хочется остаться одному.
- Я знаю, Престимион. Но пришло срочное послание от Септаха Мелайна из Замка. Оно адресовано тебе лично и требует немедленного ответа. Нельзя ждать до утра.
- Ладно. - Престимион вздохнул, отбросил книгу и пошел к двери.
На письме стояла личная печать Престимиона. Значит, Септах Мелайн прислал его как регент. Возможно, оно действительно срочное и связано с покушением на его жизнь сегодня днем. Он поспешно сломал красный сургуч и развернул письмо.
- Нет! - через секунду воскликнул он, пробежав глазами послание. В висках застучало. Он закрыл глаза. - Ради всех демонов Триггойна, нет!
- Милорд?
- Вот. Читай сам.
Послание было коротким. Даже Гиялорису, который медленно водил пальцем по строчкам и про себя проговаривал их, потребовалось всего несколько секунд, чтобы осознать его смысл.
Он поднял глаза. Его суровое лицо посерело от шока.
- Дантирия Самбайл удрал из Замка? И Мандралиска тоже? Направились в Зимроэль, так здесь сказано, чтобы создать оппозиционное правительство. Но это невозможно. Как это могло случиться? Ты не думаешь, Престимион, что Септах Мелайн так шутит?
Престимиону удалось мрачно улыбнуться.
- Даже его чувство юмора не заходит так далеко, Гиялорис.
- Дантирия Самбайл! - воскликнул Гиялорис, беспокойно шагая по комнате. - Все время Дантирия Самбайл! Здесь кроется предательство. Если бы только мы не колебались и казнили его, прямо на поле боя, этого бы никогда…
- Если бы! Если бы! Сейчас об этом думать бесполезно. - Престимион снова взял письмо и молча уставился на него, перечитывая снова и снова, словно надеялся, что его смысл изменится и станет не столь ужасным.
Но он не менялся. А у него в ушах звучали слова Мондиганд-Климда, сказанные в тот день, когда они обсуждали увиденное магом в будущем, размышляя о возможных последствиях возврата Дантирии Самбайлу утраченных воспоминаний; - «Я видел… Множество разветвляющихся дорог…»
«Да, - подумал Престимион. - Множество разветвляющихся дорог. И теперь я должен пройти их все».

ЧАСТЬ ВТОРАЯ. КНИГА ИСКАНИЙ

1

- Так я могу после этого остаться в Замке? - спросил Навигорн. Его мужественное лицо исказила гримаса страдания. - Я опозорен, милорд. Я никому не могу смотреть в глаза. Вы дали мне задание, а я его с треском провалил! Что еще мне теперь остается, как не уйти в отставку и покинуть Замок? Умоляю вас, милорд, позвольте мне…
Престимион поднял руку.
- Успокойся, Навигорн. Я не сомневаюсь, что все это тебя очень огорчает, но ты мне нужен здесь. Я отказываюсь удовлетворить твое прошение об отставке.
Успокойся и расскажи мне, как произошел побег.
- Если бы только я мог знать наверняка, милорд…
- Ну, тогда выскажи свои предположения.
- Хорошо. Постараюсь, милорд.
Навигорн вскочил со скамьи, стоящей слева от Престимиона, и заметался по комнате, словно зверь в тесной клетке.
Этот разговор происходил не в официальных апартаментах Престимиона, а в скромном и аскетичном тронном зале лорда Стиамота, на удивление хорошо сохранившемся с древних времен, совсем рядом с величественными и роскошными палатами в середине современной части Замка. Это было небольшое, почти лишенное каких-либо украшений помещение, где стояли простое мраморное сиденье в античном стиле для короналя и низкие скамьи для министров, а на полулежал макропросопосский ковер в приглушенных тонах, предположительно - современная копия ковра времен лорда Стиамота.
Но с тех времен прошло семь тысячелетий. Тронный зал лорда Стиамота давно уже заменили величественным тронным залом, построенным лордом Махарио, а тот в свою очередь несколько столетий спустя уступил место еще более великолепному королевскому залу лорда Конфалюма. Предшественник Престимиона поставил там трон такой невероятной пышности, что он больше подошел бы божеству, а не смертному правителю. Однако после возвращения в Замок из путешествия по Горе Престимион приобрел привычку пользоваться скромным тронным залом Стиамота в качестве рабочей штаб-квартиры, предпочитая его простоту роскоши официального кабинета или невероятно пышной обстановке тронного зала лорда Конфалюма. Его позабавило, что, как ему сказали, в первые недели своего короткого правления Корсибар тоже отдавал предпочтение залу Стиамота.
На совещании присутствовали только самые близкие к Престимиону люди: Септах Мелайн, Гиялорис, Мондиганд-Климд и братья Престимиона, Абригант и Теотас. Престимион понимал, что следовало бы пригласить Вологаца Сара, которого понтифекс Конфалюм недавно назначил своим официальным представителем в Замке, а также иерарха Маркатейн, представлявшую Хозяйку Острова Сна. Но он пока не находил в себе мужества признаться своей матери или понтифексу в том колоссальном обмане всей планеты, который он организовал. И поэтому пока что он вел себя так как если бы являлся единственным властителем королевства, и ничего не сообщал двум верховным правителям, которые, собственно говоря, превосходили его рангом.
Это не могло продолжаться слишком долго. Новый кризис, связанный с побегом Дантирии Самбайла уже вынудил его открыть своим потрясенным братьям правду о стертых воспоминаниях. Он мог доверить им тайну, они будут молчать столько, сколько ему понадобится. Но не в его власти заставить молчать мать или Конфалюма.
- Здесь имел место подкуп, - заявил Навигорн, продолжая ходить взад-вперед по залу - В этом я уверен. Мандралиска, он…
- Этот демон! - воскликнул Гиялорис.
- Да, демон. Дегустатор ядов прокуратора и сам - ядовитая тварь. Мы его надежно заперли, как нам казалось, но он каким-то образом подкупил своих стражей, посулив им обширные поместья в Зимроэле или нечто в этом роде. Четверо из них исчезли, во всяком случае.
Освободили его и скрылись в неизвестном направлении.
- Ты знаешь их имена? - спросил Септах Мелайн.
- Конечно.
- Их найдут, куда бы они ни сбежали. И должным образом накажут в рамках закона. - Септах Мелайн повертел кистью в воздухе быстрыми, резкими движениями, словно вращал невидимый меч. - Интересно, рождался ли на нашей планете когда-либо такой сосуд греха, как этот негодяй Мандралиска? Как только я его увидел, с самого первого раза я понял…
- Да, я помню, - перебил его Престимион с мрачной улыбкой. - Это было на Играх в честь старого понтифекса после его похорон, когда мы с тобой заключили пари по поводу поединка на дубинках и ты поставил против Мандралиски из чистой ненависти к нему, хотя он был лучшим. И проиграл мне пять крон. - Корональ снова посмотрел на Навигорна. - Хорошо.
Вернемся к твоему рассказу. Мандралиске удалось освободиться. Как он ухитрился пробраться к Дантирии Самбайлу - в совершенно другую часть подземелья?
- Непонятно, ваша светлость. Без сомнения, снова подкуп.
- Ты так плохо платишь своим людям, Навигорн, что они с готовностью продают свою честь заключенным? - запальчиво спросил Теотас.
Навигорн резко обернулся к младшему брату Престимиона, словно ему дали пощечину. Глаза его вспыхнули яростью. Но Теотас, стройный, золотоволосый юноша, поразительно похожий на своего царственного брата, но гораздо более вспыльчивый, ответил Навигорну столь же яростным взглядом. На мгновение всем показалось, что они сейчас подерутся. Но когда Престимион уже был готов подать знак Гиялорису вмешаться, Навигорн отвернулся с усталым и покорным видом и ответил тихим голосом:
- Твой вопрос не заслуживает ответа, мальчик. Но я все равно скажу тебе, что мог бы платить им по сотне реалов в неделю, и это не имело бы значения. Он завладел их душами.
- Это правда, - вмешался Септах Мелайн и легонько толкнул кончиками пальцев в грудь Теотаса раньше, чем юный принц успел открыть рот для ответа. - Мандралиска водится с демонами. В удачный для него день он мог бы соблазнить кого угодно. Любого.
- Меня? Тебя? Престимиона? - огрызнулся Теотас, сердито отталкивая его руку. - Демон или нет - он не может купить всех. Говори только за себя, Септах Мелайн!
- Хватит спорить, - нетерпеливо вмешался Престимион. - Мы теряем нить беседы. Так как же сумел Мандралиска добраться до камеры своего господина, Навигорн?
- Этого я не знаю. Один из четырех подкупленных, наверное, помог ему. Могу только сказать, что он добрался до него, освободил, вывел из туннелей, и никто даже не попытался их остановить. Весьма вероятно, что он использовал чары, которые позволили ему затуманить мозги стражников у ворот и пройти мимо них, словно мимо спящих.
- Я не знал, что этот Мандралиска настолько искушен в магии! - воскликнул пораженный Престимион.
- Любой может усвоить одно-два несложных заклинания, - сказал Мондиганд-Климд. - А это заклинание весьма простое.
- Для тебя - возможно. Но он бы воспользовался им в день своего ареста, если бы владел этим искусством с самого начала, - ответил Престимион. - Ему его сообщили тайно, совсем недавно.
- Но кто? - спросил Гиялорис.
- Какой-нибудь другой сторонник прокуратора тайно пронес его в подземелье, - закричал Септах Мелайн. - Вероятно, он проник в него тем же путем, каким Мандралиска потом вывел своего господина. Это заговор! Люди из Ни-мойи обнаружили, где находится Дантирия Самбайл, и прибегли к магии, чтобы освободить его!
- Это позор, - сказал Теотас, снова бросив сердитый взгляд на Навигорна. - Если заключенных можно так легко вызволить из подземелья при помощи колдовства, тогда почему никакое противодействующее этому заклятие не было наложено на дворец?
- Чары, заклятия - этому конца не будет, - раздраженно произнес Престимион. - Мы не могли предусмотреть все случайности, Теотас. - Он взглянул на су-сухириса. - Я просил тебя освободить мозг прокуратора от определенных воспоминаний, Мондиганд-Климд. А также дал указание лишить его всякой возможности совершать поступки под влиянием злобы.
Ты это сделал?
- Только начальную часть - устранение некоторых воспоминаний. Более трудная работа, подавление зла, так глубоко укоренившегося в его характере, должна проводиться осторожно, милорд, если мы не хотим превратить этого человека в полного кретина.

Предыдущая страница 11 Следующая страница


Лорд Престимион 12

- Невелика была бы потеря, - сказал Гиялорис - Значит, мы попали в хорошенькую историю: Дантирия Самбайл на свободе, сохранил при себе всю свою злобу и сейчас на пути к Зимроэлю, чтобы собрать там армию. Но я этим займусь. Мы разошлем гонцов с секретным посланием на запад и на юг. Я прикажу взять под наблюдение все порты вдоль обоих побережий. Стойен, Траймоун, Алаизор - мы отрежем его от дома, выследим и вернем назад в оковах. Прокуратор не из тех людей, кому легко скрыться.
- Это правда, - в первый раз заговорил Абригант - Но он мог отправиться не на запад и не на юг.
- Что? - одновременно воскликнули Гиялорис и Септах Мелайн.
- Акбалик принес это мне за пять минут до моего прихода на совещание, - начал объяснять Абригант. - Здесь написано, что некто, очень похожий на прокуратора Ни-мойи, был замечен в минувшие два дня в провинции Врамбикат. Заметьте, что Врамбикат лежит к востоку от Замковой горы.
- К востоку, - упавшим голосом повторил Гиялорис - Зачем ему ехать на восток? Наверное, это ошибка. Невозможно добраться отсюда в Зимроэль, двигаясь на восток!
- Можно, если доехать до побережья Великого океана и переплыть его на корабле, - с хитрой улыбкой заметил Септах Мелайн.
Гиялорис раздраженно проворчал.
- Никто еще за всю историю планеты не переплыл Великий океан. Что заставляет тебя думать, что Дантирия Самбайл предпримет такую невероятную попытку?
- Будем надеяться, что предпримет, - с усмешкой сказал Абригант. - Тогда его никто никогда больше не увидит!
Септах Мелайн весело рассмеялся.
- А если он каким-то чудом все же проделает весь путь по морю до Зимроэля за год-другой, - сказал он, - ему потребуется еще полгода, чтобы добраться от Пидруида, или Нарабаля, или другого порта, где он высадится, до своего дома в Ни-мойе. А там мы будем ждать его с войском и арестуем.
Одному лишь Престимиону не было смешно.
- Сама мысль о том, что прокуратор совершит подобное путешествие, совершенно невероятна, - сказал он. - Это невозможно.
- Существует древняя легенда, - вмешался в разговор Мондиганд-Климд, - что во времена лорда Ариока была предпринята подобная попытка. Корабль вышел из порта Тиломона и по Великому океану поплыл на запад, но запутался в плавучих драконовых водорослях, а потом совсем сбился с курса и странствовал по морю пять лет, а некоторые говорят - одиннадцать. В конце концов он вернулся в порт, из которого…
- Все это очень мило, - резко перебил его Престимион, - но я отказываюсь верить, что Дантирия Самбайл задумал подобное предприятие. Если он действительно отправился на восток, то это, несомненно, какой-то подвох. Восточная часть Алханроэля - место удаленное и пустынное. Он может исчезнуть там и легко избежать преследования, а потом резко изменит направление и двинется на север, в Бандар-Делем или Витискиорн, где найдет корабль, плывущий в Зимроэль. Или резко повернет на юг и выйдет к морю через тропики. Единственное, во что я совсем не верю, это что он действительно планирует добраться до дома через Великий океан, который не удавалось пересечь еще никому.
- И что ты собираешься делать? - спросил Септах Мелайн.
- Пошлю военный отряд к Врамбикату и попытаюсь выследить его там, пока он не исчез. - Престимион указал рукой на Гиялориса. - Под твоим командованием, Гиялорис. Твоим и Абриганта. Я хочу, чтобы вы отправились туда в течение пятидесяти часов. - Он на мгновение заколебался и прибавил, обращаясь к сусухирису:
- Ты поедешь с ними, Мондиганд-Климд.
И еще мне необходим вруун - они необычайно хорошо выбирают нужное направление во время путешествий при помощи своей магии. Среди твоих знакомых магов есть вруун, который мог бы сопровождать тебя, Мондиганд-Климд?
- Есть один, по имени Галиелбер Дорн. Он владеет тем искусством, которое нам необходимо.
- А где его можно найти?
- В Большом Морпине, милорд. Он там занимается чтением мыслей в парке зеркальных катков.
- Это недалеко. Отправь ему сейчас же приказание что он должен явиться в Замок к завтрашнему вечеру Плату за свои услуги проводника пусть назначит сам.
Престимион вдруг подумал о том, каково это - отправиться в восточную часть планеты, где он - да и практически никто другой - никогда не бывал. При мысли о предстоящем путешествии по малоизведанным районам Алханроэля его охватило возбуждение.
Его снова обуяла страсть к странствиям, неодолимое желание покинуть бесчисленные гулкие залы Замка и отправиться исследовать бесконечные чудеса Маджипура - после гибели возлюбленной это стало его единственным утешением.
Он не отпустит их в эти странные земли одних, без себя.
Не может отпустить.
А если нужен благовидный предлог для того, чтобы он еще раз покинул Замок, что ж, поиски Дантирии Самбайла послужат достаточно веским основанием.
И поэтому, немного помолчав, он произнес, внезапно сверкнув улыбкой:
- Знаешь, Септах Мелайн, мне хочется, чтобы ты снова поработал регентом. Потому что я собираюсь тоже отправиться в эту экспедицию.

2

Вскоре Престимион убедился, что принял правильное решение. Здесь, к востоку от Горы, страна была необычайно прекрасной. Престимион оказался не единственным из путешественников, кто впервые посетил эти земли. Никто из них прежде не ездил в восточные области планеты, кроме, возможно, миниатюрного врууна Галиелбера Дорна, их гида. Непонятно, действительно ли вруун бывал в этих местах раньше, но он вел себя очень уверенно и называл им один за другим ориентиры с видом человека, путешествовавшего здесь не один раз. Но Престимион знал, что особое мастерство вруунов и состоит в почти безошибочном чувстве направления и в умении точно определять взаимосвязь и взаиморасположение различных мест. Словно они пришли в этот мир с подробной картой каждого из районов вселенной, спрятанной за их огромными, золотистыми глазами. Так что, вполне возможно, Галиелбер Дорн, как и они сами, впервые ехал по восточным районам.
Мощное основание Замковой горы закрывало небо позади. Прямо впереди лежала туманная долина Врамбикат, а за ней начиналась неизвестность. Местность полого снижалась в противоположную от Горы сторону, и их взору открывалось обширное пространство к северу, югу и востоку.
- То красное пятно, Галиелбер Дорн, - обратился к врууну Абригант, указывая на юго-восток, где на горизонте ярко сверкало красное пятнышко. - Что это?
Месторождение железной руды, не так ли? Ведь железо имеет красноватый оттенок.
Престимион тихонько рассмеялся.
- Он всюду ищет металлы, - тихо сказал он Гиялорису - Это (.гало его навязчивой идеей.
- Всего лишь песок, - ответил вруун. - Это кроваво-красные дюны Миннегары, которые стоят на берегу алого моря Барбирик. Этот песок состоит из мириадов раковин крохотных существ и придает морю такой красный оттенок.
- Алое море, - пробормотал Престимион, качая головой. - Кроваво-красные дюны.
Три дня спустя они смогли разглядеть их получше: параллельные ряды изогнутых полумесяцем дюн, гребни которых были остры, как лезвие секиры, и такого яркого цвета, что над ними дрожал красный воздух.
А дальше, пропадая из виду вдали, простиралась узкая, длинная полоса воды, которая производила впечатление большой лужи крови. Зрелище было поразительным и прекрасным, но одновременно зловещим.
Абригант, как всегда занятый поисками металлов, уговаривал всех отклониться от маршрута и обследовать дюны, но вруун утверждал, что там нет никакого железа, и Престимион велел брату выбросить эту идею из головы. Сейчас они заняты другим делом.
В городе Врамбикат они допросили тех троих жителей, которые сообщили, что видели Дантирию Самбайла. Это были простолюдины, две женщины и мужчина, и все они едва могли слово вымолвить от страха перед столь важными посетителями - лишь запинались и заикались. От них почти невозможно было ничего добиться. Если бы они знали, что стоят перед короналем и его братом, да еще и перед Великим адмиралом, они бы, вероятно, упали в обморок.
Но тут снова пригодился Галиелбер Дорн.
- Разрешите мне, - сказал вруун, вышел вперед и протянул к невнятно бормочущей троице свои извивающиеся, напоминающие веревки щупальца.
Он был крохотным созданием, не выше чем по колено самой невысокой из женщин, и тем не менее при его приближении они в страхе попятились. Три коротких, щелкающих звука вылетели из его изогнутого золотистого клюва, и они остановились, неуверенно переминаясь с ноги на ногу. Галиелбер Дорн переходил от одного к другому, протягивал два изящных, сложно разветвляющихся щупальца, обхватывал ими их запястья и держал так несколько секунд, глядя снизу вверх им в глаза.
К тому времени, как он закончил, все трое были так спокойны, словно им дали какое-то зелье. А когда по приказу Престимиона они заговорили снова, слова полились из них обильным потоком.
Они действительно встретили пару грубых, неприятных мужчин, внешность которых совпадала с описанием внешности Дантирии Самбайла и его приспешника Мандралиски. Один мужчина был длинноногим и худым, обладал грацией атлета, с мрачным, жестким лицом, скулами, как лезвия ножа, и глазами, похожими на отполированные камни. Второй, менее высокий и более крепкий на вид, прикрывал лицо платком, словно для защиты от солнца и ветра, но они обратили внимание на его глаза, и они были даже более примечательными, чем у первого спутника: красивого фиолетового оттенка, мягкие, добрые и теплые настолько же, насколько темные глаза человека повыше были холодными и враждебными.
- Не может быть никаких сомнений, не так ли? - сказал Гиялорис. - Таких глаз, как у прокуратора, нет ни у кого в мире.
Беглецы приехали в город Врамбикат верхом на двух животных, которые казались до последней степени изнуренными. Им необходимо продать этих животных, объяснили они, и купить новых, чтобы на них продолжить путешествие, им нельзя терять время.
- Я рассмеялся, - рассказывал мужчина, - и сказал им, что ни один конюх не заплатит и пятидесяти мерок за этих полумертвых животных. Высокий ударил меня и сбил с ног, и я думаю, что он прикончил бы меня на месте, если бы второй его не остановил. А потом Астакапра, - он показал на старшую из женщин, - сказала ему, что неподалеку есть конюшня, и они ушли, и скатертью дорога, скажу я вам.
- Где эта конюшня? - спросил Престимион. - До нее легко отсюда добраться?
- Нет ничего легче, милорд, - ответил мужчина. - Вот эта широкая улица - дорога Эремоил. Через два квартала, на углу улицы Аминтилир, сверните направо, ищите второе здание от угла по левой стороне, перед ним стоят тюки с сеном. Мимо не пройдете.
- Заплати им сколько-нибудь, - сказал Престимион Абриганту, и они отправились дальше.
Конюхи очень хорошо запомнили тех посетителей.
Нетрудно было определить, что те верховые животные, на которых приехали Дантирия Самбайл и Мандралиска, украдены, так как на их бедрах стояло клеймо известного заводчика из города Мегенторп у подножия Горы, а из Мегенторпа недавно прислали предупреждение о том, что недавно двое чужаков проникли в загон и украли пару ценных кобыл. Это и были те животные, что стояли теперь перед ними, доведенные до плачевного состояния после долгих дней жестокого обращения. А двое мужчин, явившихся в конюшню, злобного вида худой человек и второй, пониже ростом со странными фиолетовыми глазами, сразу же наставили на конюхов пистолеты и забрали у них двух свежих животных, бросив здесь украденных из Мегенторпа.
- Значит, у них и мечи есть, - заметил Абригант. - Интересно, их снабдили ими сообщники, или они захватили их по дороге?
- По-видимому, по дороге, - сказал Престимион. - Как и животных. - У конюхов он спросил:
- Вы не знаете случайно, в каком направлении они выехали из города?
- Знаем, милорд. На восток. Они спросили у нас, где главная дорога на восток, и мы им сказали, да, мы им сказали правду, а кто бы не сказал - с приставленным к горлу мечом?
На восток…
Как далеко на восток? До самого Великого океана?
Он в тысяче несказанно долгих миль отсюда. Несомненно, они не столь безумны, чтобы решить вернуться в Зимроэль таким путем. Куда, думал Престимион, куда же они в действительности направляются?
- Поехали, - приказал он. - Время не ждет.
- Мы едем в экипажах, а они верхом, - заметил Гиялорис. - Мы догоним их, рано или поздно.
- Они могут обзавестись экипажами таким же способом, каким обзавелись верховыми животными, - возразил Престимион. - Поехали.
За Врамбикатом местность стала более пустынной, по ней были разбросаны редкие маленькие городки, и еще попадались лагеря имперских войск, проводящих маневры. По сторонам от дороги возвышались на холмах одинокие сторожевые башни. Никто не видел двух незнакомцев верхом, недавно проезжавших здесь, хотя Дантирия Самбайл и Мандралиска под покровом темноты легко могли проскользнуть мимо незамеченными. В следующие две ночи и Престимион, и Гиялорис видели во сне, как их добыча быстро и неуклонно ускользает.
- Снам следует доверять, - сказал Гиялорис, и Престимион не стал с ним спорить.
Значит, на восток. Что еще оставалось делать?
Они двигались вперед, и перед их глазами разворачивались невиданной красоты пейзажи. Алое море постепенно пропало из виду, но теперь в том же направлении перед ними возник вздымающийся хребет, состоящий из бледно-зеленых, нежных, как бархат, гор А когда они смотрели в другую сторону, на низкую равнину на севере, то видели цепочку маленьких, идеально круглых озер, черных, как оникс, и таких же блестящих, которые тянулись в три ряда, насколько хватало глаз. Казалось, их с величайшим старанием распределила по пейзажу рука художника.
Красивое зрелище, но место отнюдь не гостеприимное.
- Они называются Тысяча Глаз, - сообщил им вруун. - Вокруг этих озер лежит совершенно бесплодная земля. Там, внизу, нет ни одного поселения. И диких животных тоже нет, так как ни одно живое существо не может пить эту черную воду. Она обжигает кожу, словно огонь.
Четыре дня спустя они подъехали к огромной извилистой пропасти, уходящей на северо-восток, туда, где небо встречалось с землей. Ее отвесные, совершенно вертикальные стены сияли под полуденным солнцем, словно золото.
- Змеиное ущелье, - сказал вруун. - Оно тянется на три тысячи миль, или немного больше, а глубину его измерить невозможно. На дне течет река с зеленой водой, но, по-моему, ни один исследователь так и не смог спуститься вниз по этим стенам, чтобы добраться до нее.
А потом им встретились заросли деревьев с длинными, причудливо изломанными красными иглами, которые пели на ветру, как арфы. И место с кипящими горячими источниками, падающими со скалы высотой в тысячу футов, а затем - район красных холмов и Пурпурных лощин, через которые были переброшены сверкающие нити паутины, прочной, как мощные тросы. Потом они увидели, как из треугольного кратера с ревом и свистом взлетает высоко в небо алая энергия неутомимого вулкана.
Все это завораживало. Но обширная территория была пустынной. По большей части на ней царила наводящая ужас тишина. Дантирия Самбайл мог оказаться на ней где угодно или нигде. Имело ли смысл продолжать это кажущееся бессмысленным преследование?
Престимион начал подумывать о возвращении. Безответственно с его стороны двигаться все дальше и дальше из чистого любопытства, когда неотложные дела ждут его в Замке, и это путешествие видится все более бесперспективным.
Но тут наконец неожиданно пришла весть о беглецах.
- Двое мужчин верхом? - переспросил флегматичный, плосколицый житель убогого селения, примостившегося на перекрестке дорог, по которым никто не передвигался. Его нашел Мондиганд-Климд. Казалось, неожиданное появление в его отдаленном городке су-сухириса он воспринял как должное; но, похоже, он все так воспринимал. - Да-да. Они здесь проезжали.
Высокий, худой мужчина и мужчина постарше, потяжелее. Дней десять или двенадцать, а может, и четырнадцать назад. - Он показал на горизонт. - Они направлялись на восток.
На восток. По-прежнему на восток.
Но путь на восток казался бесконечным.
Они поехали дальше. По крайней мере, они путешествовали по красивым местам. Воздух был чистым и прозрачным, погода теплой, ветер легким. Почва выглядела плодородной. Каждый день солнце радовало золотисто-зеленым восходом. Но города здесь были крохотные, затерянные в пространстве, один отстоял от другого на десятки миль, а их обитатели с изумлением смотрели на высокородных путешественников, пискнувших добраться до их мест на блестящих экипажах украшенных гербом с изображением Горящей Звезды.
Почти невозможно представить, говорил себе Престимион, что после тысячелетий существования человека на Маджипуре где-то еще сохранилась подобная пустота, ведь до Замковой горы отсюда можно добраться за несколько недель. Он знал, что большие пространства центрального Зимроэля остаются необитаемыми. Но как неожиданно и странно видеть это безмолвное царство огромных открытых пространств почти под сенью Горы. Сознание колоссальности размеров планеты воспитывало в душе чувство смирения.
Даже после тысячелетнего обитания людей на огромном Маджипуре оставалось так много свободного пространства.
Несомненно, этот район можно освоить с пользой.
Проект на будущее, подумал Престимион. Как будто у него и без того не достаточно дел.
Дорога, по которой они ехали, широкий прямой тракт, теперь постепенно сворачивала на юг, хотя основным ее направлением по-прежнему оставался восток. Небольшие поселения - крохотные кучки хижин под соломенными крышами со скудными огородами вокруг них - встречались еще реже. Зеленые луга и леса уступили место темным полосам дикой чащи на севере и линии скалистых синих гор на юге. Прямо впереди все же лежала поросшая травой земля ручьев и маленьких озер, мирная, спокойная, приветливая.
Но путешественники видели и свидетельства того, что они попали не в буколический рай. Высоко над головой часто пролетали хищные птицы с темными крыльями - кестрабоны или еще более крупные и злобные сурастрены. Они вытягивали во всю длину желтые шеи и глазами-бусинами жадно всматривались во все, что лежало внизу. Время от времени птицы по двое, по трое пикировали вниз словно для того, чтобы схватить зазевавшегося на земле зверя. Еще тут водились внушающие страх насекомые: жуки, вдвое крупнее, чем яйца тувны, с шестью рогами на голове длиной в дюйм и в черной броне со зловещими красными пятнами на крыльях. Целая армия таких жуков, растянувшись на полмили, однажды утром промаршировала вдоль края дороги по пять жуков в ряд. Они на ходу издавали ужасный треск своими огромными клювами.
- Как называются эти чудища? - поинтересовался Гиялорис.
- Кардерулз, - ответил вруун, - что на восточном диалекте Алханроэля означает «плюющиеся ядом», поскольку они выбрасывают обжигающую кислоту из хоботков под крыльями на расстояние до десяти футов, и горе тебе, если хоть капля брызнет на губы или попадет в ноздри.
- По-видимому, это красивое место не такое очаровательное, каким кажется, - заметил Абригант недовольным шепотом, а Престимион послал предупредить пассажиров следовавших позади экипажей эскорта, чтобы никто не выходил наружу, пока эти насекомые не останутся далеко позади.
Что касается растений в этом краю, то они не были похожи ни на одно из тех, что когда-либо доводилось видеть Престимиону и его спутникам. Конфалюм, когда был короналем, в числе многих других вещей очень интересовался ботаникой, и Престимион часто прогуливался вместе с ним в одной из его оранжерей под стеклянной крышей, которые старик приказал построить в Замке, и восхищался странными, чудесными растениями, собранными во всех частях света. Со временем увлечение лорда Конфалюма растительными редкостями передалось и Престимиону. По его просьбе Галиелбер Дорн называл ему те растения, какие знал.
Вот лунные лианы, это серый каррионфурце, низкая жесткая трава - миккусфлор, вон то - баругаза, а дерево с белым стволом и плодами, похожими на шары из зеленого нефрита, называется каммони. Кто знает, изобретал ли вруун названия на ходу или они были настоящими. Но через какое-то время даже он не мог назвать больше ни одного растения и в ответ на вопросы о названии какого-нибудь любопытного образца, замеченного у дороги, лишь разводил в стороны свои многочисленные щупальца.
Но названия местностей, по которым они проезжали, он знал. Им встретилось удивительное место, которое он назвал Винным гейзером: по его словам, невидимые глазом крохотные создания подвергали естественной ферментации подземное озеро, и пять раз в день гейзер выбрасывал в воздух продукт их трудов.
- Только его нельзя пробовать, - предостерег вруун заинтересовавшегося было Гиялориса.
Потом были Пляшущие Холмы, Стена Огня, Великий Серп, Драгоценная Паутина…
Мили улетали назад. Проходили дни и недели. Их путь лежал все время на восток, Гора за спиной начала пропадать из вида, больше не попадалось никаких деревень, не было видно ничего, кроме плоских, обширных равнин, поросших разноцветными травами: огромное пространство топазовой травы, равнина с торчащими стеблями цвета темного кобальта, потом - темно-желтого, индиго, кремовой примулы, шафрана, ярко-зеленого цвета.
- Наверное, мы приближаемся к Великому океану, - сказал Абригант. - Посмотрите, какая здесь плоская земля. И ничего не растет, кроме травы, словно почва состоит из песка. Море должно быть где-то близко, - Я в этом сильно сомневаюсь, - ворчливо ответил Гиялорис. Он уже давно потерял желание продолжать эту экспедицию, которая теперь казалась ему безрассудным, если не просто невыполнимым предприятием. Гиялорис вопросительно посмотрел на врууна. - До этого моря ехать еще год, не меньше. Что скажешь, малыш?
- Ах, море, море. - Галиелбер Дорн издал клювом тихий, успокаивающий звук, что у вруунов соответствовало улыбке, и неопределенно махнул щупальцами на восток. - Еще далеко. Очень, очень далеко.
Как только последняя травянистая саванна осталась позади, они оказались в краю лиловатых гранитных гор, ничуть не похожих на прибрежный ландшафт, которые сменились густым лесом на богатой черной почве, где на каждой ветке среди густой листвы деревьев висели крупные, яркие, круглые плоды неизвестного вида, подобно золотистым лампам в зеленой ночи.
Несмотря на ворчание Гиялориса, Престимион еще не был готов отказаться от преследования прокуратора. Теперь все они начали целенаправленно искать Дантирию Самбайла во сне. Сновидения часто оказывались полезным средством получения информации, не доступной иными способами.
И действительно, этот метод дал немедленные результаты. Даже слишком много результатов. Абригант, отдавшись на милость сна и своей матери, Хозяйки Острова, ясно увидел прокуратора и его приспешника в каком-то расположенном на берегу быстрой реки селении, состоящем из низких, круглых, сложенных из синих плит жилищ, и проснулся с убеждением, что оно не более чем в шестидесяти милях к северу от их теперешнего местонахождения. Но и Гиялорис видел во сне беглецов в той красивой луговой местности, которую они проезжали, и над которой летали хищные птицы с желтыми шеями. Неведомый голос уверенно сказал Гиялорису, что они проехали мимо своей добычи ночью, много недель назад, и находятся теперь в тысяче миль от нее к востоку. Один из капитанов Престимиона, родом из северо-западной части Алханроэля по имени Ибин Каттикон, был столь же твердо уверен, что именно ему во сне открылось истинное местонахождение прокуратора, и тот быстро движется впереди них в украденном парящем экипаже; если верить сну Ибина Каттикона, Дантирия Самбайл уже почти добрался до берегов озера Эмболейн с гладкой, как шелк, водой Это было единственное место в Алханроэле, о котором все слышали, хотя никто не мог сказать точно, где оно находится. А сам Престимион после беспокойного ночи проснулся с убеждением, что Дантирия Самбайл обошел их стороной в Пляшущих Холмах, которые Престимион увидел с самыми яркими подробностями: горы дрожали и шатались, земля под ними тряслась. Прокуратор и его зловещий спутник упорно ехали верхом по неустойчивому хребту на север, намереваясь в какой-то точке свернуть и, описав широкую петлю на запад, обогнуть Замковую гору и двинуться к другому побережью континента.
Столь многочисленные и противоречивые сведения не могли служить руководством. В полдень, когда путешественники устроили привал у рощи высоких древовидных папоротников с серыми листьями и мохнатыми красными стволами, Престимион отвел в сторонку Мондиганд-Климда и попросил его внести ясность. Он поведал ему, что их сновидения лишь сбили всех с толку. Су-сухирис, не принимавший участия в поисках при помощи снов, так как его народ не получает информацию таким способом, ответил, что, вероятно, здесь не обошлось без вмешательства магии.
- Ваш враг внедрил в ваш мозг ложные следы, как мне кажется. Существуют рассеивающие чары, которые может пустить в ход убегающий человек, чтобы сбить тех, кто его ищет, с истинного следа. И эти сны являются веским доказательством того, что прокуратор прибегнул к таким чарам или кто-то сделал это для него.
- А ты? Как ты думаешь, где он?
Мондиганд-Климд тут же впал в транс, прижал одну голову к другой и долго стоял, покачиваясь, перед Престимионом и молчал. Казалось, он находится в каком-то ином мире. Мягкий, приятный ветерок дул с юга, но листья серых папоротников почти не шевелились. На бесконечно долгое время мир застыл в безмолвии. Потом четыре глаза мага одновременно открылись, и с еще более мрачным видом, чем обычно, он сказал:
- Он повсюду и нигде в одно и то же время.
- И это означает, - терпеливо подсказал Престимион, не дождавшись более понятного объяснения, - что?..
- Что мы дали ему ввести себя в заблуждение, милорд. Как я и подозревал, он или какой-нибудь чародей, которому он платит, внес путаницу в умы жителей этих пустынных провинций, так что встреченные нами люди воображали, что видели его то там, то тут, в экипаже или верхом. Информация, которую они нам дали, бесполезна. Боюсь, то же касается и снов Абриганта и Каттикона.
- Значит, ты увидел в своем трансе, где он находится?
- Увы, я увидел лишь, где его нет, - ответил Мондиганд-Климд. - Но подозреваю, что правда ближе к сну Гиялориса или твоему: Дантирия Самбайл, возможно, никогда не забирался так далеко. Возможно, он лишь сделал вид, что направляется на восток, позволив нам считать, что он стремится к Великому океану, а на деле он едет в совсем другом направлении.
Престимион сердито пнул ногой пористый золотистый мох.
- Именно так я и думал с самого начала. Он просто сделал вид, что отправился в эти неизвестные восточные земли, а сам через короткое время повернул обратно к Горе, а потом отправился в какой-нибудь западный порт и уплыл в Зимроэль.
- Кажется, именно так он и сделал, милорд.
- Мы его найдем, где бы он ни был. У нас сотня магов против одного его мага. Ты уверен, что его нет где-нибудь впереди?
- Я ни в чем не уверен, милорд. Но это маловероятно. Восточный маршрут не дает ему никаких преимуществ. Моя интуиция, которой я доверяю, подсказывает, что он позади нас и с каждым днем все более удаляется.
- Да. Пока мы едем в ложном направлении. Все это было лишь погоней за призраком. - Теперь уже не осталось никаких оснований для продолжения путешествия, кроме его собственной жажды изучения новых земель. А этого недостаточно. Престимион хлопнул в ладони. - Гиялорис! Абригант!
Оба прибежали на зов. Он быстро изложил им то, что только что услышал от Мондиганд-Климда.
- Хорошо, - тут же сказал Гиялорис, широко и удовлетворенно ухмыляясь. - Я сообщу каравану, что мы возвращаемся обратно к Горе.
Абригант попытался все же отстоять версию о своей деревне из голубых домиков в шестидесяти милях отсюда. Но Престимион понимал, что глупо отправляться на поиски еще одного фантома. И не без грусти при мысли о необходимости прервать путешествие разрешил Гиялорису дать сигнал к отступлению.
В ту ночь они разбили лагерь в лесу, где пурпурные туманы поднимались от влажной земли, и поэтому серые облака, надвинувшиеся на закате, быстро стали темно-фиолетовыми, а солнце, опускаясь к западу, зажгло сияющие листья лесных деревьев волшебным красным светом. Престимион долго стоял, глядя на запад, на этот странный свет, пока последний луч солнца не исчез за далекой громадой Замковой горы и темнота не спустилась на него с востока, с дальних земель у берегов Великого океана, необъятные просторы которого ему не суждено увидеть никогда в жизни.
Но он его увидел тем не менее всего несколько часов спустя - в удивительно ярком сне, который начался, как только он закрыл глаза. В этом сне он продолжал двигаться на восток и каким-то образом ехал все дальше и дальше, мимо последнего города на исследованной территории под названием Кеккинорк, где добывали синий морской шпат, которым лорд Пинитор в древние времена отделал стены Бомбифэйла. Прямо за Кеккинорком лежал сам Великий океан, спрятанный за высокими скалами, тянущимися параллельно берегу, насколько хватало глаз, на юг и на север. Они создавали колоссальный, кажущийся бесконечным барьер из блестящего черного камня, пронизанного ослепительными прожилками белого кварца. Но в этом бесконечном барьере было единственное отверстие - узкая щель, сквозь которую лился свет солнца нового дня. В своем сне Престимион побежал к этому отверстию, потом сквозь него и дальше, вниз, к ожидающему его морю, и вошел в мягкий розовый прибой океана, занимающего почти половину планеты.
Во сне он стоял на самом краю мира.

Предыдущая страница 12 Следующая страница


13 Роберт Сильверберг

Западное побережье Зимроэля лежало где-то там, перед ним, невероятно далеко, скрытое от взора изгибом горизонта. Глядя вдаль, он безуспешно старался представить себе размеры пространства, раскинувшегося между ним и другим берегом. Но никакой разум не мог его постичь. Он видел только воду, нежно-розовую здесь, у песчаного берега, потом бледно-зеленую, потом бирюзовую, темно-голубую, а еще дальше было только царство неизменного лазурно-серого цвета, незаметно сливающегося с небом.
Он не мог поверить, что этот громадный океан может где-то кончаться, хотя и понимал в глубине своего рационального сознания, что он должен иметь конец, но далеко, так далеко, что еще не построен корабль, способный выдержать подобное плавание. Где-то там, перед ним, лежал Зимроэль, а за ним простиралось Внутреннее море, которое показалось ему таким огромным, когда он путешествовал из Алаизора в Пилиплок, но которое по сравнению с Великим океаном было всего лишь лужицей. А далеко на востоке, на противоположном берегу Внутреннего моря, раскинулся Алханроэль с его тысячами городов, Лабиринтом и Замком. И вот он стоит здесь, на другом краю Алханроэля, глядя в сторону Зимроэля и не в силах осознать расстояние между «здесь» и «там».
«Престимион?» - позвал его тихий голос.
То была Тизмет.
Он обернулся и увидел, как она выходит из узкого прохода в черной скале, как бежит к нему по песку, улыбаясь, протягивая к нему руки. Она была одета так же, как в тот день в его палатке в тихой долине Глойна, накануне последнего сражения гражданской войны, когда пришла к нему, чтобы признаться, что она ошибалась, побуждая брата захватить корону, и чтобы предложить ему себя в жены. На ней было простое белое платье, а под ним - лишь стройное и прекрасное тело. Ее окружал ослепительный, сверкающий ореол.
«Мы могли бы доплыть до Зимроэля, Престимион, - сказала она. - Ты хочешь? Поплыли!»
Платье исчезло, и в ярком свете утра ее стройное смуглое тело сверкало чудесной наготой, как полированная бронза. Он смотрел с восторгом, как завороженный, на ее крепкое, упругое тело, взгляд скользил по худым плечам и высоким, округлым, маленьким грудям, плоскому животу и удивительно пышным бедрам, по стройным, мускулистым ногам. Потом он потянулся к ней дрожащими руками.
Она сжала его руку своей ладонью. Но не приблизилась к нему, а потянула его к себе, с силой, которой он не смог бы сопротивляться, даже если бы хотел, и повела вперед, к морю. Вода легко охватила его, теплая и успокаивающая. Они поплыли на восток. Тизмет слегка опередила Престимиона, ее черные блестящие волосы сверкали при свете нового дня. Много часов они плыли так, направляясь к континенту на далеком берегу, и она время от времени оборачивалась, улыбалась и махала ему рукой, звала за собой.
Он совсем не ощущал усталости. Он знал, что может плыть так много дней. Недель. Месяцев.
Но потом, через какое-то время, он посмотрел в сторону Тизмет и не увидел ее, и понял, что не видит уже давно, что не может вспомнить, когда в последний раз видел ее впереди.
«Тизмет! - позвал он. - Тизмет, где ты?»
Но ответа не было - лишь тихий плеск волн, и вскоре он осознал, что остался совершенно один в просторах Великого океана.
Утром Престимион ничего никому не сказал, просто умылся у маленького ручейка, текущего рядом с их лагерем, оделся и взял на завтрак холодного мяса, оставшегося от вечернего ужина. А чуть позже они свернули лагерь и начали долгий путь обратно в Замок. И никто из них ни словом не обмолвился о приснившихся ночью снах или о неудачном завершении погони за Дантирией Самбайлом.

3

Утро еще только началось, а в приемную короналя уже вломились по крайней мере десять убийц с мечами наголо. Септах Мелайн выдворил их со своей обычной ловкостью. Обычно они являлись по двое, по трое, но самые последние пришли вчетвером. Это случилось полчаса назад. Он преподал им хороший урок владения мечом.
Теперь, мрачно сгорбившись за письменным столом Престимиона над толстой пачкой последних правительственных документов, которые ожидали его подписи, он чувствовал большое желание встать и уничтожить еще нескольких убийц. Речь шла не просто о том, чтобы сохранить остроту реакции, хотя и это было важно, но о сохранении здравого рассудка. Септах Мелайн давно поклялся, что будет служить Престимиону верой и правдой, что бы от него ни потребовалось. Но он не ожидал, что придется сидеть взаперти в кабинете целыми неделями и заниматься всеми теми скучными делами, которые входят в обязанности короналя, пока настоящий корональ путешествует по таинственной восточной части планеты в погоне за Дантирией Самбайлом. И вдобавок переживает всякие волнующие приключения, встречи со всевозможными чудовищами и прочими чудесами.
В следующий раз, когда Престимиону захочется отправиться в путешествие, пускай кто-нибудь другой остается вместо него, думал Септах Мелайн. Гиялорис, или Навигорн, или герцог Миоль из Ближнего Миоля, или кто угодно - Акбалик, Мондиганд-Климд, даже этот новый парень, Деккерет. Кто угодно. Только не я, думал он. С меня более чем достаточно. Я - человек действия и не создан для канцелярщины. Ты поступил со мной несправедливо, Престимион.
Он взял из стопки верхний документ.
«Резолюция № 1278, год 1-й правления Понт. Конфалюма, лорда Престимиона. Поскольку городской совет Малого Морпина убедительно доказал, что существует необходимость обновить муниципальную канализацию, которая проложена от улицы Хэвилбоува в центре Малого Морпина до границы района Симинэйв в соседнем городе Франгиоре, и так как городской совет Франгиора не возражает против обновления, принято решение…»
Да. Решение. Что бы они там ни решили, пусть решение будет выполнено. Септаху Мелайну наплевать, даже если они решили спустить канализацию обоих городов на центральную площадь Сипермита. Какое ему до этого дело? Почему, кстати, это должно быть делом короналя? Глаза его начали стекленеть от скуки и усталости. Он быстро нацарапал свою подпись на бумаге, не читая остального, и отодвинул ее в сторону.
Следующая: «Резолюция № 1279, год 1-й правления Понт. Конфалюма…»
Больше ему не вынести. Полчаса такой работы без перерыва - вот все, на что он способен. Душа его бунтовала.
- Что? - взревел он, поднимая взгляд. - Еще убийцы? Ха! Неужели в мире не осталось уважения к кабинетам верховной власти?
На этот раз их было пятеро, худых, остроносых мужчин со смуглой от солнца кожей южан. Септах Мелайн вскочил. Его шпага, которая всегда лежала рядом с письменным столом, очутилась в его руке и уже взвилась в воздух.
- Посмотрите на себя, - произнес он с легким презрением в голосе. - Эти грязные сапоги! Эти потрепанные кожаные куртки! Все заляпаны грязью! Разве вы не знаете, как следует одеваться, когда идете с визитом в Замок?
Они выстроились полукругом от одного конца большой комнаты до другого. Начну с того конца, который ближе к окну, подумал Септах Мелайн, а потом шпагой проложу себе дорогу дальше.
А потом он перестал думать и превратился в движение в чистом виде, в бездушную машину смерти. Он танцевал на цыпочках, сохраняя идеальное равновесие, вытянув длинную правую руку, делал выпады, отступал, снова наступал, парировал удары, колол, уходил от удара. Его клинок летал со скоростью света.
Пусть они поспевают за ним, если смогут. Это еще никому не удавалось.
- Ха! - кричал он. - Да! - Раз - два - три! - Тихо застонав от удовольствия, он проткнул горло человека со шрамом на лице, того, кто был возле окна, потом аккуратно развернулся и вонзил клинок глубоко в живот стоящего рядом с ним, с красной повязкой на голове. Тот сделал ему любезность и тяжело повалился на третьего, поразительно уродливого, заставив его тем самым повернуться спиной к Септаху Мелайну на время, которого хватило, чтобы пронзить его сердце сбоку.
- Ах! Вот! Так! - Раз, два, три. Это был просто танец, чудесная, незатейливая игра. Двое уцелевших убийц теперь пытались одновременно атаковать Септаха Мелайна, но он двигался слишком быстро для них: сильный удар правой пронзил туловище одного насквозь. Опустив левое плечо и согнув левое колено, он сумел уйти от удара второго нападающего, одновременно вырвав клинок из тела первого. Потом с торжествующим криком он резко развернулся и…
Раздался стук в дверь. Потом голос из коридора:
- Септах Мелайн! Милорд, с вами там все в порядке?
Проклятие. Это дряхлый старый Нилгир Сумананд, бывший ординарец Престимиона, а ныне мажордом.
- Конечно, все в порядке! - ответил Септах Мелайн. - А ты как думал? - Он поспешно вернулся за стол и спрятал клинок от посторонних взоров. Поправив выбившийся локон прически, он потянулся за Резолюцией № 1279 и сделал вид, что внимательно ее изучает.
Нилгир Сумананд заглянул в дверь.
- Мне показалось, что я слышу, как вы с кем-то разговариваете, хотя знаю, что никого здесь нет, - сказал он. - И еще были какие-то крики, как мне показалось, и другие звуки. Шаги, словно кто-то быстро ходит по комнате. И шарканье ног. Но здесь никого нет. Кроме вас, как я вижу. Да пребудет с вами благодать, милорд Септах Мелайн! Наверное, у меня разыгралось воображение.
«Нет, это у меня разыгралось воображение», - с тоской подумал Септах Мелайн, оглядывая пустую комнату. Он все еще видел окровавленные трупы нападавших, хотя знал, что его собеседник их не видит.
- То, что ты слышал, - сказал он, - была разминка регента. Я не привык к такой сидячей жизни. Каждый час я встаю с места и разминаюсь какими-нибудь упражнениями, понимаешь? Чтобы не заржаветь окончательно. Немного быстрых выпадов и ударов, вращения кистью, рукой и глазами. Так что ты хотел, Нилгир Сумананд?
- Приближается время назначенной вами на полдень встречи.
- Что это за встреча?
Нилгар Сумананд выглядел несколько ошеломленным.
- Как же, а тот человек, что умеет превращать металлы, милорд. Вы три дня назад послали сказать ему, что ждете его здесь сегодня в полдень.
- А! Вот что. Теперь припоминаю.
Проклятье. Проклятье, проклятье, проклятье!
Это был алхимик, который заявлял, что умеет изготавливать железо из древесного угля. Еще один из адского братства, подумал Септах Мелайн и нахмурился.
Это был проект Абриганта, не Престимиона. Мало ему выполнять работу за короналя, они еще хотят, чтобы он взял на себя дела Абриганта. Абригант тоже отправился на восток вместе с Престимионом. Поскольку никто не знал, когда они вернутся, всякие странные дела сваливались в их отсутствие на Септаха Мелайна.
А это выглядело самой дикой фантазией, это сотворение ценного металла из бесполезного угля. Но он пообещал уделить этому человеку немного времени.
- Пусть он войдет, Нилгир Сумананд.
Мажордом отступил в сторону и пропустил в кабинет посетителя.
- Приветствую великого лорда Септаха Мелайна, - похоронным тоном произнес вошедший и отвесил глубокий, немного неуклюжий поклон.
Септах Мелайн поморщился от отвращения. Перед ним стоял хьорт. Этого он не ожидал - появления хьорта с огромным животом, на коротких ножках, с блестящими глазами навыкате, как у какой-то неприятной рыбы, с тусклой серой кожей, усыпанной в разных местах гладкими, круглыми наростами размером С крупную гальку. Септах Мелайн не любил хьортов.
Он знал, что это нехорошо с его стороны, что хьорты тоже граждане - и, как правило, вполне приличные - и не виновны в том, что у них такой отталкивающий вид. Где-то во вселенной должна существовать целая планета хьортов, и ее население наверняка сочло бы уродом его самого. Но все равно в их присутствии он чувствовал себя неловко. Они его раздражали. А этот был одет с особенной роскошью - в плотно облегающие красные брюки, темно-зеленый дублет и короткий плащ из пурпурного бархата, - будто бахвалился собственным уродством. Он не выказывал никакого благоговения по поводу того, что находится в личном кабинете лорда короналя и его принимает Верховный канцлер Септах Мелайн Как частный гражданин и аристократ по происхождению Септах Мелайн мог относиться к обитателям других планет, как ему заблагорассудится. Но как регент короналя Маджипура он понимал, что должен уважать граждан любого сорта, будь то хьорты, скандары, врууны, лиимены, су-сухирисы, гэйроги или любые другие. Он приветствовал хьорта - его звали Тайджорклин, и попросил его подробнее рассказать о проводимых им исследованиях, так как отсутствующий Абригант почти ничего не успел ему сообщить.
Хьорт хлопнул в пухлые ладони, и появились два ассистента, тоже хьорты. Они катили большой столик на четырех колесах, на котором находилось большое количество разных приспособлений, схем, свитков и других предметов. Кажется, он подготовился к длительной демонстрации.
- Вы должны понять, милорд, что все в мире переплетается и снова разделяется, и если угадать ритм разделения, то можно повторить переплетение. Ибо небо дает, а земля принимает; звезды дают, а цветы принимают океан дает, а плоть принимает. Смешивание и комбинирование являются аспектами великой цепи существования; гармония звезд и гармония…
- Да, - перебил его Септах Мелайн. - Принц Абригант уже объяснил мне все эти философские аспекты. Будь добр, покажи мне, как ты добываешь железо из угля.
Резкость Септаха Мелайна лишь слегка смутила хьорта.
- Милорд, мы подошли к нашей задаче путем применения различных научных методов при обжиге, сублимации, растворении, горении и соединении эликсиров. Я готов рассказать об эффективности каждого из этих методов, если пожелаете, милорд. - Не услышав положительного ответа, он продолжал, выбирая поочередно соответствующие экспонаты на тележке. - Все вещества, как вы должны понимать, состоят из металлов и неметаллов в равной пропорции. Наша задача - увеличить пропорцию одного, уменьшив пропорцию другого. В своих процессах мы используем в качестве катализаторов как коррозийные, так и спиртовые воды. Нашими основными реагентами являются зеленый купорос, сера, орпимент и большая группа активных солей, основные из которых - печеночная соль и соли аммония. Первым шагом, милорд, является обжиг, низведение используемых веществ до базового состояния. За ним следует растворение - воздействие жидкостью, выделенной из веществ реакции, на сухие субстанции. После этого мы вызываем разделение, а затем слияние, под этим я подразумеваю…
- Покажи мне металл, который возникает в результате этого процесса, прошу тебя, - произнес Септах Мелайн довольно благосклонно.
- А! - Мембраны на похожем на воздушный шар горле Тайджорклина угрожающе раздулись. - Конечно. Металл, милорд.
Хьорт повернулся и взял с тележки тонкую полоску блестящей проволоки, не толще волоса и не длиннее пальца, которую он с большим торжеством предъявил Септаху Мелайну.
Септах Мелайн холодно осмотрел ее.
- Я ожидал увидеть как минимум слиток.
- В свое время у нас будет множество слитков, милорд.
- Но в настоящее время это все, что у тебя есть?
- То, что вы видите, свидетельствует о крупном достижении, ваша светлость. Но на данный момент процесс находится в зачаточном состоянии. Мы установили общие принципы; теперь мы готовы двигаться дальше. Надо еще приобрести много оборудования, прежде чем мы сможем достигнуть этапа крупномасштабного производства. Например, нам требуются соответствующие печи, формы, сублиматоры, перегонные кубы, воронки, лампы, экстракторы…
- И все это, как я понимаю, будет стоить немалых денег?
- Да, потребуется значительное финансирование.
Но в успехе нет никаких сомнений. В конце концов мы получим любое количество металла из базовых веществ, также как растения получают питание из воздуха, воды и почвы. Ибо одно - это все, и все - это одно, и если не имеешь одного, то все - это ничто, но при должном руководстве высшее нисходит к низшему, а потом низшее воспарит к высшему, и тогда общее достижение окажется в нашей власти. Уверяю вас, милорд, в нашем распоряжении есть элемент, который позволяет достичь всего. И этот элемент, милорд, есть не что иное, как сухая вода, которую так давно искали многие, но которую только мы…
- Сухая вода?
- Она самая. Многократная дистилляция обыкновенной воды, шесть, семь сотен дистилляции, убирает из нее влагу, если определенные субстанции чрезвычайной сухости добавлять к субстрату на определенных фазах процесса. Позвольте мне показать вам, милорд. - Тайджорклин протянул руку за спину и взял с тележки колбу - Вот, ваша светлость, сама сухая вода: вы ее видите? Эта сверкающая белая субстанция, твердая, как соль.
- Вы имеете в виду вот эту чешуйчатую корку вдоль одной стенки колбы?
- Именно ее. Это чистый элемент; само качество сухости, помещенное в первичное вещество. Из таких элементов, как этот, можно создать элексир трансмутации, который является прозрачным телом, испускающим ярко-красные лучи, при помощи которых..
- Да. Спасибо, - произнес Септах Мелайн, усаживаясь в кресло.
- Милорд?
- Я подробно доложу о нашей сегодняшней встрече короналю, как только он вернется. Одно - это все, скажу я ему. Все - это одно. Ты - мастер сублимации и сжигания, а тайна сухой воды для тебя - элементарная загадка, и при соответствующем государственном финансировании в должных размерах ты берешься извлечь из песков Маджипура бесконечное количество ценных металлов. Я правильно понял, Сер Тайджорклин? Очень хорошо. Я доложу обо всем, и корональ поступит, как сочтет нужным.
- Милорд, я только приступил к объяснению…
- Благодарю тебя, Тайджорклин. С тобой свяжутся.
Он звонком вызвал Нилгира Сумананда. Хьорта и его ассистентов выпроводили из комнаты.
- Фу! - подумал Септах Мелайн, когда они вышли. - Одно - это все! Все - это одно!
Он и без того с юных лет недоверчиво относился к странному сообществу многочисленных чародеев, заклинателей, предсказателей, чревовещателей, чудотворцев, колдунов и ясновидящих всех мастей, расплодившихся на планете. Но, кажется, один алхимик может наговорить больше чепухи, чем семь магов, вместе взятых.
Однако все это проблемы Престимиона, когда и если он соблаговолит вернуться из восточных земель.
Они с Абригантом могут нанимать хоть по тысяче алхимиков в неделю, если им это нравится. Это уже не будет касаться Септаха Мелайна.
Его собственная проблема - регентство, которое сводит его с ума. Может быть, если он разделается еще с несколькими убийцами, это успокоит его нервы. Он потянулся к своему мечу. И свирепо уставился на новые полчища врагов, ворвавшихся в кабинет.
- Что, теперь вас сразу шестеро?! Ваша наглость не знает границ, подлецы! Но сейчас я научу вас нескольким приемам искусства боя на мечах! Видите, это называется сублимацией! А это - горение экстракции!
Ха! Моя рапира погружена в сухую воду! Ее безжалостное острие превращает одно во все, и все в одно. Вот так! Так я вас трансмутирую! Вот так! Вот так!
После обеда его расписание было очень напряженным. Первым посетителем стал Вологац Cap, официальный представитель его величества понтифекса в Замке: жизнерадостный, легкомысленный мужчина средних лет, светлокожий и полноватый. На вид он пребывал в добром здравии и был очень рад уехать из мрачных глубин Лабиринта, в которых провел всю свою жизнь на службе у понтифекса. Он был родом из Сиппульгара, солнечного города с золотистыми строениями на дальнем Аруачозианском побережье Алханроэля, и подобно многим южанам обладал веселым, открытым характером, что очень нравилось Септаху Мелайну. Но сегодня Вологац Cap казался несколько озабоченным отсутствием лорда Престимиона в Замке. Он выразил удивление по поводу того, что только что занявший трон корональ так много времени проводит в путешествиях и так мало - в собственной столице.
- Насколько я понимаю, на этот раз лорд Престимион отправился на восток, - сказал он. - Это выглядит очень необычно. Короналю необходимо показываться своему народу, это правда, но кому он являет себя в восточных землях?
Они пили приятное голубое вино южных земель, которое редко экспортировали в другие провинции.
Очень любезно со стороны Вологаца Сара принести с собой столь восхитительный подарок, подумал Септах Мелайн. Представитель понтифекса во всех отношениях был человеком благородным и обладал хорошим вкусом. О том же свидетельствовала и его манера одеваться. Вологац Cap выбрал безупречный наряд: длинное снежно-белое одеяние из хлопка, элегантно расшитое абстрактными узорами в забавном стойензарском стиле, а под ним богатая нижняя туника из темно-пурпурного шелка и облегающие брюки более светлого пурпурного оттенка. На плечи он набросил черную бархатную накидку. Золотая эмблема Лабиринта на груди, в знак того, что он принадлежит к служащим понтифексата, была украшена тремя крохотными изумрудами превосходного насыщенного цвета.
Септах Мелайн находил общее впечатление весьма удовлетворительным. Такое внимание к деталям одежды всегда вызывало его восхищение.
Он долил в бокалы вина и ответил, осторожно подбирая слова:
- Его путешествие на юг - не совсем официальное шествие. Он там занимается одним особо деликатным делом.
Представитель понтифекса серьезно кивнул головой.
- А, понимаю. - Но понял ли он? Да и как ему понять? Конечно, Вологац Cap был слишком хорошо воспитан, чтобы продолжать расспросы После едва заметной паузы он добавил- А когда он вернется, что тогда? Не ожидает ли его еще где-нибудь еще одно особое дело и не собирается ли он снова уехать?
- Мне об этом ничего не известно Понтифекса очень волнует, что лорд Престимион так много отсутствует?
- Очень волнует? - весело ответил Вологац Cap. - О нет, «очень волнует» не вполне правильное выражение.
- Ну, тогда…
Несколько секунд царило молчание. Септах Мелайн откинулся на спинку, улыбался и хладнокровно ждал, когда представитель его величества перейдет к делу.
Через некоторое время Вологац Cap произнес голосом, в котором теперь звучало чуть больше настойчивости:
- Обсуждались ли планы касательно поездки лорда Престимиона в Лабиринт с целью выразить свое уважение его императорскому величеству?
- Да, это включено в повестку дня.
- Могу ли я узнать, назначена ли конкретная дата?
- Пока нет, - ответил Септах Мелайн.
- Понимаю. - Вологац Cap задумчиво отпил глоток из бокала. - Конечно, давно установился обычай, что новый корональ наносит визит понтифексу в самом начале своего правления. Чтобы получить официальное благословение и обсудить планируемые изменения в законах. Возможно, об этом не подумали, поскольку прошло уже много лет со времени последней смены властителей планеты. - И снова его тон стал чуть-чуть более серьезным и твердым, хотя по-прежнему оставался сердечным. - Понтифекс, в конце концов, главный правитель, и формально он - отец короналя.
По словам герцога Олджеббина, недавно слышали, как Конфалюм заметил, что пока что у него было очень мало контактов с лордом Престимионом.
Септах Мелайн начал понимать.
- Вы хотите сказать, что его величество недоволен?
- Это слишком сильное выражение. Но он, несомненно, озадачен Вы понимаете, он очень привязан к лорду Престимиону Едва ли есть необходимость напоминать, что в бытность свою короналем он относился к Престимиону буквально как к сыну. А теперь его полностью игнорируют. Отбросив в сторону все конституционные положения, это вопрос простой учтивости, не так ли?
Все это было высказано в очень любезной манере.
Но, как понял Септах Мелайн, обсуждаемые вопросы относятся к области высокой дипломатии. Он снова долил вина в бокалы.
- Я вас уверяю, что о сознательном проявлении неуважения не может быть и речи. С самого начала своего правления корональ столкнулся с определенными, необычайно большими трудностями Он считал, что необходимо заняться ими немедленно, а уже потом позволить себе удовольствие нанести официальный визит своему высокопоставленному отцу понтифексу.
- Трудности настолько большие, что он предпочитает даже не привлекать к ним внимание понтифекса?
Как вы, несомненно, знаете, предполагается, что они правят совместно. - Это ни в коей мере не прозвучало, как упрек, но было высказано весьма прямолинейно.
- Здесь я не могу дать вам никаких объяснений, - признался Септах Мелайн, привычно отвечая откровенностью на откровенность, хотя и понимал, что сейчас идет борьба на самом высоком уровне. - Это дело касается только лорда Престимиона и понтифекса. Надеюсь, его величество в добром здравии?
- Да, вполне. Он необычайно деятелен для человека его возраста. Думаю, лорда Престимиона ожидает длительное пребывание на посту короналя, прежде чем наступит время ему самому поселиться в Лабиринте.
- Корональ обрадуется такому известию. Он очень любит его величество.
Вологац Cap сменил позу, показывая, что они приближаются к самой сути дела, хотя медовый тон его голоса оставался прежним.
- Скажу вам с уверенностью, Септах Мелайн, что в последние дни понтифекс пребывает в несколько мрачном настроении. Не могу сказать вам почему: кажется, он и сам не может этого объяснить. Но он бродит по королевским покоям Лабиринта в явном смятении, словно никогда не видел их раньше. Он плохо спит. Мне говорили, что он очень оживляется, когда ему докладывают о посетителях, но бывает явно разочарован, когда их к нему приводят, словно он постоянно ожидает кого-то, кто никак не приходит. Я не хочу сказать, что это именно лорд Престимион. Вся эта гипотеза не более чем догадка. Очевидно, нет оснований ожидать, что корональ появится без предварительного предупреждения. Возможно, просто дело в том, что переезд из Замка в Лабиринт вызвал у понтифекса депрессию. Пробыв сорок лет короналем, прожив здесь, наверху, в яркой роскоши Замка, среди толпы высших придворных и сановников, внезапно оказаться погруженным в темные глубины Лабиринта… Ну, он не первый понтифекс, которого это удручает. А Конфалюм к тому же такой веселый, общительный человек. Он страшно изменился за последние месяцы.
- Значит, вы считаете, что визит лорда Престимиона может его развеселить.
- Несомненно, - ответил Вологац Cap.
Септах Мелайн разлил остатки голубого вина, и они с гостем любезно выпили за здоровье друг друга. Визит явно завершался, и проходил он, в целом, очень дружелюбно Но вежливая учтивость Вологаца Сара не оставляла места никаким сомнениям. Престимион избегал Конфалюма, и со дня своего восшествия на престол фактически правил так, будто был единственной властью на планете. Конфалюм это понимал и был раздражен. И теперь требовал - это было единственно верным словом - требовал, чтобы Престимион срочно отправился в Лабиринт и преклонил колено перед верховным правителем, как того требовал закон Это Престимиону не понравится. Конфалюм, по мнению Септаха Мелайна, был последним человеком на планете, которого Престимион хотел бы видеть.
Септах Мелайн хорошо понимал, - и Престимион, когда вернется, тоже поймет, пусть даже сам Конфалюм и пребывает в неведении, - что происходит с понтифексом в последнее время. Намеренное уклонение Престимиона от своих церемониальных обязанностей в отношении Лабиринта имело второстепенное значение. Те посетители, по которым подсознательно тосковал Конфалюм и чье упорное отсутствие вызывало у него неясное разочарование, были Тизмет и Корсибар, его родные дети, дети, о самом существовании которых он теперь даже не помнил. Однако их отсутствие причиняло ему боль, подобно пульсирующей боли в ампутированной руке.
Странное это горе, и оно надорвет сердце Престимиона. Не Престимион стал причиной гибели Кореибара и Тизмет в гражданской войне, они сами вынесли себе приговор, но, вне всякого сомнения, именно Престимион похитил воспоминания Конфалюма о погибших сыне и дочери. Это похищение Престимион, несомненно, должен рассматривать как чудовищное деяние, и именно эта уверенность в своей вине заставляла теперь Престимиона держаться подальше от охваченного печалью старика, в которого превратился некогда великий Конфалюм.
Ну, с этим ничего нельзя поделать, подумал Септах Мелайн. Все поступки имеют свои последствия, и невозможно до бесконечности закрывать на них глаза.

Предыдущая страница 13 Следующая страница


Лорд Престимион 14

И Престимиону придется жить с тем, что он совершил.
Он не может вечно избегать Лабиринта. Конфалюм - понтифекс, а Престимион - корональ, и давно пора должным образом выполнить все положенные ритуалы их взаимоотношений.
- Я передам лорду Престимиону все, что вы сегодня сказали, как только он вернется, - сказал Септах Мелайн, провожая посланника понтифекса к двери.
- Благодарю вас за это от имени его величества.
- А я поблагодарю вас от своего имени, - сказал Септах Мелайн, - если вы в ответ поделитесь со мной малой толикой информации.
Вологац Cap посмотрел на него неуверенно и несколько обеспокоенно.
- Какой?
Септах Мелайн улыбнулся. Нельзя же вечно заниматься вопросами высшей политики. Он был намерен как можно скорее разрядить напряжение этой беседы.
- Как зовут того торговца, который продал вам ткань для вашей восхитительной одежды?
В календаре на этот день значились еще две встречи, а потом он свободен.
Первая - с Акбаликом, которого Престимион перед отъездом на восток назначил чрезвычайным послом в далекий Зимроэль. Он хотел направить в Ни-мойю надежного человека, чтобы тот вовремя заметил любые признаки волнений среди сторонников Дантирии Самбайла. Акбалик пришел в кабинет короналя, чтобы подписать свои верительные грамоты у Септаха Мелайна - регента короналя.
К некоторому удивлению Септаха Мелайна вместе с Акбаликом пришел рыцарь-ученик Деккерет, этот силач, протеже Престимиона, которого он привез с собой из поездки в Норморк. Очевидно, это был первый визит Деккерета в королевские покои, так как он с неприкрытым изумлением рассматривал великолепный парадный кабинет, огромный стол из палисандра, громадное окно, за которым простиралось бесконечное небо, чудесную инкрустацию из редких пород дерева в виде Горящей Звезды на полу Септах Мелайн бросил на Акбалика вопросительный взгляд и нахмурился. Никто не предупредил его, что Акбалик приведет с собой Деккерета.
- Мне бы хотелось взять его с собой в Зимроэль, - сказал Акбалик, указывая рукой на юношу. - Как ты считаешь, корональ не будет возражать?
Септах Мелайн ядовито спросил:
- А вы так быстро стали добрыми друзьями?
Но Акбалик не понял насмешки.
- Дело совсем в другом, и ты это знаешь, Септах Мелайн.
- Так в чем же? Неужели этот юноша уже нуждается в каникулах? Он только начал здесь учиться.
- Это станет продолжением его учебы, - ответил Акбалик. - Он попросил разрешения сопровождать меня, и, по-моему, ему это будет полезно. Знаешь ли, молодому ученику невредно узнать, что происходит за пределами Замковой горы. Совершить путешествие по морю, почувствовать истинные размеры планеты; увидеть такой живописный город, как Ни-мойя, и понаблюдать, как правительственный механизм работает на таких огромных расстояниях, которые нам предстоит преодолеть.
Септах Мелайн обратился к Деккерету:
- Да, расстояния огромные. Ты понимаешь, парень, что уезжаешь на девять месяцев, а то и на год? Как ты думаешь, ты сможешь прервать на такое время свою учебу?
- Лорд Престимион сказал в Норморке, что я должен пройти ускоренный курс обучения. Подобное путешествие, несомненно, его ускорит, милорд.
- Да, наверное. - Септах Мелайн пожал плечами.
Не будет ли Престимион возражать, если этот мальчик на год исчезнет в Зимроэле? Откуда ему знать? В тысячный раз он проклял Престимиона за то, что тот свалил на него тяжкое бремя принятия решений. Ну что ж, это была идея Престимиона - сделать его регентом, а раз так, он должен поступать как сочтет нужным. Почему бы не отпустить парня? Ответственность за него ляжет на Акбалика, а не на него. И Акбалик прав: молодому человеку всегда полезно побольше узнать о реальном мире.
Обращенный на него взгляд Деккерета был откровенно умоляющим. И этот нетерпеливый, просящий взгляд показался Септаху Мелайну очаровательно невинным и милым. Он еще помнил то время, когда он и сам был нетерпеливыми откровенным, давным-давно, пока не предпочел спрятаться под маской ленивого, добродушного легкомыслия, которое теперь перестало быть маской и стало самой сущностью его характера.
Так тому и быть, подумал он. Пусть отправляется в Зимроэль.
- Хорошо. Твои бумаги готовы, Акбалик. Я впишу сюда имя рыцаря-ученика Деккерета - вот так - и распишусь на этой странице.
Он обнаружил, что завидует парню. Уехать из Замка, отправиться в путешествие по дальним просторам планеты, на время сбежать от политических маневров и вдохнуть здорового, свежего воздуха дальних стран…
Он бросил взгляд на Деккерета.
- Разреши мне кое-что тебе подсказать. Если ты будешь не слишком занят в Ни-мойе, вы с Акбаликом должны позволить себе маленькую экскурсию на север в Граничье Кинтора и поохотиться на ститмоев. Ты слышал о ститмоях, парень?
- Я видел одежду, сделанную из их меха.
- Носить накидку из меха ститмоя не совсем то же, что смотреть в глаза живому зверю. Насколько я знаю, этот ститмой самый опасный дикий зверь на планете.
Красивая тварь: густой мех, горящие глаза… Я сам на них охотился, когда мы с Престимионом ездили в Зимроэль. Наймите себе профессиональных охотников в Ни-мойе и поезжайте подальше на север, в глубину Граничья. Это холодный, заснеженный край - вы такого никогда не видели, - покрытый туманными лесами и дикими озерами, а небо там похоже на железную плиту. Выследите стаю ститмоев: непростая задача - увидеть белых зверей на белом снегу Подберитесь к ним поближе с кинжалом в одной руке и мачете в другой…
Глаза парня горели от волнения. Но Акбалик не проявил такого восторга.
- Мне показалось, что тебя беспокоит, не отстанет ли он в учебе, поехав со мной в Зимроэль. А теперь ты вдруг отправляешь его в Кинтор гоняться по снегу за ститмоями. Ох, друг мой, ты не умеешь долго оставаться серьезным, правда?
Септах Мелайн покраснел. Он понял, что позволил себе увлечься.
- Это тоже станет частью его обучения, - ворчливо ответил он и стукнул печатью по бумагам Акбалика. - Вот. Счастливого пути вам обоим. И отпусти его в Кинтор на недельку, Акбалик, - прибавил он им вслед. - Какой от этого может быть вред?
Теперь ему оставалось лишь встретиться с принцем Сирифорном Самивольским, а после он сможет пойти в гимнастический зал в восточном крыле и приступить к ежевечернему фехтовальному поединку с одним из офицеров стражи. Септах Мелайн каждый день тренировался во владении различными видами оружия: рапирой, двуручным мечом, саблей, нарабальским коротким мечом, фехтовальной палкой, кетеронской пикой - и с разными партнерами, так как он настолько быстро усваивал основные приемы противника, что ему было скучно фехтовать с одним соперником более двух-трех раз. Сегодня его партнером станет новый молодой гвардеец из Тумбракса по имени Мардилик. Говорят, он хорошо владеет саблей и явился с рекомендациями от самого герцога Спалирайсиса. Но сначала надо принять Сирифорна.
Имя принца появилось в списке назначенных аудиенций лишь сегодня утром. Как правило, нельзя встретиться с регентом, не записавшись заранее; но Сирифорн, как старший из вельмож королевства в Замке, стал исключением из этого правила, как и из всех прочих. Кроме того, Септах Мелайн вместе со всеми остальными считал Сирифорна человеком приятным и близким ему по духу, несмотря на то что тот после долгих колебаний поддержал Корсибара в гражданской войне. Трудно было долго таить на Сирифорна обиду за что бы то ни было. А война даже не стала древней историей - она вовсе вычеркнута из истории планеты.
Обычно Сирифорн опаздывал на встречи. Но сегодня он почему-то пришел минута в минуту. Интересно почему, удивился Септах Мелайн. Сирифорн был одет, как всегда, просто и неброско: желтовато-коричневая мантия с многочисленными складками, под ней - темно-пурпурная туника, а на ногах кожаные сапоги, отделанные красным мехом. Самому состоятельному гражданину Маджипура ни к чему было демонстрировать свое богатство. Другой человек выбрал бы в качестве головного убора какую-нибудь броскую шляпу из мягкого фетра с широкими полями, отделанную металлической тесьмой и алыми перьями тирувина. Но принц Сирифорн удовольствовался необычной желтой шапкой, жесткой, высокой и квадратной, от которой с презрением отказался бы и лиимен, торгующий на улице сосисками. Сейчас он снял ее и бросил на письменный стол - стол короналя - так небрежно, словно находился в собственной гостиной.
- Как я понимаю, здесь только что побывал мой племянник. Чудесный парень, этот Акбалик Наша семья может им гордиться. Престимион отправляет его в Зимроэль, как я слышал. Интересно зачем?
- Просто для того, чтобы получить представление, как относятся в Зимроэле к новому короналю, я полагаю. Разве вам не кажется удачной идея Престимиона быть в курсе общих настроений на континенте?
- Да-да, наверное. - Сирифорн указал на высокую стопку документов на краю стола и добавил:
- Вам приходится много работать, не так ли, несмотря на ваш беззаботный характер? Корпеть непрерывно над всеми этими скучными бумажками! Примите мои комплименты вашему только что обретенному трудолюбию, Септах Мелайн.
- Эти комплименты не заслужены, принц Сирифорн. Эти документы все еще ждут моего внимания.
- Но тем не менее вы его им уделите, я уверен! Это всего лишь вопрос времени. Я вами искренне восхищаюсь, Септах Мелайн! Как вам известно, у меня легкомысленный характер, очень похожий на ваш; но вот вы день за днем героически трудитесь на посту регента, а я никогда не мог заставить себя быть серьезным дольше чем три минуты кряду. Мои поздравления от всей души.
Септах Мелайн покачал головой.
- Вы меня переоцениваете. И слишком недооцениваете себя. Некоторые люди втайне глупы и скрывают свои недостатки под маской серьезности или похваляясь без меры. Но вы человек глубокий и лишь прикидываетесь легкомысленным. И пользуетесь огромным влиянием в государстве. Я случайно узнал, что именно вы навели лорда Конфалюма на мысль сделать своим преемником Престимиона.
- Я? О, тут вас обманули, друг мой. Конфалюм сам заметил способности Престимиона. Я только одобрил его выбор, когда он спросил у меня совета. - Сирифорн поднял одну бровь. По его безмятежному лицу скользнула веселая улыбка. - Глубокий, вы считаете?
Очень лестно услышать от вас такое мнение, очень. Но оно совершенно неверное. Возможно, это в вас есть тайная глубина, дорогой друг, скорее всего так и есть.
А я - человек до мозга костей легкомысленный. Всегда был таким и всегда буду. - Широко расставленные, ясные глаза Сирифорна смотрели на Септаха Мелайна с сарказмом, который опровергал все только что им сказанное.
Сколько же в них таится коварства, подумал Септах Мелайн. Но он не захотел принять вызов, а с коротким смешком ответил:
- Думаю, дело в том, что мы переоцениваем друг друга. Вы считаете себя легкомысленным до мозга костей? Очень хорошо: я согласен с вашим мнением о себе. Что до меня, предлагаю исходить из того, что я не более чем пустой насмешник, ленивый и веселый в душе, чересчур любящий шелка и тонкие вина, и единственными моими достоинствами являются владение мечом и глубокая преданность друзьям. Не можем ли мы согласиться с этой оценкой? Договорились, Сирифорн?
- Согласен. Мы с вами люди одного сорта, Септах Мелайн. Мы оба - пустые, легкомысленные болтуны, .
И поэтому я глубоко вам сочувствую по поводу того, что Престимион заставил вас справляться со всей этой бюрократической волокитой. У вас слишком беспокойная и жизнерадостная душа для такой работы.
- Это верно. Когда корональ в следующий раз отправится в путешествие, я поеду с ним, а вы можете побыть регентом.
- Я? Вспомните наш договор! Я не больше пригоден к сидению за столом, чем вы. Нет-нет, пусть этот пост займет более надежный гражданин государства.
Если бы я захотел выполнять трудоемкую работу короналя, я бы уже давно позаботился о том, чтобы заодно получить и сопровождающие ее почести и славу. Но я никогда не стремился к короне, и именно гора бумаг на этом столе тому причиной.
Септах Мелайн понял, что теперь Сирифорн говорит совершенно серьезно. Сирифорн ни в коей мере не был таким легкомысленным, каким притворялся; но всегда довольствовался тем, что осуществлял свою власть на расстоянии, стоя рядом с троном, но не садясь на него. Кровь многих правителей текла в его жилах: никто в мире не имел такой знатной родословной, хотя одно это не могло бы сделать его короналем. Ум и хитрость, однако, другое дело, а у Сирифорна эти качества присутствовали в избытке. Он мог бы стать правителем, если бы не одно «но»: его искреннее и категорическое нежелание нести бремя власти.
По рассказам Престимиона, который слышал об этом от своей матери, много десятилетий назад лорд Пранкипин, когда сам стал понтифексом, действительно просил Сирифорна стать его преемником на посту короналя, но Сирифорн ответил отказом и посоветовал отдать трон принцу Конфалюму. Эта история звучала правдоподобно. Других причин, препятствовавших Сирифорну сесть на трон, не было. После долгого и славного правления в качестве короналя Конфалюм сам стал понтифексом, а Сирифорн так всегда и оставался частным лицом, желанным гостем во всех коридорах власти, но сам не обладал никакой властью; веселый, жизнерадостный человек, с лицом без морщин и с легкой походкой, он выглядел на двадцать или тридцать лет моложе своего возраста.
- Ну, - произнес Септах Мелайн после непродолжительной паузы, - теперь, когда это улажено, скажите ваш визит имеет какую-то особую причину? Или он чисто светский?
- О ваше общество весьма приятно, Септах Мелайн. Но визит, скорее, деловой. - Сирифорн быстро сдвинул брови и нахмурил лоб, и тон его стал более серьезным. - Вы не могли бы оказать мне любезность и коротко рассказать, что происходит в последние месяцы между Престимионом и прокуратором Ни-мойи?
Септах Мелайн почувствовал, как напряглись мышцы. Такой прямой вопрос шел вразрез с обычной игривой манерой Сирифорна. Следует проявить осторожность.
- Мне кажется, - ответил он, - что вам лучше обсудить это дело с самим Престимионом.
- Я бы так и поступил, будь Престимион здесь. Но он предпочел уехать в восточные земли на неопределенный срок, не так ли? А вы сидите на его месте. Мне совсем не хочется причинять беспокойство, Септах Мелайн. Собственно говоря, я пытаюсь помочь. Но мне настолько не хватает важной информации, что я не могу должным образом оценить природу кризиса, если «кризис» - подходящее слово для нашей ситуации.
Например, во время коронационных торжеств ходили слухи, что Дантирия Самбайл по какой-то причине помещен в туннели Сангамора.
- Полагаю, что мог бы официально отрицать этот факт.
Могли бы, но не стоит трудиться. Я узнал это непосредственно от Навигорна, который сказал, что Престимион назначил его тюремщиком прокуратора. Навигорна сильно озадачило такое назначение. Как и всех нас. Согласны ли мы считать установленным фактом то, что Престимион действительно держал Дантирию Самбайла в подземелье во время коронации и еще некоторое время после нее, предположительно по каким-то веским причинам, о которых я сейчас не стану спрашивать?
- Будем считать это установленным фактом.
- Хорошо. Заметьте, что я употребил прошедшее время. Держал. Теперь прокуратор на свободе, не так ли?
- Я бы предпочел, чтобы вы задали все эти вопросы Престимиону, - смущенно ответил Септах Мелайн.
- Да, не сомневаюсь. Пожалуйста, Септах Мелайн, перестаньте парировать на каждом шагу, мы не на дуэли. Дело в том, что Дантирия Самбайл убежал. А Престимион находится где-то между Замком и Великим океаном. Они с Гиялорисом, Абригантом и целым отрядом солдат бросились в погоню. Да-да. Я это точно знаю, Септах Мелайн. Нет смысла отрицать. Далее: забудьте о том, что я спрашивал вас о подробностях ссоры между Престимионом и прокуратором. Только подтвердите, что такая ссора имела место. Они - заклятые враги, не так ли?
- Да, - ответил Септах Мелайн и кивнул с покорным вздохом. - Это так.
- Благодарю вас. - Сирифорн достал из кармана свернутый лист бумаги. - Если Престимион еще не знает об этом, то, мне кажется, ему будет полезно получить от вас сообщение, что он почти наверняка ищет не в том месте.
- Неужели? - удивился Септах Мелайн, на секунду широко раскрыв глаза.
Сирифорн улыбнулся.
- Как вам известно, я владею довольно обширными поместьями. И постоянно получаю доклады от своих управляющих из различных частей страны. Этот доклад пришел от некоего Хейгина Харты, из города Байлемуны в провинции Балимолеронда. Очень странное событие там произошло. Группа каких-то пришельцев - Хейгин Харта не пишет, сколько их было, - угоняла стада гамбилаков на моих землях в окрестностях Байлемуны. На возражения моего лесничего один из угонщиков ответил, что мясо пойдет на нужды Дантирии Самбайла, прокуратора Ни-мойи, который совершает большое торжественное шествие по этому региону. Другой угонщик… я вас утомляю, Септах Мелайн?
- Ничуть.
- Мне показалось, что вы слушаете невнимательно.
- Я просто задумался, - возразил Септах Мелайн.
- Вот как! Тогда я продолжу. Другой угонщик ударил первого по лицу и сообщил моему лесничему, что первый сказал не правду, что это чистая выдумка и что лесничий должен сейчас же забыть об этом, что они просто забирают мясо для себя. Он предложил моему человеку пятьдесят крон, и поскольку отказаться явно означало быть убитым на месте, то лесничий их принял. Угонщики удалились со своей добычей. Позже в тот же день Хейгин Харта - это мой управляющий поместьем в Байлемуне, если вы помните, - услышал от одного друга, что некто, очень напоминающий внешне представительного Дантирию Самбайла, был замечен в то утро на окраине города в сопровождении группы мужчин. Друг моего управляющего поинтересовался, не ожидает ли Хейгин Харта официального визита прокуратора в наше поместье. Как и можно было ожидать, Хейгина Харта эта идея очень встревожила. Не прошло и десяти минут, как явился лесничий со своим докладом об угонщиках скота и взятке. Какой вывод вы сделаете из всего этого, Септах Мелайн?
- На первый взгляд все понятно. Меня, однако, заинтересовал тот угонщик, который ударил своего сообщника. Не был ли он высоким и худым, с головой, похожей на череп, лицом из сплошных острых углов и злыми черными глазами?
- Дегустатор ядов прокуратора - вы о нем говорите? Неприятный субъект.
- Да. Мандралиска. Он едет вместе с Дантирией Самбайлом. Есть еще что-нибудь?
- Ничего больше. Хейгин Харта завершает послание словами, что не получал от прокуратора никаких сообщений о предстоящем визите и спрашивает, следует ли ему ожидать его. Естественно, не следует. Интересно знать, почему прокуратор Ни-мойи вздумал совершать большое официальное шествие по провинции Балимолеронда или любой другой провинции Алханроэля?
- Большое официальное шествие - это, конечно, неверное название. Он просто едет как частное лицо через провинцию Балимолеронда, возвращаясь из Замка в Зимроэль, как мне кажется.
- Из тюрьмы Замка? - мягко уточнил Сирифорн. - Должен ли я понимать, что он - беглый арестант?
- Такие термины, как «беглый» и «арестант», я бы попросил вас приберечь для беседы с Престимионом.
Но могу вам сказать, по крайней мере, что корональ действительно пытается выяснить местонахождение Дантирии Самбайла. И поскольку Байлемуна находится, насколько я помню, к югу от Замковой горы, Престимион явно не найдет его на востоке. Благодарю вас от его имени. Ваше сообщение принесло большую пользу.
- Я действительно пытаюсь помочь.
- Вы помогли. Я позабочусь о том, чтобы короналю сообщили обо всем как можно скорее. - Выпрямившись во весь свой немалый рост, Септах Мелайн сначала вытянул руки, потом ноги и сказал Сирифорну:
- Надеюсь, вы меня извините за то, что я немного нервничал. У меня выдался напряженный день. Есть еще вопросы, которые мы должны с вами обсудить?
- По-моему, нет.
- Тогда я иду в гимнастический зал, чтобы снять дневное напряжение схваткой на саблях с одним беднягой - новым стражником из Тумбракса.
- Хорошая мысль. Я и сам иду в этом направлении, могу я вас проводить?
Они вышли вместе. Пока они шагали по лабиринтам внутреннего Замка, мимо таких древних сооружений, как балконы Вильдивара, сторожевая Башня лорда Ариока и Башня лорда Стиамота, по направлению к Девяноста девяти ступеням, ведущим вниз, в окрестности Замка, который представлял собой огромный комплекс разнообразных построек, Сирифорн, сама любезность, сообщил Септаху Мелайну несколько забавных сплетен.
Их маршрут через некоторое время привел их к удручающе неприглядному нагромождению черного камня, которое Пранкипин в начале своей бытности короналем пристроил к Замку в качестве официальной резиденции министров Казначейства. Когда они подошли к нему, Септах Мелайн заметил странную пару, которая приближалась к зданию с противоположной стороны: высокую, поразительно красивую, темноволосую женщину в сопровождении гораздо меньшего ростом и более толстого мужчины, разодетого в вычурный, сверкающий костюм, который казался пародией на придворный наряд, весь в оборках, блестках и гротескно затейливом золотом шитье. Он производил впечатление своим необычайным уродством, и самой заметной особенностью его внешности была тщательно уложенная копна седых волос, возвышающаяся над широким лбом.
Септах Мелайн без труда тут же узнал их; это был финансист Симбилон Кайф, без сомнения направлявшийся в Казначейство, чтобы провернуть какую-нибудь хитроумную операцию, и его дочь Вараиль. В последний раз он их видел несколько месяцев назад, в большом особняке Симбилона Кайфа в Сти, и тогда сам он был одет в грубые полотняные одежды торговца, носил парик, скрывая собственные золотистые волосы, и фальшивую бороду. Он тогда изображал неотесанного мужлана, чтобы помочь Престимиону проникнуть в тайну второго лорда Престимиона, который мешал судоходству в Сти. Сегодня Септах Мелайн был одет более роскошно, как истинный Верховный канцлер государства. Но после всех сложных перипетий этого дня у него не было никакого желания общаться с грубым и вульгарным Симбилоном Кайфом.
- Свернем здесь налево, - тихо предложил он Сирифорну.
Слишком поздно Они были еще шагах в пятидесяти от Симбилона Кайфа и его дочери, но банкир уже их заметил и издали разразился приветствиями.
- Принц Сирифорн! Клянусь всеми святыми, принц Сирифорн, как чудесно видеть вас снова! И посмотри! Посмотри, Вараиль, это великий Септах Мелайн, сам Верховный канцлер! Господа! Господа! Какая приятная встреча! - Симбилон Кайф бросился к ним так поспешно, что чуть не упал, запутавшись в своих расшитых одеждах. - Вы должны познакомиться с моей дочерью, господа! Это ее первый визит в Замок, и я обещал ей показать великих людей, но даже не мог представить, что мы встретим в этот вечер двух таких высокопоставленных и знатных лордов, как Сирифорн Самивольский и Верховный канцлер Септах Мелайн!
Он вытолкнул Вараиль вперед. Она подняла взгляд, посмотрела прямо в глаза Септаха Мелайна и тихо ахнула от изумления. Она тихо произнесла:
- Но мне кажется, мы уже знакомы.
Ситуация была весьма неловкой.
- Это не так, миледи. Здесь какая-то ошибка.
Она смотрела ему прямо в глаза. И теперь улыбалась.
- Не думаю, - ответила она. - Нет-нет. Я знаю вас, милорд.

4

- И так мы стояли, - рассказывал Септах Мелайн, - прямо перед сокровищницей лорда Пранкипина, она, я, Сирифорн и ее невозможный отец с его глупой улыбкой. Конечно, я категорически отрицал, что мы с ней раньше встречались. Мне казалось, что это единственный выход.
- И как она на это отреагировала? - спросил Престимион.
Они сидели в личных апартаментах Престимиона в Башне лорда Трайма. Престимион только что вернулся из поездки на восток. После долгого и бесплодного путешествия он чувствовал себя измученным, но едва он успел принять ванну и переодеться, как прибежал Септах Мелайн со своим докладом обо всем, что произошло здесь в его отсутствие. И сколько же всего случилось! Этот чародей-хьорт Абриганта, который утверждает, что способен превращать мусор в драгоценные металлы, и предположительное появление Дантирии Самбайла возле Байлемуны, и жалобы Конфалюма на то, что корональ им пренебрегает, и новые рассказы о широкомасштабных волнениях и случаях расстройства психики в разных городах.
Престимион хотел тотчас же подробно узнать обо всем. Но Септах Мелайн, кажется, мог говорить лишь об этом тривиальном эпизоде с дочерью Симбилона Кайфа.
- Она знала, что я лгу, - рассказывал он. - Это легко было заметить. Она все время смотрела мне прямо в глаза, сравнивая мой рост со своим, и явно прикидывала: «Где я раньше видела такие глаза и такого высокого и худого мужчину?» Она могла бы мысленно приставить ко мне парик и фальшивую бороду и получила бы ответ. На мгновение я подумал, что она собирается упорствовать и настаивать, что знает меня. Но ее отец, который, возможно, груб и вульгарен, но совсем не дурак, понял, что сейчас произойдет, и явно не хотел, чтобы его дочь пускалась в споры с Верховным канцлером, поэтому одернул ее. У нее хватило ума понять намек.
- Пока хватило. Но она подозревает правду, и это приведет к дальнейшим осложнениям.
- О нет, она не просто подозревает правду, - небрежно возразил Септах Мелайн. Он улыбнулся и сделал грациозный жест обеими кистями рук. Престимион очень хорошо знал этот жест Септаха Мелайна. Он означал, что он предпринял какие-то действия в одностороннем порядке, за которые просит прощения, но о которых никоим образом не сожалеет. - Я послал за ней на следующий день и выложил ей всю историю о маскараде.
У Престимиона отвисла челюсть.
- Ты это сделал?
- Мне пришлось. Просто невозможно лгать такой женщине, Престимион. И в любом случае, она определенно не поверила всем моим возражениям.
- Полагаю, ты также рассказал ей, кто были два твоих спутника?
- Да.
- Хорошая работа, Септах Мелайн! Здорово! И что же она сказала, когда обнаружила, что принимала короналя Маджипура, Верховного канцлера и Великого адмирала в гостиной своего отца?
- Сказала? Что-то тихо пробормотала от удивления. Залилась краской. Выглядела очень взволнованной. И еще, мне кажется, ее это позабавило и доставило ей удовольствие.
- Неужели? Позабавило! Доставило удовольствие! - Престимион встал, походил по комнате и остановился у окна, выходящего на воздушный мост из сияющего розового агата, предназначенный только для короналя, который вел через двор Пинитора к королевскому кабинету и прилегающим церемониальным залам внутреннего Замка. - Хотел бы я сказать о себе то же самое. Но повторяю тебе, Септах Мелайн, меня не слишком радует мысль о том, что Симбилон Кайф теперь знает: я тайно вынюхивал что-то в Сти, переодетый в маскарадный костюм персонажа комической оперы, и притворялся тупоголовым торговцем счетными машинками. Интересно, как он собирается использовать эту информацию?
- Никак, Престимион. Он ничего об этом не знает, и не узнает.

Предыдущая страница 14 Следующая страница


15 Роберт Сильверберг

- Нет?
- Нет, Я взял с нее обещание не говорить ее отцу ни звука.
- И она, конечно, его сдержит.
- Думаю, сдержит. Я ей хорошо заплатил за молчание. Они с Симбилоном Кайфом будут приглашены на следующий прием при дворе и официально тебе представлены. Во время приема ему будет вручен орден лорда Хэвилбоува или какая-либо другая, столь же бессмысленная, награда.
Пораженный Престимион невольно крякнул.
- Ты серьезно? Ты просишь, чтобы я позволил этому отвратительному клоуну ступить в королевские покои? Предстать перед троном Конфалюма?
- Я всегда говорю серьезно, Престимион, - по-своему. На ее устах печать молчания. Корональ и его друзья пережили небольшое приключение в Сти, и знать об этом никому не надо, и она выполнит свою часть соглашения, если ты выполнишь свою. Ты будешь сидеть на троне, они к тебе почтительно приблизятся и поприветствуют тебя знаком Горящей Звезды, а ты улыбнешься и милостиво примешь от них знаки уважения, вот и все. Симбилон Кайф до конца своих дней будет сиять от восторга, вспоминая, как его принимали при дворе.
- Но как я могу…
- Послушай меня, Престимион. Это выгодное соглашение с трех точек зрения. Во-первых, ты хочешь сохранить в тайне нашу вылазку в Сти, и это нам удастся. Во-вторых, Симбилон Кайф ссужает деньгами половину принцев Замка, и рано или поздно один из них в поисках более выгодных условий или отсрочки уплаты почувствует необходимость добиться для него приглашения ко двору, и ты согласишься, хоть и считаешь Симбилона Кайфа страшной свиньей, потому что просьба будет исходить от человека влиятельного и полезного, например от Файзиоло, или Белдитана, или моего кузена Дембитава. Так, по крайней мере, ты откроешь Симбилону Кайфу доступ ко двору, который он все равно в конце концов получит, на условиях, выгодных для тебя.
Престимион мрачно взглянул на Септаха Мелайна.
В его аргументах есть некоторая логика, нехотя признал Престимион, хотя все это ему и отвратительно.
- А в третьих? Ты сказал, с трех точек зрения.
- Ну, тебе ведь хочется снова увидеть Вараиль? Вот твой шанс. В Сти она все равно что в миллионе миль отсюда. Ты можешь больше никогда в жизни не попасть в Сти. Но если она уже будет находиться здесь и жить в Замке в качестве королевской фрейлины, должность которой ты ей предложишь во время беседы после приема в тронном зале…
- Погоди минутку, - сказал Престимион. - Ты слишком торопишься, друг мой. Что заставляет тебя думать, что я так уж жажду снова ее увидеть?
- Но ведь это правда, разве не так? Ты нашел ее очень привлекательной, когда мы были в Сти.
- Откуда тебе это известно?
Септах Мелайн рассмеялся.
- Я ведь не слепой и прекрасно вижу подобные вещи, Престимион. И не глухой. Ты глаз не мог от нее оторвать. Можно было слышать, как ты хлопаешь ресницами.
- Это переходит все границы, Септах Мелайн Да, она привлекательная женщина. Это всем видно, даже тебе. Но делать поспешный вывод о том, что я…
Его голос перешел в нечленораздельное бормотание.
- Ах, Престимион, - произнес Септах Мелайн, ласково улыбаясь ему с противоположного конца комнаты. - Престимион, Престимион! - Взгляд его глаз был лукавым и понимающим, и таким тоном, конечно, не разговаривает подданный с монархом, даже Верховный канцлер с короналем, которому служит. Такой тон, мягкий, интимный, подходит двум друзьям, которые вместе пережили не одну ночь приключений.
Престимион ощутил этот легкий упрек. Ему нечего было возразить. Ведь тогда, в Сти, он смотрел на Вараиль, как завороженный. Нельзя отрицать, что ее красота не оставила короналя равнодушным и даже возбудила в нем желание. Он не однажды видел ее во сне.
- Мы вступаем в ту область, где я сам не уверен в своих чувствах, - произнес Престимион после долгого молчания. - Прошу тебя, Септах Мелайн, оставим на время этот разговор. Нам нужно обсудить те сведения, которые были получены от Сирифорна относительно местонахождения Дантирии Самбайла.
- Навигорн сообщит тебе последние новости. Он как раз идет сюда. Ты разрешишь Симбилону Кайфу и его дочери прийти на прием в тронном зале? Я пообещал от твоего имени, знаешь ли.
- Согласен, Септах Мелайн! Да. Пусть будет так. Но где же Навигорн?
- Это район, где он, вероятнее всего, находится, - рассказывал Навигорн. Он принес с собой карту - полусферу из тонкого белого фарфора, раскрашенную голубыми, желтыми, розовыми, фиолетовыми и коричневыми красками для обозначения основных особенностей рельефа. Карта была снабжена особым устройством для световой демонстрации, и сейчас Навигорн прикосновением руки включил это устройство.
Светящиеся красные точки, соединенные ярко-зелеными линиями, вспыхнули на поверхности вдоль нижнего квадранта континента Алханроэль.
- Вот здесь - Байлемуна, к югу от Лабиринта и немного восточное, - объяснил он, указывая на самую яркую красную точку. - Доказательства его пребывания здесь неопровержимы. Некто, внешне очень похожий на Дантирию Самбайла, не только был замечен в окрестностях поместья Сирифорна примерно во время похищения стада, но один из людей прокуратора сказал лесничему Сирифорна, что похищенное стадо предназначено на мясо для нужд Дантирии Самбайла.
- В восточных землях тоже хватало неоспоримых доказательств его пребывания там, - заметил Абригант - Точнее сказать, они находились повсюду. И все было подстроено магами прокуратора, чтобы надуть нас. Почему вы считаете, что тут не действует та же магия?
Навигорн только нахмурился. Престимион вопросительно посмотрел на Мондиганд-Климда.
- Нет сомнений в том, что прокуратор какое-то время находился в восточных землях, - сказал маг, - Я полагаю, его действительно видели крестьяне в округе Врамбикат. Но большинство сообщений, которые подталкивали нас вперед, оказались иллюзиями, навеянными колдовством и снами. Пока мы бегали за ним туда-сюда, он вернулся в центральный Алханроэль, а мы гнались за созданными им фантазиями. Сообщения из Байлемуны, по-моему, подлинные, не то что прежние.
Казалось, Абриганта это не убедило.
- Это голословное утверждение. Вы просто говорите нам, что те сообщения были иллюзией, а это - правда. Но вы не приводите никаких доказательств.
Прежде говорила левая голова су-сухириса. Теперь вторая голова спокойно произнесла:
- Я обладаю некоторым даром второго зрения. Сообщения из Байлемуны кажутся мне правдивыми, и поэтому я предпочитаю им доверять. Вы не обязаны со мной соглашаться.
Абригант начал было что-то ворчливо отвечать, но Навигорн резко перебил его:
- Я могу продолжать? - Он провел рукой по освещенным точкам на карте. - Его видели и в других местах - здесь, здесь и здесь; некоторые из этих сообщений более надежны, другие - менее. Отметьте, что в Целом он двигается на юг. Это для него единственно разумное направление, потому что на север и запад от него ничего нет, кроме пустыни, окружающей Лабиринт, - не слишком-то полезный для него выход; он также ничего не выиграет, если вернется на восток. Но его путь явно ведет к южному побережью.
- Что это за города? - спросил Абригант, указывая на красные точки, нанизанные, словно сверкающие бусины, на зеленые линии, тянущиеся на юг.
- Здесь Кетерон, - ответил Навигорн. - Затем Арвианда. Это Каджит-Кабулон, где беспрестанно идут дожди. После того как он проберется через эти джунгли, он окажется на южном побережье, где в любом из сотни портов сможет найти корабль, плывущий к Зимроэлю.
- Какие из них главные? - спросил Гиялорис.
- К югу от страны влажных джунглей, - сказал Навигорн, - сначала стоит город Сиппульгар. Если от него двигаться на запад вдоль побережья, то там расположены города Максимин, Карасат, Гандуба, Слайл и Порто-Гамбиерис - вот, вот, вот и вот. - Навигорн говорил резким, решительным тоном. Он хорошо подготовился к этому совещанию, возможно стремясь искупить свой промах, когда позволил Дантирии Самбайлу удрать. - Кроме Сиппульгара, ни один из этих городов не имеет сообщения по морю с Зимроэлем, но в любом из них или в соседних городах дальше к северу, на побережье полуострова Стойензар, он может получить место на каботажном судне, которое отвезет его в Стойен, Треймоун, даже в Алаизор. В любом из них он сможет договориться о поездке в Пилиплок, а оттуда вверх по реке в Ни-мойю.
- Нет, не так все просто, - возразил Гиялорис. - Вы помните, что я взял все порты от Стойена до Алаизора под пристальное наблюдение. Нет никаких шансов что человек с такой необычной внешностью, как у него мог проскользнуть мимо даже самого тупого таможенника. Теперь мы растянем блокаду до самого Сиппульгара. Даже еще дальше, если хочешь, Престимион.
Престимион, внимательно изучая карту, ответил не сразу - Да, - после долгого молчания произнес он. - Я думаю, что нам нужно расставить военные патрули вдоль всей линии, начиная к северу от Байлемуны и далее на запад, до самого Стойена.
- Иными словами, вдоль всей протяженности ограды от клорбиганов, - сказал Септах Мелайн и рассмеялся. - Как это подходит к случаю. Ведь он и есть клорбиган - не так ли? Уродлив, как клорбиган, но в пять раз опаснее!
Престимион и Абригант тоже начали смеяться. Гиялорис с раздраженным видом спросил:
- О чем это вы тут говорите, позвольте узнать?
- Клорбиганы, - все еще смеясь, объяснил Престимион, - это толстые, ленивые, неуклюжие норные животные, с большим розовым носом и огромными волосатыми лапами, обитающие в южной части центрального Алханроэля. Они питаются корой и корнями деревьев и в своем ареале поедают только те виды диких растений, которые не приносят пользы никому, кроме них самих. Примерно тысячу лет назад, однако, они начали мигрировать на север, в районы, где фермеры выращивают стаджу и глейн, и обнаружили, что вкус клубней стаджи им нравится ничуть не меньше, чем нам. И внезапно полмиллиона клорбиганов начали выкапывать урожай стаджи во всем, центральном Алханроэле. Фермеры не успевали уничтожать этих животных. Тогдашний корональ в конце концов придумал особый вид ограды, которая проходит как раз по середине континента. Ее высота всего два фута, так что любое животное, даже чуть-чуть менее медлительное, чем клорбиган, может перешагнуть через нее, но она уходит в глубину на шесть-семь футов, что не позволяет им подкопаться под нее.
- Лорд Кибрис ее построил, - подсказал Септах Мелайн.
- Да, Кибрис, - согласился Престимион. - Ну а мы построим свою ограду от клорбиганов - сплошную линию патрулирования, так что если Дантирии Самбайлу опять вздумается повернуть обратно и отправиться на север, его поймают в… - Он замолчал на полуслове. - Навигорн? Навигорн, в чем дело?
Все уставились на Навигорна. Крупный, чернобородый Навигорн внезапно отвернулся от карты, согнулся пополам, низко наклонил голову и схватился руками за живот, словно в приступе страшной боли. Через мгновение он поднял голову, и Престимион увидел, что лицо Навигорна исказила ужасная гримаса. Пораженный Престимион сделал знак Гиялорису и Септаху Мелайну, которые стояли ближе всех, оказать ему помощь. Но первым отреагировал Мондиганд-Климд: су-сухирис поднял одну руку и сблизил две свои головы. Нечто невидимое пронеслось между ним и Навигорном, и через секунду весь этот странный эпизод закончился. Навигорн выпрямился, словно ничего не произошло, и замигал, как человек, который внезапно проснулся. Лицо его было спокойным.
- Вы что-то сказали, Престимион?
- У вас на лице появилось очень странное выражение, и я спросил, в чем дело. Кажется, у вас случился какой-то припадок.
- Припадок? - Навигорн казался озадаченным. - Но я ничего подобного не помню. - Затем лицо его прояснилось. - А! Значит, это случилось опять, а я ничего и не знал!
- Так это с вами часто бывает? - спросил Септах Мелайн.
- Это случалось несколько раз, - ответил Навигорн, с несколько смущенным видом. Он явно стеснялся признаваться в подобной слабости, но все равно продолжал:
- Это приходит и уходит внезапно, вместе с сильной головной болью, так что мне кажется, что у меня вот-вот череп лопнет. И мне очень часто снятся кошмары. Мне никогда раньше не снились подобные сны.
- Расскажите нам о них, пожалуйста, - мягко попросил Престимион.
Это было деликатное дело - просить человека благородного происхождения, к тому же воина, рассказать свои сны таким слушателям. Но Навигорн без колебаний ответил:
- Я нахожусь на поле боя, снова и снова, на огромном грязном поле, где со всех сторон умирают люди и под ногами текут реки крови. Кто из нас участвовал в столь ужасной битве, милорд? И кто будет участвовать, на этой мирной планете? Но я нахожусь там, вооруженный и в доспехах, размахиваю во все стороны мечом и убиваю при каждом взмахе. Убиваю не только незнакомых людей, но и друзей, милорд.
- Ты убиваешь меня, может быть? Септаха Мелайна?
- Нет, не вас. Я не знаю, что за люди те, кто пал от моего меча. Я не могу вспомнить их лица, когда просыпаюсь. Но когда я сплю, я знаю, что убиваю дорогих мне друзей, и от этого мне становится плохо, милорд.
Мне становится плохо. - Навигорн содрогнулся, хотя в комнате было очень тепло. - Говорю вам, ваша светлость, этот сон снится мне снова и снова, иногда три ночи подряд, так что теперь я уже боюсь сомкнуть глаза.
- И как долго это продолжается? - спросил Престимион.
Навигорн пожал плечами.
- Несколько дней? Недель? Мне трудно сказать Могу я на несколько минут удалиться?
Престимион кивнул. Разгоряченный, обливающийся потом Навигорн вышел из комнаты. Престимион тихо сказал Септаху Мелайну:
- Ты слышал? Битва, в которой он убивает своих друзей. Вот еще одна моя вина.
- Милорд, вся вина лежит на Корсибаре, - ответил Септах Мелайн.
Но Престимион лишь покачал головой. Его одолевали мрачные мысли. Да, само сражение, в котором погибло так много людей, было виной Корсибара. Но тяжелые сны Навигорна, приступы боли, смятение чувств - все это было частью нового безумия А кто виноват в нем, как не Престимион? Это безумие на планете чародеи сотворили по его просьбе, хотя он и не предполагал возможности таких последствий.
Они ждали возвращения Навигорна, но тут раздумья Престимиона прервал Абригант.
- Брат, ты лично поедешь в южные земли искать прокуратора, как отправился на восток?
Престимион вздрогнул, потому что эта мысль только что зародилась в его голове. Но они с Абригантом были одной крови и часто мыслили одинаково. Он ответил с улыбкой:
- Весьма вероятно. Конечно, этот вопрос надо обсудить с советом в полном составе. Но его величество понтифекс потребовал моего присутствия в Лабиринте, и в этом он прав; и раз уж я поеду так далеко на юг, возможно, я продолжу путь к Стойену в надежде найти…
- Ты говоришь о полном составе совета, - вмешался Септах Мелайн. - Пока Навигорн отсутствует, позволь мне спросить, Престимион: допустим, какой-нибудь член совета - Сирифорн, скажем, или мой родственник Дембитав - потребует от тебя прямого ответа, почему так получилось, что Дантирия Самбайл стал беглецом, за которым ты охотишься по всему Алханроэлю? Что ты ему ответишь?
- Только то, что он совершил тяжкое преступление против закона и против короналя лично.
- И не объяснишь никаких подробностей?
- Напоминаю тебе, Септах Мелайн, что он - корональ, - вспыльчиво заявил Гиялорис. - Он может поступать как ему заблагорассудится.
- О, нет, друг мой, - возразил Септах Мелайн. - Он правитель, да, но не абсолютный тиран. Он подчиняется указам понтифекса, как и все мы, и в какой-то мере подотчетен также и совету. Объявить крупного правителя, такого как Дантирия Самбайл, преступником и не привести никаких доводов собственному совету - этого не позволят даже короналю.
- Ты же знаешь, почему нам приходится так поступать, - с упреком произнес Гиялорис.
- Да. Потому что есть один важный факт, который скрыли от всей планеты, не считая нас пятерых, присутствующих здесь, и Теотаса, которого здесь нет. - И Септах Мелайн кивнул в сторону Мондиганд-Климда и Абриганта, тех двоих, кто лишь недавно узнал правду о том, что произошло в тот день у Тегомарского гребня. - Но мы тем глубже увязаем в двусмысленностях и уловках и в откровенной лжи, чем дольше пытаемся сохранить эту тайну.
- Оставь, Септах Мелайн, - приказал Престимион. - У меня нет ответа на твои вопросы. Могу лишь сказать, что если совет будет настаивать на получении информации о преступлениях Дантирии Самбайла, я буду изворачиваться и лгать, если понадобится. Но мне это нравится не больше, чем тебе. Вот возвращается Навигорн, так что прекрати.
Когда Навигорн уже был в дверях, Абригант сказал:
- Еще одно, брат: если ты поедешь на юг, в Аруачозию, прошу позволения сопровождать тебя часть пути.
- Только часть?
- Есть одно место под названием Скаккенуар, о котором мы недавно говорили, где можно получать полезные металлы из стеблей и листьев тамошних растений. Оно находится на юге, где-то к востоку от Аруачозии, может быть даже к востоку от Вриста. Пока ты там будешь охотиться за Дантирией Самбайлом, я проведу поиски в Скаккенуаре.
- Вижу, ничто не может удержать тебя от этой затеи, - с легкой насмешкой ответил Престимион. - Но содержащие металл растения Скаккенуара - чистая фантазия, Абригант.
- Разве мы знаем это наверняка, брат? Позволь мне поехать и посмотреть.
Престимион снова улыбнулся. Абриганта невозможно обескуражить.
- Давай поговорим об этом после. Сейчас не время. Ну, Навигорн, ты пришел в себя? Вот, выпей немного вина. Оно успокоит твою душу. Теперь вот что. Когда Навигорну стало плохо, я как раз собирался сказать, что понтифекс Конфалюм напомнил мне о моем долге навестить его в новой резиденции, и поэтому…
В тот вечер, когда они вдвоем ужинали в апартаментах короналя, Септах Мелайн сказал Престимиону:
- Я вижу, тебя мучает проблема той великой тайны, которую мы храним, и знаю, сколько страданий она тебе доставляет. Как мы решим эту проблему, Престимион?
Они сидели напротив друг друга в алькове личной столовой Престимиона, на семиугольном возвышении, отделенном от остального помещения семью ступенями из прочного черного «огненного дуба» и украшенном вышитыми коврами тысячелетней давности из разноцветного шелка с золотыми и серебряными нитями, на которых были изображены сцены верховой и ястребиной охоты.
- Если бы я знал ответ на этот вопрос, - ответил Престимион, - я бы его тебе сообщил еще днем.
Септах Мелайн некоторое время смотрел на жареного каспока на своей тарелке - редкий деликатес, сладкая, как свежие ягоды, белая рыба из северных рек, - к которому едва прикоснулся. Он сделал глоток вина, потом еще глоток, побольше.
- Ты хотел исцелить боль всей планеты, как говорил мне тогда, начисто стерев воспоминания о войне.
Чтобы позволить каждому начать все сначала. Да, все это очень хорошо. Но всеобщее помешательство, последовавшее за…
- Послушай, - прервал его Престимион. - Я в ответе за это помешательство. И за все остальное, что случилось с планетой с тех пор, как я принял власть, и за все, что произойдет при моей жизни. Я - корональ, и это означает прежде всего бремя ответственности за судьбу планеты. И я готов его нести. - Септах Мелайн попытался ответить, но Престимион, не слушая его, продолжал:
- Нет, позволь мне высказаться. Неужели ты думал, что в моем представлении носить корону значит только устраивать большие процессии, роскошные банкеты и сидеть здесь, в просторных залах Замка, среди древних ковров и статуй? Когда я принял решение у Тегомарского гребня избавить мир от памяти о войне, оно было поспешным и, возможно, не правильным. Но это мое собственное решение, и в то время для него имелись веские основания, оно и сейчас еще кажется мне не столь уж порочным. Это похоже на утверждение человека, которого мучит чувство вины?
- Ты сам сегодня произнес это слово. Помнишь?
«Вот еще одна моя вина».
- Мимолетная слабость, только и всего.
- Не мимолетная. И не такая уж слабость, Престимион. Я читаю в твоей душе не хуже любого мага. Каждое новое сообщение о случаях помешательства причиняет тебе боль.
- А если и так, стоит ли портить такой чудесный ужин, чтобы сказать мне об этом? Боль со временем проходит. Этот каспок доставлен стремительными курьерами с берегов Синталмондской бухты для нашего с тобой удовольствия, а ты позволяешь нежнейшему куску рыбы превращаться в старую подошву на тарелке, утомляя меня такими разговорами. Ешь, Септах Мелайн. Пей. Уверяю тебя, я готов терпеть те неудобства, которые принесут последствия моего решения, принятого у Тегомарского гребня.
- Ладно, - сказал Септах Мелайн. - Разреши мне тогда перейти к сути дела. Если тебе приходится терпеть и страдать, почему ты приговорил себя к необходимости страдать в одиночку?
Престимион непонимающе посмотрел на него.
- О чем ты говоришь? Почему в одиночку? У меня есть ты. У меня есть Гиялорис. У меня есть Мондиганд-Климд, дающий мне мудрость и утешение, с помощью обеих своих голов. У меня есть крепкие братья. У меня…
- Тизмет не воскреснет, Престимион.
Откровенные слова Септаха Мелайна Престимион воспринял, словно пощечину.
- Что? - переспросил он после секунды ошеломленного молчания. - Неужели тебя тоже охватило безумие если ты произносишь подобные глупости? Да, Тизмет мертва и никогда не воскреснет. Но…
- Ты собираешься провести остаток жизни в трауре?
- Никто, кроме тебя, Септах Мелайн, не посмел бы говорить так откровенно.
- Ты меня хорошо знаешь. И я говорю действительно откровенно. - Невозможно было уклониться от пристального взгляда настойчивых голубых глаз Септаха Мелайна. - Ты живешь в ужасном одиночестве, Престимион. Было время, в те несколько недель перед битвой у Тегомарского гребня, когда ты казался полным новой жизни и радости, словно часть тебя, давно отсутствующая, встала на место. Этой частью была Тизмет. Всем нам у Тегомарского гребня было ясно, что нам предназначено судьбой разгромить мятежников Корсибара в тот день, потому что ты был нашим лидером и тебя окружала аура неуязвимости. Так и случилось; но в час победы Тизмет погибла, и для тебя с тех пор все изменилось.
- Ты не сказал мне ничего, чего я бы еще…
Септах Мелайн хладнокровно перебил короналя, невзирая на его титул.
- Дай мне закончить, Престимион. Тизмет умерла, и для тебя это было концом света. Ты бродил по полю битвы, словно проиграл войну, а не завоевал трон в тяжком сражении. Ты приказал стереть воспоминания, словно тебе необходимо спрятать обстоятельства, сопровождавшие твое восхождение на престол, от всего мира, - а кто мог возразить тебе в тот момент? В самый день твоей коронации я нашел тебя, погруженным в отчаяние, в зале Гендигейла, и ты говорил мне такие вещи… Никто бы мне не поверил, если бы я их повторил кому-то еще: правление, сказал ты, означает для тебя лишь долгие годы безрадостного труда, а потом еще некоторое время жизни в мрачном Лабиринте в ожидании смерти. Причину такого отчаяния я вижу исключительно в потере Тизмет.
- А если и так, что тогда?
- Ты должен выбросить Тизмет из головы, Престимион! Разве ты этого не понимаешь? Ты будешь всегда любить ее, но любить призрак - леденящее душу удовольствие. Тебе нужна живая спутница, которая разделит с тобой славу твоего правления, когда все пойдет так, как нужно, и будет сжимать тебя в объятиях в совсем иной темноте.
Бледная кожа Септаха Мелайна покраснела от возбуждения, вызванного собственным красноречием.
Престимион изумленно смотрел на него. Такая самонадеянность переходила всякие границы. Септах Мелайн был самым привилегированным из его друзей; лишь он один в целом мире мог так разговаривать с ним. Но его речи переходят всякие границы и способны лишить его всех привилегий.
Сдержав себя немалым усилием воли, Престимион спросил:
- И у тебя есть кандидатура на эту должность, полагаю?
- Есть. Эта женщина, Вараиль, из Ста.
- Вараиль?
- Ты любишь ее, Престимион. О, только не надо засыпать меня возражениями! Для меня это совершенно ясно.

Предыдущая страница 15 Следующая страница


Лорд Престимион 16

- Я ее видел всего один раз, не более часа, когда приходил под фальшивым именем и с накладной бородой.
- Чтобы это произошло между вами, понадобилось не более пяти секунд. Она вонзилась в твою душу так же глубоко, как топор дровосека в дерево, и высекла такие искры, что вся комната осветилась.
- Наверное, я сделан из металла, если топор может высечь из меня искры? Или из камня.
- Ошибки быть не может: она создана для тебя, а ты - для нее.
Престимион обнаружил, что ему нечего возразить.
И все же возмутительно подвергаться такому вторжению в личную жизнь, даже со стороны Септаха Мелайна. Он потянулся за бутылкой вина, стоящей между ними, и задумчиво подержал ее в руках, перед тем как наполнить бокалы. Наконец, он произнес:
- То, что ты предлагаешь, невозможно. Вараиль - простолюдинка, Септах Мелайн, а ее отец грубое и невоспитанное животное.
- Ты женишься не на ее отце. Что касается ее самой, коронали много раз женились на простолюдинках. Я найду исторические книги и приведу тебе примеры, если желаешь. Во всяком случае, все аристократы произошли из простых семей, если забраться достаточно далеко в прошлое. Я не хочу никого оскорбить, Престимион, но разве не правда то, что предки самой благородной семьи Малдемаров были фермерами и виноделами?
- Много веков назад, задолго до правления лорда Стиамота, Септах Мелайн. К тому времени, когда он начал строить Замок, мы уже принадлежали к числу знатных семейств.
- А ты зажмешь нос и сделаешь Симбилона Кайфа графом или герцогом, и, мне кажется, он будет не первым вульгарным жадным ростовщиком, который удостоится такой чести. А после этого ты сможешь сделать его дочь королевой.
Теперь Престимиону приходилось сдерживаться, чтобы не выгнать Септаха Мелайна из комнаты. Он старался обрести внутреннее спокойствие, и ему это удалось. Он ответил ровным голосом:
- Ты меня поражаешь, друг мой. Я согласен с тем, что вечно горевать о Тизмет было бы безумием и короналю следует обзавестись супругой. Но неужели ты действительно хочешь женить меня на женщине, с которой я был знаком менее часа? Отбросив в сторону вопрос о ее низком происхождении, я напоминаю тебе, Септах Мелайн, что мы с ней совершенно друг друга не знаем.
- Это можно легко исправить. Она сейчас находится в Замке. На следующей неделе она предстанет перед тобой на королевском приеме Как я уже говорил, если ты предложишь ей стать фрейлиной в Замке, она не откажется. А затем будет масса возможностей для вас…
Гнев Престимиона, который мгновение назад готов был выплеснуться наружу, растворился в хохоте.
- А, теперь я все понял! Ты очень тщательно все подстроил, не правда ли, помахав перед их носом этим приглашением на прием?
- Это было необходимо, чтобы купить ее молчание, не то Симбилон Кайф узнал бы, кем были те три торговца, которые пришли к нему за займом.
- Это ты уже говорил. Интересно, нет ли более простого способа все устроить? В любом случае, Септах Мелайн, давай покончим с этим Я хочу, чтобы ты понял: что в настоящее время я очень далек от мыслей о браке. Это ясно?
- Все, чего я прошу, - это чтобы ты воспользовался возможностью узнать ее немного лучше. На это-то ты хоть согласен?
- Я вижу, что для тебя это важно.
- Важно.
- Тогда согласен. Но я это сделаю только ради тебя.
И не питай никаких ложных надежд, дорогой друг. Как бы тебе этого ни хотелось, я не собираюсь обзаводиться женой. Если тебе не терпится устроить в Замке свадебные торжества, можешь сам на ней жениться.
- Если ты откажешься, - легкомысленно ответил Септах Мелайн, - тогда женюсь я.

5

При лорде Конфалюме, а до него при лорде Пранкипине существовал обычай: во вторую субботу каждого месяца устраивать официальный прием у короналя.
Выдающихся граждан государства приглашали к короналю, и он оказывал им честь, уделяя каждому несколько секунд своего внимания. Престимион, хоть и считал этот обычай бессмысленным и даже неприятным, понимал его пользу для формирования тех связей, через которые осуществляется правление. Мгновение, проведенное в присутствии короналя, останется в памяти подданного на всю жизнь, человек всегда будет считать себя в каком-то смысле связанным с величием и властью правителя, и это придаст ему силы и наполнит глубокой благодарностью и вечной преданностью.
Престимион всего в третий раз после своего восшествия на престол нашел время для подобного приема.
Поскольку прием у короналя был в основном актом политического спектакля, он нуждался в тщательной постановке и репетиции. Среди прочих вещей ему пришлось потратить час или два накануне вечером и вместе с Зельдором Луудвидом, распорядителем, ответственным за подобные события, просмотреть программу мероприятий. При этом он старался запомнить какой-нибудь лестный факт о каждом из приглашенных.
Затем, в день церемонии, по крайней мере еще час отняла процедура одевания. Он должен выглядеть царственно величественным. Это означало надеть не просто какой-нибудь наряд в традиционных зеленых и золотистых тонах, которые символизировали должность и власть короналя. Это означало разодеться с изысканной роскошью: в различные сочетания меховых накидок, шелковые шарфы, жесткие пышные эполеты, диадемы, драгоценности и всякие прочие излишества. На него надевали то одно, то другое украшение, потом снимали, потом снова надевали, пока не добились необходимой степени величия.
Сегодня основным костюмом был свободный, с завышенной талией, золотистый бархатный дублет, с прорезями на груди и спине, открывающими зеленую шелковую сорочку под ним. Широкие рукава-крылья дублета, также разрезанные у локтей и тесно облегающие запястья, завершались кружевными отложными манжетами, частично скрытыми красивыми перчатками с раструбами из красной кожи. Сапоги с отворотами были из той же кожи, а выше виднелись зеленые шелковые чулки.
Сапоги вызвали некоторое замешательство, поскольку их подошва была утолщенной, что добавило к его росту два дюйма. Престимион уже давно примирился с тем, что он не так высок ростом, как многие другие мужчины, и это его совсем не волновало. Он даже редко вспоминал об этом. Искусственная прибавка в росте, которую давали эти сапоги, его оскорбляла, и он попросил, чтобы их унесли и заменили обыкновенной парой. После пятнадцатиминутной задержки обнаружилось, что в гардеробе нет других сапог такого цвета, который подходил бы к остальному костюму, и поэтому ему придется начать одевание сначала - в золотой дублет другого оттенка. Это вызвало у него бурную вспышку гнева, потому что и так уже было слишком поздно. И в конце концов он надел сапоги на платформе, хотя тот факт, что он смотрит на мир с высоты на два дюйма большей, чем обычно, его смущал.
На его голову, разумеется, возложили корону лорда Конфалюма - сложное нелепое сооружение из изумрудов, рубинов и пурпурных диниабасов на переплетениях ослепительного металла, громовым голосом возвещавшее, что ее носитель олицетворяет законную королевскую власть в государстве. А на груди висел золотой медальон с печатью лорда Стиамота в центре, который надел на него Конфалюм во время коронации. На вид это была современная репродукция медальона, который носили коронали древности. Но в действительности все было несколько иначе. Престимион сам, сговорившись с Сирифорном и покойным и всеми забытым принцем Корсибаром, придумал сказку об этом медальоне и нарисовал правдоподобную «копию» давно утерянного оригинала, чтобы подарить его лорду Конфалюму на сорокалетний юбилей пребывания в должности короналя. Теперь медальон перешел к самому Престимиону и дальше, наверное, будет переходить из века в век, от короналя к короналю, почитаемый и оберегаемый. Через пару сотен лет все будут безоговорочно верить, что сам легендарный лорд Стиамот носил именно этот медальон целую вечность тому назад.
Вот так рождаются прочные традиции, подумал он.
Лорд Конфалюм также украсил тронный зал треногами, курильницами и астрологическими вычислительными машинами своих придворных магов, не потому, что эти устройства играли какую-то роль в официальных придворных церемониях, но просто потому, что с возрастом ему все больше и больше нравилось окружать себя подобными вещами. Но Престимион был менее доверчивым человеком, чем Конфалюм.
Он хорошо понимал и просчитывал пользу применения магии в современной жизни Маджипура, но никогда не принимал ее с таким полным доверием, как широкие массы. Ведь она часто оказывалась ловким обманом, основанном на суеверии.
Поэтому он приказал вынести все магические приспособления Конфалюма из зала. Однако разрешил одному-двум магам быть под рукой во время приемов, чтобы потрафить вкусам публики. Если им необходимо верить, что он правит не только по милости Верховного Божества, но и с помощью тех демонов, духов или других сверхъестественных сил, которые в данный момент пользуются всеобщим уважением, он не станет их разочаровывать.
Сегодня дежурил Мондиганд-Климд - су-сухирис всегда обладал неоценимым даром внушать почтение, - а также, по особой просьбе Септаха Мелайна, еще два геоманта из Тидиаса, в высоких бронзовых шлемах и сверкающих металлом одеждах. Лорд Конфалюм привез их в Замок вместе со многими другими собратьями по профессии, и, по-видимому, они все еще оставались при дворе и получали зарплату, хотя и не занимали официальных постов в администрации нового короналя. Очевидно, эти двое пожаловались на безделье Септаху Мелайну, который сам был родом из Тидиаса, поэтому оказались здесь и теперь с суровым видом стояли по обеим сторонам от Мондиганд-Климда - внушительные, увенчанные шлемами символы царства сверхъестественных сил, существующего рядом со зримым, повседневным миром Маджипура. Тем не менее им не разрешено было произносить заклинаний, чертить невидимые силовые линии на полу или жечь разноцветные порошки, обладающие таинственными свойствами. Они были, скорее, простыми украшениями, подобно невероятно дорогим россыпям лунных камней, турмалинов, аметистов и сапфиров, которые при строительстве этого зала лорд Конфалюм приказал вставить в гигантские позолоченные балки потолка.
- Ваша светлость, - произнес Нилгир Сумананд. - Пора идти на прием.
Действительно, пора. Престимион вышел из туалетной комнаты и, неуклюже шагая в своих сапогах на толстой подошве, двинулся по коридорам и бесчисленным комнатам древнего Замка, который унаследовал после множества своих царственных предшественников. Он знал, что и сам после долгих лет правления наложит свой отпечаток на Замок короналя. В конце концов, существовала традиция, чтобы каждый правитель внес в него собственные дополнения и переделки.
Например, ряд небольших комнат, находящихся между туалетной комнатой и тронным залом Конфалюма, мог служить образцом неудачного использования пространства. Он задумал переделать их и соорудить большой зал суда, прилегающий к тронному залу, нечто грандиозное и огромное, с хрустальными люстрами и окнами из матового стекла. Строгая, но внушительная часовня для уединенных размышлений короналя также была бы здесь уместной. Существующая сейчас часовня выглядела маленькой и неуклюжей, добавленной как бы между прочим, и не отличалась никакими архитектурными достоинствами. А за пределами центральной части, возможно, над той безумной сторожевой башней, которую давным-давно соорудил лорд Ариок, Престимион хотел воздвигнуть музей истории Маджипура, архив, вмещающий свидетельства о далеком прошлом планеты, где коронали будущего могли бы изучать достижения своих предшественников и обдумывать собственные начинания. Но все это еще впереди. Его царствование только началось.
Без улыбки, не глядя ни вправо, ни влево, напряженной походкой, чтобы не упасть в этих неуклюжих сапогах, он вошел в тронный зал, торжественно наклонил голову в ответ на знаки Горящей Звезды, которые изображали подданные, и поднялся по многочисленным ступенькам пьедестала из красного дерева, на котором стоял сам трон.
Торжественно. Вот ключевое слово. Он лучше всех остальных знал, каким пустым маскарадом был этот спектакль. Его главная и единственная цель - внушать благоговение доверчивым людям. И все же, несмотря на весь свой ум и опыт и на склонность к непочтительности, которую Престимион надеялся никогда не потерять, он и сам в немалой степени преисполнился благоговения. Корональ должен верить в собственный маскарад, чтобы поверили и остальные.
А вера в величие и могущество лорда короналя основывалась на этом самом язычестве, на этом параде одеяний, тронов и корон, имеющем большое отношение, по его убеждению, к общему спокойствию и процветанию этой великой планеты в течение тринадцати тысячелетий, миновавших с тех пор, как здесь поселились первые люди. Корональ был олицетворением надежд, страхов и чаяний всей планеты. И все это теперь поручено заботам Престимиона Малдемарского, который слишком хорошо понимает, что он всего лишь человек и смертей, но тем не менее обязан вести себя так, словно он нечто гораздо большее. Если ради общественного блага он должен нарядиться в причудливые зеленые с золотом одеяния и сидеть с торжественным лицом на гигантской сверкающей глыбе черного опала, пронизанной красными как кровь прожилками рубина, пусть так и будет - он сыграет свою роль именно так, как от него ожидают.
Когда он сел на трон, слева от него встал Зельдор Луудвид, а неподалеку поставили стол с грудой наград, которые предстояло сегодня вручить. Немного поодаль стоял Мондиганд-Климд, а справа и слева от него - два геоманта из Тидиаса. По другую сторону от трона возвышались двое младших распорядителей дворца - массивные скандары, огромные даже для скандаров, с жезлами в руках. Престимион заметил в тени за ними Септаха Мелайна, который задумчиво смотрел на него. Присутствие на приеме Верховного канцлера было несколько необычным, но Престимион хорошо понимал, почему Септах Мелайн явился сюда сегодня.
Ибо вот стоит Симбилон Кайф, он ясно выделяется среди многочисленных граждан, которых в этот день должны представить короналю, своей торчащей гривой сверкающих серебром волос, а рядом с отцом - леди Вараиль, высокая, статная и красивая. И Септах Мелайн, - будь он проклят! - явился сюда, чтобы наблюдать за ее встречей с короналем.
- Его величество корональ Престимион приветствует вас в Замке, - торжественно провозгласил Зельдор Луудвид, - и извещает вас о том, что он внимательно изучил все ваши достижения и свершения и считает всех вас украшением государства.
Это было стандартное приветствие. Престимион слушал вполуха, но принял позу повышенного внимания, сидя совершенно прямо и глядя безмятежным взглядом на застывшую в ожидании толпу. Однако он старательно избегал останавливать свой взгляд на ком-нибудь одном. Он смотрел поверх голов на сияющий гобелен на дальней стене, где был изображен лорд Стиамот, принимающий знаки почтения от побежденных метаморфов.
Уже не впервые ему пришло в голову: интересно, сколько тысяч реалов потратил Конфалюм, пока был короналем, на создание этого сказочного тронного зала, носящего его имя. Престимион мысленно сделал себе отметку, когда-нибудь посмотреть в архивах точную цифру. Вероятно, больше, чем Стиамот потратил на строительство первого Замка. Потребовалось много лет, чтобы соорудить это помещение с высокими сводами, балками, инкрустированными драгоценными камнями и покрытыми тонкими листами светло-красного золота, с живописными гобеленами и полом из дорогого желтого дерева гурна. Один лишь трон, наверное, стоил целое состояние - не только потому, что сделан из колоссальной глыбы черного опала, но и благодаря массивным серебряным колоннам рядом с ним, поддерживающим огромный балдахин из золота, инкрустированный голубым перламутром. А, над всем этим сиял знак Горящей Звезды, сделанный из платины и пурпурного оникса.
Но, разумеется, Конфалюм не испытывал недостатка в деньгах. Маджипур никогда не знал таких времен расцвета и всеобщего благоденствия, как в годы его правления.
Конечно, во многом причиной стала удача: в течение многих десятилетий не было засух, наводнений, крупных бурь и других природных катаклизмов. Но, кроме того, прежний корональ, основываясь на трудах своего предшественника, лорда Пранкипина, резко снизил налоги, что тут же повысило благосостояние народа, а также потратил много усилий на то, чтобы найти и отменить древние и глупые ограничения, сдерживающие свободный поток товаров из одной провинции в другую. И разными другими способами убрал все ненужные помехи в торговле. В этом ему очень помогал Дантирия Самбайл, который в качестве прокуратора Ни-мойи за эти годы стал править Зимроэлем практически как полновластный король. Многие из древних правил торговли первоначально вводились для того, чтобы защитить интересы Зимроэля от более древнего и лучше развитого Алханроэля. Но Дантирия Самбайл понимал, что все эти устаревшие ограничения теперь приносят больше вреда, чем пользы, и не возражал против их отмены. В результате на всей планете резко возросла производительность труда, а также всеобщее благосостояние.
С точки зрения Престимиона, это было и хорошо и плохо. Он получил трон необыкновенно благополучной страны, и хотя теперь возникла необходимость ликвидировать ущерб, нанесенный гражданской войной, и решить проблему, возникшую в связи с тем, что Дантирия Самбайл перестал способствовать всеобщему благосостоянию и стал препятствием его росту, Престимион был уверен, что обе эти проблемы можно решить довольно быстро. И сделать это необходимо, не то, если в последующие годы ему не удастся сохранить и умножить тот уровень процветания, который был достигнут во времена лорда Конфалюма, имя его проклянут навеки.
Друг за другом отобранных на этот день кандидатов, чьи достоинства и достижения корональ изучил так тщательно, вызывали к трону, где они получали подтверждение признания своих заслуг.
Сегодня среди них не оказалось титулованных благородных особ. Аристократия получала награды другими способами. Собравшаяся сейчас перед короналем группа состояла из более скромных людей: чиновников из разных городов и провинций, деловых людей и фермеров, которые тем или иным способом способствовали развитию сельского хозяйства, а также художников и писателей, актеров, спортсменов; там была Даже пара ученых.
Обычно Престимиону удавалось вспомнить причину того, почему тот или иной из них получает награду на сегодняшней церемонии, или догадаться об этом по вводной фразе Зельдора Луудвида. Если ничего конкретного не приходило ему в голову, он всегда мог, по крайней мере, сделать общее замечание, подходящее к случаю. Так, когда мэр Кинтора вышла вперед получать награду за какое-то несомненно значительное муниципальное достижение, Престимион никак не смог вспомнить, что же совершила эта добрая женщина. Но для него не составило труда с большим оживлением побеседовать с ней о знаменитом мосте Кинтора, этом выдающемся инженерном сооружении, волшебным образом переброшенном через потрясающе широкую реку Зимр: любой ребенок на Маджипуре знал о нем хоть что-нибудь. Когда к трону приблизился психоживописец из Сефарада, нарисовавший знаменитую серию полотен, изображающих приливные озера Варфанира, Престимион обнаружил, что спутал этого человека с другим психоживописцем, известным своими портретами балерин, и не знает, который знаток озер, а который - танца. Тогда он совершил краткий экскурс в чудеса самого искусства психоживописи, заговорил о том, как его привлекает этот вид искусства, где художник запечатлевает свои образы на особым образом подготовленном психочувствительном полотне. Он выразил надежду когда-нибудь самому заняться этим видом искусства, когда заботы правителя позволят ему выделить достаточно времени для овладения им. И так далее: одна небольшая, ловко составленная речь за другой, милостивая, отточенная, царственная, после чего Зельдор Луудвид награждал кандидата соответствующим знаком отличия - яркой перевязью или , сверкающим медальоном, и мягко отсылал его обратно на место, куда тот возвращался с приятным головокружением от встречи с великим человеком.
Симбилона Кайфа представили одним из последних. В его случае, разумеется, у Престимиона не было проблем с памятью. Сначала он заговорил о важности частных банков, таких как банк Симбилона Кайфа, в стимулировании роста предпринимательства на Маджипуре, затем легко перешел к достижениям самого Симбилона Кайфа, поднявшегося из скромных заводских рабочих Сти до положения одного из влиятельнейших людей в мире финансов. Пока Престимион произносил свою речь, Симбилон Кайф не отрывал глаз от его лица, и Престимион снова спросил себя, не удалось ли этому хитрому, неприятному человеку каким-то образом связать коронованного правителя, сидящего перед ним высоко на троне, с бородатым торговцем, который явился в его дом в Сти за кредитом.
Однако Симбилон Кайф ничем не выдал такого понимания. На протяжении всей аудиенции у короналя его лицо неизменно выражало лишь благоговение и почтительность. А когда он принял из рук Зельдора Луудвида золотой венок ордена лорда Хэвилбоува и пробормотал слова благодарности, его голос звучал хрипло и взволнованно, а руки дрожали, словно он едва мог вынести ту огромную честь, которая была ему оказана.
После церемонии корональ всегда устраивал менее официальный прием в прилегающих комнатах для награжденных наиболее почетными наградами. Сейчас, как полагал Престимион, наступал момент триумфа режиссуры Септаха Мелайна. Ведь те, кто награжден орденом лорда Хэвилбоува, должны были присутствовать на этом втором приеме. Престимион неизбежно снова встретится с Симбилоном Кайфом и его дочерью при обстоятельствах, когда избежать более длительной беседы будет трудно. И даже невозможно.
Очевидно, это входило в замыслы Септаха Мелайна.
Престимион быстро и плавно скользил сквозь толпу в переполненном зале, на ходу кратко обмениваясь репликами с каждым из гостей. Неестественно толстые подошвы его сапог лишь немного мешали ему, хотя было странно ощущать себя таким высоким. Через некоторое время прямо по ходу своего движения он заметил нелепую шапку волос Симбилона Кайфа. Как ни странно, Вараиль не было нигде поблизости, но потом Престимион увидел ее в противоположном конце зала.
Она беседовала с Септахом Мелайном.
Банкир все еще казался подавленным всем происходящим. Он едва сумел, заикаясь, пробормотать несколько слов благодарности короналю за доброту и за сегодняшнее приглашение на прием. Через несколько мгновений он заговорил о собственных успехах, и его речь стала отрывистой и бессвязной, он тяжело дышал, и лицо его побагровело. Все это было вполне в его духе: сочетание высокого самомнения и крайней неуверенности в себе. Такое выступление банкира укрепило в Престимионе уверенность, что человек, подобный Симбилону Кайфу, вряд ли мог бы догадаться о связи между бородатым посетителем и короналем, стоящим теперь перед ним. И Вараиль явно не нарушила своего обещания и сохранила правду в тайне.
Пыхтение и заикание Симбилона Кайфа все продолжалось и продолжалось. Наконец Престимион отошел от него и двинулся вперед сквозь толпу, но прошло еще минут десять, пока он добрался до Вараиль.
Их взгляды встретились, и он почувствовал точно то же, что и раньше, в доме ее отца в Сти: тревожное жжение, как он удара электрическим током, дрожь волнения, неуверенности, смущения. И она тоже, в этом он был уверен - он заметил, как расширились ее ноздри, дрогнули уголки губ, глаза вдруг заметались, забегали, а по безупречным чертам лица медленно разлился румянец.
Это не иллюзия, подумал он. Это нечто очень реальное.
Но ощущение быстро прошло. Через мгновение она уже снова стала спокойной, холодной и уверенной в себе, совершенной моделью хорошо воспитанной девушки, которая хорошо знает, как следует вести себя в присутствии короналя. Она держалась в той же степени уравновешенно и достойно, в какой ее отец - нелепо и нервно, приветствовала его с подобающим почтением знаком Горящей Звезды и своим низким, изумительно музыкальным голосом, который он так хорошо запомнил после Сти, просто, но тепло поблагодарила за великую честь, оказанную ее отцу. Само событие больше ничего от нее и не требовало. Теперь Престимион мог бы просто принять ее благодарность, произнести пару ничего не значащих слов и отойти к другим гостям.
Но он видел, что Септах Мелайн стоит сбоку, скрестив на груди руки, и пристально наблюдает за ним с лукавой улыбкой. Он понимал, что сейчас преимущество на стороне друга. Искусный дуэлянт загнал его в угол.
Септах Мелайн не позволит ему струсить и так легко ускользнуть.
Тем временем Вараиль ждала. Престимион подыскивал нужные слова, которые перебросили бы мост через разделявшую их сейчас зияющую пропасть между короналем и его подданной и превратили бы их разговор в нормальную беседу мужчины и женщины. Но слова не находились. Возможна ли вообще подобная беседа? - подумал он. Он не имел представления, что сказать. С детства его учили вести себя непринужденно в любой дипломатической ситуации; но он не был подготовлен ни к чему подобному. И стоял теперь перед ней, немой и беспомощный.
В конце концов его спасла Вараиль. Он продолжал молчать, как замороженный, и постепенно спокойное выражение официальной почтительности на ее лице сменилось более мягким и менее чопорным. В глазах вспыхнула насмешливая искра, на губах появилась легкая тень игривой улыбки - молчаливое подтверждение того, что она уловила комизм их положения. Больше ничего и не понадобилось. Между ними тут же снова возник электрический ток - потрясающе интенсивный, внезапный.
На Престимиона нахлынула волна облегчения и восторга.
Ему трудно стало сохранять свою царственно строгую позу. Он несколько расслабился, выражение лица стало менее официальным, и она поняла намек. И тихо произнесла, глядя ему прямо в глаза, чего не смела сделать минуту назад, самым небрежным и неофициальным тоном:
- Вы сейчас выше ростом, чем тогда, в Сти. Тогда ваши глаза находились на одном уровне с моими.
Это был гигантский прыжок через все разделяющие их границы. И тут же, словно отпрянув в ужасе от собственной смелости, она тихо ахнула и сделала шаг назад, прижав кончики пальцев к губам. Они снова стали монархом и подданной.
Разве он не этого хотел? Нет-нет. Совсем не этого.
Так что теперь настала очередь Престимиона помочь ей, или мгновение будет потеряно.
- Эти дурацкие сапоги, - сказал он с улыбкой. - Считается, что в них я должен выглядеть внушительнее. Уверяю вас, больше вы их на мне не увидите.
В ее взгляде тут же снова вспыхнула насмешка.
- Сапоги не увижу Но увижу ли я снова вас?
Септах Мелайн, стоящий у стены в десяти шагах позади нее, кивнул головой и расплылся в восторженной улыбке.
- А вы бы хотели? - спросил Престимион.
- О… милорд… о да, милорд…
- Если хотите, для вас есть место при дворе, - сказал Престимион. - Септах Мелайн все устроит. Мне вскоре придется нанести визит в Лабиринт, но мы могли бы вместе пообедать после моего возвращения в Замок. Мне бы хотелось познакомиться с вами поближе.
- Это доставило бы мне огромное удовольствие, милорд. - На этот раз ее тон был одновременно официальным и нетерпеливым. Небольшая дрожь в голосе выдавала ее смущение. Несмотря на все свое внутреннее самообладание, она не знала, как справиться с возникшей ситуацией. Но и он тоже не знал. Престимион подумал: интересно, что именно наговорил ей Септах Мелайн о его намерениях? И еще интересно, каковы же эти его намерения?
А их беседа слишком затянулась. Теперь за ними наблюдал не только Септах Мелайн.
- Милорд? - произнесла она, когда он официально попрощался с ней и двинулся прочь.
- Да, Вараиль?
- Милорд, это действительно были вы, тогда, в нашем доме в Сти?
- А у вас остались какие-то сомнения?
- А зачем вы приходили к нам, могу я спросить?
- Чтобы встретить вас, - ответил Престимион и понял, что теперь назад дороги нет.

6

Лабиринт Маджипура был местом, мягко говоря, безрадостным-громадный подземный город, уровень за уровнем спускающийся в глубины планеты, в наиболее глубокой точке которого, на самом удаленном от теплого солнца уровне, располагалась обитель понтифекса Престимион пережил здесь самые черные мгновения своей жизни.
Именно в Большом зале Лабиринта, известном под названием Тронный двор, в момент объявления о смерти понтифекса Пранкипина Корсибар прямо на глазах у Престимиона и всех высших чиновников планеты захватил корону Горящей Звезды, которая должна была принадлежать Престимиону.
И именно в апартаментах, отведенных в Лабиринте короналю, Престимион предстал перед отцом Кореибара лордом Конфалюмом, который стал теперь понтифексом Конфалюмом, чтобы потребовать у него трон, который Конфалюм ему обещал, и услышал от сбитого с толку и сломленного старика, что ничего нельзя поделать, что узурпация - поступок необратимый, что Корсибар теперь корональ, а Престимион должен покорно удалиться и жить как сможет, оставив всякие надежды на трон. Когда Престимион стал настаивать на принятии мер против такой наглости, Конфалюм зарыдал. Но понтифекса парализовал страх. Он страшился кровавой гражданской войны, которая, несомненно, последует за любым противодействием Корсибару, слишком страшился, чтобы восстать против поразительного, незаконного поступка сына. Дело сделано, сказал Конфалюм. Теперь власть принадлежит Корсибару.
Ну то, что было сделано тогда, теперь исправлено, и Корсибар стерт с листа жизни, словно его никогда не существовало, а Престимион стал лордом Престимионом и вернулся со славой на то место, с которого тогда уполз с позором. Никто, кроме него, Гиялориса и Септаха Мелайна, ничего не знал о мрачных событиях, произошедших в подземном мегаполисе сразу же после смерти понтифекса Пранкипина. Но для него Лабиринт был полон болезненных воспоминаний. Если бы он мог уклониться от этого путешествия, он бы так и сделал. Он не имел ни малейшего желания снова посещать Лабиринт до того дня - в далеком будущем, как он надеялся! - когда Конфалюм умрет, и он сам должен будет стать понтифексом.
Но избежать приезда в Лабиринт невозможно. Новый корональ должен в начале правления явиться к понтифексу, из рук которого он получил свой трон.
И вот он здесь.
Конфалюм его ждет.
- Надеюсь, путешествие было приятным?
- Прекрасная погода всю дорогу, ваше величество, - ответил Престимион. - Добрый бриз нес нас на юг вниз по течению Глэйдж.
Они покончили с предварительными формальностями, объятиями и пиршеством, и теперь остались вдвоем и тихо беседовали: понтифекс и корональ, император и король, номинальный отец и приемный сын.
Престимион выбрал речной путь, чтобы добраться сюда, - так обычно поступал правитель Замка, нанося визит в Лабиринт. Он доплыл до имперской столицы на борту королевского судна вниз по течению быстрой, широкой Глэйдж, зарождающейся у подножия Горы и текущей на юг через нескольким наиболее плодородных провинций Алханроэля. По берегам реки толпилось местное население, чтобы приветствовать его: в Сторпе и Митрипонде, в Нирниване и Стэнгард-Фолзе, Макропросопосе и Пендивэйне, и в бесчисленных городах вдоль берегов озера Рогуаз, и в городах нижнего течения Глэйдж за озером: Палагате, Терабессе, Греввине и всех остальных. Не так давно Престимион совершил это путешествие в противоположном направлении, возвращаясь из Лабиринта в Замок после узурпации, и то было гораздо более мрачное путешествие, ведь в каждом порту перед его глазами развевались знамена с изображением только что провозглашенного лорда Корсибара. Но то было тогда, а теперь вдоль всего течения реки до его ушей доносились крики: «Престимион! Престимион! Да здравствует лорд Престимион!»
В Лабиринт вело семь входов; но тот, которым пользовались коронали, назывался вратами Вод: здесь Глэйдж текла мимо огромного земляного холма, единственной части Лабиринта, видимой над землей. Линия, настолько тонкая, что человек мог преодолеть ее одним шагом, отмечала границу между зеленой и плодородной долиной Глэйдж и безжизненной, пыльной пустыней, в которой находился Лабиринт. Здесь, как было известно Престимиону, он должен оставить позади сладкие бризы и мягкий, золотисто-зеленый солнечный свет верхнего мира и войти в таинственную вечную ночь подземного города, в мрачные, нисходящие спиральные витки его густонаселенных уровней.
Это был герметичный и, казалось, лишенный воздуха мир, на дне которого находилось жилище понтифекса.
Официальные лица понтифексата в масках встречали его у входа вместе с надутым седовласым кузеном, герцогом Олджеббином Стойензарским, который возглавлял группу встречающих в своем новом качестве главного спикера понтифекса. По шахте для скоростного спуска, зарезервированной только для правителей государства, Престимион спустился вниз, минуя круговые уровни, где обитали миллионы жителей Лабиринта: те, кто обслуживал чиновников понтифексата и те, кто выполнял обычную скромную работу по обслуживанию большого города. Потом еще глубже, в зоны, где находились знаменитые архитектурные чудеса Лабиринта: озеро Снов, таинственный зал Ветров, причудливый двор Пирамид, площадь Масок, необъяснимое гигантское пустое пространство под названием Арена, и все остальное: затем с головокружительной быстротой его доставили в императорский сектор, к понтифексу. Тот немедленно отправил прочь всю свою свиту, даже Олджеббина. Престимиону предстояла встреча с Конфалюмом наедине.
Но тот Конфалюм, который сидел перед ним сейчас, не был тем Конфалюмом, которого ожидал увидеть Престимион.
Он боялся, что найдет слабого, разбитого человека, жалкие и грустные останки великого Конфалюма прежних времен. Начало этих разрушений уже было заметно во время их последней встречи. Тот Конфалюм, с которым он бесплодно и отчаянно спорил в мрачные минуты после молниеносного захвата власти Корсибаром, человек, который рыдал, дрожал и жалобно умолял оставить его в покое, был всего лишь тенью того Конфалюма, чье сорокалетнее правление в качестве короналя было отмечено многочисленными триумфами.
Хотя позднее Конфалюм был избавлен от конкретных воспоминаний об узурпации и гражданской войне и не испытывал страданий из-за поступков своего сына, не было оснований считать, что он когда-либо оправится от душевных ран. Даже на коронации Престимиона, после того как все события, связанные с Корсибаром были забыты, Конфалюм казался всего лишь пустой оболочкой, все еще физически сильным, но пострадавшим духовно, будто его преследовали призраки, которых он не мог узнать. И, по словам Септаха Мелайна, который во время отсутствия Престимиона встречался с представителем понтифекса Вологацем Саром, понтифекс теперь все еще оставался глубоко встревоженным, сбитым с толку и впавшим в депрессию человеком, мучимым бессонницей и смутным, неопределенным ощущением горя.
И поэтому Престимион думал, что харизматический Конфалюм прежних дней исчез, что он встретит хрупкого, дрожащего старика, стоящего на краю могилы. Страшно было подумать, что Конфалюму осталось жить недолго, так как сам Престимион только начал свое правление. Он был совсем не готов в скором времени покинуть Замок и замуровать себя в темной яме Лабиринта, хотя подобная опасность грозит каждому короналю, который унаследовал трон после предшественника, правившего так долго, как Конфалюм.
Но сейчас в Тронном дворе Престимиона встретил Конфалюм возрожденный и оживший. В этом зале с черными каменными стенами и острыми арками, где понтифекс и корональ должны сидеть рядом на высоких тронах, Корсибар совершил государственный переворот. Конфалюм выглядел тем же крепким и сильным человеком, которого Престимион помнил по прежним временам: изящный и прямой, в черно-алых одеждах понтифекса. На одном его лацкане ярко сверкала миниатюрная копия тиары понтифекса, а на другом - маленькая золотая рохилья, астрологический амулет, который он так любил. Ничто в нем не позволяло даже думать о близком конце. Когда они обнялись, невозможно было не удивиться силе этого человека.
Помолодевший, цветущий Конфалюм снова стал самим собой. Он всегда обладал огромной физической энергией, был невысокого роста, но крепкого сложения с острыми серыми глазами и густой гривой волос, которые даже в преклонном возрасте сохранили каштановый цвет. В свое время на любом сборище в Замке лорд Конфалюм неизменно оказывался в центре внимания не только потому, что был короналем, но и потому, что излучал такой мощный магнетизм, такую притягательную силу, что все невольно поворачивались к нему. И он не слишком изменился. Присущая ему внутренняя энергия помогла пережить кризис. Как это хорошо, подумал Престимион. Он почувствовал прилив огромного облегчения. Но в то же время он понял, что теперь ему придется иметь дело не с потрясенным, усталым стариком, которому он сможет рассказать то, что сочтет нужным, но с человеком, который более сорока лет провел на троне короналя и лучше любого человека в мире понимал законы высшей власти.
- Вы хорошо выглядите, ваше величество. Необычайно хорошо!
- Тебя это удивляет, Престимион?
- До меня доходили слухи о плохом настроении, о беспокойстве, бессоннице…
- Ба! Слухи, и только. Сказки. Возможно, сначала у меня было несколько трудных моментов. Необходимо пережить период привыкания, когда переезжаешь сюда из Замка, - я не стану делать вид, что это легко. Но когда это наконец проходит, чувствуешь себя здесь вполне комфортно.
- И вам комфортно?
- Да. И тебя это должно радовать. Еще не было такого короналя, которого не приводила бы в ужас необходимость в конце концов перебраться в Лабиринт. А почему бы и нет? Просыпаться каждое утро в Замке, смотреть в окно на это бескрайнее воздушное пространство вокруг, иметь возможность спуститься с Горы, когда пожелаешь, и поехать куда захочется - в Алаизор, Эмболейн или Кетерон, если заблагорассудится, или в Пидруид или Нарабаль, - и все время помнить о том, что однажды старый император не проснется утром. И когда это случится, за тобой придут, и отправят на корабле вниз по Глэйдж, а потом на девять миль в глубину, и скажут: «Вот ваш новый дом, лорд Такой-то…» - понтифекс улыбнулся. - Ну, здесь не так уж ужасно, позволь тебя заверить. Иначе Спокойно.
- Спокойно? - Это слово казалось неподходящим для описания этого безрадостного, лишенного солнца места.
- О, да. Определенно есть что сказать в пользу затворничества, его мира и покоя. Никто даже не может обратиться к тебе напрямую, знаешь ли, никто, кроме твоего главного спикера и твоего короналя. Нет докучливых просителей, дергающих тебя за рукав, никаких толп честолюбивых богатых отпрысков, роящихся вокруг в надежде снискать расположение, никаких утомительных путешествий за тысячи миль, когда твой совет решает, что пора показаться в какой-нибудь отдаленной провинции. Нет, Престимион, ты сидишь здесь, в уютном подземном дворце, а тебе приносят проекты законов, ты читаешь их и говоришь «да», или «нет», или «возможно», и они уносят их, и тебе больше не надо о них думать. Ты молод и полон жизни и не можешь понять преимуществ затворничества в Лабиринте. Признаюсь, что чувствовал то же самое тридцать лет назад. Но ты увидишь. Прослужи короналем сорок с лишним лет, как я, и обещаю тебе, ты будешь более чем готов к переезду в Лабиринт и не будешь испытывать никаких страданий по этому поводу Сорок с лишним лет быть короналем? Престимион понимал, что это маловероятно. Конфалюму уже за семьдесят. Самое лучшее, на что мог надеяться новый корональ, - это лет десять или около того, а потом он неизбежно станет понтифексом. Но Конфалюм, кажется, говорил искренне, и это утешало.
- Не сомневаюсь, все, что вы рассказываете мне о жизни в Лабиринте, правда, - ответил с улыбкой Престимион. - Но я готов подождать сорок лет, чтобы убедиться в этом.
Конфалюм казался довольным. Престимион понял, что возвращение его прежних сил не было ни притворством, ни иллюзией. Конфалюм выглядел помолодевшим, полным жизни, готовым к длительному пребыванию в своем странном новом доме.
Он собственной рукой наполнил бокалы вином - в кои-то веки вокруг не сновали чересчур усердные слуги - и повернулся лицом к Престимиону.
- А ты? - спросил он. - Тебя не слишком обременяют твои новые обязанности?
- Пока что справляюсь, ваше величество. Хотя дел очень много.

Предыдущая страница 16 Следующая страница


17 Роберт Сильверберг

- Да, наверное. Я так редко получал от тебя известия. Ты держишь меня в неведении, знаешь ли, насчет положения дел в государстве, а это… не очень хорошо.
Это было сказано очень мило, но нельзя было не заметить в его словах скрытого укора.
- Я понимаю, милорд, - осторожно ответил Престимион, - что недостаточно полно информировал вас. Но столько проблем надо было решить сразу, и я хотел явиться к вам с доказательствами реальных успехов.
- Каких именно проблем? - спросил понтифекс.
- Одна из них - Дантирия Самбайл.
- Этот проклятый прокуратор, да. Но от него лишь много шума и никакого вреда - разве не так? Что он задумал?
- Очевидно, задумал создать для себя отдельное королевство в Зимроэле.
Рука Конфалюма, словно помимо его воли, взлетела к рохилье на лацкане и погладила ее против часовой стрелки. Он с изумлением и недоверием посмотрел на Престимиона.
- Ты серьезно? Где он сейчас? Почему мне об этом ни слова не сказали?
Престимион неловко заерзал на троне. Они вступали на зыбкую почву.
- Я ждал, милорд, пока смогу сам допросить прокуратора насчет его намерений. Он некоторое время пробыл в Замке… - Это была чистая правда. - Но затем уехал, предположительно отправился в восточные провинции.
- Зачем ему туда ехать?
- Кто может понять причины поступков Дантирии Самбайла? Во всяком случае, я собрал небольшой отряд и отправился туда вслед за ним.
- Да, - запальчиво произнес понтифекс, - это я знаю. Мог бы поставить меня в известность, между прочим.
- Простите меня, милорд. Я вижу, что совершил много проступков. Но я был почти уверен, что ваши чиновники известят вас о моем отъезде из Замка.
- Они известили. Очевидно, Дантирия Самбайл ускользнул от тебя в восточных провинциях.
- Он теперь в южном Алханроэле и собирается, как я полагаю, сесть на корабль и уплыть к себе домой.
Когда я уеду отсюда, то отправлюсь к Аруачозии, чтобы попытаться его разыскать. - Престимион на секунду заколебался. - Великий адмирал заблокировал порты.
В глазах Конфалюма вспыхнуло удивление.
- Значит, ты хочешь мне сказать, что считаешь этого самого могущественного на планете человека, кроме тебя и меня, угрозой целостности государства?
Я прав? Что он не позволил тебе посадить его под стражу? Что он сейчас стал беглецом, носится по всему Алханроэлю и пытается уплыть за море? Неужели мы стоим у порога гражданской войны, Престимион? Почему?
Почему прокуратор вдруг заговорил о создании независимого правительства? Все эти годы его устраивало нынешнее разделение власти. Неужели он считает новый режим слабым и не опасается поэтому сделать свой ход? Клянусь Высшим Божеством, ему это не удастся! Ты - его родственник, Престимион. Как он посмел задумать мятеж против собственного родственника?
Прокуратор уже поднял один мятеж, подумал Престимион, который удалось подавить ужасной ценой и после которого мир уже никогда не будет прежним. Но он не мог рассказать об этом понтифексу. А лицо Конфалюма угрожающе побагровело от ярости.
Следует срочно сменить тему.
- Эти слухи, возможно, сильно преувеличены, милорд, - как можно более хладнокровно произнес Престимион. - Мне необходимо найти Дантирию Самбайла и самому узнать у него, считает ли он свое нынешнее положение недостаточно высоким. А если считает, я постараюсь убедить его, что он ошибается. Но гражданской войны не будет.
Казалось, понтифекса удовлетворил его ответ. Он стал расспрашивать Престимиона о других государственных проблемах, со знанием дела переходя от одного предмета к другому: восстановление дамбы на реке Ийянн, недород в таких местах, как Стимфинор и долина Джелума, странные сообщения о вспышках безумия во многих городах планеты. Было очевидно, что этот человек вовсе не был слабым и плохо информированным затворником, который сидит здесь, в темных глубинах лабиринта и ожидает, когда истекут последние годы жизни. Конфалюм явно намеревался быть активным понтифексом, могучим императором, которому будет подчиняться корональ, и даже в отсутствие подробных докладов от Престимиона ему удавалось быть в курсе многих событий на планете. Гораздо большего их количества, как подозревал Престимион, чем он сейчас с ним обсуждает. Хорошо известно, что, когда Конфалюм был в расцвете сил, недооценивать его было опасно. Престимион понимал, что и сейчас мало что изменилось.
Встреча, которая, как надеялся Престимион, будет короткой и даже мимолетной, продолжалась долго.
Престимион подробно ответил на все вопросы, но подбирал слова крайне осторожно. Опасно было рассказывать Конфалюму о том, как он собирается решать такую массу текущих проблем, если нельзя позволить себе даже открыть ему причины существования этих проблем в их счастливом и гармоничном мире.
Например, разрушение Мавестойской дамбы. Одно из самых ужасных бедствий гражданской войны было делом рук собственного сына Конфалюма, Корсибара, которого уговорил Дантирия Самбайл. Но как он мог объяснить это Конфалюму, который теперь не знал даже о существовании Корсибара, не говоря уже о гражданской войне? В таких местах, как долина Джелума и Стимфинор, начался голод, потому что там происходили крупные сражения - тысячи солдат квартировали на этих землях, опустошая закрома и вытаптывая целые плантации. Битвы позабыты, а последствия остались. А безумие? Существовала огромная вероятность того, что оно стало результатом обширного магического воздействия на планету осуществленного Хезмоном Горсом и его командой чародеев по приказу Престимиона! Но любая попытка объяснить это повлечет рассказ о войне и о ее кровавом завершении, а потом и о его решении - которое даже ему теперь казалось безрассудным - стереть любые воспоминания о недавних событиях из памяти миллиардов людей.
Ему очень захотелось открыть Конфалюму правду здесь и сейчас: разделить с ним это ужасное бремя, опереться на волю, милосердие и мудрость своего старшего друга. Но он не посмел поддаться этому искушению.
Ему все же пришлось как-то отвечать понтифексу на его вопросы, не то он рисковал показаться некомпетентным тому, кто выбрал его своим преемником на троне. Но о многих вещах он просто не мог говорить.
Слишком часто ему оставалось либо ответить Конфалюму заведомой ложью, чего он всеми силами надеялся избежать, либо открыть ему то, что открыть нельзя.
Тем не менее каким-то чудом, лавируя между полуправдой и отговорками, ему удалось пробраться по лабиринту вопросов понтифекса, избежав рассказа о недозволенном и не прибегая к заведомой лжи. Кажется, Конфалюм принял все сказанное за чистую монету.
Во всяком случае, Престимион на это надеялся. Но он испытал огромное облегчение, когда встреча подошла к концу и он мог покинуть понтифекса, не испытывая чувства неловкости.
- Ты не заставишь меня ждать так же долго следующего визита, правда? - спросил Конфалюм, поднимаясь, кладя ладони на плечи Престимиона и глядя ему прямо в глаза. - Ты же знаешь, как я рад видеть тебя, сын мой.
На эту полную тепла фразу понтифекса Престимион ответил улыбкой, но он также почувствовал острый укол совести.
Конфалюм продолжал:
- Да, я сказал - «сын мой». Мне всегда хотелось иметь сына, но Высшее Божество его мне так и не послало. А теперь он у меня есть, в каком-то смысле, так как по закону корональ считается приемным сыном понтифекса. И поэтому ты - мой сын, Престимион.
Ты - мой сын!
Это был неловкий момент, и Престимиону стало больно. Высшее Божество послало Конфалюму сына, к тому же красивого и благородного на вид. Но то был Корсибар, которого теперь якобы никогда и не существовало.
Но худшее было еще впереди. Когда Престимион смущенно двинулся к выходу, Конфалюм вслед ему произнес:
- Тебе надо жениться, Престимион. Короналю нужен помощник в его трудах. Не могу сказать, что мне самому так уж повезло с Роксивейл, но кто же знал, какая она тщеславная и пустая. Тебе может повезти больше. Несомненно, где-то есть женщина, которая станет для тебя достойной супругой.
И снова образ Тизмет встал перед мысленным взором Престимиона, и он, как и при каждом упоминании о ней, ощутил прилив боли.
Тизмет… Конфалюм так и не узнал о любви, которая слишком поздно вспыхнула между ним и Тизмет на полях сражений западного Алханроэля.
Но какое это теперь имеет значение? По закону Престимион мог жениться на дочери Конфалюма, несмотря на существование между ними формальных отношений приемного отца и сына. Только у Конфалюма нет дочери. Само ее имя стерто со страниц истории.
Короткая и быстро прервавшаяся связь Престимиона с Тизмет была еще одной темой, которую он не мог затронуть. Теперь появилась Вараиль, но они с ней пока еще оставались чужими друг другу. Престимион не мог знать, исполнится ли когда-нибудь то, что обещали их первые встречи. Кроме того, ему еще по одной причине не хотелось рассказывать Конфалюму о Вараиль: из-за некой извращенной и, как он понимал, совершенно нелепой верности памяти покойной дочери Конфалюма, хотя тот и не подозревал о ее существовании.
Поэтому он улыбнулся и ответил:
- Конечно, есть, и когда-нибудь я надеюсь ее отыскать. А если найду, то быстро женюсь на ней, уверяю вас. А теперь больше не будем говорить об этом, хорошо, отец? - Он попрощался и быстро удалился.

7

Конечно, Деккерет узнал о Ни-мойе, когда еще учился в школе. Но ни один урок географии не смог бы подготовить его к встрече с самым крупным городом Зимроэля.
Да и кто мог подумать, что на других континентах бывают такие огромные города? Насколько знал Деккерет, Зимроэль главным образом состоит из неосвоенных земель, покрытых лесами, джунглями и громадными реками, а большая часть его центральных областей занята непроходимыми лесами, в которые некогда Стиамот вытеснил аборигенов-метаморфов и где до сих пор они в большинстве своем обитают. Городов там тоже было немало: Нарабаль, Пидруид, Пилиплок… Но Деккерет представлял их грязными задверками, населенными ордами грубых, невежественных людей. Что касается Ни-мойи, столицы континента, то численность ее населения впечатляла - по слухам, она составляла пятнадцать, а то и все двадцать миллионов жителей. Но многие города Алханроэля достигли таких цифр сотни лет назад, так почему надо удивляться размерам Ни-мойи, если Алаизор, и Сти, и еще полдюжины городов на старейшем континенте по крайней мере столь же велики или еще больше? Во всяком случае, многочисленность населения сама по себе еще не гарантирует выдающихся достижений города.
Можно уместить двадцать миллионов в один район - или пятьдесят, если захочется, - и не создать ничего, кроме убогого городского хаоса, шумного, грязного и почти невыносимого для любого цивилизованного человека, который вынужден провести в нем больше чем полдня. Нечто подобное Деккерет и ожидал найти в конце своего путешествия.
Они с Акбаликом отплыли из Алаизора, как и все путешественники, направляющиеся на западный континент из центрального Алханроэля. После спокойного, но показавшегося бесконечным путешествия по морю они оказались в Пилиплоке, на восточном побережье Зимроэля.
Этот город полностью оправдал все ожидания Деккерета: он слышал, что Пилиплок уродлив, и таким он предстал перед ним, грубый и жесткий. Люди часто называли его родной город Норморк мрачным и печальным, говорили, что его может любить только тот, кто в нем родился. Деккерет, который находил вид Норморка вполне приятным, никогда раньше не понимал подобной критики. Но теперь понял, ибо кто мог любить Пилиплок, кроме местных жителей, для которых его непрезентабельный вид служил эталоном красоты?
Однако город все же не был грязными задворками то есть задворками - возможно, но вовсе не грязными. Каждый дюйм Пилиплока был вымощен, и он превратился в уродливый мегаполис из камня и бетона, в котором не увидишь ни дерева, ни травинки. Он был выстроен с математической, почти маниакальной точностью: одиннадцать идеально прямых спиц, пересеченных изогнутыми лентами других улиц, расходились от великолепной естественной гавани Внутреннего моря. Каждый район (торговый квартал ближе к воде, промышленная зона прямо за ним, потом жилые кварталы и зоны отдыха) был выстроен в однородном архитектурном стиле, словно подчиняясь какому-то закону, а сами здания, неуклюжие и тяжелые, не слишком соответствовали вкусу Деккерета. По сравнению с этим городом Норморк казался просторным раем.
Но, к счастью, их пребывание в Пилиплоке было кратким. Город служил главным портом не только для кораблей, курсирующих между Алханроэлем и Зимроэлем, но и для флотилии охотников на морских драконов, которые бороздили воды Внутреннего моря в поисках этих гигантских морских млекопитающих, широко известных своим вкусным мясом. Город располагался в том месте, где река Зимр, крупнейшая из рек Маджипура, проделав путь в тысячу миль через Зимроэль, впадала в море. И поэтому он служил вратами во все внутренние районы континента.
Акбалик оплатил их проезд на борту крупного речного судна из тех, что в большом количестве курсировали по Зимру между Пилиплоком и истоком реки возле ущелья Дюлорн на северо-западе Зимроэля. Речной корабль был огромных размеров, гораздо больше, чем тот, который перевез их через Внутреннее море; но если конструкция океанского судна была простой и прочной, предназначенной для преодоления тысяч миль суровых океанских просторов, то речное судно выглядело неуклюжим и сложным сооружением, больше похожим на плавучую деревню, чем на корабль.
Оно представляло собой широкую, приземистую, практически прямоугольную платформу с грузовыми трюмами, рубкой управления и обеденными залами под палубой, квадратным центральным двором, окаймленным павильонами, лавками и игральными заведениями на уровне палубы; на корме находилась вычурная, многоуровневая надстройка, где размещались пассажиры. Судно была причудливо украшено: над мостиком переброшена алая зубчатая арка, на носу красовались гротескные зеленые головы с раскрашенными желтой краской рогами, выставленными вперед, словно тараны, и повсюду можно было видеть множество затейливых украшений из дерева: прихотливо переплетенные резные завитки, балки и распорки.
Деккерет в изумлении смотрел на своих попутчиков.
Больше всего среди них оказалось, конечно, людей, но также было много хьортов, скандаров и вруунов, а еще несколько су-сухирисов в полупрозрачных одеяниях и чешуйчатых гэйрогов, внешне похожих на рептилий, но на самом деле млекопитающих. Он все ждал, не появятся ли еще и метаморфы, и спрашивал о них Акбалика. Но Акбалик ответил - нет, меняющие форму редко покидают свои резервации в глубине материка, хотя древний запрет на свободное передвижение по планете давно уже не соблюдается. А если бы на корабле и оказался кто-то из них, прибавил он, они, вероятно, приняли бы какой-то иной облик, чтобы не вызвать враждебности, возникающей всякий раз, когда они появляются среди других обитателей.
Река Зимр у Пилиплока была темной от ила, поднятого со дна во время ее долгого течения на восток, а там, где река встречалась с морем, ее ширина достигала семидесяти миль, и она даже была похожа не на реку а скорее на гигантское озеро, затопившее обширное пространство побережья. Сам Пилиплок занимал высокий мыс на южном берегу реки. Когда они отправились в путь, Деккерет едва мог различить вдали необитаемый северный берег, хотя он представлял собой массивный белый утес из чистого мела, высотой в милю и длиной во много миль, и так сверкал в утреннем свете, что был ясно виден даже с достаточно большого расстояния. Но вскоре, когда корабль оставил Пилиплок позади и двинулся вверх по реке, Зимр несколько сузился и больше походил на реку, хотя по-настоящему узким так и не стал.
Для Деккерета это было путешествием в другой мир.
Он проводил все время на палубе, глядя на рыжевато-коричневые округлые холмы и оживленные города, стоящие по берегам реки, чьих названий он раньше никогда не слышал: порт Сейкфордж, Стенвамп, Сампилторн, Вем. Плотность населения на этом участке реки его ошеломила. Речное судно редко двигалось более двух-трех часов перед тем, как пристать в новом порту, чтобы высадить пассажиров, взять новых, разгрузить ящики с товарами и взамен взять другой груз.
Некоторое время он заносил их названия в маленькую записную книжку - Дамбемуир, Оргелиуз, Импемонд, Хаунфорт Маджор, Сальвамот, Облиорн-Вейл, - пока не понял, что, если продолжать это занятие, в ней не останется свободного места задолго до того, как они доберутся до Ни-мойи. Поэтому он удовольствовался тем, что просто стоял у поручней и смотрел, впитывая разнообразие проплывающих перед глазами видов. Через некоторое время все они приятным образом слились вместе, незнакомый пейзаж стал казаться очень знакомым, и он уже не ощущал столь остро его чужеродности. Однако по ночам он часто видел во сне, будто летает в бесконечном полуночном пространстве, с небывалой легкостью переносясь от звезды к звезде.
Во время путешествия произошло два тревожных события, и оба через несколько дней после отплытия из Пилиплока, одно комическое, другое трагическое.
Участником первого события стал рыжеволосый парень, всего на несколько лет старше Деюкерета, который много времени проводил, бродя по палубам и бормоча себе под нос, или разражаясь необъяснимым смехом, или тыча в какую-нибудь точку в пустом пространстве, будто она имела какой-то таинственный смысл. Безвредный лунатик, подумал Деккерет; но тут вспомнил другого безумца, совсем не безвредного, который во время покушения на короналя убил его дорогую кузину Ситель, и постарался держаться подальше от этого человека. Но потом, на третий день, когда Деккерет стоял у поручней правого борта и смотрел на проплывающие мимо города, он внезапно услышал слева от себя безумный смех, точнее, взрывы визгливого хохота. Он оглянулся и увидел, как рыжеволосый парень, размахивая руками, стремительно промчался по центральному проходу на палубе, взобрался по лестнице на верхнюю палубу, на мгновение остановился на краю обзорной площадки, а затем с безумным хохотом и визгом бросился за борт в реку и начал барахтаться там, колотя по воде руками и ногами.
Все тут же громко закричали: «Человек за бортом!», корабль остановился и развернулся. Двое крепких матросов сели в шлюпку и без особых трудностей выловили неудачливого лунатика из воды. Они доставили его на борт, насквозь промокшего и пускающего пузыри, и отвели вниз. Больше Деккерет его не видел до тех пор, пока корабль не причалил днем позже в городе под названием Крейблдин, где парня ссадили на берег и, по-видимому, сдали местным властям.
Через день случилось еще более странное происшествие. Во второй половине дня стояла ясная и теплая погода, и корабль проплывал по участку реки, где не было никаких поселений. Худой человек лет сорока, с суровым лицом, в тяжелом, богато вышитом платье, спустился с пассажирской палубы, неся большой и явно тяжелый чемодан. Он поставил его на свободной площадке на главной палубе, открыл и достал оттуда несколько странного вида инструментов и приспособлений, которые тщательно расставил идеальным полукругом перед собой.
Деккерет толкнул локтем Акбалика.
- Посмотрите на все эти странные предметы! Это магическое оборудование, не так ли?
- Похоже на то. Интересно, не собирается ли он произнести какие-то заклинания прямо у нас на глазах.
Деккерет мало знал о магии и еще меньше любил ее.
Проявления сверхъестественного и иррационального его смущали.
- Как вы считаете, нам не о чем тревожиться?
- Это зависит от того, какими будут заклинания, я полагаю, - ответил Акбалик, пожимая плечами. - Но может быть, он просто собирается устроить распродажу для магов-любителей. Никто не станет использовать все эти столь разные приспособления для одного заклинания. - И он стал указывать Деккерету на различные устройства и называть их. Тот треугольный каменный сосуд называется вералистия - он применяется в качестве тигля, в котором сжигают порошки, позволяющие увидеть будущее. Сложное устройство с металлическими витками и столбиками - армиллярная сфера, которая показывает положение планет и звезд, чтобы составить гороскоп. Штука, сделанная из ярко окрашенных перьев и шерсти животных, сплетенных вместе, - Акбалик не мог вспомнить ее название, - используется для общения с духами умерших.
Переплетение хрустальных линз и тонкой золотой проволоки рядом с ней называется подромис, с его помощью чародеи возрождают мужскую силу.
- Вы, кажется, разбираетесь в этом деле, - заметил Деккерет. - Вы лично знакомы со всем этим, как я понимаю?
- Вовсе нет. Мне не часто случается беседовать с духами умерших, и подромис мне тоже не очень-то нужен. Но ведь о таких вещах в наши дни слышишь на каждом шагу. Смотри, он достал еще что-то! Интересно, для чего эта штука? И та, с колесами и поршнями?
Наконец, чемодан опустел. К этому времени уже собралась толпа приличных размеров. Наверное, по кораблю пронесся слух, подумал Деккерет, что предстоит какая-то демонстрация магического искусства. Это всегда привлекает множество любопытных.
Худой маг - ибо он наверняка был магом - не обращал на зрителей никакого внимания. Он сел, скрестив ноги, перед аккуратным полукругом из странных, поблескивающих приборов и, казалось, погрузился в мир иного сознания, прикрыв глаза и ритмично покачивая головой из стороны в сторону.
Затем он внезапно встал. Поднял ногу и опустил ее с яростной силой на хрупкий прибор, который Акбалик назвал подромисом. Раздавил его и стал топтать армиллярную сферу, потом устройство из колес и поршней, потом маленькую, хрупкую машинку из переплетенных металлических треугольников рядом с ней. Пораженные зрители ахнули от испуга. Деккерет подумал, не является ли святотатством разрушать такие вещи и не навлечет ли этот поступок месть сверхъестественных духов. Если таковые вообще существуют.
Маг уже методично уничтожил почти всю свою коллекцию магического оборудования. Все, что ему не удалось разломать, например вералистию, он бросал за борт. Затем хладнокровно и целеустремленно подошел к борту, одним плавным движением вскочил на него и прыгнул в реку На этот раз спасать оказалось некого. Этот человек пошел камнем ко дну и мгновенно исчез из вида, словно карманы его одежды были набиты камнями. Снова корабль остановился и матросы спустили шлюпку, но они не нашли и следов прыгуна и с мрачными лицами вернулись через некоторое время, чтобы доложить о своей неудаче.
- Повсюду безумие, - сказал Акбалик и содрогнулся. - Мир становится очень странным, мой мальчик.
После этого матросы по двое стали круглосуточно патрулировать палубу, чтобы предотвратить подобные инциденты. Но больше ничего не случилось.
Эти два странных события погрузили Деккерета в мрачную задумчивость. Да, повсюду царило безумие.
Теперь ему не удавалось удержаться от ужасных воспоминаний о страшной и нелепой гибели Ситель, с которыми он усиленно боролся несколько месяцев. Этот лунатик с широко раскрытыми глазами, эти нечленораздельные, сдавленные крики ярости, Ситель, шагнувшая вперед, блеск серпа, внезапно хлынувший поток крови…
А теперь хихикающий, похожий на клоуна парень прыгает за борт посреди реки, а за ним маг, который явно дошел до ручки. Неужели в любой момент это может случиться с каждым? Что это - начало непреодолимого безумия, полное, необратимое затмение рассудка? Неужели это может произойти даже с ним? В поисках зародыша безумия Деккерет с тревогой заглянул в собственную душу. Но зародыш, по-видимому, отсутствовал, по крайней мере Деккерет его не нашел. И через некоторое время к нему вернулось обычное хорошее настроение, и он вновь принялся рассматривать проплывающие мимо города без страха, что его внезапно охватит неодолимое желание броситься за борт.
Когда его взору внезапно открылось великолепие Ни-мойи, он оказался совершенно не подготовленным к этому зрелищу.
В течение последних дней река становилась все шире. Деккерет знал, что вторая по величине река Стейч, пересекающая дикую страну метаморфов, впадает в Зимр южнее города, и отсюда два водных потока текут вместе, единой рекой, гораздо крупнее двух своих составляющих. Но он не ожидал, что слияние двух рек образует такое огромное водное пространство. По сравнению с ним устье Зимра у Пилиплока было похоже на тонкий ручеек. Плыть по этому огромному руслу было все равно что снова оказаться в океане. Деккерет знал, что Ни-мойя находится где-то севернее, но его ошеломленному рассудку трудно было осознать возможность существования столь огромных просторов, и он видел лишь темную поверхность воды, простирающуюся к горизонту, испещренную яркими флажками сотен местных судов, снующих во всех направлениях.
Ему казалось, что он простоял так уже много часов.
Потом Акбалик взял его за локоть и повернул куда-то в сторону.
- Вот, - сказал он. - Ты не туда смотришь. Ни-мойя вон там, дальше. По крайней мере, часть ее.
Деккерет был потрясен. Это было истинно волшебное зрелище: бесконечно уходящие вдаль, поросшие лесом холмы, а на переднем плане - огромный город из сияющих белых башен, каждая выше соседней, и эти титанические сооружения ряд за рядом спускались прямо к берегу реки.
Неужели это город? Это же целая планета. Он тянулся без конца, следуя течению реки, насколько хватало глаз, и продолжался, очевидно, еще намного дальше, возможно на тысячи миль. У Деккерета дух захватило.
Такой огромный! Такой прекрасный! Ему захотелось опуститься на колени. Акбалик, словно гид, стал рассказывать о самых знаменитых достопримечательностях Ни-мойи: о Паутинной галерее, торговой аркаде длиной в милю, парящей высоко над землей на почти невидимых тросах; о Музее Миров, где выставлены сокровища со всей вселенной и даже, как говорили, с Древней Земли; о Хрустальном бульваре, где вращающиеся рефлекторы создавали сияние тысячи солнц; и о Парке Сказочных Зверей, полном чудес из отдаленных и практически неизвестных областей планеты…
Этому рассказу конца не предвиделось.
- Вон там Дом Оперы, там, на холме, - сказал Акбалик, указывая на многогранное здание, сверкающее так ярко, что было больно глазам. - Ее оркестр из тысячи инструментов играет так, что ты и представить себе не можешь. Тот большой стеклянный купол, из которого поднимаются десять башен, - городская библиотека, в ней хранятся все книги, когда-либо изданные на планете. Вон тот ряд низких строений у самого берега, с черепичными крышами и бирюзово-золотистой мозаикой на фасадах, можно принять за дворцы принцев, но это всего лишь здания таможни. А прямо над ними слева…
- А там что? - перебил его Деккерет, указывая на огромное сооружение невероятной красоты, которое величественно возвышалось над всем остальным, привлекая к себе все взоры даже среди этого феноменального скопления чудес архитектуры.
- А это… - ответил Акбалик. - Это дворец прокуратора Дантирии Самбайла.
Немыслимо великолепное и изящное здание с белыми стенами не обладало столь грандиозными размерами, как Замок лорда Престимиона, но было все же достаточно большим, чтобы удовлетворить любые потребности принца, и таким необыкновенно элегантным, что своим совершенством выделялось даже на фоне чудесных строений на набережной.
Казалось, дворец прокуратора парит в воздухе, плывет над городом, хотя в действительности, как видел Деккерет, он был построен на ошеломляюще высоком гладком белом пьедестале - в своем роде это была более скромная версия самой Замковой горы. Но вместо того чтобы расползаться во все стороны, как Замок, это сооружение состояло из относительно компактно расположенных павильонов и портиков с колоннами, где были хитроумно использованы подвески и консоли, чтобы создать впечатление полного пренебрежения силами гравитации. Верхний этаж представлял собой ряд прозрачных шаров из чистейшего кварца, а под ним находились палаты с множеством балконов, а еще на уровень ниже тянулись более широкие галереи, к которым вели каскады закрытых лестниц, выгибающихся наружу и вопреки всем законам геометрии снова резко уходящих внутрь. Прищурив глаза от блеска сверкающих белых башен Ни-мойи, Деккерет смог различить очертания других крыльев, примыкающих к зданию с обеих сторон внизу. У блестящего основания из фасада выступал мощный, похожий на расписной медальон восьмиугольный блок из полированного агата величиной по крайней мере с обычный дом.
- Как можно позволить одному человеку, даже прокуратору, жить в таком грандиозном сооружении?
Акбалик рассмеялся.
- Дантирия Самбайл сам себе закон. Ему было всего двенадцать лет, когда он унаследовал пост прокуратора Ни-мойи. Это всегда был важный пост, как ты понимаешь, самый важный в Зимроэле, но то было до того, как Дантирия Самбайл его занял. Все полагали, что нужно учредить регентство, но события повернулись иначе. Он за две минуты избавился от своего кузена-регента и взял власть в свои руки. А потом, благодаря по крайней мере трем бракам и полудюжине неофициальных альянсов, а также многочисленному наследству от разнообразных влиятельных родственников, он сколотил себе личную империю. К тридцати годам он непосредственно правил третьей частью континента Зимроэль и пользовался огромным влиянием в остальной его части, за исключением резервации метаморфов. Если бы он смог придумать способ и ее захватить, то сделал бы это. По сути дела, он правит Зимроэлем почти как король. А королю нужна приличная резиденция: Дантирия Самбайл провел последние сорок лет, перестраивая полученный в наследство дворец, и вот он перед тобой.
- А как насчет понтифекса и короналя? Они против всего этого не возражали?
- Главной заботой старого Пранкипина, по крайней мере до того, как он подружился с чародеями, всегда была коммерция: постоянная экономическая экспансия и свободный поток товаров из одного региона в другой, чтобы все получали хорошую прибыль и деньги постоянно циркулировали по планете. Думаю, он считал возвышение Дантирии Самбайла благоприятным фактором в этом процессе. Зимроэль был довольно разобщенным материком, лежащим за морем, настолько далеким от центров управления, что местные лорды всегда делали что хотели, и когда интересы герцога Нарабаля сталкивались с интересами принца Пидруида, то это не всегда благоприятно отражалось на региональной экономике. В планы Пранкипина входило поставить во главе всего региона человека, подобного Дантирии Самбайлу, способного объяснить местным парням, что они должны делать, и заставить их выполнять распоряжения. Что касается лорда Конфалюма, он проявлял еще большую, чем понтифекс, заинтересованность в объединении Зимроэля под властью Дантирии Самбайла. Никому из них не нравился сам Дантирия Самбайл, как ты понимаешь, - да и кому он может нравиться? - но они считали его полезным. Даже незаменимым. Поэтому они мирились с захватом им власти и некоторым образом даже поощряли его. А он был достаточно умен, чтобы не наступать им на мозоли. Часто ездил в Лабиринт и в Замок, выказывал им уважение, верный подданный его величества и милорда короналя… и так далее, и тому подобное.
- А лорд Престимион? Он тоже собирается мириться с таким положением?
- Престимион? - По лицу Акбалика пробежало легкое облачко. - Нет, теперь все иначе. Между лордом Престимионом и прокуратором что-то произошло.
У них довольно серьезные разногласия.
- Какого рода?
Акбалик отвел взгляд.
- Не того рода, чтобы я мог обсуждать их с тобой сейчас, мой мальчик Серьезные, вот и все. Очень серьезные. Возможно, у нас будет время поговорить подробнее в другой раз. К тому же мы, кажется, причаливаем.
Та часть города, где причалил корабль, называлась Стрелейн, и Акбалик сообщил Деккерету, что это центральный район Ни-мойи. Их ждал правительственный экипаж. Он повез их вверх, на холмы, и в конце концов они высадились у высокого здания, которое в следующие несколько месяцев должно было служить им домом.
Небольшая комната Деккерета находилась на пятнадцатом этаже. Он даже представить себе не мог, что у здания может быть так много этажей. Стоя у широкого окна, он смотрел на крыши расположенных внизу домов, на реку за ними, на темную линию южного берега Зимра - так далеко, что он едва мог ее различить, и у него возникло головокружительное ощущение, что это здание в любой момент может рухнуть вперед под собственным невыносимым весом и обрушиться вниз с холма, рассыпая во все стороны кирпичи. Вздрогнув, он отвернулся от окна.
На следующий день он начал работать в бюро апелляций, где разбирали разного рода жалобы, связанные с документами. Это было подразделение казначейства, разместившееся в заднем крыле бестолкового правительственного комплекса из синего гранита, построенного тысячу лет назад в южной части Стрелейна и известного как Дом Касканара.
Деккерет не питал иллюзий и осознавал всю бессмысленность этой работы. Ему полагалось беседовать с людьми, важные документы которых - важные для них, во всяком случае, - почему-либо испортили бюрократы, и помогать им уладить недоразумения. С первого дня он пытался решить споры об ошибочных датах регистрации рождений, неверных границах земельных владений, запутанных и противоречивых пунктах, вставленных в документы нерадивыми стенографистами, и других подобных вещах. Не существовало такой причины на свете, которая обусловила бы необходимость отправить его за тысячи миль для того, чтобы заниматься подобными тоскливыми и мелкими делами, с которыми мог справиться любой чиновник, уже работающий здесь и желающий сделать карьеру.
Но он знал, что все члены правительства, начиная с понтифекса и короналя, по сути своей были чиновниками, делающими карьеру. И каждый принц на Замковой горе, который питал честолюбивые устремления занять высокий пост, должен был некоторое время заниматься рутинной работой именно такого сорта.
Даже Престимион, который родился с титулом принца Малдемарского и мог бы провести жизнь в приятном безделье, слоняясь по своим виноградникам, вынужден был пройти череду подобных этому постов, чтобы приобрести практический опыт, прежде чем сесть на трон.
Деккерет, сын странствующего торговца, никогда не питал столь грандиозных амбиций. Корона Горящей Звезды не входила в его планы; самое смелое устремление, какое он мог себе позволить, - это стать одним из рыцарей в Замке. И он этого почти добился - по крайней мере, стал кандидатом в рыцари, благодаря стечению обстоятельств, в результате которого он оказался поблизости от короналя во время покушения на его жизнь. Поэтому он и оказался за этим письменным столом в бюро апелляций Ни-мойи, чтобы день за днем корпеть над дурацкими, скучными бумагами, надеясь, в конце концов, перейти к более великим свершениям, продвинуться ближе к вершине власти. Но сначала .нужно было выдержать испытание.
Акбалик, которого он никогда не видел в свои рабочие часы, и только изредка по вечерам, уже перешел к более великим свершениям, хотя Деккерет и не знал, в чем они заключались. Акбалик служил для Деккерета примером, которому стоило подражать. Он еще не вошел в ближайшее окружение короналя, но это было лишь вопросом времени. Он состоял в дружеских отношениях с Верховным канцлером Септахом Мелайном; пользовался уважением деловитого и грубоватого адмирала Гиялориса; имел свободный доступ к лорду Престимиону. Несомненно, ему суждено совершить быстрое восхождение к вершинам власти.
Конечно, Акбалик доводился племянником богатому и могущественному принцу Сирифорну, и это ему помогало. Но хотя высокое происхождение могло довольно легко вознести человека на высокое место в иерархии Замка, Деккерет знал, что в конечном счете только собственные достоинства, характер, упорство помогают на нем удержаться. Глупцы и лентяи не становятся короналями, хотя при наличии удачи и семейных связей занимают менее крупные, но тоже высокие должности, несмотря на свои вопиющие недостатки.
Наглядным примером мог послужить граф Меглис Норморкский.
Однако даже самого высокого происхождения было недостаточно, чтобы занять трон, иначе Сирифорн, потомок половины великих короналей древности, давно бы уже его получил. Но принц Сирифорн не подходил для этой должности. Ему недоставало необходимой серьезности. Септах Мелайн, Верховный канцлер, также никогда не стал бы короналем - вероятно, по той же причине.
А вот лорд Престимион доказал свое соответствие этой должности. Как и лорд Конфалюм до него. И Акбалик тоже: этот уравновешенный, остроумный, трудолюбивый, надежный человек мог быть достоин жезла короналей. Деккерет чрезвычайно им восхищался.

Предыдущая страница 17 Следующая страница


Лорд Престимион 18

Было еще рано рассуждать о том, кто может стать преемником Престимиона, когда он станет понтифексом, но Деккерет подумал, как было бы прекрасно, окажись им Акбалик! И как это было бы здорово для Деккерета из Норморка, так как он ясно видел, что Акбалик благосклонно относится к нему и считает многообещающим молодым человеком. На мгновение, всего лишь на мгновение, Деккерет позволил себе необузданный полет фантазии: представил себя Верховным канцлером при коронале лорде Акбалике. А потом снова вернулся к исправлению ошибок в написании имен на доверенностях, к распутыванию противоречий в документах на право владения землями, составленных еще во времена лорда Кеппимона, и к выдаче разрешений на возмещение налогов, начисленных в тройном размере слишком рьяными инспекторами.
Так прошло два месяца. Деккерету безмерно опостылела эта работа, но он мужественно продолжал трудиться и не позволял себе и намека на неудовольствие. В свободное время он бродил по городу, снова и снова поражаясь его великолепию. Он подружился с несколькими людьми в бюро; познакомился с парой приятных молодых женщин; раз или два в неделю они с Акбаликом шли в местную таверну и приятно проводили время за дегустацией отличных вин Зимроэля.
Деккерет понятия не имел о том, какое поручение привело Акбалика в Ни-мойю, и не задавал вопросов. Он был благодарен за доброе к себе отношение, и ему не хотелось столь явно интересоваться делами, которые его не касались.
Однажды вечером Акбалик спросил:
- Ты помнишь, когда мы были в кабинете короналя, Септах Мелайн советовал нам поохотиться здесь на ститмоев?
- Конечно, помню.
- Тебе до смерти надоела работа, которой ты занимаешься, правда, Деккерет?
Деккерет покраснел.
- Ну…»
- Не пытайся быть дипломатичным. Тебе полагается умирать над ней от скуки. На то она и рассчитана.
Но тебя послали сюда не для того, чтобы подвергнуть пыткам. Я и сам уже почти созрел для небольшого отдыха. Так как насчет того, чтобы совершить десятидневную поездку на север и посмотреть, как там поживают ститмои в это время года?
- А я смогу получить отпуск? - спросил Деккерет.
Акмалик улыбнулся.
- Думаю, я смогу его для тебя выхлопотать, - ответил он.

8

К северу от Ни-мойи природа оказалась совершенно другой. На большей части Маджипура климат был субтропическим или тропическим, за исключением зоны вдоль таких высоких гор, как Гонгарские в центральном Зимроэле и вершины горы Зигнор на дальнем севере Алханроэля. На самой Замковой горе, которую изобретенные в далекой древности погодные машины всегда защищали от ледяного холода стратосферы на такой высоте, стояла вечная весна.
Но часть северо-восточного Зимроэля простиралась далеко к полюсу, и поэтому климат здесь был более прохладным. На высоком, окаймленном горами плато под названием Граничье Кинтора в зимние месяцы нередко выпадал снег; а за ней, спрятанная за громадными горными пиками Девяти Сестер, лежала неизведанная полярная земля вечных снежных бурь и морозов, куда никто никогда не ездил. Легенды гласили, что в этом суровом и практически недоступном районе много тысяч дет в полной изоляции обитает племя одетых в меха варваров, не ведающих о теплом климате и благоденствии, привычных для остальных жителей Маджипура, которые в свою очередь не ведали о существовании варваров.
Акбалик и Деккерет не имели намерения приближаться к окутанной мифами земле вечной зимы и никогда не тающих льдов. Но ее холодное дыхание ощущалась на граничащих с ней территориях. Пышные, зеленые субтропические леса уступили место растительности, более типичной для умеренного климата.
Здесь преобладали странные, искривленные лиственные деревья с ярко-желтыми стволами, растущие на большом расстоянии друг от друга на каменистых лугах, покрытых жесткой, бледной травой. А затем, когда они въехали в предгорья Граничья Кинтора, местность стала еще более пустынной. Деревья и травы встречались теперь гораздо реже. Почва превратилась в постепенно поднимающийся склон из серых гранитных плит, рассеченных руслами быстрых холодных рек, текущих с севера. В тумане, вдали, виднелась первая из Девяти Сестер Кинтора: Трейликор, Рыдающая Сестра, чьи темные склоны блестели от множества потоков и речушек.
Акбалик нанял в качестве проводников по Граничью команду из пяти местных охотников, худощавых, обветренных горцев с северных земель, одетых в грубо сшитые шкуры черных хайгусов. Очевидно, это были трое мужчин и две женщины, хотя под мохнатыми одеждами отличить их оказалось нелегко. Говорили они очень мало, а друг с другом общались на резком горном наречии, которого Деккерет практически не понимал. Обращаясь к двум молодым лордам из Замка, они старались пользоваться обычным языком, но из-за сильного акцента и непривычного ритма речи он с «трудом понимал их. К тому же они пересыпали свою речь ни-мойскими идиомами, которых Деккерет чаще всего не знал. Он предоставил все переговоры с ними Акбалику.
Казалось, горцы относятся к своим выросшим в городе подопечным с насмешкой, граничащей с презрением. Они определенно не питали уважения к Деккерету, который никогда раньше не бывал в такой дикой местности и явно был не уверен в себе, несмотря на свои рост и силу. Он не сомневался, что они считают его бесполезным, ни на что не годным мальчишкой. Но они и к Акбалику тоже относились без должного почтения, а ведь окружающая его аура компетентности и уверенности обычно быстро завоевывала ему признание где угодно. Когда он обращался к ним с вопросом, они отвечали односложно, а иногда отворачивались с насмешливыми улыбками, словно едва могли сдержать презрение к городскому жителю, который спрашивает о столь очевидных вещах, известных любому ребенку.
- Ститмои - лесные животные, - сказал ему Акбалик. - Здесь, в открытой тундре, им не очень нравится.
Вон там, внизу, их территория, то темное место под горой. Охотники спугнут их в глубине леса и погонят на нас. Мы выберем тех, которых пожелаем, и будем гнаться за ними по лесу, пока не загоним в угол. - Акбалик бросил взгляд на короткие, но сильные и мускулистые ноги Деккерета. - Ты хорошо бегаешь?
- Я не спринтер. Но как-нибудь справлюсь.
- Ститмои тоже не очень быстро бегают. Им это не нужно. Но они чрезвычайно выносливы и лучше нас умеют пробираться сквозь густой подлесок. Такому зверю легко уйти в гущу деревьев и удрать от тебя. Проблема в том, что они иногда подкрадываются сзади и нападают с тыла. Питаются они в основном ягодами, орехами и корой, но от мяса тоже не отказываются, знаешь ли, особенно зимой, и соответственно экипированы орудиями убийства.
Он начал доставать оружие из своей сумки и выкладывать его перед Деккеретом.
- Вот это мы возьмем с собой. Изогнутые мачете предназначены для того, чтобы прорубать дорогу сквозь подлесок. Кинжал пригодится, чтобы убить ститмоя.
- Этот? - спросил Деккерет. Он взял его и стал рассматривать. Лезвие было впечатляюще острым, но его длина не превышала шести дюймов. - Не слишком ли он короткий?
- А ты собирался применить энергобластер?
Деккерет почувствовал, что краснеет. Теперь он вспомнил, что Септах Мелайн рассказывал, как охотятся на ститмоев с ножом и мачете. В то время Деккерет не обратил на его слова особого внимания.
- Ну конечно, нет. Но с этой штукой мне придется прыгнуть прямо на спину ститмоя, чтобы прикончить его.
- Да, так и есть. В этом весь смысл охоты, чтобы подойти вплотную: большой риск ради большого приза. И еще в том, чтобы как можно меньше повредить ценный мех. Если придется выбирать между собственной жизнью и жизнью ститмоя, можешь пустить в ход мачете, но это считается не слишком спортивным.
Представь себе, например, Септаха Мелайна, который рубит ститмоя своим мачете!
- У Септаха Мелайна самая быстрая реакция из всех людей на свете! Он мог бы убить ститмоя костяной зубочисткой. Но я же не Септах Мелайн.
Акбалик остался невозмутимым. Деккерет большой и сильный; Деккерет решителен; Деккерет вполне сам о себе позаботится в лесу ститмоев.
Сам Деккерет не испытывал такой уверенности. Он не напрашивался на это приключение. Это была идея Септаха Мелайна. Он с радостью согласился, там, в Замке, но тогда он не понимал до конца, что значит охотиться на ститмоев на их территории. И хотя в течение первых нескольких месяцев жизни в Замке он слышал массу увлекательных охотничьих рассказов молодых кандидатов в рыцари и очень им завидовал, сейчас он понял, что одно дело - прогуливаться по огороженным охотничьим угодьям Халанкса или Амблеморна в надежде встретить заура, онатилза или билантуна, и совсем другое - бродить по студеному северному лесу в поисках злобного ститмоя с намерением убить его крохотным кинжалом.
Но трусость не входила в число недостатков Деккерета. То, что ждало впереди, выглядело делом трудным, но, возможно, охота окажется не столь рискованной, как ему сейчас кажется, ведь воображение заставляло его предвидеть самое худшее. Поэтому он взял свои кинжал и мачете, несколько раз ожесточенно рубанул воздух для тренировки и весело сказал Акбалику, что по размышлении кинжал кажется ему вполне подходящим и он готов поохотиться на ститмоя, когда сам ститмой будет к этому готов.
Когда они спустились вслед за пятеркой охотников вниз по усеянному валунами склону и вышли на мрачную поляну, где обитали ститмой, Акбалик устроил ему еще один сюрприз: достал из сумки две тупоносые металлические трубки, сунул одну за пояс рядом с кинжалом, а вторую вручил Деккерету.
- Энергобластеры? Но вы говорили…
- Приказ лорда Престимиона. Мы должны вести себя как спортсмены, это правда, но от меня также ожидается, что я привезу тебя назад живым. Основное оружие - кинжал, а если возникнут трудности, применяй мачете, но, если окажешься в действительно сложном положении, стреляй в этого проклятого зверя из энергобластера. Способ неэлегантный, но разумный в качестве последнего средства. Разъяренный ститмой может выпустить человеку кишки тремя ударами когтей.
Чувствуя скорее стыд, чем облегчение, Деккерет сунул энергобластер в одну из петель у пояса, жалея, что нельзя убрать его подальше, чтобы местные охотники его не заметили. Они уже и так ясно дали понять, что считают Деккерета и Акбалика парой пустых самовлюбленных хлыщей, которые не могут найти себе лучшего занятия, чем отправиться в северные леса охотиться на опасных животных всего лишь ради развлечения. Едва ли они могут еще ниже пасть в глазах обитателей Граничья, если один из них вдруг вытащит энергобластер и сожжет непокорного ститмоя. Все равно Деккерет поклялся себе, что не прибегнет к этому оружию даже в качестве последнего средства. Кинжала и, при необходимости, мачете, должно хватить.
Ночью выпал снег. Хотя температура была немного выше нуля, земля побелела. Редкие, отдельные хлопья снега падали с неба. Одна снежинка упала на щеку Деккерета, вызвав легкое жжение. Это было странное ощущение. Сам снег был для него новым и очень странным явлением.
У деревьев на поляне стволы были желтые, как у тех, что встречались южнее, но их покрывали густые черно-коричневые листья, напоминающие иглы, и ветки не были голыми. Стволы и ветви этих деревьев не изгибались под странными углами, а стояли высокие и прямые, и их густые кроны сплетались далеко вверху. Внизу царил густой сумрак. С одной стороны текла речка, усеянная крупными валунами, а с другой, ближе к горе, местность резко обрывалась в глубокую долину.
Пятеро наемных охотников шли впереди, а Деккерет с Акбаликом шагали за ними по следам, оставленным на снегу. Они двигались все быстрее и уже трусцой, а потом легкими прыжками бежали по лесу вдоль берега реки. Охотники почти не оглядывались. Когда один из них все же оглянулся - это была одна из женщин, с плоским лицом, большим ртом и широкими промежутками между зубами, - то лишь для того, чтобы насмешливо улыбнуться Деккерету, словно говоря:
«Через пять минут ты так испугаешься, что лишишься остатков разума». Возможно, это ему только показалось. Может быть, она просто хотела его подбодрить.
Но ее улыбку нельзя было назвать приятной.
- Ститмой, - внезапно произнес Акбалик. - Три, по-моему - Он махнул рукой влево, в сторону темной рощи, где деревья с желтыми стволами стояли особенно тесно, а снег покрывал землю толстым слоем. Сначала Деккерет не заметил ничего необычного. Затем увидел белый участок, белизна которого отличалась от снега: она была нежнее, ярче, словно сияла, а не блестела. Там двигались большие мохнатые белые животные. Ветер донес их низкое, негромкое рычание.
Охотники остановились у опушки рощи. Они тихо обменялись несколькими непонятными словами, а затем двинулись к деревьям, рассредоточившись в широкую дугу.
Деккерет быстро сообразил, что происходит. Ститмои - да, их было трое - почуяли запах. Они медленно двигались среди деревьев, словно вырабатывали свою стратегию. Теперь Деккерет их ясно различал: массивные звери с короткими лапами, длинными, выступающими черными рылами и плоскими треугольными головами, с которых пристально смотрели золотистые глаза, обведенные красными кругами. Они были размером с очень крупных собак, но тяжелее и массивнее. Они казались неизящными, но могучими: массивные бедра и лапы с длинными изогнутыми когтями, черными и блестящими, явно таили огромную силу. Деккерету не верилось, что ему полагается убить одно из этих созданий обычным кинжалом. Но именно так это и делалось, хотя и казалось невозможным.
Он не забыл слов Септаха Мелайна. «Насколько я знаю, этот ститмой самый опасный дикий зверь на планете.
Красивая тварь: густой мех, горящие глаза…»
Женщина с редкими зубами делала им какие-то знаки.
- Первый - твой, - сказал Акбалик.
- Что?
Деккерет ожидал, что первым будет более старший и опытный Акбалик. Но смысл жестов женщины был совершенно ясен: она звала его к себе.
- Они так решили, - сказал Акбалик. - Обычно они определяют наилучшее соответствие охотника и добычи. Тебе лучше поспешить Я пойду сразу же за тобой.
Деккерет кивнул. Он вышел вперед, все еще неуверенно и смущенно. Но едва он сделал первый шаг по направлению к темной поляне, произошла поразительная вещь. Всякая неуверенность исчезла. Странное холодное спокойствие овладело им. Страх и сомнения полностью улетучились. Он почувствовал себя совершенно готовым, созревшим для убийства, полностью сосредоточенным на своей цели.
И мгновение спустя охота началась.
Теперь кинторские охотники расположились широкой дугой, охватывающей то место, по которому двигались ститмой, и концы этой дуги далеко выходили за его пределы с обеих сторон. Женщина, которая, по-видимому, считалась проводником Деккерета, стояла в конце этой линии. Она пошла вперед, а Деккерет следовал за ней по пятам. Двое охотников на правом и левом флангах двигались внутрь под острыми углами, приближаясь к животным. Теперь они начали производить ужасный шум, дуя в медные рога, которые достали из своих мешков, а два других охотника хлопали в ладоши и кричали.
Их замысел, как понял Деккерет, состоял в том, чтобы разделить животных, двоих отогнать в сторону и открыть свободный проход к третьему. И шум возымел желаемое действие. Ститмой, озадаченные и встревоженные резкими трубными звуками, поднялись на задние лапы и царапали когтями кору деревьев, чем, по-видимому, выражали свое раздражение, а их рычание уже не было тихим, рокочущим звуком, а превратилось в раскатистые злобные вопли.
Охотники продолжали смыкать круг. Ститмой не выказывали явного страха - только раздражение и недовольство тем, что их тревожат в собственных владениях. Они медленно повернулись и начали удаляться в разные стороны, возможно, каждый направлялся к своему логову Пятеро охотников не обращали внимания на двух самых крупных зверей, позволяя им беспрепятственно ускользнуть в гущу леса. Они переключили все внимание на оставшегося ститмоя, самку, менее крупную, чем другие, но все равно опасную. Они надвигались на нее, высоко поднимая ноги, словно маршировали на параде, и изо всех сил шумели.
Казалось, животное на пару мгновений ошеломил этот рев. Затем, моргая и ворча, ститмой развернулся и направился медленным, но все убыстряющимся шагом к укрытию - кустарнику в нескольких ярдах от него.
Женщина с редкими зубами шагнула в сторону. Деккерет понял, что настал его момент.
Он бросился вперед, держа в одной руке мачете, а в другой кинжал.
На краю поляны деревья росли довольно редко, но лес быстро стал гуще, молодые деревца и кустарник заняли свободные места между ними, а с нижних ветвей свисали одеревеневшие лианы. Вскоре Деккерету пришлось пробираться от одной густой заросли к другой, яростно прорубая себе дорогу мачете. Он рвался вперед в каком-то неистовстве, не обращая внимания на препятствия. Но несмотря на яростные усилия, он отставал. Ушедший вперед ститмой виднелся вдали. Но зверь, как бы медленно он ни продвигался, казалось, легко мог расчистить себе путь мощными лапами, оставляя за собой след из сломанных веток и разорванных лиан, которые лишь усложняли задачу Деккерета.
Постепенно расстояние между зверем и преследователем все увеличивалось.
А потом зверь и вовсе исчез.
Куда он девался? В укромную нору? Или заполз под какое-то непроницаемое для глаз нагромождение кустов? Или, гадал Деккерет, он просто спрятался за каким-то толстым стволом дерева далеко впереди и в этот самый момент подбирается к нему, перебегая от одного куста к другому выбирает позицию для смертельно опасной контратаки, к которой, по словам Акбалика, эти звери иногда прибегают?
Деккерет огляделся в поисках женщины. Ее нигде не было видно. Во время своего сумбурного бега по лесу он ее каким-то образом обогнал.
Крепко сжимая свое оружие, он описал полный круг, отчаянно прислушиваясь, не трещат ли ветви подлеска или ломающиеся молодые деревца. Ничего… Густой туман начал подниматься от заснеженной земли, окутывая все белым покрывалом. Следует ли ему позвать женщину? Нет. Возможно, ее исчезновение преднамеренно; возможно, в их обычае оставлять охотника наедине с добычей в последние минуты преследования.
Через несколько секунд он стал осторожно продвигаться влево, туда, где туман казался более редким. Он планировал вернуться по дуге на прежнее место и по пути поискать укрытие ститмоя.
В лесу все было тихо. Словно он отправился на охоту в полном одиночестве.
Затем, когда он обогнул рощу молодых деревьев с прямыми стволами, которые выросли совсем близко друг от друга и образовали плотную изгородь, все внезапно изменилось. Он увидел в дальнем конце рощицы маленькую поляну. Женщина стояла в ее центре, вертя головой во все стороны, словно в поисках ститмоя или его самого. Деккерет позвал ее, и в то же мгновение из-за деревьев с другой стороны выпрыгнул ститмой.
Женщина с редкими зубами, уже начавшаяся поворачиваться к Деккерету быстро обернулась лицом к разъяренному зверю. Ститмой, поднявшись на задние лапы, одним ударом передней лапы отбросил ее в сторону. Она упала на землю. Не останавливаясь, ститмой промчался мимо оцепеневшего Деккерета к ближайшей группе деревьев.
Ему понадобилась секунда, чтобы выйти из оцепенения. Затем он тоже сделал рывок и снова помчался за ститмоем, понимая, что это его последний шанс, что если он позволит животному удрать от него во второй раз, то больше никогда его не увидит.
Мышцы на бедрах и лодыжках вздулись. Он чувствовал, как напрягаются его мускулы. Пытаясь сделать крутой поворот, он наступил на скользкую, покрытую снегом каменную плиту, поскользнулся и подвернул лодыжку. По левой ноге пробежала обжигающая волна.
Но он продолжал бежать. Ститмой больше не пытался прятаться. Он просто трусил впереди через участок леса, достаточно редкого, чтобы они оба могли легко передвигаться по нему. Это давало преимущество Деккерету, который, как бы медленно он ни бежал, мог на открытой местности превзойти в скорости ститмоя.
Но ему не удавалось настигнуть свою добычу. У него еще осталось много сил, но он никак не мог заставить бунтующие мускулы ног придать ему большую скорость. Ему постепенно стало ясно, что ститмой снова ускользнет от него.
Но этого не случилось. Зверь подбежал к плотной, спутанной массе кустов и лиан, остановился там и непонятно почему предпочел развернуться, а не продираться сквозь кусты. Решил ли он остановиться и сразиться с надоедливым противником? Или просто устал бежать? На эти вопросы Деккерет так и не смог ответить. У него вообще не оставалось времени на размышления. Прежде чем он успел до конца понять, что произошло, он очутился прямо перед зверем, который стоял спиной к тесно переплетенным кустам. Он услышал злобное рычание животного. Массивная лапа рванулась ему навстречу. Деккерет инстинктивно увернулся от нее и вонзил свой кинжал снизу вверх. Ститмой взревел от боли. Деккерет отступил, снова сделал выпад кинжалом и снова попал в цель. Ярко-красная кровь хлынула на мягкий белый мех на груди ститмоя.
Деккерет отступил назад, тяжело дыша. Понадобится ли третий удар? Нужно ли ему применить мачете?
Нет. Ститмой несколько мгновений с удивленным видом стоял прямо, слегка покачиваясь из стороны в сторону, его обведенные красными кругами блестящие глаза начали медленно затуманиваться. Потом он упал.
Деккерет стоял над ним, с трудом веря в случившееся.
Животное не шевелилось.
Потом Деккерет повернулся, приложил ко рту ладони и закричал:
- Эй! Акбалик, где вы? Я добыл его, Акбалик! Добыл!
Издалека, сквозь туман, до него донесся приглушенный ответ. Он не смог разобрать слов.
Он сделал новую попытку.
- Акбалик!
На этот раз ответного крика не последовало. От охотников тоже не было никакого отклика. Куда все подевались? Если он оставит ститмоя лежать здесь, не разорвут ли его на куски стервятники прежде, чем он вернется? И кстати, сможет ли он найти его снова в этом таинственном, туманном лесу?
Прошло несколько минут. Снова началась метель.
Деккерет понял, что не может оставаться на месте. Он медленно начал двигаться назад, в том направлении, откуда, как ему казалось, он пришел, пытаясь найти на снегу свои следы. Через некоторое время он снова увидел густую рощицу, а на дальнем ее конце увидел зрелище, которого ему не забыть до конца дней.
Акбалик и четверо охотников с гор стояли посреди поляны. Акбалик держал в опущенной руке окровавленное мачете, весь снег был залит кровью. Охотники, стоящие подальше, тяжело уставились на Деккерета, когда он появился. Женщина с редкими зубами лежала на спине неподвижно, вся середина ее туловища была разорвана и зияла ужасающей раной. В пяти-шести футах от нее лежало мертвое тело какого-то приземистого толстомордого зверя, почти перерубленное надвое мачете Акбалика. У него на морде тоже запеклась кровь.
- Акбалик, - спросил Деккерет, озадаченно. - Что здесь произошло? Она?..
- Мертва? А ты как думаешь?
- Ее убил этот зверь? Что это за животное?
- Они сказали, что это тумилат. Пожиратель падали. Они живут здесь в подземных норах. Иногда они убивают, если находят умирающее или бесчувственное животное. Но я не могу понять, зачем пожирателю падали нападать на человека, который…
- Ох, - произнес Деккерет очень тихо и прижал ладонь ко рту.
- Что случилось, Деккерет? Что ты пытаешься сказать?
- Это не тумилат, - пробормотал Деккерет. - Это ститмой. Он выпрыгнул, неизвестно откуда, подскочил прямо к ней и сбил ее с ног ударом лапы. И побежал дальше. Я за ним. Я побежал за ним, догнал его и убил, Акбалик. Я его убил. Но я не остановился, не подумал об охотнице. Она осталась здесь, раненая, возможно, без сознания… Ох, Акбалик! Я о ней совсем не подумал.
А пока она лежала тут одна, к ней подошел этот пожиратель падали и… ox! - Потрясенный своим поступком, он тупо уставился в окутывающую его со всех сторон белую пелену - Ох, Акбалик… - снова ошеломленно произнес он. - Ох!..

9

Когда Престимион и его спутники выехали из самых южных ворот Лабиринта, они увидели перед собой огромные пространства Алханроэля, расстилающиеся перед ними подобно бескрайнему океану Здесь земля было плоской, а горизонт казался туманной серой линией, находящейся за миллион миль от них.
Каждый день приносил новые ландшафты, новую растительность, новые города. И где-то впереди, в этом бесконечном пространстве, находился Дантирия Самбайл, ускользающий все дальше.
Королевский кортеж остановился сначала в Байлемуне, в том красивом городе на плодородной равнине к юго-востоку от Лабиринта, где человек прокуратора, Мандралиска, столкнулся с егерем принца Сирифорна.
Кейтинимон, новый молодой герцог Байлемуны, сын Кантеверела, с королевскими почестями встретил их у темно-красных городских стен.
У него было такое же круглое, приветливое лицо, как у покойного отца, и, как Кантеверел, он предпочитал свободные, летящие туники более роскошным официальным одеждам. Но Кантеверел почти всегда был веселым и общительным, а в этом человеке чувствовалось едва скрываемое напряжение, плохо замаскированная суровость характера. Но все же ни один корональ давно не посещал Байлемуну, и Кейтинимон выразил восторг по поводу его прибытия. Он организовал для него подобающие празднества с участием множества музыкантов, жонглеров и ловких фокусников, большой пир для демонстрации знаменитой кухни этого региона, с местными винами к каждому блюду, и разумеется, он организовал посещение легендарных золотых пчел Байлемуны.
.Почти каждый город на планете имел свой особый предмет гордости. Золотые пчелы являлись гордостью Байлемуны. Однажды, давным-давно, в те дни, когда только редкие племена меняющих форму жили в этой части Алханроэдя, такие пчелы водились во всей провинции и на прилегающих к ней территориях. Но распространение цивилизации поставило их в конце концов на грань исчезновения, и теперь уцелели только те пчелы, которых герцоги Байлемуны держали на своей знаменитой пасеке, на территории дворцового хозяйства.
- Мы открываем пасеку для посещений публики только три раза в год, - объяснял герцог Кейтинимон, . ведя Престимиона через дворцовый сад к пчельнику - В Зимний день, в Летний и в день рождения герцога.
Вход по лотерейным билетам. В течение десяти часов пускают дюжину посетителей в час, и билеты перекупают по высокой цене. В другое время никому не разрешено их посещать, кроме постоянных пасечников и членов семьи герцога. Но конечно, когда корональ приезжает в Байлемуну…
Пасека представляла собой здание поразительной красоты: огромное кружевное сооружение из сияющей металлической сетки, поддерживаемой трубчатыми распорками из какого-то блестящего белого дерева, которые переплетались и перекрещивались так причудливо, что глазом не проследить, и вся эта конструкция выглядела такой невесомой, что могла, казалось, рухнуть от дуновения ветра. Внутри Престимион различал мириады ярких световых вспышек, мигающих с такой быстротой, что голова шла кругом, словно сигналы семафора, настолько быстрые, что никто бы не смог прочесть их послание.
- То, что вы видите, - пояснил герцог, - это солнечный свет, отражающийся от тел пчел, летающих внутри. Подавайте войдем внутрь, если хотите, милорд.
По длинному пандусу, ведущему в анфиладу небольших комнат с двумя выходами, Престимион и его свита попали в сам пчельник. Это был гигантский купол, в четыре-пять раз больший по размерам, чем тронный .зал Конфалюма, так искусно сплетенный из сетки, что она была почти не видна, если смотреть изнутри, и казалась прозрачной пленкой на фоне неба.
Высокое гудение окутало посетителей, будто плотная вуаль. Над головой носились пчелы. Сотни пчел.
Тысячи.
Они находились в постоянном движении, без конца летали взад и вперед в верхней части купола, словно исполняли странный воздушный танец. Престимиона поразило их количество, скорость полета и сверкание света, отражавшегося от их блестящих боков и крыльев, когда они стремительно проносились мимо. Он долгое мгновение стоял в дверях, в изумлении глядя вверх, восхищаясь быстротой пчел и головокружительной красотой выписываемых ими узоров.
Постепенно он начал различать отдельных пчел, а не просто следить за полетом всего роя, и обнаружил, что пчелы выглядят очень большими для насекомых.
Но Септах Мелайн первым задал этот вопрос вслух. Повернувшись к герцогу, он спросил:
- Это действительно пчелы, ваша милость? Потому что, на мой взгляд, они такие же крупные, как птицы.
- Ваши глаза вас не обманывают, - ответил герцог. - Как всегда. Но это действительно пчелы. Вот, разрешите мне вам показать.
Он вышел на середину помещения и встал, вытянув руки в стороны с поднятыми вверх ладонями. Через несколько мгновений полдюжины обитателей пасеки спикировали вниз и уселись на него, словно ручные птицы на своего хозяина, потом, вслед за ними, еще десяток снизился и стал кружить над его головой.
Герцог стоял неподвижно. Только глазами показывал гостям:
- Теперь подойдите ближе. Посмотрите:, на них.
Медленно, медленно, осторожно, не спугните их.
Престимион медленно подошел, за ним - Септах Мелайн, а потом огромный Гиялорис, самый осторожный из всех - он ступал так, словно шел по ковру из яичной скорлупы.

Предыдущая страница 18 Следующая страница


19 Роберт Сильверберг

Но Мондиганд-Климд, к которому пчелы, казалось, не проявляли никакого интереса, остался у входа. Абригант - тоже, лицо его было мрачным, как обычно.
Со времени их прибытия в Байлемуну он почти не скрывал своего нетерпения пуститься в путь к Скаккенуару, расположенному где-то на юго-востоке, где надеялся найти растения, содержащие металлы. Погоня за Дантирией Самбайлом была для него лишь досадной помехой; час, проведенный среди сверкающих пчел, какими бы красивыми они ни выглядели, - неоправданной тратой времени.
Подойдя достаточно близко к герцогу Кейтинимону и ясно разглядев блестящие маленькие создания, ползающие по его ладоням, Престимион тихо присвистнул от удивления. Золотые пчелы Байлемуны оказались длиной в несколько дюймов, с пухлыми телами и действительно сильно напоминали птиц.
Что же они такое, удивился он, маленькие птички или очень крупные насекомые?
Насекомые, решил Престимион, подойдя еще на несколько шагов ближе. Теперь он ясно видел три пары мохнатых лап. Их тела состояли из сегментов: голова, грудной отдел и брюшко. Их крылья и все тело были сплошь покрыты гладкой, отражающей свет броней, которую можно легко было принять за тонкое золотое покрытие и которая при движении создавала ослепительные световые эффекты.
- Еще ближе, - произнес герцог. - Так близко, чтобы увидеть их глаза.
Престимион повиновался. И ахнул. Их глаза! - эти странные глаза! Он никогда не видел таких глаз.
Не холодные фасеточные глаза насекомых, нет, совсем нет. И не блестящие глаза-бусинки птиц. Их глаза были непропорционально большими, и их взгляд поразительно напоминал взгляд млекопитающих. То были теплые, добрые, влажные глаза какого-нибудь мелкого лесного зверька. Но в них также светился ум, который отличал эти создания от болтливых лесных дролей и минтунов. Было почти страшно смотреть в эти все понимающие глаза.
- Встаньте так, как стою я, - сказал герцог. - Стойте неподвижно, и они прилетят к вам тоже.
Ни Септах Мелайн, ни Гиялорис не захотели провести подобный эксперимент. Но Престимион вытянул руки в стороны ладонями вверх. Пролетела секунда, другая. Затем пара пчел появилась в воздухе и описала пробный круг над его головой; а еще через пару минут одна из них осторожно села на левую руку Престимиона.
Он почувствовал легкое, щекочущее прикосновение, словно пчела ползла по нему. Очень медленно он повернул голову влево, чтобы лучше видеть, и обнаружил, что смотрит прямо в огромные, серьезные глаза насекомого. Они пристально наблюдали за ним.
И в них светился ум, вне всякого сомнения.
Крохотный ум, но острый, проницательный. Но какие мысли кружат в мозгу этих маленьких созданий, последних из своего вида, когда они описывают свои нескончаемые сверкающие круги по огромной пасеке, своему единственному убежищу в этом мире?
- Наши предки держали их в маленьких клетках в качестве домашних любимцев, - через некоторое время объяснил им Кейтинимон. - Они летали по клетке месяц, самое большее - два, а потом болели и умирали. Понимаете, они не выносят замкнутости и тесноты клетки. Но никто из тех, у кого жили эти пчелы хотя бы несколько дней, не мог устоять перед их красотой: когда пчела умирала, ты чувствовал, что должен немедленно заменить ее, хотя следующие тоже умирали, так же быстро. Когда-то в этой провинции их были миллионы. Все небо становилось золотым, когда они в больших количествах летали над головой. Теперь я один обладаю привилегией держать пчел в Байлемуне; а эта клетка, как видите, довольно большая. Они никогда бы не выжили в меньшей. Если осторожно перевернете ладони вот так, милорд, пчелы улетят. Если, конечно, вы не хотите продлить это удовольствие немного дольше.
- Еще несколько минут, - ответил Престимион.
Еще две пчелы сели ему на левую руку, а потом третья приземлилась на правую. Он стоял, застыв, не в силах оторвать взгляда от их глаз, погруженный в размышления о крошечных разумных существах, которые так мирно ползали по его рукам. Теперь их стало пять.
Шесть… Семь… Наверное, он кажется им безобидным.
Интересно, не могут ли они заглянуть в его мысли.
Внезапно ему страстно захотелось, чтобы Вараиль оказалась здесь и увидела этих пчел вместе с ним.
Эта мысль его напугала. Напугало то, что Вараиль уже заняла в его мыслях место Тизмет, что он скучает по этой девушке, которую едва знает, и желает, чтобы она была рядом с ним, пока он едет все дальше по планете. Его удивило, что он так остро чувствует ее отсутствие. Но Тизмет исчезла навсегда, а Вараиль ждет его на Замковой горе. В силу своей должности и своих обязанностей ему суждено провести жизнь в частых поездках по планете. Внезапно его охватило такое сильное желание показать Вараиль все, что имел счастье увидеть сам: золотых пчел Байлемуны, исчезающее озеро Симбильфант, полуночный базар Бомбифэйла, буйство цветов Гуликапского фонтана, сады Барьера Толингар…
- Вас заинтересовали наши пчелы, милорд?
Престимиона этот вопрос застал врасплох, и он быстро перевел взгляд на герцога.
- О да, - поспешно ответил он. - Да! Какие они необыкновенные! Какие чудесные!
- Я мог бы прислать несколько штук к вам в Замок, - сказал Кейтинимон. - Но они умрут, как и все остальные.
В тот вечер, когда они ужинали местными деликатесами во дворце герцога, мысли Престимиона были по-прежнему заняты золотыми пчелами и тоской по Вараиль, которую они так неожиданно в нем пробудили.
Перед его мысленным взором ярко светились их загадочные глаза, а высоко в воздухе под огромным куполом кружился ослепительный вихрь мириадов насекомых. Эти всезнающие глаза - этот необъяснимо разумный взгляд - этот прекрасный золотистый мигающий свет…
Этот восхитительный мир, подумал он, это сосредоточие чудес, в котором столько сюрпризов, что их хватило бы на десять жизней…
Но повидать знаменитых золотых пчел не было основной целью приезда сюда короналя, и именно Гиялорис в конце концов вернул разговор к главной теме.
- Поступило сообщение, - сказал он герцогу, - что прокуратор Дантирия Самбайл и с ним пара его людей не так давно проследовали в этом направлении.
У короналя есть причины желать найти его и поговорить с ним. Не было ли у вас с ним контактов?
Герцог не выказал удивления. Весьма вероятно, что к этому времени до него и до многих других уже дошли слухи, что лорд Престимион пытается выяснить местонахождение прокуратора Ни-мойи и что охота на этого человека идет по всему континенту.
Разумеется, это была сенсационная новость. Но герцог Кейтинимон был слишком умен, чтобы задавать лишние вопросы Престимиону. Он ничего не спросил, а только ответил, что тоже слышал о присутствии прокуратора в этих местах, но тот к нему не заезжал. Его озадачило то, что прокуратор был неподалеку и не счел нужным повидаться с ним. Но он был уверен, что Дантирии Самбайла в провинции Балимолеронда уже нет. Больше он ничего не мог сказать. А когда Септах Мелайн спросил его, куда вероятнее всего направится беглый прокуратор - на юг или на запад от Байлемуны, герцог Кейтинимон лишь пожал плечами.
- Ясно, что он пытается попасть домой. Полагаю, он стремится к морю. Он может добраться до него, двигаясь как в одну, так и в другую сторону. Однако не мне пытаться разгадать намерения Дантирии Самбайла.
Коротких путей на Маджипуре никогда не существовало, но прокуратор быстрее мог добраться до моря, отправившись на юг, а не на запад. И хотя порты должны были заблокировать, Престимион очень хорошо знал как легко такому хитрому человеку, как Дантирия Самбайл, с помощью подкупа проскользнуть сквозь любую блокаду Ведь подкупил же он стражу туннелей Сангамора. Неужели ему трудно будет найти какого-нибудь ленивого и продажного таможенного служащего в южном порту, который отвернется, пока они с Мандралиской взойдут на борт грузового корабля, идущего в Эимроэль?
Значит, надо ехать на юг. По направлению к Кетерону и Серной пустыне.
Это был логичный выбор, и к тому же заманчивый.
Серная пустыня отнюдь не была ни пустыней, равно как и местом, где можно найти серу; судя по всем отчетам, она представляла собой одно из самых поразительных мест в мире. Престимион был благодарен Дантирии Самбайлу за то, что тот дал ему повод посетить ее.
Еще одно место, куда он отправится без Вараиль. Он никак не мог перестать думать о ней.
Через два дня после выезда из Байлемуны им начали попадаться первые участки желтого песка. Сначала это были только редкие полоски и языки песка, обычно смешанного с темной почвой, приглушавшей его яркий цвет. Но постепенно желтый цвет стал преобладающим, а когда путешественники подъехали к самой Серной реке, он уже господствовал вокруг, словно был единственным цветом во вселенной.
Легко понять, почему первые исследователи этого района подумали, что наткнулись на обширные залежи серы. Никакое другое вещество не могло иметь столь яркий и теплый оттенок Но это оказалось не так:
«сера» в Серной пустыне оказалась не чем иным, как мельчайшим желтым известковым песком, поразительный цвет которому придавали зерна кварца и микроскопические фрагменты полевого шпата и роговой обманки. Очевидно, он образовался в невообразимо древнюю эпоху, когда большая часть центральной части Маджипура представляла собой совершенно безводную пустыню, а огромные желтые горы занимали территорию к западу от Лабиринта. Мощные ветра в течение многих тысяч лет перемололи эти, горы в пыль и унесли ее на тысячи миль, где она в конце концов осела в области за Гейбиланскими горами за Кетероном, где брала начало Серная река. Она и сделала остальное: унесла огромные количества песка вниз с гор и распределила его по всей плоской долине, где сейчас стояли путешественники с Замковой горы, по той долине, которая с незапамятных времен называлась Серной.
На большей ее части эти уникальные желтые пески образовали поверхностный слой, толщина которого редко превышала двадцать - тридцать футов. Но были такие участки, где его глубина была полмили и больше, он отвердел в течение многих геологических эпох и превратился в мягкий, пористый камень, образующий высокие вертикальные утесы. Именно в такой зоне плоских желтых утесов были построены города и селения округа Кетерон.
Некоторым казалось, что Кетерон прекрасен, как сказочная земля; но другие воспринимали его как нечто гротескное и причудливое, что может привидеться лишь в кошмарном сне. Эрозия вырезала в верхних слоях утесов глубокие ущелья с отвесными стенами, а выветривание создало на открытых местах искривленные сужающиеся шпили сотен причудливых форм.
Вынув изнутри этих шпилей камень и прорезав крохотные щели-окна в мягкой породе стен, люди Кетерона превратили их в жилища, странные и нереальные, и целые города состояли из высоких, узких, желтых строений, похожих на остроконечные колпаки ведьм.
Странный облик Кетерона сделал его излюбленным местом работы психоживописцев, которые многие века стекались сюда, разворачивали свои психочувствительные полотна и, впадая в транс, изливали на них свои впечатления от увиденного. Призрачно-воздушные полотна с изображением искривленных желтых башен Кетерона служили едва ли не обязательным украшением в домах нуворишей, которые еще не научились распознавать банальность. Даже в Замке Престимион встречал в разных комнатах пять или шесть изображений Кетерона, и он настолько привык к облику этого места, что опасался воспринять его как нечто самой собой разумеющееся, когда наконец увидит воочию.
Но он быстро понял, что психоживопись ни в коей мере не подготовила его к восприятию реального облика Кетерона. Этот желтый пейзаж с мутной желтой рекой, безмятежно текущей посередине, и уродливо скособоченные дома-великаны Кетерона, поднимающиеся, словно пики на вершинах утесов, - как таинственно все это выглядело, как было похоже на мир иной планеты, который вдруг оказался здесь, на Маджипуре, между Байлемуной и Аруачозианским побережьем!
«Конечно, - размышлял Престимион, - любое место, которого ты не знаешь, кажется таинственным.
А насколько хорошо ты знаешь в действительности даже те места, которые считал хорошо тебе известными?»
Но то, что он здесь увидел, было поистине странным. Город Кетерон, который растянулся на несколько миль вдоль северного берега реки в самом сердце долины, был столицей провинции Кетерон. По меркам Маджипура это был небольшой город, с населением не более полумиллиона. Престимион в изумлении рассматривал дома странной формы, незнакомые лица горожан, которые вышли посмотреть на своего короналя. Да, Кетерон выглядел совершенно необычно. Даже на лицах людей лежал желтый отблеск, или так ему казалось, и они предпочитали просторные, развевающиеся одежды и длинные, свободно свисающие колпаки, делавшие их похожими на гномов.
Но даже если бы контуры Кетерона были ему так же знакомы, как очертания Малдемара, Халанкса или Тидиаса, подумалось Престимиону, он бы обманывал себя, полагая, что знает его. Каждый город - это целый мир, планета в миниатюре, с тысячелетней историей, заключенной в его стенах, и таким количеством тайн, что вы их не узнаете, даже если проведете в нем остаток жизни. А Кетерон был всего одним из множества городов этой обширной планеты, порученной его заботам. Сегодня он проедет через этот город и больше никогда не увидит - по сути, он и завтра будет для него столь же загадочным, как и позавчера.
Это был район земледелия: мягкая желтая земля славилась феноменальным плодородием, и люди здесь казались простодушными, не привыкшими к визитам не только короналя, но и любых аристократов. Выходя из ратуши - скрученной, искривленной трехэтажной башни на самом краю утеса, - чтобы приветствовать Престимиона и проводить его внутрь, мэр Кетерона едва сдерживал трепет. Его защищало бесчисленное количество атрибутов суеверия: его пурпурно-желтую официальную мантию украшало столько талисманов и амулетов, что оставалось только удивляться, как под их весом этот бедняга еще держится на ногах. Он привел с собой двух магов для моральной поддержки - полного невысокого человека с маслянистой кожей и высокую, худую, похожую на воронье пугало женщину, которые несли священные предметы явно чисто местного культа, поскольку даже Мондиганд-Климд никогда не видел ничего подобного. Су-сухириса забавляли те серьезные, неуклюжие заклинания, при помощи которых эта пара изгоняла темных духов из пещероподобной душной комнаты, где проходила встреча, очевидно стараясь обеспечить безопасность короналя и его свиты. Или эти ритуалы совершались ради блага самого мэра?
Престимион и все остальные стояли в стороне, пока Гиялорис проводил расследование. Мэр явно был слишком напуган самой близостью Престимиона и не мог поддерживать беседу с ним, и легкомысленные замечания Септаха Мелайна не помогли бедняге расслабиться. Но Гиялорис, на вид массивный и внушающий страх, умел разговаривать с простыми людьми, поскольку и сам происходил из их среды.
Не приходилось ли мэру или его людям видеть и слышать в этих местах что-либо имеющее отношение к Дантирии Самбайлу, спросил он. Нет. По крайней мере, мэр знал, кто такой Дантирия Самбайл. Но он представить себе не мог, зачем бы ужасному прокуратору Ни-мойи понадобилось путешествовать в их краях. То, что столь могущественный и устрашающий персонаж мог по какой-то причине заехать в эту живописную, но незначительную провинцию, совершенно сбивало беднягу с толку и приводило в отчаяние.
- По-моему, мы выбрали неверный маршрут, - шепнул Престимион Септаху Мелайну - Если бы он направился прямо к Аруачозианскому побережью, он не миновал бы этих мест - ведь так? Нам следовало из Байлемуны отправиться на запад, а не на юг.
- Если только мэра не заколдовали и не заставили забыть о том, что Дантирия Самбайл проезжал здесь, - ответил Септах Мелайн. - Теперь прокуратор знает, как играть в эту игру.
Но оказалось, что в такой изощренности не было необходимости. Когда Гиялорис показал набросок портрета Мандралиски, который они возили с собой, мэр мгновенно узнал мрачное лицо дегустатора ядов.
- О, да-да, - сказал он. - Он был здесь. Путешествовал в ржавом старом экипаже и останавливался в городе, чтобы закупить провизию, - три недели назад, а может, пять, шесть… где-то так. Как можно забыть такое лицо?
- Он путешествовал один? - спросил Гиялорис.
Мэр не знал. Никто не потрудился осмотреть экипаж, который стоял у берега реки. Человек с узким лицом купил то, что ему было нужно, и продолжил свой путь. Мэр также не мог сказать, в каком направлении он уехал.
Здесь, по крайней мере, его маги пригодились.
- Мы понимали, что этот незнакомец не принесет городу удачи, - высказалась худая женщина. - Поэтому мы в течение полумили проследили путь экипажа и поставили свечи из драконьего воска через каждые сто ярдов, чтобы он никогда больше не вернулся.
- И в каком направлении он поехал?
- На юг, - без колебаний ответил невысокий человек с лоснящимся лицом. - К Арвианде.

10

- Они были рады от нас избавиться, - со смехом заметил Престимион. Королевский караван ехал по сооружению под названием мост Спурифона, изношенному, угрожающе потрескивающему деревянному настилу которому можно было дать не меньше пяти тысяч лет. Далеко внизу едва виднелась забитая илом Серная река, текущая медленно, как сонная змея, - темно-желтая линия на более светлом фоне долины, по которой она вилась. - Какими мы казались им страшными, наверное! Надеюсь, они не просто сочинили первое, что пришло в голову, чтобы мы побыстрее убрались из города.
- Чтобы лгать короналю, требуется мужество, - сказал Абригант. - Найдется ли во всем этом городе хоть крупица мужества?
- Они сказали правду, - вмешался Мондиганд-Климд. - Я заметил следы их магических свечей вдоль нашего пути. Смотрите: вон там и там. Сгорели до конца, но огарки сохранились. Мы едем правильно. , - Эти кетеронцы - безобидные, робкие люди, которые оказались замешанными в слишком сложные для них дела, и мы их сильно напугали, - сказал Престимион. - Нам следует что-нибудь для них сделать. - Он взглянул на Септаха Мелайна. - Запиши для памяти.
Хотя бы построим им новый мост. А этот пора отправить в музей.
- Строительством мостов ведает понтифекс, - проворчал Септах Мелайн. - Это и означает его титул: строитель мостов. Древнее слово, ему многие миллионы лет.
- Нет ничего столь древнего в мире, - возразил Абригант. - Даже звезд.
- Ну, тогда тысячи лет.
- Успокойтесь, вы оба, - резко прервал их Престимион. - Известите соответствующий департамент: новый мост для Кетерона, и покончим с этим, больше никаких споров. - Какая польза быть короналем, подумал он, если даже своим ближайшим соратникам приходится дважды повторять приказ, чтобы он был выполнен?
К югу от реки преобладающий желтый цвет местности вскоре начал исчезать по той же схеме, по которой появлялся к северу от города. Полосы темной почвы становились все более частыми, пока не стали преобладающими. Путешественники испытали некоторое облегчение. Такой странно яркий цвет, через некоторое время оглушал и умерщвлял мозг самой своей интенсивностью, а монотонность серного пейзажа начинала действовать угнетающе.
В ту ночь они разбили лагерь у подножья горной гряды средних размеров, которая лежала перед ними.
Во сне Престимион получил послание от Хозяйки Острова.
Корональ редко получал послания во сне, и не только потому, что Хозяйкой, как и полагалось, стала его собственная мать. Такие сны служили руководством для души, а, как правило, властители страны не давали друг другу советов. Но иногда, во время кризиса, когда короналю предстояло принять решение, Хозяйка брала на себя обязанность вмешаться и помочь своей мудростью. В эту ночь сон одолел Престимиона, как только он закрыл глаза. Он почувствовал, что впадает в транс, который предвещал послание. Затем он услышал тихую музыку из владений Хозяйки и с легкостью перенесся в низкий павильон из чисто белого мрамора, уставленный горшками с цветущими травами, ароматными алабандинами, танигалами и другими растениями. И вот перед ним возникла принцесса Терисса, Хозяйка Острова, его мать и мать всей планеты. Она улыбалась и протягивала к нему руки.
Она выглядела молодой, как всегда, так как была одной из тех женщин, над которыми не властно время.
С тех пор как она приступила к своим обязанностям, ее темные волосы не потеряли ни капли блеска. Серебряный обруч на голове, знак ее должности, легко покоился на ее лбу. Спереди на платье, как всегда, сверкал рубин Малдемаров, этот удивительный драгоценный камень, принадлежавший семье четыре тысячи лет, темно-красный, с пурпурным отливом, обрамленный золотой оправой.
Рядом с ней стояла Тизмет.
По крайней мере, так сначала показалось Престимиону. Эта маленькая, изящно сложенная женщина с задорно вспыхивающими глазами могла быть только Тизмет; но пока его душа содрогалась от удивления и смущения - почему Тизмет стоит рядом с Хозяйкой в этом посланном сне, когда он уже думал, что примирился с трагедией ее смерти и продолжает жить дальше? - все сдвинулось так плавно, как часто происходит во сне, и он ясно увидел, что женщина рядом с матерью вовсе не Тизмет, и никогда не была Тизмет, не могла ею быть. То была Вараиль. Как странно, подумал он, что он принял ее за Тизмет. Ведь каждая из них прекрасна и привлекательна в своем роде, но высокая, крепкая, дородная Вараиль совсем не походила на крохотную, хрупкую на вид Тизмет, которую Престимион когда-то любил и потерял.
Он вдруг осознал, что мать что-то говорит. Но, казалось, их разделяет какой-то барьер, который не позволяет ему разобрать ее слова. Словно воздух в павильоне был слишком плотным или аромат цветов слишком сильным. А она все говорила, продолжая улыбаться, мягко указывала руками на него, на Вараиль, на себя.
Он напрягал слух, чтобы услышать ее. И наконец понял.
- Ты знаешь эту девушку, Престимион? - говорила Хозяйка. - Ее зовут Вараиль, и она живет в Сти.
- Да, мама, я ее знаю.
- У нее осанка королевы.
- Она и будет королевой, - ответил Престимион. - Моей королевой, которая будет жить рядом со мной в Замке.
- Ты действительно говоришь серьезно, Престимион? Скажи мне, что серьезно.
- О да, мама. Да, серьезно.
Когда он утром проснулся, сон все еще четко сохранялся в его памяти, как всегда бывает с настоящими посланиями. Септах Мелайн, который первым зашел к нему, посмотрел на него странным взглядом, рассмеялся и сказал:
- Сегодня ты выглядишь так, словно живешь в другом мире, друг мой.
- Возможно, так и есть, - ответил Престимион.
Тем не менее необходимо было вернуться в этот мир. До южного побережья оставалось еще много дней пути, и нельзя было терять времени, если он хотел настичь Дантирию Самбайла.
Последние желтые пески остались теперь позади.
Как и сухость пустыни Кетерона. Воздух здесь был влажным и мягким, теплым и нежным, как бархат, холмы густо поросли зеленью, покрытой восковым налетом, небо часто затягивали дождевые облака, но дожди всегда быстро заканчивались. Теперь они приближались к тропической области.
Точку перехода отмечали три своеобразных ориентира. Первый, в том месте, где дорога внезапно устремилась вверх от плоской равнины и привела их в местность скалистых утесов, сначала показался им похожим на возвышавшуюся слева одиночную гору, но они быстро поняли, что это целая горная гряда, длинная серая стена, которая с удивительной внезапностью выросла из окружающей равнины. На огромном основании высились несколько маленьких закругленных вершин, каждая была точной копией соседних. Они хаотично окружали удлиненную вершину, и их было поразительно много.
- Это Гора Тринадцати Сомнений, - пояснил Мондиганд-Климд, который во время путешествия взял на себя обязанности хранителя карт - Эти многочисленные пики выглядят совершенно одинаково, и один перевал ведет к другому, так что путешественник, пытающийся преодолеть гряду, непременно заблудится.
- Это и с нами случится? - спросил Престимион и подумал, что, может быть, как раз сейчас прокуратор блуждает среди этих одинаковых каменных горбов.
Су-сухирис в своей обычной странной манере покачал обеими головами.
- О нет, ваша светлость, мы проедем мимо этих гор, а не через них. Но их появление на востоке от нас говорит о том, что мы выбрали правильную дорогу. Теперь нам надо искать утес Глаз, который очень скоро появится.
- Утес Глаз? - повторил Септах Мелайн. - Что это такое? Объясните, пожалуйста.
- Подождите и увидите, - ответил Мондиганд-Климд.
Когда они его нашли - зоркий Септах Мелайн заметил его первым, - не возникло никаких сомнений в том, что это именно он. Это была величественная гора из какого-то беловатого камня, стоящая отдельно в стороне от тракта, справа от него. Вся ее поверхность была усеяна множеством больших, глубоко вкрапленных овальных глыб из какого-то темного, сверкающего минерала, усыпавших склоны, словно изюминки в пудинге. Возникало впечатление, будто тысяча суровых, черных глаз смотрят вниз на путешественников с белого лица горы. При виде утеса Гиялорис замахал руками, делая охранительные жесты, и даже Престимиона охватила дрожь, вызванная чем-то вроде благоговения или даже страха.
- Как это произошло? - поинтересовался он. Но ему никто не мог ответить, да он и не ожидал ответа.
Кто мог объяснить, какая сила создала этот мир и с какой целью? О природе и мотивах Высшего Божества не спрашивают. Мир - это мир: он такой, какой есть, место вечного восторга и тайны.
Долгие часы утес Глаз следил за ними, пока они ехали мимо его волшебного склона.
- А скоро, - произнес Мондиганд-Климд, склоняясь над картой, - мы подъедем к Столбам Дворна, которые отмечают границу между центральным и южным Алханроэлем.
Они увидели их перед самой темнотой: две огромные сине-серые скалы, в десять раз выше человеческого роста, сужающиеся к вершине до остроконечных пиков. Они стояли друг против друга, а прямая как стрела дорога проходила прямо между ними, так что они образовывали нечто вроде триумфальной арки у входа в лежащие за ними земли. Скалы были шершавыми и изрезанными на внешней стороне, но гладкими и ровными на внутренней, и поэтому выглядели, как две половинки одной крупной скалы, разрубленной пополам.
- Здесь какое-то колдовство, - тревожно прошептал Пмлорис и снова стал делать охранительные жесты.
- А, да, - сказал Септах Мелайн игривым тоном. - На этом месте лежит проклятие. Каждые двадцать тысяч лет эти скалы с грохотом сталкиваются, и горе тем путникам, которые в это время оказались на дороге между ними.
- Значит, вы знаете эту древнюю легенду? - спросил Мондиганд-Климд.
Септах Мелайн резко обернулся к нему.
- Легенду? Какую легенду? Я всего лишь пошутил над Гиялорисом.
- Значит, вы заново придумали то, что уже придумано, - ответил су-сухирис. - Потому что у метаморфов действительно существовала древняя легенда, в которой так и говорилось, что это сталкивающиеся скалы, которые некогда разошлись и когда-нибудь снова сойдутся. И что еще хуже, когда это произойдет в следующий раз, между ними погибнет великий король из рода человеческого.
- Вот как? - беспечно улыбнулся Престимион и быстро перевел взгляд с одной половинки скалы на другую. - Ну, тогда, полагаю, мне ничего не грозит, потому что, хоть я и король, но пока еще никто не назвал бы меня великим. - И прибавил, подмигнув Септаху Мелайну:
- Но возможно, нам все равно следует поискать другую дорогу на юг, а? Чтобы полностью исключить риск.
- Понтифекс Дворн, милорд, приказал укрепить бронзовые магические пластины с каждой стороны дороги, исписанные рунами для защиты от подобных случаев, - сказал Мондиганд-Климд. - Конечно, это было тринадцать тысяч лет назад и пластины давным-давно исчезли. Видите эти неглубокие квадратные зарубки высоко на стенах? Там они и были, так говорят по крайней мере. Но мне кажется, у нас отличные шансы благополучно проехать между ними.
И действительно, Столбы Дворна остались на месте, когда караван проехал между ними. Вид местности по другую их сторону явно изменился. Листва стала более густой из-за возросшей жары и влажности, вместо острых зазубренных скал появились гладкие округлые холмы.
На картах Мондиганд-Климда не было обозначено никаких поселений на расстоянии пятидесяти миль от Столбов. Но путешественники не проехали еще и десяти минут, как наткнулись на едва заметную дорогу, уходящую от главного тракта по направлению к группе низких холмов на западе, и Септах Мелайн, уставившись своим острым взглядом на эти холмы, объявил, что он различает ряд каменных стен на середине склона, частично скрытых зарослями вьющихся лоз. Престимиону стало любопытно, и он послал Абриганта вместе с парой солдат на разведку. Через пятнадцать минут они вернулись и доложили, что там лежит разрушенный город, пустынный, не считая одной семьи фермеров-гэйрогов, которые поселились среди древних строений. Один из гэйрогов сказал им, что это все, что осталось от большого города времен лорда Стиамота, жителей которого в период войны вырезали меняющие форму.
- Этого не может быть, - возразил Мондиганд-Климд, качая обеими головами одновременно. - Лорд Стиамот жил семьдесят веков назад. В этом климате джунгли уже давно проглотили бы любой заброшенный город.
- Давайте посмотрим на него, - предложил Престимион, и они отправились от развилки на запад. Через несколько сотен ярдов грунтовая дорога превратилась в простую колею, которая плавно вилась по склону вверх. Вскоре показались стены разрушенного города. Это было основательное сооружение из камня, высотой в пятнадцать футов по большей части, но почти скрытое травами и лозами Слева от входа в сам город стояло огромное раскидистое дерево с бледно-серой корой. Его тысячи ветвей, расплющенные о камень стен, казались вросшими в нее, так что трудно было определить, где кончается дерево и начинаются развалины стены.
Два крепких молодых гэйрога вышли им навстречу.
Оба они не носили одежды, но определить их пол было невозможно, так как половые органы гэйрогов-мужчин можно было видеть только в возбужденном состоянии, а грудь женщин также оставалась скрытой, если только они не кормили младенцев. Хотя они принадлежали к млекопитающим, их легко было принять за рептилий. Эти двое обладали ярко блестящей чешуей и сильными трубчатыми руками и ногами. Их холодные зеленые глаза не мигали, а раздвоенные алые языки непрерывно мелькали в безгубых ртах. Вместо волос на головах извивалась масса черных колец, похожих на змей.
Они приветствовали гостей с равнодушной любезностью и попросили подождать, пока они позовут своего дедушку. И вскоре медленной, прихрамывающей походкой к ним приблизился невысокий, почтенный гэйрог.
- Я - Бекримиин, - сказал он и сделал широкий приветственный жест, сопровождаемый легким скрипом. Престимион не назвал себя в ответ, - Мы очень бедны, но примем вас со всем гостеприимством, на которое способны, - сказал Бекримиин и дал знак своим внукам, которые быстро принесли блюда, оказавшиеся не чем иным, как гигантскими листьями в форме сердца с какого-то местного дерева, на которых лежало пюре из крахмалистых овощей с острым, пряным запахом. Престимион взял немного и съел, решительно демонстрируя удовольствие. Еще несколько человек последовали его примеру, но ни Гиялорис, ни привередливый Септах Мелайн даже не сделали вид, что едят.

Предыдущая страница 19 Следующая страница


Лорд Престимион 20

Сладкая, слегка пузырящаяся жидкость - вино или пиво, Престимион не смог определить, - появилась вслед за едой.
Потом гэйрог проводил их в самую середину развалин Только слабые следы городских строений можно было разглядеть, в основном - фундаменты зданий, кое-где стояли обгоревшие башни или уцелевшие стены, которые подпирали растущие рядом деревья. Эти стены некогда были стенами склада, или храма, или дворца. Большинство строений уже давно поглотили, гигантские, раскидистые деревья, плоские ветви которых срастались, пока полностью не окутали и не скрыли те строения, которые служили им опорой в их далекой юности. Этот город, сообщил старик, носил название Диарвис Название ни о чем не говорило Престимиону и его спутникам.
- Он датируется временем лорда Стиамота, это так? - спросил Престимион.
Гэйрог хрипло рассмеялся.
- О нет, ничего подобного. Это глупые дети вам сказали? Они невежды. Как я ни пытаюсь преподать им историю, она улетучивается из их голов прежде, чем я успеваю договорить. Нет, этот город гораздо моложе.
Он был покинут всего девятьсот лет, назад.
- Значит, и нападения метаморфов тоже не было?
- Они вам это тоже рассказали? Нет-нет, это всего лишь миф. К тому времени метаморфы уже давно покинули Алханроэль. Этот город разрушился сам по себе. - И старый гэйрог рассказал легенду о жестоком и высокомерном герцоге, о восстании рабов, которые обрабатывали его поля. Убийство трех членов семьи герцога, его жестокая месть, а затем новое восстание, повлекшее за собой еще более жестокие репрессии, которые закончились убийством самого герцога, после чего и рабы, и господа покинули этот город, так как к тому времени в живых осталось слишком мало людей, чтобы поддерживать в нем жизнь.
Престимион слушал в мрачном молчании, пораженный этим неизвестным эпизодом истории.
Как любой принц из Замка, которого отобрали для высокой должности в правительстве, он тщательно изучил анналы Маджипура. В период между кампанией Стиамота против метаморфов и сражениями самого Престимиона с Корсибаром история планеты в основном развивалась поразительно мирно, без больших кровопролитий. Конечно, ему никогда не попадались никакие отчеты о восставших рабах и убитых герцогах Эта история противоречила всем его прежним взглядам на миролюбивые нравы народов Маджипура, которые уже давно научились решать свои споры без применения насилия. Ему бы больше понравилось услышать, что это метаморфы повинны в таких разрушениях; по крайней мере, уже существовала общепринятая история о жестоких войнах между людьми и метаморфами, хотя и они закончились за тысячи лет до разрушения этого города.
Теперь Бекримиин сообщил гостям, что приглашает их остаться на ночь - или на столько времени, на сколько они пожелают. Но Престимион уже был сыт по горло этим местом, которое начало его сильно угнетать, а потому сказал Гиялорису:
- Поблагодари его, дай немного денег и скажи ему, что он сегодня принимал у себя короналя. А потом тронемся в путь. - И прибавил, обращаясь к Абриганту:
- Когда вернемся в Замок, найди мне документы, какие сможешь отыскать, об этом городе. Мне хотелось бы более подробно изучить его историю.
- Очень может быть, что в архивах ничего не окажется, - ответил Септах Мелайн. - Не мы первые придумали сокрытие неприятных фактов, милорд.
- Очевидно, - мрачно согласился Престимион и вышел из ворот города. Некоторое время он стоял, глядя на огромное дерево, которое удерживало городскую стену в своих мощных объятиях, и потом до конца дня почти ни с кем не разговаривал.
Теперь они въехали в провинцию под названием Арвианда. Когда о ней заходила речь, то всегда звучала фраза: «Арвианда - страна золотистых холмов», которая вызывала в воображении Престимиона образ сожженных, темно-желтых холмов в тех местах, где стоит обычное для севера долгое сухое лето. Он удивлялся, почему холмы золотистые в этом вечнозеленом и пышном тропическом районе, где часто идут дожди. Или сам желтый металл добывают в этом месте?
Но ответ он получил быстро: дело было совсем в другом. На склонах холмов Арвианды в изобилии росли деревья с толстыми стволами и широкими листьями в форме лодки, заглушившие почти все остальные растения; их бесчисленные листья, жесткие и вытянутые в стороны, почти металлические на вид, отражали золотистые лучи тропического солнца, и вся эта местность казалась позолоченной.
В городе Арвианда они навели справки о Дантирии Самбайле, но не узнали ничего определенного. Никто не готов был утверждать, что действительно видел проезжавшего здесь прокуратора, хотя в некоторых докладах сообщалось о каких-то неприятных незнакомцах, быстро проехавших по окраине города несколькими неделями раньше. Действительно ли они пытались уклониться от ответа, или жители Арвианды просто ненаблюдательны? Трудно сказать; но в любом случае у них ничего не удалось узнать.
- Продолжим наш путь? - спросил Септах Мелайн у Престимиона?
- Да, до самого побережья.
По другой сторону от Арвианды находились знаменитые топазовые рудники Зебергеда. Здесь добывали прозрачную разновидность этого драгоценного минерала, прозрачную, как самое тонкое стекло, и после полировки приобретавшую непревзойденный блеск. Но солнце над каменистой землей Зебергеда сияло так ярко, что из-за его блеска выходы топаза в дневное время не были видны. Поэтому рудокопы отправлялись на работу только в сумерки, когда топаз ярко сиял в последних лучах заходящего светила. Они метили сверкающие камни, накрывая их мисками. На следующий день рано утром они возвращались и вырезали помеченные куски породы, а потом отдавали мастерам, которые их шлифовали.
Престимион с интересом смотрел на все это. Но рудокопы Зебергеда, хотя они и подарили ему удивительные кристаллы чистейшего топаза, не могли дать никаких сведений о Дантирии Самбайле.
За Зебергедом небо потемнело от туч, тяжело повисших в небе, словно плотное, молочно-белое покрывало. Они вступали в дождливый Каджит-Кабулон, где клинообразные горы постоянно задерживали туманы, приплывавшие из южных морей, и превращали их в дожди. Действительно, они вскоре достигли зоны осадков, и после этого много дней не видели солнечного света. Дождь барабанил непрерывными струями. Он почти не прекращался, лишь иногда ненадолго ослабевал.
Джунгли Каджит-Кабулона были зелеными, зелеными, зелеными. Деревья и кусты буйно разрастались, тянулись к небу, их стволы пестрели яркими красными и желтыми грибами, которые вносили единственный всплеск ярких цветов. Кроны деревьев переплелись с лианами и превратились в практически сплошной шатер, по которому непрерывно хлестал дождь и просачивался каплями на землю. Пропитанную водой почву покрывал плотный ковер из пушистого зеленого мха, там и сям прорезанного узкими ручейками и многочисленными озерцами, и все они отражали и преломляли тусклый зеленоватый свет таким сложным образом, что часто невозможно было определить, падает ли свет сверху или поднимается от неизвестного источника в лесной подстилке.
Здесь тоже повсюду кипела жизнь на удивление разнообразных и многочисленных существ: прожорливые длинноногие жуки; тучи блох; жужжащие белые осы с полосатыми крылышками; синие пауки, свисающие на длинных паутинках с высоких деревьев; мухи с огромными рубиновыми глазами; алые ящерицы в желтых пятнах; плоскоголовые жабы. Таинственные маленькие создания прятались в трещинах скал, так что можно было разглядеть только их волосатые цепкие лапы. И время от времени на большом удалении можно было видеть какого-то тяжелого, мохнатого зверя, который не приближался к путешественникам, а сопел и вынюхивал что-то в джунглях, переворачивал своим раздвоенным хоботом куски мха в поисках тех существ, что обитали под ним. В зеленой тьме все принимало странные, чуждые формы: тощие хамелеоны выглядели серыми сучками, сучки походили на хамелеонов, змеи притворялись лианами, некоторые лианы очень легко было спутать со змеями. Гниющие стволы, лежащие в ручьях, легко было принять за притаившихся хищных гурнибонгов; но однажды, когда Гиялорис утром присел у ручья, чтобы умыться, он увидел, как то, что он счел бревном, лежащим в воде в нескольких футах от него, с ворчанием поднялось на четыре короткие лапы и медленно удалилось, щелкая длинной зубастой пастью, явно недовольное тем, что его потревожили.
Принц Тацтац, гибкий человек с оливковой кожей неопределенного возраста, который правил в Каджит-Кабулоне столько, сколько Престимион себя помнил, воспринял неожиданный приезд короналя в его провинцию так же хладнокровно, как, по-видимому, воспринимал все остальное. Он устроил для Престимиона щедрый пир в своем плетеном дворце в самом сердце джунглей. Это было открытое и полное воздуха сооружение, которое, по его словам, было выстроено в излюбленном стиле метаморфов из далекого Илиривойна, расположенного на другом континенте.
- Я строю новый дворец каждый год, - объяснил Тацтац. - Это позволяет сэкономить расходы на его содержание.
Они ели сладкие фрукты из тропического леса и копченое мясо, вкус и аромат которых были абсолютно незнакомы людям с Замковой горы, но вино, по крайней мере, было с севера и напоминало о доме. Играли музыканты; выступали жонглеры; три гибкие девушки, почти без одежд, исполнили сложный, соблазнительный танец. Престимион обсудил с принцем коронационные торжества, крепкое здоровье понтифекса и чудеса окружающих их джунглей, которые Тацтац считал самым красивым районом Маджипура, что было неудивительно.
Постепенно, когда вечер подходил к концу, беседа коснулась более серьезных вещей. Престимион постепенно заговорил о Дантирии Самбайле; но не успел он перейти к причинам его появления на юге, как принц Тацтац ловко перебил его и сказал, что он сам столкнулся с серьезной проблемой: это рост случаев необъяснимого безумия среди жителей его провинции.
- Мы здесь в общем очень уравновешенные люди, милорд. Неизменная мягкость и тепло нашего климата, красота и спокойствие окружающей среды, постоянная музыка дождя - вы даже представить себе не можете, ваша светлость, как благотворно все это влияет надушу.
- Это правда. Действительно, я этого представить не могу, - согласился Престимион.
- Но теперь, в последние шесть-восемь месяцев, совершенно неожиданно все изменилось. Мы видим, как самые солидные граждане внезапно встают и удаляются в одиночестве в лес, без каких-либо явных на то причин. Уходить от главных дорог, как вы понимаете, гибельно, ибо лес огромен, - наверное, вы его назовете джунглями, - и он может быть недобрым к тем, кто пренебрегает его требованиями. Пока что нам известно о тысяче ста таких исчезновений. Лишь немногие из тех, кто уходил, вернулись. Зачем они ушли? Что они искали? Они не в состоянии нам рассказать.
- Как странно, - смущенно ответил Престимион.
- И еще у нас было множество необычных случаев иррационального поведения, даже насилия, в самом городе, и даже есть жертвы… - Тацтац покачал головой.
На его гладком, обычно безмятежном лице появилось выражение страдания. - Это выше моего понимания, милорд. Здесь не произошло никаких перемен, которые могли бы вызвать такие катаклизмы. Признаюсь, что нахожу все это ужасным и внушающим тревогу.
Скажите, ваша светлость, вы слышали о подобных случаях в других регионах?
- Да, в некоторых, - ответил Престимион. Ему неприятно было снова столкнуться с проблемой, которую он, пораженный странным новым миром вокруг, умудрился выбросить из головы с тех пор, как покинул Лабиринт. - Я согласен: ситуация тревожная. Мы проводим расследование.
- Вот как. И несомненно, вскоре вы поделитесь с нами важными выводами. Не может ли быть причиной всего этого некое колдовство, как вы думаете, милорд?
Это моя теория, и здравая, по-моему. Что еще могло лишить разума сразу столько людей, как не могучие чары, которое какие-то темные силы наслали на нашу землю?
- Мы самым тщательным образом в этом разбираемся, - ответил Престимион, на этот раз достаточно резким тоном, так что Тацтац, имеющий большой опыт в общении с сильными мира сего, понял, что корональ желает закончить этот разговор. - Позвольте мне перейти теперь к другому вопросу, принц Тацтац. Фактически именно для этого я и рискнул приехать в ваш прекрасный лес…

11

- Он воспринял это довольно спокойно, - заметил Септах Мелайн с некоторой обидой, когда они ехали на юг, покидая страну джунглей. - «Да, конечно, знаменитый прокуратор», - произнес он высоким голосом, поразительно точно копируя невозмутимую, откровенную манеру речи принца Тацтаца. - «Что он за удивительный человек! И какое количество неожиданных визитов великих граждан планеты выдалось в этом сезоне!» Разве он ничего не слышал о блокаде портов? Или о сторожевой линии, которую мы установили от Байлемуны до Стойена?
- Он знал, - резко ответил Абригант. - Конечно, он знал! Он просто не хотел ссориться с Дантирией Самбайлом. Да и кто бы захотел? Но он обязан был задержать прокуратора до тех пор, пока..
- Нет, - возразил Престимион. - Наши распоряжения были уклончивыми. Мы предупредили портовых чиновников о необходимости задержать его, если они его увидят, но ничего подобного не сказали таким людям, как Тацтац, которые правят вдали от побережья, вдоль вероятного пути Дантирии Самбайла к морю. И вот результат нашей уклончивости Не назвав Дантирию Самбайла в открытую беглецом от правосудия, мы дали ему возможность не только проскользнуть к побережью, но и пользоваться гостеприимством принцев по дороге.
Но Абригант настаивал.
- Тацтац должен был знать, что мы его ищем. Его следует наказать за небрежность…
- За что? - спросил Гиялорис. - За то, что он пригласил правителя всего западного континента присесть и разделить с ним трапезу во дворце? Если мы открыто не объявим Дантирию Самбайла преступником, которого нужно судить, то как можно ожидать, что кто-нибудь об этом догадается? - Гиялорис тяжело покачал головой. - Даже если бы он это знал, зачем ему вмешиваться? От Дантирии Самбайла всем одни неприятности, а Тацтац явно не выносит неприятностей Возможно, он обо всем происходящем и понятия не имеет. Он живет здесь, в своих джунглях, прислушиваясь к приятному шуму дождя, и для него все остальное не имеет значения.
- Пока еще остается надежда, - сказал Мондиганд-Климд, - что у кого-нибудь хватит смелости задержать Дантирию Самбайла в одном из прибрежных портов - И поскольку никто не стал отрицать такой возможности, они закрыли тему.
Теперь она въезжали на территорию Аруачозии, тянущуюся вдоль южного побережья Алханроэля. Море находилось всего в нескольких сотнях миль отсюда, и каждое дуновение ветра оставляло на губах его соленый привкус. То была влажная, клубящаяся туманом земля Большие ее пространства покрывали болота со множеством насекомых, а спутанные заросли пальмманганоза с зазубренными листьями-пилами были практически необитаемыми Но в западной части провинции раскинулся конусообразный участок относительно умеренного климата, спускающийся к Сиппульгару, главному морскому порту на южном берегу который лежал напротив границы между Аруачозией и соседней провинцией на западе, провинцией Стойен.
Золотой Сиппульгар - так всегда называли этот город. Это путешествие воистину было золотым, подумал Престимион: золотые пчелы Байлемуны, желтые пески Кетерона, золотистые холмы Арвианды, а теперь еще и золотой Сиппульгар. Все это очень живописно, но пока что их усилия не принесли им ничего, кроме фальшивого золота. Дантирия Самбайл мчался вперед, опережая их, не встречая никаких препятствий, и, весьма вероятно, уже проскользнул сквозь блокаду в портах и находится в открытом море, плывет домой, в свое личное царство в Зимроэле, где станет практически недосягаемым.
Имеет ли хоть какой-то смысл эта непрерывная погоня? - думал Престимион. Или ему следует на этом остановиться и быстрее вернуться в Замок? Обязанности правителя ждали его там. Вызов Дантирии Самбайла был не единственной стоящей перед ним проблемой: в стране явно разразился настоящий кризис, чума, эпидемия. А корональ и его ближайшие советники снова уехали в отдаленные районы и занялись бесплодными поисками, которые лучше бы проводить другими средствами.
И потом - Вараиль, большой нерешенный вопрос в его жизни.
На секунду Престимион решил сейчас же прервать свою погоню за прокуратором. Но едва успела эта мысль прийти ему в голову, как он отмахнулся от нее.
Он доехал по следам Дантирии Самбайла до этих далеких мест, минуя одну золотую землю за другой. Надо продолжать путь, решил он, до тех пор по крайней мере, пока они не достигнут побережья, где могут получить надежные сведения о передвижениях прокуратора. Золотой Сиппульгар станет последним пунктом в его путешествии. Значит, вперед, в Сиппульгар; а потом домой, в Замок, к своему трону и своим обязанностям, - домой, к Вараиль.
Сиппульгар называли золотым потому, что фасады всех его основательных двух- и трехэтажных домов были отделаны золотистым песчаником, который добывали в горах чуть севернее города. Точно так же, как отливающие металлом листья деревьев Арвианды, сияющие под ярким тропическим солнцем, превращали этот район в царство сверкающего золота, так и теплый, мягкий камень Сиппульгара, поблескивающий кусочками слюдяных вкраплений, создавал при ярком свете дня ослепительное золотистое сияние.
Это был во всех отношениях типичный город дальнего юга. Воздух был влажным и плотным; растения, высаженные вдоль улиц и окружающие дома, отличались чрезмерной пышностью и поражали буйством удивительно ярких цветов, тысячами оттенков красного, синего, желтого, фиолетового, оранжевого, даже темно-каштанового и пульсирующего, дрожащего черного цвета такой интенсивности, что он казался квинтэссенцией цвета, а не его полным отсутствием. Кожа людей тоже была темной - по крайней мере, их лица и конечности свидетельствовали о жарком прикосновении солнца. Сиппульгар красиво раскинулся вокруг изогнутой бухты на сине-зеленом берегу Внутреннего моря. Этот участок южного Алханроэля назывался Берегом Благовоний, так как все, что росло здесь, источало тот или иной аромат: низкие растения вдоль берега, дающие каззил и бальзам под названием «химмам», и леса подальше от берега из коричных и мирровых деревьев, деревьев танибонг и алого фтиса. Все они источали такое количество ароматических масел и смол, что сам воздух в Сиппульгаре казался надушенным.
Появление в Сиппульгаре Престимиона не было неожиданным. Он знал с самого начала своего путешествия на юг, что, каким бы маршрутом он ни двинулся из Лабиринта, в конце концов он выедет на побережье здесь, если только в дороге не появятся новые сведения, которые заставят его последовать за Дантирией Самбайлом в другом направлении. И поэтому высшее должностное лицо города, королевский префект, держал для него наготове королевские апартаменты в правительственном дворце, довольно большом здании из местного песчаника, откуда открывался широкий вид на бухту.
- Милорд, мы готовы удовлетворить все ваши потребности, как материальные, так и духовные, - сразу же заявил префект.
Его звали Камени Потева: высокий человек с лицом ястреба, без единой лишней унции жира на теле, белые официальные одежды которого украшала пара нефритовых амулетов-рохилий и нашитая лента из священных символов. Престимион знал, что в Сиппульгаре были широко распространены разного рода суеверия.
Его жители поклонялись Божеству, которое олицетворяло здесь Время, в виде крылатого змея со свирепой зубастой мордой и горящими глазами маленького всеядного зверька под названием джаккабола. Престими; он встречал его изображения на нескольких крупных площадях при въезде в город. Еще здесь отправляли экзотические культы, ибо Сиппульгар служил домом для колонии различных существ, переселившихся сюда со звезд, численность которых на Маджипуре не превышала нескольких сотен. Он слышал, что целая улица Сиппульгара у воды была отдана храмам Божеств этих инопланетян. Престимион намеревался непременно взглянуть на них до отъезда.
В тот вечер, когда он готовился к официальному обеду, даваемому в его честь префектом, к нему пришел Септах Мелайн.
- Послание от Акбалика, из Ни-мойи, - сказал он, держа в руках уже распечатанный конверт, - Очень странные новости. Молодой Деккерет подписал контракт с чиновниками понтифексата и уехал в Сувраэль.
Престимион озадаченно посмотрел на бумагу в руке Септаха Мелайна, не беря ее в руки.
- Что ты сказал? Я ничего не понимаю.
- Ты ведь помнишь, что мы послали Акбалика в Зимроэль проверить, не затевает ли там чего-нибудь Дантирия Самбайл? И что в последний момент я предложил, чтобы Деккерет поехал с ним и набрался немного опыта на дипломатической службе?
- Да-да, конечно, помню. Но что там насчет работы на понтифексат? И почему именно в Сувраэль?
- Он делает это, очевидно, чтобы наказать себя.
- Наказать себя? - Септах Мелайн кивнул. Он быстро заглянул в письмо Акбалика.
- Они отправились на охоту за ститмоями в Граничье Кинтора. Это была и моя идея, должен признаться.
И там произошел какой-то несчастный случай, местная проводница была убита во время охоты из-за какого-то недосмотра Деккерета, как я понял. По крайней мере, сам Деккерет так считает. Он так переживал из-за этого, что в качестве искупления того поступка на охоте в северных землях, в котором он винит себя, решил отправиться в самое неприятное из известных ему мест на планете и в условиях крайнего дискомфорта выполнить какое-нибудь трудное задание. Поэтому он купил себе билет до Сувраэля. Акбалик пытался его отговорить, конечно. Но случилось так, что служители понтифексата в Ни-мойе как раз искали какого-нибудь молодого чиновника, согласного взять на себя смехотворную миссию в Сувраэле: выяснить, почему тамошние жители не выполняют свою норму поставок говядины. И когда один из друзей Деккерета, работающий на понтифексат, узнал, что Деккерет все равно едет в Сувраэль, он устроил для него эту временную должность в штате понтифексата, и тот уехал. Возможно, он уже высадился в Толагае. Одному Высшему Божеству известно, когда он вернется.
- Сувраэль, - произнес Престимион, качая головой. В нем поднималась ярость. - Акт искупления, говорит он. Юный идиот! Клянусь всеми демонами Триггойна - что с ним стряслось? Его место в Замке, он не должен бродить по этой проклятой пустыне! Если он чувствовал потребность искупить свою вину, то обычно в таких случаях отправляются на Остров Сна, не так ли? И это намного более короткое путешествие.
- Полагаю, Остров показался ему слишком цивилизованным местом. Или, может быть, ему это не пришло в голову.
- Тогда Акбалик должен был ему подсказать. Сувраэль! Как он мог так поступить? У меня были планы относительно этого парня! Я заставлю Акбалика за это ответить!
- Милорд, Деккерет очень упрям. Вам это известно. Если он решил отправиться с Сувраэль, то даже вы сами не разубедили бы его.
- Возможно, - согласился Престимион, пытаясь без особого успеха подавить свое раздражение. - Возможно. - Он нахмурился, отвернулся и стал смотреть в окно. - Ладно. Займусь молодым Деккеретом, когда и если он вернется из своей искупительной командировки. У него будет повод для раскаяния! Составлять отчеты об экспорте говядины из Сувраэля для понтифекса!
В Сувраэле уже много лет стоит засуха, все пастбища выгорели, и они перебили весь свой скот, потому что не могут его прокормить, - вот почему экспорт говядины упал! Какая понтифексату необходимость посылать человека в такую даль, чтобы выяснить то, что и так очевидно? Во всяком случае, засуха кончилась, как я понимаю. Дайте им года два-три, чтобы восстановить стада, и они будут присылать столько же говядины, сколько всегда…
- Престимион, дело не в том, какую информацию Понификат считает необходимым собрать Дело в том, что у Деккерета преувеличенное чувство собственного достоинства, и он считает себя обязанным искупить свой ужасный грех путем длительных страданий. Не самое плохое качество для молодого человека, знаешь ли. Ты к нему просто несправедлив.
- Неужели? Возможно, ты и прав, - нехотя согласился Престимион после краткого молчания. - А как насчет Акбалика? О чем он еще сообщает и где он сейчас?
- Отправился обратно из Ни-мойи через Алаизор и пишет, что присоединится к нам в любом указанном тобой месте. Что касается прокуратора, то в Ни-мойе нет никаких его следов, и, насколько Акбалику удалось выяснить, его вообще пока нет в Зимроэле.
- Наверное, он еще в открытом море. Ну, пусть так.
Мы с ним разберемся, когда придет время. Еще что-нибудь?
- Нет, милорд.
Септах Мелайн подал письмо Престимиону, тот взял его, не глядя, и бросил на ближайший столик Потом снова повернулся к Септаху Мелайну спиной и сердито посмотрел на море, словно его взор мог проникнуть до самого Сувраэля.
- Сувраэль! Деккерет отправился в Сувраэль!
Какая глупость, думал Престимион. Он был весьма высокого мнения об этом парне, особенно сразу же после покушения на его жизнь в Норморке, когда Деккерет показался ему таким решительным, быстрым, умелым… А теперь этот поступок! Хотя, может быть, его следует списать на юношеский романтизм. Престимион почти жалел этого юношу там, на выжженном солнцем южном континенте, который, судя по всем докладам, представлял собой убогое, засушливое царство песчаных дюн, жалящих насекомых и обжигающего ветра.
В Престимионе пробудились воспоминания о собственных ужасных скитаниях в северной пустыне Валмамбра после сокрушительного поражения у Мавестойской дамбы, о самом мрачном периоде в войне с Корсибаром. Он страшно страдал в Валмамбре и, в конце концов, начал бредить от усталости и голода.
И несомненно, через два-три дня его ждала гибель, если бы его не нашли. Путешествие через пустыню Валмамбра было самым большим испытанием в жизни Престимиона.
И все же говорят, что Сувраэль в любой его части в десять раз хуже, чем Валмамбра. Если это так, то Деккерет, несомненно, найдет там то испытание, которого жаждет ради очищения души. Но что, если ему потребуется еще пять лет, чтобы выбраться из Сувраэля и вернуться в Замок? Что станет тогда с надеждами его юности? И что, если он погибнет там? Престимион слышал рассказы - все их слышали - о неопытных путешественниках, которые заблудились в пустыне и, оставшись без питьевой воды в губительной жаре Сувраэля, погибли всего за несколько часов.
Ну, Деккерет, кажется, способен о себе позаботиться. И Септах Мелайн прав: этот подвиг можно простить, особенно такому молодому человеку. Если он уцелеет, пребывание в Сувраэле может закалить его, даст ему более глубокое понимание сущности жизни и смерти, ответственности и долга. Престимиону оставалось лишь надеяться, что парень быстро придет в себя в этой добровольной ссылке и по прошествии разумного периода времени вернется в Замок, готовый принять на себя обязанности, которые его ожидают.
Главной проблемой для Престимиона здесь, в золотом Сиппульгаре, был Дантирия Самбайл. И префект Потева незамедлительно поделился всеми новостями о местопребывании прокуратора, какими располагал.
К сожалению, он не располагал вовсе никакими новостями.
- По вашему распоряжению, милорд, в каждом порту побережья мы приняли против него все возможные меры. С тех пор как мы получили от вас сообщение об этом неотложном деле, ни один корабль, идущий в Зимроэль, не вышел из Сиппульгара без полного досмотра всех пассажиров, который проводили мои портовые чиновники. Дантирия Самбайл не был замечен. Мы также провели проверку каждого корабля, отплывающего отсюда в другие порты на побережье Алханроэля, которые используются для торговли с Зимроэлем Результат тот же.
- И какие же это порты? - спросил Престимион.
Префект разложил перед ним карту южного Алханроэля.
- Они все лежат к западу от нас. Мы можем исключить другие направления. Как видите, милорд, вот Сиппульгар, у границы, отделяющей нас от Стойена, а вот здесь лежит восточная Аруачозия. Дальше к востоку находятся провинции Врист, Сетем, Кинорн и Лорган.
Единственным значительным портом на всем побережье является Глистринтай, в провинции Врист, и все корабли, отплывающие из Глистринтая, идут сюда. Так что если прокуратор был настолько глуп, что отправился на восток, добравшись до побережья, он все равно прибыл бы сюда, и мы бы его взяли под стражу.
- А на западе?
- На западе, милорд, находится провинция Стойен, которая переходит в полуостров Стойензар. Вдоль южного берега Стойена расположено всего несколько портов, далеко отстоящих друг от друга, так как сильная жара, насекомые и непроходимые джунгли из пальм с листьями-пилами не способствовали развитию поселений. На протяжении трех тысяч миль у нас там только города Максимин, Карасат, Гандуба, Слайл и Порто-Гамбиерис - и все они незначительные. Если бы прокуратор явился из Каджит-Кабулона в какой-либо из этих городов и попытался оплатить проезд до одного из портов на западе, мы, несомненно, узнали бы об этом. Но никто, похожий на Дантирию Самбайла, не был замечен ни в одном из них.
- Но что, если он не поехал по суше до самого южного побережья? - поинтересовался Септах Мелайн. - Что, если он просто повернул на запад и отправился в, один из портов на северной стороне полуострова? Это возможно?
- Да, возможно. Трудно, но возможно. - Префект провел кончиком костлявого длинного пальца линию через карту - Вот Каджит-Кабулон. Единственная хорошая дорога, которая выходит из тропического леса, - это дорога на юг, это она привела вас сюда. Но есть еще проселочные дороги, они плохо содержатся и труднопроходимы, но могли бы привлечь человека, скрывающегося от правосудия. Например, вот эта, которая выходит из юго-западного угла Каджит-Кабулона и проходит через северную часть центральной Аруачозии на запад полуострова. Если ему повезет, то он сможет добраться до одного из десятка портов полуострова со стороны пролива. А там уже ему будет гораздо проще.
- Понятно, - сказал Престимион упавшим голосом. Он смотрел на карту. Полуостров Стойензар, владение герцога Олджеббина, выдавался вперед, на запад, из нижней части Алханроэля, подобно гигантскому пальцу, и простирался далеко в океан. К югу от полуострова лежало Внутреннее море, путь в Сувраэль.
С северной стороны от полуострова раскинулись спокойные тропические воды пролива Стойен. Стойензарское побережье пролива было одним из самых густонаселенных регионов Маджипура: через каждые сто миль стояли крупные города, а цепочка курортных городков, сельскохозяйственных центров и рыбацких деревушек занимала почти всю открытую территорию между ними. Если Дантирии Самбайлу удалось добраться до любой части побережья пролива, он легко мог найти какого-нибудь жулика-моряка, который отвез его в Стойен, самый крупный порт на побережье, откуда корабли постоянно курсировали между Зимроэлем и Алханроэлем.
Конечно, они наложили запрет на Стойен и на все другие порты в этой части континента, где осуществлялись межконтинентальные перевозки. Но насколько надежно выполняется этот запрет? Эти легкомысленные тропические города всегда считались рассадниками коррупции среди чиновников. Престимион, в годы учебы в Замке, изучал подобные примеры из жизни, губернатор Ган Отианг, который процветал в порту Куиф до правления Пранкипина, имел привычку устанавливать персональные поборы, а также брать регулярные налоги со всех купцов, чьи суда заходили в гавань; после его смерти его личные сундуки, украшенные слоновой костью, жемчугом и перламутром, содержали больше сокровищ, чем городская казна. Дальше, в Ярнике, мэр, некий Плузипер Пейлиап, имел привычку конфисковывать собственность тех умерших торговцев, наследники которых не подали прошение в течение трех недель. Герцог Сатурис, дедушка Олджеббина, несколько раз обвинялся в том, что взимал процент со всех таможенных сборов в собственный карман, но правительственные расследования всегда по непонятным теперь причинам удавалось замять. Примерно тысячу лет назад префект Сиппульгара тайно содержал собственный флот пиратских кораблей, совершавших набеги на местные суда. И так далее, и так далее… Как будто в здешнем соленом воздухе было нечто такое, что разрушало честность и добродетель.
Престимион отбросил карту. И спросил у Камени Потевы:
- Сколько времени, по-вашему, понадобилось бы Дантирии Самбайлу, чтобы добраться в экипаже до порта Стойен из…
Но тут выражение лица префекта стало очень странным. Камени Потева и в лучшие времена напоминал туго взведенную пружину, это было очевидно с самого начала, но то внутреннее напряжение, в котором он постоянно находился, теперь возросло до такой степени, что он был на грани срыва. Его худое лицо с резкими чертами, на котором тропическое солнце, казалось, сожгло всю подкожную плоть, так напряглось, что кожа готова была лопнуть. На левой щеке дрожала мышца, а тонкие губы дергались. Глаза вылезли из орбит и превратились в пару огромных, выпуклых белых шаров под смуглым лбом. Руки Камени Потева крепко стиснул в кулаки и плотно прижал их друг к другу костяшками пальцев поверх двух амулетов на груди.
- Камени Потева! - в тревоге окликнул его Престимион.
Префект ответил хриплым, задыхающимся шепотом:
- Простите меня, милорд, простите…
- Что случилось?
Камени Потева в ответ лишь затряс головой. Он весь дрожал и отчаянно пытался сохранить контроль над собой.
- Скажите же! Хотите вина?
- Милорд… о, милорд… ваша голова, милорд…
- Что с моей головой?
- Ох, мне очень жаль…
Престимион оглянулся на Септаха Мелайна и Гиялориса. Неужели это случай все того же безумия, разыгравшегося прямо в присутствии короналя? Да. Несомненно, так и есть.
В этот момент нарастающей паники Мондиганд-Климд быстро вышел вперед и положил ладони на плечи префекта. Потом нагнул головы, так что они оказались в нескольких дюймах от лба Камени Потевы, и произнес несколько тихих слов, которых Престимион не понял. Несомненно, какое-то заклинание, Престимиону показалось, что он заметил в воздухе между двумя мужчинами белый туман.
Несколько секунд пронеслись без видимых перемен в состоянии Камени Потевы. Затем префект издал тихое шипение, словно из туго надутого воздушного шарика выпустили воздух, и заметно расслабился. Кажется, кризис миновал. Камени Потева на мгновение поднял взгляд на Престимиона. Лицо его было смертельно бледным от потрясения и стыда, он широко раскрыл глаза, а потом снова отвел их в сторону.
Через мгновение он произнес тусклым, едва слышным голосом:
- Милорд, это невыносимо унизительно… смиренно прошу вас простить меня, милорд…
- Но в чем дело? Что случилось? Вы сказали - что-то с моей головой?
Последовала долгая, мучительная пауза.
- У меня были галлюцинации. - Префект протянул руку в поисках бутылки вина. Септах Мелайн быстро наполнил его бокал. Камени Потева жадно выпил вино. - Сейчас такие вещи случаются два-три раза в неделю. От них невозможно избавиться. Я молился, чтобы этого не случилось, пока я принимаю вас, но это все равно произошло. Ваша голова, сир… она казалась чудовищной, раздутой, готовой лопнуть. А Верховный канцлер… - Он бросил взгляд на Септаха Мелайна и содрогнулся. - Его руки и ноги напоминали конечности гигантского паука! - Он прикрыл глаза. - Меня следует сместить с должности. Я уже не пригоден к выполнению своих обязанностей.
- Ерунда, - возразил Престимион. - Вам нужно немного отдохнуть, вот и все. Судя по всем докладам, вы хорошо справляетесь со своей работой. Они появились недавно, эти галлюцинации?

Предыдущая страница 20 Следующая страница


21 Роберт Сильверберг

- Месяца полтора назад. Или два. - Префект чувствовал себя очень несчастным. Он не мог смотреть прямо на Престимиона и сидел, низко опустив голову и сгорбившись, глядя на свои ступни. - На меня накатывает нечто вроде припадка. Я вижу самые ужасные вещи. Кошмарные видения, чудовищные, одно за другим, в течение пяти, десяти, иногда пятнадцати минут.
Потом они проходят, и каждый раз я молю Божеств, чтобы это было в последний раз. Но они всегда повторяются.
- Посмотрите на меня, - сказал Престимион.
- Милорд…
- Нет. Посмотрите на меня. Скажите мне вот что, Камени Потева. Вы не единственный в Сиппульгаре, кто страдает подобными галлюцинациями, не так ли?
- Нет, не единственный, - ответил тот очень тихо.
- Я так и думал. Это часто случается в последнее время? Обычно нормальные люди срываются, ведут себя странно?
- Иногда. Даже очень часто, вынужден признать.
- Смертельный исход?
- Да, иногда. И уничтожение имущества. Милорд, я наверное, очень тяжело согрешил, раз навлек такое на…
- Послушайте, Камени Потева. То, что происходит, не ваша вина, вы понимаете? Вы не должны принимать это на свой счет и не должны считать позором то, что у вас случился приступ в моем присутствии. Так же как вы не единственный в городе страдаете галлюцинациями, так и Сиппульгар не единственный город, где такое происходит. Это случается повсюду. Кажется, мало-помалу весь мир сходит с ума. Я хочу, чтобы вы это знали.
Префект, уже несколько успокоившись, даже слегка улыбнулся.
- Если вы хотели утешить меня подобным утверждением, милорд, то должен сказать, что вам это не удалось.
- Нет, полагаю, что нет. Но мне казалось, что вы должны знать. Это эпидемия, всеобщее явление. В данный момент мы не уверены, что именно является причиной. Но мы ясно видим проблему, работаем над ней и намерены ее решить.
Престимион услышал, как Септах Мелайн тихо, выразительно кашлянул. Он бросил на него резкий взгляд, чтобы дать ему понять, что сейчас не время для его обычных насмешек.
По крайней мере часть только что сказанного им была правдой. Часть. Они видели проблему. Они действительно намеревались ее решить. Но как, или когда, или каким способом… Всему свое время, подумал Престимион. Сам лорд Стиамот не мог бы сделать большего.
Казалось, нет никакого смысла продолжать охоту за сбежавшим прокуратором. Престимион знал, что он может ехать все дальше и дальше, но маловероятно, что найдет Дантирию Самбайла, как и не убежит от демонов, которые терзают его собственную душу, даже если изъездит всю планету вдоль и поперек. Пора возвращаться в Замок.
Камени Потева на следующий день передал Престимиону досье со всеми сведениями о беглеце, которые сумел собрать у соседей - правителей Аруачозии и Стойена. Все это ничего не дало: смутные догадки, сомнительные слухи и множество твердых заверений в том, что Дантирия Самбайл не появлялся вблизи территории данного правителя.
Не было ни одного сообщения о том, что прокуратора видели после сообщения от управляющего поместьем Сирифорна Хейгина Харты, да и оно являлось свидетельством не из первых рук. Кроме этого, почти ничего: только встреча самого Хейгина Харты с человеком, весьма похожим на Мандралиску, примерно в то же время, и сообщение о том, что несколько месяцев спустя Мандралиску видели дальше к югу, в Кетероне.
После этого след обрывался.
- Существует только две возможности, - сказал Септах Мелайн. - Первая - что они проскользнули через Арвианду и Каджит-Кабулон незамеченными, нашли западную дорогу в Стойензар, как предположил префект, сели на корабль, идущий в Зимроэль, и в эту минуту находятся где-то в открытом море между Стойеном и Пилиплоком. Вторая возможность - так как они явно не ехали через Сиппульгар и вряд ли выбрали какую-либо дорогу восточное Сиппульгара, - что они забрели в какое-нибудь зыбучее песчаное болото в тропическом лесу, провалились туда и больше никогда не появятся в нашем мире.
- Судьба не может быть так милостива к нам, - заметил Престимион.
- Ты не учел третьей возможности, - сказал Гиялорис, с раздражением глядя на Септаха Мелайна. - Что они благополучно вышли из джунглей Каджит-Кабулона, въехали в Стойензар, обнаружили, что порты закрыты, и спрятались в каком-то приятном городке на полуострове, терпеливо ожидая прибытия на выручку армады, которую вызвали срочным курьером из Зимроэля.
- Думаю, в этой идее есть некий смысл, - согласился Абригант.
- Это в его духе, - сказал Престимион. - Он способен проявить огромное терпение ради достижения своих целей. Но мы вряд ли сможем обыскать все селения отсюда до Стойена.
- Но мы могли бы заставить чиновников понтифекса сделать это для нас, - предложил Септах Мелайн.
- Да, могли бы. И мы это сделаем. Я лично, должен сказать, склоняюсь к первой теории: что он проскользнул сквозь наши сети и уже плывет в Зимроэль. В этом случае, рано или поздно, мы узнаем о его прибытии туда. Дантирия Самбайл не из тех, кто надолго затаится в собственных владениях. В любом случае нам следует немедленно вернуться в Замок, где, как подозреваю, нас ждет много работы…
- Прошу прощения, братец, - перебил его Абригант, - если ты мне позволишь, я хотел бы поговорить о другом. Я снова хочу поднять вопрос о Скаккенуаре.
Ты мне обещал, что когда мы закончим дела в Сиппульгаре, я смогу отправиться на его поиски.
- Скаккенуар? - переспросил Гиялорис.»
- Это место находится где-то во Вристе или еще дальше к востоку, - сказал Септах Мелайн со слабой, но явственной ноткой упрека в голосе. - Там в почве полно железа и меди, которые растения сами вытягивают из земли по атому, так что их можно добывать, сжигая ветки и листья. Единственная проблема в том, что еще никому и никогда не удавалось его найти, потому что его не существует.
- Оно существует! - горячо воскликнул Абригант. - Существует! Сам лорд Гуаделум послал экспедицию на его поиски!
- И она закончилась неудачей, полагаю, и никто больше не стал искать его в последние несколько тысяч лет. С тем же успехом ты можешь попытаться извлечь железную руду из своих мечтаний, Абригант.
- Клянусь Божеством, я…
Престимион поднял руку.
- Тихо! Вы сейчас подеретесь! - И спросил у Абриганта:
- Твой душе не будет покоя, пока ты не совершишь это путешествие, не так ли, братец?
- У меня именно такое чувство.
- Ну, тогда бери два экипажа и десяток людей и отправляйся на поиски железа Скаккенуара. Может быть, у префекта Камени Потевы найдутся полезные для тебя карты.
- Ты тоже смеешься надо мной, да, Престимион?
- Успокойся, братец, я ничего такого не имел в виду. Это серьезное предложение. Насколько нам известно, где-то в архивах Сиппульгара хранятся сведения об этом месте. По крайней мере, спроси у него. А потом поезжай. Но я ставлю тебе одно условие, Абригант.
- Какое?
- Если ты не найдешь Скаккенуар и его металлические пески в течение шести месяцев, поворачивай обратно и возвращайся в Замок.
- Даже если я буду в двух днях пути от цели?
- Откуда тебе это будет известно? Шесть месяцев, Абригант. И ни часом больше. Поклянись мне в этом.
- Если я получу определенную информацию о том, что Скаккенуар лежит в одном-двух днях пути впереди, надежную информацию, и…
- Ровно шесть месяцев. Клянись.
- Престимион…
- Шесть месяцев.
Престимион поднял правую руку, ту руку, на которой он носил королевский перстень. Абригант в изумлении смотрел на него несколько секунд. Казалось, он все равно собирается бунтовать. Но потом, словно вспомнив, что они с Престимионом уже не просто братья, а король и его подданный, он кивнул, опустил голову и прикоснулся губами к кольцу.
- Шесть месяцев, - произнес он. - Ни часом больше, Престимион. Когда я вернусь, то привезу тебе два экипажа, полных железной руды.

12

Королевская экспедиция торопилась домой, выбирала самые прямые и быстрые маршруты и нигде не задерживалась. Посланные вперед курьеры расчищали перед ними дорогу на север. На этот раз не устраивали встреч с местными герцогами и мэрами, никаких официальных банкетов, никаких осмотров достопримечательностей: день за днем трудного пути по южным провинциям Алханроэля, мимо Лабиринта, вверх по долине реки Глэйдж к Замковой горе. Но Престимиону казалось, что эта поездка длится целую вечность. В его голове теснились мысли обо всем, что ждало его после возвращения в Замок.
И вот наконец Гора заполнила впереди все небо, и начался знакомый подъем мимо Амблеморна из числа Городов Склона. Они быстро проехали по восточной дороге через Морвол и Норморк Деккерета, мимо плато Бибирун и Барьера Толингар с его чудесным парком, который рос и развивался самостоятельно, заложенный три тысячи лет назад лордом Хэвилбоувом. Потом мимо кольца Свободных Городов к Эртсуд-Гранду, где склон стал круче, а Гора превратилась в серый гранитный щит, вонзающийся в облака, которые окружали вершину. Минимул, Гоикмар, прохладная и влажная облачная зона Внутренних Городов. Потом они миновали сверкающие оранжевые пики Бомбифэйла и въехали в царство вечного солнца над ним, выше которого находились Высшие Города. К этому времени они уже поднялись на два десятка миль в небо, а тысячемильные просторы Алханроэля раскинулись за их спиной внизу, подобно карте, на которой самые огромные города стали всего лишь точками. Здесь тянулась горная дорога, вымощенная ярко-красными плитами, от Бомбифэйла к Большому Морпину, и наконец-то над ними в вышине показался сам Замок. Они поднялись по спирали вокруг сужающейся вершины огромной горы, преодолев десять миль Большого Калинтэйнского тракта, окруженные великолепием тысяч цветов, цветущих круглый год среди изрезанных, фантастических, острых пиков вершины.
На площади Дизимаула их приветствовала огромная толпа, большая группа встречающих ждала на зеленых фарфоровых плитах, а громада Замка из тридцати тысяч комнат служила им фоном. Навигорн, исполнявший обязанности регента в отсутствие Престимиона, первым обнял его. Здесь же ждали брат Престимиона Теотас, и Сирифорн, и советники Белдитан, Дембитав и Иеган, и остальные представители высшего правительственного круга, и те члены правительства лорда Конфалюма, которые еще оставались в Замке. Но одного человека среди них не было…
Проходя под аркой Дизимаула к стадиону Вильдивара и внутренним строениям Замка за ним, Престимион тихо спросил у Навигорна:
- А где леди Вараиль? Как она жила в мое отсутствие? И почему не вышла к воротам встретить меня?
- Она вполне здорова, милорд. Что касается того, что она не вышла к воротам сегодня, то пусть она сама вам объяснит причины. Могу лишь сказать, что она получила приглашение, но предпочла не явиться.
- Предпочла не явиться? Что это значит, Навигорн?
Но Навигорн лишь снова повторил, что леди Вараиль придется самой все объяснить.
К великому неудовольствию Престимиона, выслушать ее объяснение немедленно было невозможно.
Следовало выполнить ритуалы в честь возвращения короналя в Замок после долгого отсутствия, а затем ему придется пройти в кабинет, чтобы ознакомиться с самыми неотложными из накопившихся государственных дел, а после этого он должен сам отчитаться перед советом. И лишь тогда он освободится и сможет заняться личными делами.
Он поспешно выполнил все ритуалы возвращения, настолько небрежно и поверхностно, что даже Сирифорн казался слегка шокированным. С государственными бумагами - кратким изложением груды отчетов из всех районов планеты - не так легко было разделаться, но Престимион сэкономил время тем, что уделил внимание главным образом кратким обзорам, подготовленным чиновниками понтифекса: предполагалось, что их профильтровали до того, как направить в Замок. То, что он в них прочел, приводило в отчаяние: рассказы о росте эпидемии безумия во всех провинциях, о шайках свихнувшихся святых, бродящих по планете, а также о множестве безумных грешников, о мятежах и других общественных беспорядках, пожарах, преступлениях, о кошмарном, все разрастающемся хаосе. Все обстояло именно так, как он сказал тогда, в порыве откровенности, префекту Камени Потеве. Мало-помалу весь мир сходит с ума.
О Дантирии Самбайле ничего не было слышно. Акбалик вернулся из Ни-мойи и находился в западном порту Алаизор, ожидая нового задания. Деккерет, очевидно, все еще оставался в Сувраэле. Никакого сообщения не пришло пока от Абриганта из его экспедиции в Скаккенуар. С Острова Сна пришло послание от принцессы Териссы, предлагающей ему найти возможность посетить ее, как только позволят обязанности. Это, несомненно, было бы подобающим поступком, согласился Престимион. Он так давно не видел ее. Но пока с поездкой на Остров придется подождать.
После этого началось заседание совета, которое продолжалось примерно час. Отчет Навигорна касался тех событий, о которых Престимион уже прочел в бумагах на своем столе. Когда он закончил, другие члены совета выразили свою озабоченность ростом случаев помешательства на планете, а Гиялорис предложил вызвать в Замок высших магов Триггойна на консультацию, чтобы найти средство борьбы с бедствием. Несмотря на слабые возражения Престимиона, это предложение было принято подавляющим большинством голосов.
- Я надеялся уменьшить влияние суеверий на планете, а не передать управление чародеям, - сказал Престимион. Но даже он признал пользу должным образом направляемой магии. И еще он слишком хорошо знал, насколько эффективны заклинания таких магов, как Гоминик Халвор и его сын Хезмон Горе. Высказав свои возражения, он быстро взял их обратно и дал согласие принять предложение Гиялориса.
И на этом объявил совещание законченным, сославшись на усталость с дороги, и удалился в свои апартаменты.
- Пошлите узнать у леди Вараиль, - приказал он мажордому Нилгиру Сумананду, - не согласится ли она поужинать сегодня вечером с короналем.
Она была такой же прекрасной, какой он ее помнил, и даже еще прекраснее. Но она изменилась. Что-то новое появилось в выражении ее глаз и линии подбородка, и она теперь плотно сжимала губы, этой ее привычки Престимион не помнил.
Конечно, она была всего лишь девочка, когда он с ней познакомился во время своего небольшого маскарада в Сти. Теперь ей было уже за двадцать, возможно, произошло лишь то, что последние признаки детства исчезли с ее лица, когда она стала совсем взрослой. Но нет… нет, здесь дело не только в этом.
Возможно, она всего лишь нервничает, решил Престимион. Она ведь из простых людей, а он - корональ; и она женщина, а он - мужчина; они остались наедине в личных апартаментах короналя. Они едва знакомы, и все же во время последней встречи много месяцев назад между ними возникло некоторое взаимопонимание - то, что никто из них не хотел выразить словами, но что явно подразумевало их будущее единение. В течение этих месяцев у них обоих было много времени, чтобы обдумать те несколько слов, которыми они обменялись в зале после приема у короналя, где награждали ее отца.
Чтобы заставить ее почувствовать себя свободнее, он выбрал легкомысленный, как он надеялся, тон.
- Я вам говорил в нашу прошлую встречу, что мы поужинаем вместе, как только я вернусь из поездки в Лабиринт. Но, наверное, забыл прибавить, что до возвращения в Замок мне предстоит путешествие на юг до самого Сиппульгара.
- Действительно, милорд, по мере того как шли недели, я начала удивляться. Но потом милорд Навигорн сообщил мне, что вы отправились дальше и, возможно, вернетесь только через много месяцев. Он сказал, что дело чрезвычайной важности заставило вас отправиться в отдаленную часть континента.
- Навигорн сообщил вам, как далеко я уехал и почему?
Она казалась изумленной.
- О нет! Да я и не спрашивала. Мне не пристало вмешиваться в дела государства. Я ведь всего лишь рядовая гражданка, милорд.
- Да, это так. Но теперь вы еще и придворная дама.
Придворные дамы каким-то образом узнают многие вещи, о которых простые граждане и мечтать не смеют.
Это было задумано как шутка, пусть и не совсем удачная; но она не приняла эту шутку. Что-то определенно не так, подумал он. Следовало ожидать некоторой напряженности во время подобной встречи, он и сам ее ощущал. Но во время всех их прежних встреч его в ней поразило именно исключительное самообладание, полное владение собой, не соответствующее ее молодому возрасту. По ее виду можно было сказать, что она способна справиться с любой ситуацией, какой бы она ни была щекотливой. Серьезная женщина, без улыбки стоящая перед ним сейчас, выглядела напряженной и смущенной, настороженной в движениях, явно взвешивающей каждое произнесенное слово.
- Тем не менее, - сказала она, - я понимала, что мне не подобает спрашивать о причине вашего путешествия. Могу я спросить, успешной ли была поездка, милорд?
- И да и нет. Встреча с понтифексом прошла хорошо. После этого я посетил странные и интересные места, познакомился с людьми, которые там правят. Эта часть тоже была удачной. Но у меня была еще одна цель, найти одного непоседливого лорда, действия которого угрожают стабильности государства. Вы знаете, кого я имею в виду, Вараиль? Нет. Хорошо, в конце концов, узнаете. Во всяком случае, я не смог его найти. Он, кажется, ускользнул из моих сетей.
- Ох, милорд, мне очень жаль.
- Мне тоже.
Теперь Престимион заметил впервые, как просто и скромно она одета: в официальное платье, подобающее для визита к короналю, но мрачного коричневого оттенка, который не шел к яркому румянцу на ее лице, а единственным украшением на ней был тонкий серебряный браслет. И она стянула свои чудесные волосы сзади в узел, что совсем ей не шло.
Долгожданное воссоединение не обещало ничего хорошего. Немного еды и вина, подумал он, возможно, это поможет расслабиться. Он вызвал Нилгира Сумананда.
У того уже все было готово в гостиной, пиршество поистине королевское. Но Вараиль едва притронулась к еде и лишь иногда подносила к губам бокал вина.
Наконец, когда беседа в третий или четвертый раз прервалась, Престимион сказал:
- У вас какая-то проблема Вараиль. В чем дело? Вы находитесь за шесть тысяч миль отсюда.
- Неужели, милорд? Конечно, вы очень добры, что пригласили меня поужинать с вами, и я не хочу показаться…
- Называйте меня Престимионом.
- О, милорд, как я могу?
- Легко. Это мое имя. Возможно, длинновато, но произносить его не трудно. Пре-сти-ми-он. Попробуйте.
Казалось, она сейчас заплачет.
- Это не правильно, милорд. Вы - корональ, а я никто; и в любом случае, мы едва знакомы. Называть вас по имени…
- Ну, неважно. - Он начал ощущать некоторое раздражение, но не понимал, в чем его причина: в ее мрачности и отчуждении или в его неумении вести беседу. Он произнес с некоторой резкостью:
- Минуту назад я попросил вас сказать мне, в чем проблема. Вы уклонились от ответа. Вы меня боитесь? Или считаете, что вам не пристало находиться здесь наедине со мной? Клянусь Божеством, Вараиль, вы ведь не влюбились в кого-то другого, пока меня не было, а? - Но он видел по ее лицу, что дело не в этом. - Скажите мне Вы как-то изменились в мое отсутствие. Что случилось?
Она на мгновение заколебалась.
- Мой отец, - произнесла она голосом настолько тихим, что он едва разобрал ее слова.
- Ваш отец? Что с вашим отцом?
Вараиль отвела глаза; десятки самых диких предположений одновременно пронеслись в голове Престимиона. Неужели Симбилон Кайф серьезно болен?
Умер? Обанкротился за одну ночь из-за катастрофического провала одной из его сомнительных спекуляций? Предупредил Вараиль, что она должна сурово отвергать любые поползновения молодого лорда короналя соблазнить ее?
- Он сошел с ума, милорд. Эта чума - безумие, которое охватило всю планету…
- Нет! Только не он!
- Это произошло очень быстро. Он находился в Сти, когда это случилось, а я, конечно, в Замке. Еще накануне он чувствовал себя прекрасно, как мне рассказывали, заключал сделки, встречался со своими агентами и посредниками, готовил захват какой-то компании, то есть занимался обычными делами. А на следующий день все изменилось. Вы помните его волосы и как он ими гордился? Ну, его старший клерк, Прокел Икабарин, всегда первым является в его кабинет каждое утро На этот раз, когда Прокел Икабарин вошел, он увидел, что отец стоит на коленях у письменного стола и стрижет свои волосы. «Помоги мне, Прокел Икабарин», - сказал он и протянул ему ножницы.
К тому времени он уже остриг большую часть волос, Услышанное позабавило Престимиона. Он отвернулся, чтобы скрыть от Вараиль улыбку. Дурацкая, экстравагантная башня из седых волос Симбилона Киафа острижена до короткой щетины? Самый восхитительный вид безумия, который мог его поразить.
Но это было еще не все. И не самое худшее.
- Когда он покончил с волосами, - рассказывала Вараиль, - он объявил, что его жизнь была греховной, потраченной впустую, что он раскаялся в своем стяжательстве, что должен сейчас же раздать свое состояние бедным и проводить жизнь в медитации и молитвах. После чего попросил Прокела Икабарина послать за несколькими ближайшими советниками и начал распределять свое имущество по всем благотворительным организациям, какие только мог вспомнить. Он раздал по крайней мере половину своего состояния за десять минут. Потом надел лохмотья нищего и пошел по городу просить подаяние.
- Мне трудно в это поверить, Вараиль.
- Вы думаете, мне легко, милорд? Я знаю, каким человеком был мой отец. Я никогда не питала на его счет никаких иллюзий; но не мне читать ему нотации насчет его образа действий, да я и сама не из тех, кто поворачивается спиной к богатству, как бы я ни относилась к его приемам в бизнесе. Но когда ко мне пришли сюда, в Замок, - как вы понимаете, милорд, я все время продолжала жить здесь в ваше отсутствие, - когда они пришли и сказали, что мой отец бродит по Сти в разорванной и грязной одежде, выпрашивая медные монетки на еду… Сначала я решила, что это, конечно, чья-то злая шутка. А потом… потом пришли другие сообщения, и я поехала в Сти, чтобы увидеть все собственными глазами.
- Он все отдал? И дом тоже?
- Он не вспомнил о доме. И хорошо, а то что бы стало со всеми нашими слугами - их бы выгнали на улицу. Неужели он ожидал, что они тоже станут просить милостыню? Нет, ему не удалось отдать все. Его разум был слишком затуманен, чтобы справиться с этим.
Пропали тысячи реалов, возможно, миллионы, но еще много осталось. Он все еще контролирует десятки компаний, банки, огромные поместья в семи или восьми провинциях. Но теперь он абсолютно недееспособен.
Мне пришлось назначить управляющего, который распоряжался бы всем его имуществом, сама я, как вы понимаете, не смогла бы этим заниматься. И он совершенно безумен. Ох, Престимион, Престимион, я видела все недостатки моего отца, его тщеславие, его жадность к деньгам, его хладнокровную жестокость по отношению к любому, кто стоял между ним и тем, чего он желал, но все же… все же он - мой отец, Престимион. Я люблю его. И то, что с ним произошло, ужасно.
От Престимиона не ускользнуло, что она начала называть его по имени.
- Где он сейчас?
- В Замке. Я попросила лорда Навигорна привезти его сюда, потому что, останься он в Сти, кто-нибудь обязательно причинил бы ему вред на улице. Его держат под охраной в одном из помещений дальнего крыла. Я навещаю его каждый день, но он почти не узнает меня теперь. Не думаю, что он помнит, кто он такой.
И кем был прежде.
- Отведите меня к нему завтра.
- Вы действительно считаете, что должны навестить…
- Да, - ответил он. - Считаю. Он - ваш отец. А вы…
Заканчивать предложение не было необходимости.
Преграды, которые она воздвигла между ними, исчезли. Теперь она смотрела на него с совершенно другим выражением.
Настал момент, подумал Престимион, окончательно внести ясность в их отношения.

Предыдущая страница 21 Следующая страница


Лорд Престимион 22

- Когда я пригласил вас сюда сегодня, - сказал он - то хотел произнести нечто вроде речи о том, как нам важно проводить больше времени вместе, узнать друг друга лучше, и так далее, и тому подобное. Я не стану произносить эту речь. У меня было полно времени в течение всех этих месяцев блуждания по таким местам, как Кетерон, Арвианда и Сиппульгар, чтобы вас узнать.
По-видимому, она испугалась.
- Престимион…
Но слова лихорадочным потоком слетали с его губ:
- Я уже достаточно долго живу один. Короналю нужна супруга. Я люблю вас, Вараиль. Выходите за меня замуж Будьте моей королевой. Я вас предупреждаю: быть женой короналя нелегко. Но я выбрал вас. Выходите за меня, Вараиль.
- Милорд… - начала она в изумлении.
- Ты называла меня Престимионом секунду назад.
- Да, Престимион. О да. Да! Да!

ЧАСТЬ ТРЕТЬЯ. КНИГА ИСЦЕЛЕНИЯ

1

Больше тридцати лет прошло с тех пор, как в Замке играли последнюю королевскую свадьбу. То была свадьба лорда Конфалюма и леди Роксивейл, и никто из нынешних служащих короналя не был столь преклонного возраста, чтобы помнить необходимые обряды и протоколы подобного события. Поэтому ответственные за это мероприятие чиновники лихорадочно рылись в архивах до тех пор, пока Престимион не узнал об этом и не положил конец поискам.
- Мы способны организовать свадьбу сами, не обращаясь к старикам, чтобы выяснить, как нужно это делать, - сказал он Навигорну - Кроме того, неужели свадьба Конфалюма и Роксивейл имела такой огромный успех, что нужно брать за образец каждый ее аспект?
- Леди Вараиль, - с дипломатичной серьезностью ответил Навигорн, - совсем не похожа на леди Роксивейл, милорд.
Да, подумал Престимион. Совсем не похожа.
Престимион видел тщеславную и своенравную жену лорда Конфалюма всего один раз в жизни - на Игpax в честь коронации ее сына Корсибара, когда короткое, незаконное и губительное правление этого принца только начиналось. Роксивейл, невысокая, смуглая, поразительно красивая женщина, с помощью магии сохранила свою красоту до весьма преклонных лет, и Престимион был поражен ее внешностью. И неудивительно, потому что она и ее дочь Тизмет были поразительно похожи - Роксивейл можно было принять скорее за старшую сестру Тизмет, чем за ее мать.
Ее поразившее всех появление на Играх в честь коронации, ее первый визит в Замок через двадцать лет возродили все старые сплетни. Конфалюм, властный и могущественный корональ, был не в состоянии управлять собственной женой: их брак был бурным и закончился скандальным отъездом Роксивейл из Замка, после чего она поселилась в роскошном дворце на одном из островов в проливе Стойен. С тех пор она жила там и совершила лишь одну поездку на Гору во время коронации ее сына. Во время ее длительного отсутствия Конфалюму приходилось править без супруги и растить своих близнецов одному, тех близнецов, о самом существовании которых не помнил теперь никто, даже их собственные родители. Те, кто сохранил хоть какие-то воспоминания о браке предыдущего короналя, считали его как неудачным, так и бесплодным. Престимион питал надежды на лучшее.
В конце концов Престимион, с помощью Навигорна и огромного количества советов по вопросам вкуса и стиля оформления, данных Септахом Мелайном, составил официальную программу свадебных торжеств.
На ней будут присутствовать проживающие в Замке высокородные принцы, но никто из провинций не приедет. Ибо это означало бы наряду со всеми остальными крупными правителями провинций послать приглашение и Дантирии Самбайлу, а отсутствие прокуратора Ни-мойи трудно было бы объяснить.
Конечно, приглашения будут посланы леди Териссе и понтифексу Конфалюму, Но Престимион предположил, что их собственные текущие дела и огромные расстояния, которые пришлось бы преодолеть, не позволят им приехать на Замковую гору во второй раз менее чем за год. И действительно, они прислали свои извинения и сожаления. Будут присутствовать их официальные представители в Замке: иерарх Маркатейн - вместо леди Териссы, и Вологац Cap - вместо понтифекса. Леди Терисса повторно выразила надежду, что Престимион приедет к ней на Остров, как только ему позволят его обязанности в Замке, и что он привезет с собой новобрачную.
Некоторые из подруг Вараиль станут ее фрейлинами. Престимиона на церемонии будут сопровождать Септах Мелайн, Гиялорис и Теотас. Его второй брат, Абригант, тоже должен бы принимать участие в этом событии; но невозможно сказать, вернется ли он из своего путешествия за железной рудой Скаккенуара вовремя, и Престимион не собирался откладывать ради него свадьбу.
Он быстро решил проблему, связанную с тем, что Вараиль была простолюдинкой и что никто в Замке не мог припомнить случая, когда корональ выбирал себе в жены девушку из народа. Он вызвал Навигорна и сказал:
- Сегодня мы создадим нового герцога, я только что составил документы. Проследи, чтобы они прошли все необходимые инстанции.
Навигорн взглянул на документ, протянутый ему Престимионом, и его лицо запылало от изумления и возмущения.
- Милорд! Титул герцога этому ужасному, жадному до денег, совершенно возмутительному..
- Полегче, Навигорн. Ты говоришь об отце буду щей супруги короналя.
Испугавшись собственных слов, Навигорн издал слабый, сдавленный звук и пробормотал извинения.
Престимион рассмеялся.
- Конечно, доля правды в твоих словах есть. Но все равно мы сделаем Симбилона Кайфа дворянином, потому что тогда его дочь тоже станет дворянкой, и таким образом мы обойдем одну маленькую проблему протокола. Это самый простой способ, Навигорн. И, что еще лучше, он никогда не узнает, что это произошло. Он совсем лишился рассудка, ты же знаешь. Я мог бы с таким же успехом сделать его не только герцогом, но и короналем или понтифексом, он бы все равно этого не понял.
В связи с этим, возникло еще одно маленькое затруднение, связанное с отцом невесты: ведь Симбилон Кайф никак не мог появиться на людях. Теперь он превратился в жалкого, что-то лепечущего человечка, равнодушного к чистоте и приличиям и постоянно бормочущего что-то о необходимости искупить свои грехи. Даже в лучшие времена его присутствие на предстоящей церемонии смущало бы Престимиона; но в его нынешнем состоянии об этом не могло быть и речи.
- Мы дадим понять, что он слишком болен и не может присутствовать, - заявила Вараиль.
Так они и сделали.
Все решилось довольно просто, но не проходило и дня, чтобы не возникла новая процедурная проблема.
Одной из них стал вопрос о том, сколько магов помимо Мондиганд-Климда будут присутствовать на свадьбе, от каких магических школ и какую роль они будут играть, если им вообще отведут какую-то роль.
Если бы Престимион мог поступать по-своему, их бы не пригласили вовсе Но Гиялорис сумел убедить его в опрометчивости подобной позиции. В конце концов на торжествах присутствовал полный набор чародеев, хотя по настоянию Престимиона их поместили на почтительном расстоянии от помоста и позволили произносить свои заклинания только в рамках общих молитв, предшествующих церемонии.
Еще встал вопрос о том, чтобы подобрать какую-нибудь функцию, которую мог бы выполнять Сирифорн в качестве самого старшего пэра государства, а также о том, каким образом предотвратить появление в Замке еще одной горы подарков. Даже те, что преподнесли на коронацию, еще не успели распаковать. Встал также вопрос, устраивать ли еще один рыцарский турнир в честь бракосочетания короналя. Престимион не ожидал, что придется решать так много мелких вопросов.
Но он даже радовался этим отвлекающим факторам, так как они на время избавляли его от необходимости что-то предпринимать по поводу эпидемии безумия, или биться над проблемой поимки неуловимого Дантирии Самбайла, или решать еще тысячи рутинных вопросов, которые корональ вынужден решать ежедневно. Все вокруг него понимали, что королевская свадьба в данный момент важнее всего.
И наконец, он оказался на высоком помосте в часовне лорда Апсимара, которую кто-то назначил традиционным местом таких событий. Маркатейн стояла справа от него в качестве представителя Хозяйки Острова, представитель понтифекса Конфалюма - слева, а Вараиль прямо напротив. Толпа вельмож королевства в роскошных одеждах наблюдала за церемонией, а Септах Мелайн самодовольно улыбался, глядя на результат своего сватовства. Были произнесены традиционные слова, они обменялись кольцами, и прозвучал свадебный гимн, написанный еще во времена лорда Стэнгарда.
Дело сделано. Вараиль стала его женой.
Или еще станет, в истинном смысле слова, через несколько часов, когда вечерний пир и торжества закончатся и они наконец смогут остаться наедине.
К апартаментам Престимиона примыкали роскошные комнаты, которые когда-то занимала леди Роксивейл в бытность ее женой лорда Конфалюма. В соответствии с пожеланием лорда Конфалюма, их никто не занимал со времени отъезда Роксивейл из Замка.
Управляющие Замка ожидали, что теперь эти комнаты будут отведены Вараиль и что королевская чета проведет в них свою брачную ночь, и поэтому приложили массу усилий, чтобы заново отделать их после двух десятков лет запустения.
Но Престимион счел апартаменты Роксивейл несчастливым местом для их первой совместной ночи.
Вместо них он выбрал апартаменты в Башне Муннерака, постройке из белого камня в восточном крыле Замка, где он жил в то время, когда был одним из многих принцев Замка.
Этим комнатам недоставало величия и роскоши апартаментов короналя, но Престимион в эту ночь не испытывал большой необходимости в крайних проявлениях того или другого, и, как он подозревал, Вараиль тоже. В своем роде это были достаточно красивые и просторные помещения с прекрасным видом, открывающимся из изогнутых многогранных окон на бассейн Морпина с огромной ванной, сделанной из громадных блоков черного кинторского мрамора, так искусно подогнанных мастерами, что невозможно было обнаружить стыки между ними. Сюда Престимион и привел свою жену, и здесь он ждал в маленькой комнатке, которая когда-то была его кабинетом и библиотекой, пока она смоет с себя усталость после долгого дня свадебных торжеств.
Прошло, как ему показалось, десять лет прежде, чем она его позвала. Но наконец долгожданный момент настал…
Она ждала его в комнате, где установили брачное ложе - великолепную кровать имперских размеров, вырезанную из самого темного эбенового дерева, привезенного из Риалмара, с балдахином из тончайшего макропросопосского кружева. Когда Престимион шел по коридору, его внезапно охватил ужас при мысли о том, что в самый важный момент между ним и его молодой женой каким-то образом может возникнуть призрак Тизмет. Но потом он открыл дверь спальни и увидел Вараиль, стоящую рядом с кроватью в мягком золотистом сиянии трех алых восковых свечей выше ее роста, и Тизмет в то же мгновение превратилась всего лишь в имя, в сладкое, но далекое воспоминание, в призрак призрака.
На Вараиль было полупрозрачное одеяние из тончайшего белого шелка, скрепленное на левом плече зажимом из плетеного золота. Престимиона привела в восхищение ее скромность, которая заставила ее одеться перед появлением в спальне мужа. Но он также отметил пышные изгибы ее тела под полупрозрачной тканью и понял, что не только скромность была тому причиной. У него перехватило дух от восторга, и он приблизился к ней.
Всего на мгновение в ее глазах промелькнуло выражение тревоги, даже страха. Но оно исчезло так же быстро, как появилось.
- Супруга короналя, - произнесла Вараиль, словно в изумлении. - Может ли это быть правдой? - И сама ответила, опередив его:
- Да, может. Иди ко мне, Престимион.
Он прикоснулся к завязке на плече.
Одеяние соскользнуло на пол, словно паутинка.

2

Трехдневный «медовый месяц» в городе развлечений Большой Морпин, в часе езды в экипаже вниз от Замка, - вот и все, что он мог себе позволить. Он слишком много времени проводил вдали от трона, с тех пор как получил его.
В юности Престимион часто приезжал в этот веселый, сверкающий город всяческих забав, чтобы покататься на головокружительных горках, стремительно пролететь по силовым туннелям и исполнить нелегкий танец на зеркальных катках. Такие развлечения теперь не для него Корональ не может себе позволить подвергать свое тело даже тому малейшему риску, который таили в себе подобные игры, да и подданным не понравится, если он станет на глазах у всех скакать, как мальчишка. Невозможно отрицать тот факт, что он стал заложником своего королевского величия.
Но в Большом Морпине существовали и другие развлечения в компенсацию тем людям, высокое положение которых в государстве не позволяло им свободно бродить среди простого люда. Престимион и Вараиль остановились в гостинице «Замковая гора», представляющей собой острую, как лезвие ножа, глыбу белого камня, отведенную для проживания высокопоставленных гостей. Они занимали в ней многокомнатный пентхаус под названием «Апартаменты короналя», который был не столько номером, сколько миниатюрным дворцом, прилепленным к верхним этажам этого высочайшего отеля, как сам Замок лепился к вершине горы.
Самый верхний этаж их апартаментов представлял собой прозрачный купол из кварца, игравший роль спальни. Оттуда открывался вид на весь сверкающий город, до самого колоссального фонтана, который лорд Конфалюм построил на краю города. Он непрерывно выбрасывал плотные струи воды, все время меняющие цвет, на огромную высоту. Этажом ниже находилась их гардеробная - похожий на рог выступ из какого-то сверкающего белого металла, смело подвешенный к противоположной стороне здания, откуда открывался вид на красивый пригород Малого Морпина и на ошеломляющую темную пустоту бассейна Морпина, от которого передний склон Горы обрывался вертикальной стеной на тысячи футов вниз. Прямо под гардеробной располагалась комната, высеченная в гигантском монолитном шаре из зеленого нефрита.
В этом шаре тихая музыка возникала из самого воздуха, источник ее не был виден: эта комната называлась «гармоничным покоем». Затем длинный белый арочный проход вел под крутым углом вниз, в личную столовую, маленькую, элегантно обставленную комнату, где корональ и его супруга принимали пищу. Нисходящий каскад балконов позволял дышать чистым, прозрачным воздухом Горы и любоваться третьим видом: темной, запутанной громадой Замка, поднимающейся высоко над ними.
Второй проход вел в другом направлении, в изысканную галерею развлечений, поддерживаемую колоннами из золотистого мрамора. Здесь обитатели апартаментов могли плавать в сверкающем бассейне, обрамленном гранитными плитами, или повиснуть в столбе теплого воздуха и наполнить все органы чувств струями непередаваемых ощущений, или вступить в контакт, при помощи соответствующих соединений и линий связи, с ритмами и прерывистыми импульсами космоса. Еще здесь хранились узорчатые коврики для сосредоточенной медитации, сосуды с подвижными светящимися организмами для самогипноза, набор стимулирующих поршней и катриджей и еще много других приспособлений для развлечения королевской четы Оттуда назад к зданию тянулись на разных уровнях два выгнутых, извивающихся туннеля. Вдоль одного висели картины психоживописцев, собранные короналями предшествующих веков, а второй служил галереей антикварных предметов, всяких безделушек и множества небольших скульптур и декоративных ваз.
В центре между этими группами помещений находился большой банкетный зал, сплошной восьмиугольный блок из полированного агата, выступающий далеко над пропастью, - для приема и развлечения тех гостей, которых корональ и его супруг пожелают у себя видеть.
Но корональ и его супруга в данный момент не желали видеть никого, только друг друга Позднее будет время покутить с Септахом Мелайном, послушать придворные сплетни прежних дней в изложении старого Сирифорна, принять у себя великих принцев и герцогов. Но это время они приберегли для себя. Им еще предстояло многое узнать друг о друге, и лучшей возможности им уже могло больше не представиться. Престимион и Вараиль провели эти три дня, переходя из комнаты в комнату, с уровня на уровень, осматривали любопытные артефакты, которыми были наполнены их комнаты, любовались воздушными пейзажами сверкающего города за стенами, плавали в бассейне, обменивались мыслями, воспоминаниями, идеями и ласками. Когда они вспоминали о том, что хотят есть, молчаливые слуги приносили и ставили перед ними угощение.
На третий день, с величайшим сожалением, они прервали свое уединение. Королевский экипаж ждал у выхода, чтобы отвезти их обратно в Замок; тысячи людей всех рангов и чинов, те, которые приехали в Большой Морпин отдыхать, и те, которые обслуживали нужды последних, разразились громкими криками. «Престимион! Вараиль! Престимион! Вараиль! Да здравствуют Престимион и Вараиль!»
Но затем пришлось вернуться к работе. Для Престимиона это означало миллион мелких управленческих дел; для Вараиль - тяжелый труд по управлению королевским домашним хозяйством.
Дел было по горло. Престимион за последние годы имел массу возможностей, сидя по правую руку от лорда Конфалюма, видеть, сколько работы приходится выполнять короналю. Но почему-то он до конца не осознавал всего ее объема. Конфалюм, этот крепкий и веселый человек, делал все так легко. Для Конфалюма бесконечные рутинные обязанности престола всегда были просто надоедливыми помехами в настоящей работе, которая заключалась в том, чтобы увековечить величие страны и ее монарха при помощи обширной программы строительства: фонтанов, площадей, памятников, дворцов, дорог, парков, гаваней. Роскошно задуманный трон Конфалюма и внушающий благоговение тронный зал, в котором его установили, должны были стать символами правления лорда Конфалюма на все грядущие века. Даже через сорок лет пребывания на троне короналя, когда он в основном отошел от активного правления и погрузился в мир магов и заклинаний, он все еще умудрялся сохранять внешнюю видимость наслаждения своей работой и кипучей энергии. Только самые близкие к нему люди имели представление о том, как он в действительности был измучен, какое облегчение испытал, когда престарелый понтифекс Пранкипин умер и дал ему возможность, наконец-то, начать более спокойную жизнь в Лабиринте.
Самому Престимиону энергии было не занимать.
Но она была не такой, как у Конфалюма. Прежний корональ расходовал ее в виде равномерного, спокойного излучения, подобно самому солнцу. Престимион, человек более непостоянный, нервный и внутренне напряженный, совершал резкие, внезапные поступки, перемежающиеся длительными периодами накопления сил. Так он справился с восстанием Корсибара: длительный период выжидания, расчетов и планирования, а потом внезапно нанесенный контрудар, который смел узурпатора.
Но так не может править корональ. Ты сидишь на самой вершине мира, в буквальном смысле слова, а нужды, надежды, страхи и проблемы пятнадцати миллиардов жителей Маджипура изо дня в день летят к тебе вверх по склону Замковой горы. И хотя ты переложил на других столько обязанностей, сколько смог, окончательная ответственность за любое решение всегда лежит на тебе. Все проходит через тебя. Ты - олицетворение этой планеты; ты - Маджипур.
Понимал ли это Корсибар, когда по глупости решил стать короналем? Думал ли он, что быть королем означает нескончаемую череду турниров и пиршеств, и больше ничего? Весьма вероятно - он был человеком поверхностным.
Престимион не мог позволить себе отойти в сторону и позволить Корсибару сохранить трон: дело было не только в его собственных амбициях, но и в чувстве ответственности перед всей планетой.
И поэтому, когда у него была возможность примириться с Корсибаром и выделенным ему местом в совете ценой знака Горящей Звезды и клятвы верности, Престимион не смог этого сделать. Корсибар бросил его в туннели Сангамора как предателя, и война между ними началась. Теперь Корсибар забыт, а Престимион стал лордом короналем Маджипура. И вот он сидит, просматривая ежедневно пачки петиций, резолюций, докладов и постановлений совета, такие толстые, что ими подавился бы и габрун. Этого было достаточно, чтобы он начал почти тосковать по временам гражданской войны, когда он жил чистым действием, вдали от этой бумажной работы.
Конечно, не все, что попадало на его письменный стол, было рутиной.
Во-первых, эта эпидемия безумия. Ее жертвы, невнятно бормочущие, с пустыми глазами, бродили по улицам тысяч городов. Большинство из них были безвредными, но некоторые представляли серьезную опасность. Повсеместно больницы заполняли орущие лунатики. Происходили несчастные случаи, столкновения, пожары, даже убийства. Что послужило их причиной? Престимион догадывался, но об этом он не мог разговаривать ни с кем. И выхода тоже не видел. Постоянные сообщения о хаосе на планете тяжким грузом ложились на его душу. Но он был бессилен что-либо сделать.
Как ничего не мог поделать и с опасностью, которую представлял собой его дальний родственник Дантирия Самбайл: сильный противник, дьявольский враг, злобный и непредсказуемый, оставался на свободе. Где он находится? Что задумал? Все эти месяцы никто его не видел и ничего о нем не слышал.
Легко и соблазнительно» было счесть его пропавшим, решить, что он и его демонический слуга Мандралиска лежат мертвыми и гниют в придорожной канаве где-нибудь в южном Алханроэле. Но это было бы слишком просто, и Престимиону с трудом верилось, что судьба так услужливо вычеркнула Дантирию Самбайла из списка проблем без малейших усилий с его стороны. И все же сеть шпионов на двух континентах не присылала никакой информации.
К этому моменту прокуратор, безусловно, уже должен был добраться до своих владений в Ни-мойе, но его трон оставался пустым. Не объявился он также ни в южном, ни в западном Алханроэле. Все это очень тревожило. Престимион понимал, что Дантирия Самбайл объявится тогда, когда его будут меньше всего ожидать, и причинит максимум неприятностей. Но ему оставалось только выполнять свою ежедневную работу и ждать, ждать… Ждать.
- Посмотрите на это, милорд. - Мондиганд-Климд принес с собой плотно набитый полотняный мешок, словно притащил три фунта спелых калимботов прямо с рынка.
Было утро третьего дня недели, в этот день недели Престимион обычно спускался в тренировочный зал, чтобы фехтовать с Септахом Мелайном. Это всегда был неравный матч, потому что руки у Септаха Мелайна были дюймов на восемь-десять длиннее, и, кроме того, он являлся непревзойденным мастером боя любыми видами холодного оружия. Но для обоих приятелей важно было, особенно теперь, когда они столько времени проводили за столом, поддерживать форму.
И поэтому в третий день они сражались на тренировочных рапирах, а в пятый день соревновались в стрельбе из лука, где преимущество было у Престимиона.
- Что у тебя там и так ли уж необходимо мне на это смотреть именно сейчас? - спросил Престимион с некоторым нетерпением. - У меня встреча с Верховным канцлером.
- Это займет всего пару минут, милорд.
Мондиганд-Климд перевернул свой мешок, и на стол Престимиона высыпались десятка три предметов, похожих на крохотные отрезанные головы.
После первого мгновения изумления Престимион понял, что они сделаны из керамики. Но вылеплены в очень живой и реалистичной манере, со страшными гримасами на лицах - с широко раскрытыми ртами, дико вытаращенными глазами, раздутыми ноздрями - и убедительными сгустками запекшейся крови на обрубках шей: издевательская имитация людей, погибших в страшных мучениях.
- Очень мило, - мрачно произнес Престимион. - Никогда не видел ничего подобного. Это последняя мода на украшения для придворных дам, Мондиганд-Климд?
- Я купил их вчера ночью на базаре чародеев в Бомбифэйле. Это амулеты, милорд, оберегающие от безумия.
- Базар чародеев, насколько я помню, работает только по Морским дням, то не всегда. Вчера же был второй день недели.
- Базар чародеев в Бомбифэйле теперь открыт каждую ночь, ваша светлость, - тихо ответил су-сухирис. - Такие предметы продают во многих палатках.
Пять крон за штуку: их штампуют по шаблонам в больших количествах. Но работа очень искусная.
- Это я вижу. - Престимион кончиком пальца ткнул в груду голов. Они производили скверное впечатление, все выглядели слишком убедительно и реально, несмотря на миниатюрный размер. Он видел лица как женщин, так и мужчин, нескольких гэйрогов, пары хьортов, даже одну пару голов су-сухириса, которая вызвала у него особенно сильную дрожь отвращения.
Маленькие металлические булавки были прикреплены к ним с обратной стороны. - Магия против магии, не так ли? Их носят, чтобы защищаться от колдовства, которое вызывает эту эпидемию безумия?
- Именно так. В нашем ремесле это называется маскировочной магией. Эти маленькие изображения излучают послание, в котором говорится, что человек, который их носит, уже поражен безумием - кричащий, с вытаращенными глазами, лишенный души, совершенно невменяемый, - и поэтому той силе, которая вызывает это заболевание, нет нужды заниматься им.
- И они помогают?
- Сомневаюсь, милорд. Но люди в них верят. Почти все, кого я видел на базаре, носили такую головку.
Есть в продаже и другие приспособления, служащие этой же цели, по крайней мере семи или восьми видов, и продавцы гарантируют полную защиту с их помощью. Многие из них - грубые, примитивные вещи, которые заставляют меня стыдиться своей профессии.
Такие амулеты могли бы носить дикари. Но страх распространился повсеместно. Вы помните, милорд, в те дни, когда умирал Пранкипин, в каждом облаке и в каждой пролетающей птице видели несчастливые предзнаменования? Тогда на планете расплодились всевозможные странные новые культы.
- Да, я помню. Однажды я видел танцующую процессию Зрящих во время их мистерий в Сайсивондэйле.
- Ну, они опять танцуют. Все маски, идолы и священные орудия языческого толка снова в ходу. Эти маленькие амулеты - всего лишь деталь общей картины.
Милорд, магия - моя профессия, и я не сомневаюсь в существовании сил незримого мира, как часто сомневаетесь вы. Но мне эти вещи кажутся чудовищными.
Они сами являются проявлениями особого вида безумия и вызывают не меньшую тревогу, чем те болезни, которые берутся исцелить.
Престимион мрачно кивнул. Он снова потрогал маленькие головки пальцем, перевернул пару-тройку тех, что лежали кверху затылком, и с изумлением обнаружил, что видит собственное лицо.
- Я все гадал, когда вы это заметите, милорд, - сказал Мондиганд-Климд.
- Потрясающе. Совершенно потрясающе! - Престимион поднял головку и стал ее рассматривать. Ее вид заставил его содрогнуться. Сходство было очень большим: миниатюрный, кричащий лорд Престимион, не больше подушечки большого пальца. - Полагаю, где-то в этой куче есть Септах Мелайн, и Гиялорис, и, может быть, леди Вараиль, а? А этот су-сухирис изображает тебя, Мондиганд-Климд? Они думают, что наши лица будут более могущественными защитниками от безумия, чем лица обычных людей?
- Разумное предположение, ваша светлость.
- Возможно. - Септах Мелайн тоже тут был. Они передали его лицо очень точно, вплоть до беззаботной улыбки - даже на фоне вопля безумца - и смелых, сверкающих, голубых глаз. Однако он не увидел Вараиль, и был этому очень рад. Престимион отодвинул от себя груду амулетов. - Как я ненавидел все это дурацкое легковерие, Мондиганд-Климд! Эту жалкую веру в силу колдовства, в талисманы и образы, в заклинания и порошки, в экзорсизмы, абракадабру, вызов духов и демонов, в пользу рохилий, амматепилов, вералистий и тому подобного. Что за пустая трата времени, денег и надежд! Я видел, как лорда Конфалюма полностью поглотили эти причуды, он был так одурманен шепотом магов, что, когда грянул настоящий кризис, он совершенно не мог с ним справиться… - Он замолчал, ему не хотелось говорить о мятеже Корсибара даже с Мондиганд-Климдом. - Я знаю не хуже тебя, что иногда магия срабатывает, Мондиганд-Климд. Но большая часть того, что выдают за магию, не что иное, как идиотизм. Я надеялся, что волна суеверий начнет спадать во время моего правления. А вместо этого - новый всплеск этой ерунды как раз тогда… - Он снова замолчал. - Извини, Мондиганд-Климд. Я знаю, что ты из верующих. Я тебя оскорбил.
- Ничуть, милорд. Но я верующий не больше, чем вы сами. Я живу не верой, а практическим опытом. Есть очевидные истины и есть фальшивые. То, что я практикую, - это истинная магия, одна из форм науки. Я также презираю фальшивых магов, как и вы, вот почему я вам сегодня принес эти головки.
- Думал, что я отдам приказ их запретить? Я этого не могу сделать, Мондиганд-Климд. Неразумно бороться законодательством против иррациональных верований народа.
- Это я понимаю, ваша светлость. Я только хотел привлечь ваше внимание к тому факту, что безумие вызывает второй уровень сумасшествия, что само по себе будет иметь неблагоприятные последствия для вашего царствования.
- Если бы я знал, что нужно сделать, я бы это уже делал.
- Не сомневаюсь.
- Но что? Что? Ты хочешь что-нибудь предложить?
- Пока что нет, милорд.
Престимион уловил странную интонацию в голосе Мондиганд-Климда, словно тот оставил недосказанным нечто важное. Престимион посмотрел на две головы, в четыре непроницаемых зеленых глаза. Су-сухирис был неоценимым советчиком, и даже до какой-то степени его верным другом. Но иногда случались моменты, подобные этому, когда Престимион находил речи Мондиганд-Климда непонятными, невразумительными. Если в его словах и крылся какой-то скрытый подтекст, то он не знал, какой именно.
Но затем он подумал еще об одной возможности.
Она была неприятной, но необходимой.
- Мы с тобой уже обсуждали идею Септаха Мелайна о том, что безумие вызвано стертыми воспоминаниями в масштабе всей планеты, - сказал он, - а это было сделано по моему приказу, в день победы над Корсибаром у Тегомарского гребня. Думаю, ты знаешь, что мне очень не хочется признавать его теорию.
- Да, милорд. Знаю.
- Судя по тому, как ты это сказал, ты не согласен со мной. Чего ты не договариваешь, Мондиганд-Климд?
Ты знаешь точно, что это я повинен в эпидемии безумия?
- Нет, точно я этого не знаю, милорд.
- Но считаешь это вероятным?
До сих пор говорила левая голова Мондиганд-Климда, обычно наиболее красноречивая из двух. Но на этот раз ответила вторая.
- Да, милорд. Это весьма вероятно.
Престимион на мгновение прикрыл глаза и резко втянул воздух. Это откровенное подтверждение не было для него неожиданностью. В последние недели он все больше и больше в мыслях склонялся к вероятности того, что лишь он один виноват в той новой тьме, которая начала опускаться на планету. Но его все равно глубоко задело то, что изобретательный и умный Мондиганд-Климд думает так же.
- Если это безумие вызвано магией, - медленно произнес он, - то его можно излечить лишь посредством магии. Я прав?
- Возможно, это так, милорд.

Предыдущая страница 22 Следующая страница


23 Роберт Сильверберг

- Значит, ты хочешь мне сказать, что единственно возможный способ все исправить - это вызвать из Триггойна Хезмона Горса и его отца, а также всех остальных магов, которые принимали тогда участие в колдовстве, и заставить их снова прибегнуть к магии, чтобы восстановить в памяти каждого жителя планеты события гражданской войны?
Мондиганд-Климд колебался, что случалось с ним весьма редко.
- Я не уверен, милорд, что это поможет.
- Хорошо. Потому что этого никогда не произойдет. Меня не радуют наглядные последствия того, что я сделал, но будь уверен, что я не собираюсь больше делать ничего подобного. Помимо всего прочего у меня нет желания довести до всеобщего сведения, что их новый корональ начал свое царствование с обмана и одурачил всю планету, заставив людей считать, что его восшествие на престол было мирным. Но я также вижу большую опасность в том, что они внезапно вспомнят истинную последовательность событий. Люди последние два года жили с фальшивой историей, которую мои маги внедрили в их головы в конце гражданской войны. Плохо это или хорошо, они принимают ее за настоящую. Если я теперь ее отниму, это может вызвать еще большие волнения, чем сейчас. Что ты на это скажешь, Мондиганд-Климд?
- Я полностью с вами согласен.
- Ну, тогда проблема остается. На планете свирепствует чума, и в результате возникает огромное количество ложной магии, помесь обмана и мошенничества, которую мы оба презираем. - Престимион сердито уставился на маленькие керамические головки, которые Мондиганд-Климд прежде рассыпал по его столу, а теперь начал сгребать обратно в мешок. - Поскольку чума была вызвана магией, то с ней нужно бороться при помощи контрмагии, хорошей магии, истинной магии, как ты говоришь. Магии твоего сорта. Очень хорошо. Пожалуйста, придумай что-нибудь, друг мой, и поставь меня в известность.
- Ох, лорд Престимион, если бы это было так просто! Но я подумаю.
Су-сухирис вышел. Престимион порылся в мешке, выудил головы лорда Престимиона и Септаха Мелайна и положил их в карман своей туники.
Септах Мелайн ждал его в тренировочном зале, беспокойно расхаживая взад-вперед и размахивая в воздухе своей рапирой. Тонкая палочка из дерева ночного цветка издавала грозное жужжание при каждом движении его гибкой кисти.
- Ты опоздал, - заметил он. Он достал из стойки вторую рапиру и бросил ее Престимиону - Много важных указов пришлось подписывать сегодня утром?
- Приходил Мондиганд-Климд, - ответил Престимион, откладывая в сторону рапиру и вынимая из кармана головки. - Он принес мне вот это. Очаровательны, не правда ли?
- О, в самом деле! Твой и мой портреты, если не ошибаюсь. Для чего они?
- Колдовские амулеты. Чтобы защититься от безумия. Мондиганд-Климд говорит, что на полуночных базарах вдруг появилось множество подобных вещей.
Ими торгуют, как сосисками посреди Валмамбры. Он принес их целый мешок. Не только твое и мое лицо, но самые разные лица, даже гэйрогов, и хьортов, и су-сухирисов. Для каждого найдется. Старые культы возрождаются, говорит он, у всей толпы магов снова полно дел.
- Жаль, - сказал Септах Мелайн. Он взял свое изображение у Престимиона и взвесил на ладони. - Довольно грязное дело, я бы сказал. Но как умно сделано!
Смотри, я улыбаюсь и кричу одновременно. И даже слегка подмигиваю. Хотелось бы познакомиться с художником, который его создал. Возможно, я бы заказал ему портрет в натуральную величину, знаешь ли.
- Ты сумасшедший, - ответил Престимион.
- Возможно, ты прав. Можно я оставлю его себе?
- Если это тебя забавляет.
- Конечно. А теперь, прошу, милорд, возьмите свою шпагу. Мы уже давно должны были начать тренировку. Защищайся, Престимион! Защищайся!

3

В начале следующей недели Престимиону доложили за завтраком, что этой ночью его брат Абригант вернулся в Замок из южных краев и просит немедленно принять его.
Престимион встал на рассвете. Было еще очень рано. Вараиль еще спала; Абригант, наверное, совсем не ложился. К чему такая спешка?
- Скажите ему, что я встречусь с ним в тронном зале Стиамота через тридцать минут, - ответил Престимион.
Едва он успел сесть на свой трон, как в зал влетел Абригант. У него был такой вид, как будто он даже не потрудился переодеться после приезда. Он загорел и обветрился во время путешествия, а коричневый плащ, надетый поверх поношенных зеленых лосин, был грязен и покрыт пятнами. На левой скуле виднелся приличных размеров синяк, явно полученный давно, но все еще довольно яркий.
- Ну, братец, добро пожаловать домой… - начал Престимион, но на этом ему пришлось прервать свое приветствие.
- Ты женился, да? - выпалил Абригант. Выражение его лица было гневным и вызывающим. - Я слышал, что ты обзавелся королевой. Кто она, Престимион? И почему ты не подождал, пока я смогу присутствовать на церемонии?
- Ты говоришь слишком резко для младшего брата, который обращается к королю, Абригант.
- Однажды я приветствовал тебя торжественным знаком Горящей Звезды и глубоким поклоном, и ты мне сказал, что такие церемонии между братьями ни к чему. А теперь…
- Теперь ты зашел слишком далеко в противоположном направлении. Мы не виделись много месяцев; и вот ты здесь, врываешься ко мне, словно дикий бидлак, - ни улыбки, ни дружеских объятий, - и сразу же требуешь у меня отчета в моих поступках, словно это ты корональ, а я простой…
И снова Абригант его прервал.
- Слуга, который встретил меня по приезде, сказал мне, что у тебя теперь есть супруга и что ее зовут Вараиль. Это правда? Кто такая эта Вараиль, брат?
- Она дочь Симбилона Кайфа.
Если бы Престимион дал ему пощечину, Абригант не выглядел бы более изумленным. Он был явно потрясен.
- Дочь Симбилона Кайфа? Дочь Симбилона Каифа? Дочь этого надутого, самодовольного дурака теперь член нашей семьи, Престимион? Брат, что ты сделал?
- Влюбился, вот что я сделал. А ты ведешь себя как свирепый кабан. Успокойся, Абригант, и давай начнем разговор сначала, если хочешь. Лорд корональ поздравляет принца Малдемарского с возвращением в Замок после долгого путешествия и просит его присесть.
Садись туда, Абригант. Вот так. Хорошо. Мне не нравится, когда люди возвышаются надо мной, ты же знаешь. - Абригант выглядел абсолютно ошеломленным, но Престимион не мог бы сказать, виной тому его выговор или откровенное признание в том, что он женился на дочери Симбилона Кайфа. - У тебя такой вид, будто путешествие выдалось тяжелое. Надеюсь, оно было успешным.
- Да, успешным. И даже очень. - Абригант цедил слова сквозь стиснутые зубы.
- Тогда расскажи мне о нем.
Но Абриганта невозможно было увести в сторону.
- Эта женитьба, брат…
Собрав все терпение, на которое был способен, Престимион сказал:
- Она - великолепная женщина, достойная роли королевы. Ты перестанешь сомневаться в мудрости моего выбора, когда познакомишься с ней. Что касается ее отца, уверяю тебя, что я от него не более в восторге, чем ты, но здесь нет причин для отчаяния. Он подцепил безумие, которое поразило нашу планету и его посадили под замок, так что он никого не сможет шокировать своими вульгарными манерами. Что касается того что я не отложил свадьбу до твоего возвращения, то я не обязан перед тобой оправдываться; но прошу тебя учесть: я не был уверен, что ты сдержишь свое обещание и прервешь поиски Скаккенуара через шесть месяцев. Ты мог бы пропадать два или три года или даже целую вечность, откуда мне знать.
- Я дал тебе торжественное обещание. И в точности сдержал его. Едва прошло ровно шесть месяцев с того дня, как мы расстались, как я повернул обратно к дому.
- Ну, выражаю тебе за это свою признательность.
Ты говоришь, экспедиция была успешной?
- О да, Престимион. Очень успешной. Должен сказать тебе, что успех был бы еще большим, если бы ты не установил мне этот шестимесячный предел, но все равно мне есть о чем доложить. Он действительно сошел с ума? Взбесившийся идиот - так? Очень подходящая судьба для него! Надеюсь, ты его посадил на цепь среди тех отвратительных зверей, который Гиялорис привез тебе из Каракса.
- Ты сказал, что тебе есть о чем доложить, - напомнил ему Престимион. - Очень прошу тебя, начинай, братец.
В начале своего путешествия, рассказывал Абригант, - он все еще был явно ошеломлен новостью о женитьбе Престимиона, но прилагал видимые усилия не думать о ней, - он направился на восток от Сиппульгара, вдоль Аруачозианского побережья Внутреннего моря. Но оно оказалось таким мерзким, душным местом, где воздух столь влажный и плотный, что едва можно дышать, а осы и муравьи достигают размеров мышей и даже черви имеют крылья и челюсти, что им пришлось углубиться дальше во внутренние земли вскоре после вступления в провинцию Врист. В последний раз они видели море в одном из унылых портов Вриста - Глистринтае После этого они оказались в менее влажной местности, в основном пустынной, на жарком плато, сохранившемся, похоже, в первозданном виде На нем в изобилии встречались причудливые утесы и застывшая лава, розовые озера, в которых лежали, свернувшись, гигантские змеи, бурные реки, населенные чудовищными, похожими на слизней, глинистого цвета рыбами, размерами больше человека, которые, по-видимому, уцелели с древнейших времен.
В этом выжженном солнцем доисторическом краю обширных равнин и дальних горизонтов изо дня в день царила ужасающая тишина, нарушаемая лишь случайным резким криком пролетающих в вышине хищных птиц, более крупных, чем кестрабоны или сурастрены, которых они видели в восточных землях. Путешественники чувствовали себя первопроходцами на некой девственной планете.
Но потом они заметили на горизонте дым от костров и на следующий день приблизились к району иссиня-черных холмов, испещренных ослепительными жилами сверкающего белого кварца, где тысячи лиименов добывали золото из недр этой затерянной земли.
- На этот раз настоящее золото? - спросил Престимион. - После золотых пчел, и золотых холмов, и стен из золотого камня, это место, где добывают настоящее золото?
- Настоящее золото, - подтвердил Абригант. - Это рудники провинции Сетем, где голые лиимены трудятся, как рабы, под убийственным солнцем. Вот Посмотри сам. - Он полез в заплечный мешок, который принес в тронный зал, и вытащил три тонкие квадратные пластины золота, каждая размером примерно в ладонь, на которых были выбиты геометрические фигуры. - Это они мне дали, - пояснил Абригант. - Не знаю, какова их стоимость. Кажется, рудокопов это не волнует.
Они просто делают свою работу, словно машины.
- Рудники Сетема, - произнес Престимион - Ну, этот метал должен откуда-то появляться. Я никогда об этом не задумывался.
Он представил себе длинные шеренги лиименов за работой среди бесплодной каменистой пустоши: странные безропотные существа с шершавой кожей, широкими плоскими головами в форме молота и тремя огненными глазами, сверкающими подобно тлеющим углям в кратерах их глубоко запавших глазниц.
Кто собрал их и привез сюда? Какие мысли вертятся у них в голове, пока они влачат свои дни, занимаясь немыслимо тяжким трудом?
Золото лежит спрятанное в кварце, лишь небольшая его щепотка рассеяна по жилам в скалах. Лиимены его добывают, как рассказал Абригант, разводя костры на черных, каменистых выходах пород и поливая холодной водой и уксусом раскаленный камень. Камень покрывается трещинами, и из них можно извлечь руду.
Некоторые работают на поверхности холма, другие - в глубоких туннелях, слишком низких для их роста, так что им приходится ползать по ним и освещать себе путь лампами, прикрепленными ко лбу. В конце концов собираются большие груды рудоносной породы.
Затем принимается за работу другая группа, вооруженная каменными молотами. Они разбивают камни на более мелкие кусочки, которые уже третья группа рабочих перемалывает в мельницах, за длинные рукоятки которых держатся по два-три лиимена, пока руда не приобретет консистенцию муки.
Конечная фаза заключается в том, что измельченный кварц рассыпают на наклонных досках и льют на них воду, чтобы смыть шлак. Это повторяется снова и снова, пока не останутся только частицы чистого золота. Их потом плавят несколько дней в печах для обжига вместе с солью, оловом и высевками хойкки, и наконец получают чистые, сверкающие золотые самородки. Их разбивают на тонкие пластины, как те, что получил Абригант.
- Это кошмарный труд в кошмарном месте, - сказал он. - Но они трудятся целый день, перелопачивают огромное количество руды, чтобы получить очень малое количество золота. И весь этот труд всего лишь ради золота! Если бы этого металла было больше, возможно, мы могли бы найти какой-нибудь способ превращать его в полезные железо или медь. Но пока что у нас есть только это золото, пригодное лишь для незначительных, декоративных целей.
- А после Сетема, - спросил Престимион, - куда вы направились?
- Дальше на восток, - ответил Абригант, - в провинцию Кинорн. Это не совсем пустыня, но место неприятное. Из-за подвижек земли в древности здесь образовалось множество складок, так что ехать по ней все равно что по гигантской терке. Мы ехали все дальше, с хребта на хребет, и всегда впереди нас ждал очередной крутой склон, и нас швыряло в экипажах, словно в море во время шторма. Этот синяк, Престимион, я заработал, когда однажды наш экипаж перевернулся, - я ударился головой и уже думал, что мне пришел конец. Там мы тоже обнаружили несколько деревень, одному Высшему Божеству известно каким чудом, где люди живут фермерством и почти ничего не знают об огромном мире за пределами своих селений. Они говорят на диалекте, который трудно понять. Для них Зимроэль - всего лишь миф, они не знают демонического прокуратора. Они утверждали, что знают о таких местах, как Пятьдесят Городов Замковой горы, Алаизор, Стойен, Синталмонд и Сайсивондэйл, но было очевидно, что их знание ограничивается только названиями.
Я спросил о Скаккенуаре, и они в ответ улыбнулись и ответили: «Да-да, Скаккенуар», и указали на восток. Они произнесли это название таким варварским способом, что мой язык не способен его повторить, но сказали, что земля там ярко-красного цвета. Красного цвета железа, Престимион.
- Конечно, шестимесячный срок истек как раз в этом пункте, - весело сказал Престимион, - и поэтому ты повернул обратно и дальше не искал.
- Ты это предвидел, брат! Так и случилось. Но фактически нам не хватило всего нескольких дней, чтобы проехать немного дальше. И посмотри, Престимион! - Он снова сунул руку в мешок и вынул три маленьких стеклянных сосуда с песком и третий, в котором были засохшие и измятые листья какого-то растения. - Отдай этот песок на анализ, и я думаю, ты найдешь в нем много железа, не меньше одной десятитысячной части. И листья: не окажутся ли они листьями растений Скаккенуара, содержащих металл? Я в это верю, Престимион. Там была всего лишь маленькая полоска красной почвы, двадцать футов шириной, самое большее, и она быстро иссякла - один случайный язычок, высунувшийся из земли Скаккенуара. И полдесятка тощих растений росли на этой красной почве. Настоящее богатство лежит дальше к востоку, в этом я уверен. Но я же поклялся повернуть обратно в тот день, когда начнется седьмой месяц, и этот день тогда наступил. Я был уже совсем близко, как мне кажется. Но моя клятва повернуть обратно…
- Хорошо, Абригант. Я все понял.
Престимион откупорил сосуд с листьями и достал один. Он был похож на обыкновенный сухой лист, какие используют в качестве приправ на кухне. В нем не было ничего металлического: с большим успехом можно попытаться извлечь золото из сияющих трав на холмах Арвианды, которые отражают солнечный свет, чем получить железо из этого сморщенного обрывка растительности. Но он все равно пошлет его на анализ.
- Вот, - сказал Абригант. - Рудники Скаккенуара твои, можешь их получить. Это такая чудовищная страна, Престимион, и там такая ужасная жара, и вечные подъемы и спуски: я могу понять, почему другие исследователи быстро сдавались. Но возможно, они не так страстно, как я, жаждали найти страну железа. В этих четырех сосудах, брат, заключено великое процветание эры Престимиона.
- Может быть, и так. Я отдам их на анализ сегодня же. Но даже если в них содержится железо, что с того?
Немного красного песка и несколько листьев ничего нам не дадут. Сам Скаккенуар по-прежнему не открыт.
- Он лежал прямо за следующим холмом, Престимион! Я клянусь!
- Но так ли это?
Абригант одарил его яростным взглядом.
- Я снова поеду туда и увижу его. С более крупными экипажами и с гораздо большим количеством людей. И на этот раз никакого шестимесячного ограничения. Это кошмарная земля, но я поеду, если только ты разрешишь эту вторую экспедицию. И привезу все железо, какое только ты пожелаешь получить.
- Сначала сделаем химический анализ этих образцов, братец. А потом обсудим новую экспедицию.
Кажется, Абригант уже готов был горячо возразить, но как раз в этот момент раздался стук в дверь - легкое тук-тук-тук, - в котором Престимион сразу узнал стук Вараиль. Он поднял ладонь, чтобы заставить брата замолчать, подошел к двери и впустил ее.
Она приветствовала его нежным поцелуем; и только когда они отстранились друг от друга, она заметила, что в комнате еще кто-то есть.
- Прости, Престимион Я не знала, что ты…
- Это мой брат, Абригант, который снова с нами после трудного, дальнего путешествия на юг. Он искал страну железа. Очевидно, его застало врасплох известие о том, что я в его отсутствие женился. Абригант, это моя супруга Вараиль.
- Брат, - без колебаний произнесла она. - Как я счастлива услышать, что вы благополучно вернулись! - Она немедленно подошла к нему и обняла почти так же нежно, как только что Престимиона.
Казалось, Абригант на мгновение был поражен искренней сердечностью ее приветствия и сначала ответил на него неловко и скованно. Но потом обнял ее уже от всего сердца, а когда отпустил, его глаза сияли по-новому, а его бледное лицо покраснело от смущения и удовольствия. Было ясно, что Вараиль в одно мгновение покорила его, что он потрясен красотой, самообладанием и гордой осанкой жены своего брата.
- Я только что говорил лорду Престимиону, - сказал Абригант, - как мне жаль, что я пропустил вашу свадьбу. Я по возрасту к нему ближе другого брата, мне доставило бы огромное удовольствие стоять рядом с ним, когда он произносил свои клятвы.
- Он тоже жалел, что вы не могли быть с нами, - сказала Вараиль. - Но существовала вероятность, что вы уехали очень надолго, и никто не знал, как надолго.
Мы оба сочли, что лучше не ждать.
- Я хорошо понимаю, - ответил Абригант с легким поклоном. Теперь он стал образцом учтивости. Разгневанный человек, каким он был несколько минут назад, бесследно исчез. Глядя на Престимиона, он сказал:
- Мне кажется, мы пока что закончили наши дела, братец. Я пойду к себе, если позволишь, и оставлю тебя с женой.
Его глаза сияли, и смысл их выражения был так ясен Престимиону, словно он мог читать мысли своего брата: «Ты не промахнулся, братец. Эта женщина - настоящая королева!»
- Нет-нет, - возразила Вараиль, - я просто проходила мимо. Мне не хотелось бы прерывать вашу встречу. Вам обоим еще многое нужно сказать друг другу - Она послала Престимиону воздушный поцелуй и направилась к двери. - Мы, как обычно, обедаем во дворе Пинитора, милорд?
- Думаю, да. Может быть, Абригант присоединится к нам.
- Я была бы очень рада, - приветливо ответила она, махнула им обоим рукой на прощание и вышла.
- Как она великолепна, - сказал Абригант, все еще сияя. - Теперь я все понимаю. Она все время называет тебя «милорд»?
- Только в присутствии незнакомых ей людей, - ответил Престимион. - Небольшая формальность, вот и все. Она очень хорошо воспитанная женщина, знаешь ли. Но наедине мы ведем себя не так официально.
- Надеюсь, братец. - Абригант в изумлении покачал головой. - Дочь Симбилона Кайфа! Кто бы в это поверил? Чтобы этот жалкий человечек мог произвести на свет такую женщину…

4

В центральных землях Алханроэля, где поднималась к небу Замковая гора, наступило лето, но в самом Замке смены времен года не было заметно, потому что здесь всегда стояла мягкая, весенняя погода.
В Замке царило обманчивое спокойствие. По крайней мере, в данный момент не нужно было сражаться ни с каким кризисом. Престимион, освоившись теперь с ролью короналя, принимал делегации из дальних земель, наносил иногда визиты в соседние города на Горе, председательствовал на заседаниях совета, совещался с представителями понтифекса и Хозяйки по тем вопросам управления, которые требовали его вмешательства. Эпидемия безумия косила все новые жертвы, но не в таком масштабе, как прежде, и население планеты, казалось, примирилось с этим фактом своей жизни, как с необычайно сильным дождем, который заливает поля во время уборки урожая, или с нашествием саранчи, или с песчаными бурями, которые иногда бушевали на юго-востоке Зимроэля, или с любым другим из мелких бедствий на планете, без которых Маджипур стал бы идеальным раем.
Что касается Дантирии Самбайла, то он словно исчез с лица планеты. Престимион считал идею о том, что он мог погибнуть во время своих скитаний по Алханроэлю, слишком удобной и малоправдоподобной; но постепенно он нехотя признал такую возможность.
От одной мысли о том, что Дантирия Самбайл покинул этот мир, его охватывали восхитительная легкость и покой. В минуты большого напряжения или сильной усталости от ежедневной работы Престимион иногда останавливался и думал: «Я навсегда избавился от Дантирии Самбайла» - просто ради того, чтобы насладиться покоем, который эти слова вливали в его душу.
Вараиль тоже хорошо приспособилась к переменам в своей жизни после замужества. У жены короналя было множество собственных обязанностей, которых хватало на целый день. Но одну обязанность она взяла на себя добровольно: каждое утро, перед тем как приступить к ежедневным делам, она шла навестить Симбилона Кайфа, запертого в комфортабельных гостевых комнатах северного крыла Замка, рядом с залом лорда Гендигейла.
Человек, который прежде был одним из богатейших граждан Сти и величественный городской особняк которого служил предметом всеобщей зависти и восхищения, теперь жил в пяти скромных комнатах вдали от суеты Замка. Но его, казалось, это ничуть не волновало, он не замечал ничего вокруг. Для Симбилона Кайфа бурные дни миновали. Он совсем не вспоминал о той власти, которой обладал, о жадном честолюбии, приведшем его к власти, о тысяче мелочей, помогавших ему тщеславно заявлять миру, что Симбилон Кайф - это сила, с которой надо считаться.
Теперь он каждый день рождался заново. Вчерашний опыт, каким бы он ни был, полностью исчезал из его памяти, как смытые волной следы птиц на песчаном берегу Внутреннего моря во время прилива.
Утренняя сиделка будила его, умывала, одевала в простую белую одежду, подавала завтрак и вела на короткую прогулку вдоль парапета лорда Метираспа, по широкой мощеной террасе за его апартаментами.
Обычно Вараиль появлялась к моменту его возвращения с прогулки.
В это утро, как обычно, Симбилон Кайф выглядел веселым и счастливым. Он приветствовал ее, как всегда, вежливым, хоть и рассеянным поцелуем в щеку и коротким, мимолетным рукопожатием. Хотя он мало помнил из своей прошлой жизни, но по крайней мере помнил, что у него была дочь и что ее звали Вараиль.
- Ты неплохо сегодня выглядишь, отец. Хорошо отдохнул?
- О да, очень хорошо. А ты, Вараиль?
- Хотелось бы поспать подольше, но я не могу этого себе позволить. Мы очень поздно легли вчера: устраивали очередной банкет в честь приезда герцога Чорга из Бибируна, а он великий знаток вин. И поскольку семья Престимиона прославилась своим вином, естественно, необходимо было доставить из Малдемара целый сундук редких вин для банкета, и герцог, как и следовало ожидать, пожелал снять пробу С каждой бутылки…
- Престимион? - переспросил Симбилон Киаф, неуверенно улыбаясь.
- Мой супруг. Лорд Престимион, корональ. Ты ведь знаешь, что я жена короналя, правда, отец?
Симбилон Кайф заморгал.
- Ты вышла замуж за старого Конфалюма? Зачем тебе это понадобилось? Это странно, выйти замуж за человека старше твоего отца.
- Ничего подобного, - возразила она со смехом, несмотря на серьезность ситуации. - Отец, Конфалюм больше не корональ. Он стал понтифексом и уехал. Теперь у нас новый корональ.
- Да, конечно: лорд Корсибар. Как глупо с моей стороны! Как я мог забыть, что после Конфалюма короналем стал Корсибар? Значит, ты вышла замуж за Корсибара?
Она смотрела не него с изумлением и грустью. Его поврежденный рассудок рождал самые странные идеи.
- Корсибар? Нет, отец. Откуда ты взял это имя? Нет никакого лорда Корсибара. Я никогда не слышала о человеке с таким именем.
- Но я был уверен, что…
- Нет, отец.
- Тогда кто…
- Престимион, отец. Престимион. Он теперь корональ, преемник лорда Конфалюма. А я - его жена.
- Вот как. Лорд Престимион. Очень интересно.
Имя нового короналя - Престимион, не Корсибар.
Что это я придумал? Ты говоришь, что ты - его жена?

Предыдущая страница 23 Следующая страница


Лорд Престимион 24

- Правильно.
- И сколько у вас с этим лордом Престимионом детей?
Вараиль слегка покраснела:
- Мы поженились совсем недавно, отец. У нас пока нет детей.
- Ну так будут. У всех есть дети. У меня самого есть ребенок, по-моему.
- Да, есть. Ты сейчас беседуешь со своей дочерью.
- Ах, да. Да. Это ты вышла замуж за короналя. Как его имя, этого короналя, за которого ты вышла?
- Престимион, отец.
- Престимион. Да. Когда-то я знал одного Престимиона. Невысокого роста, блондин, очень ловко владеет луком и стрелами. Умный парень. Интересно, что с ним стало.
- Он стал короналем, отец, - терпеливо ответила Вараиль. - Я вышла за него замуж.
- Вышла за короналя? Ты так сказала, ты вышла замуж за короналя? Как это необычно! И какой шаг наверх в обществе, дорогая. Никто из нашей семьи никогда не вступал в брак с короналем, разве не так?
- Я уверена, что я первая, - ответила Вараиль. Примерно в этот Момент во время каждого визита ее глаза наполнялись слезами, и ей приходилось быстро отворачиваться, так как Симбилон Кайф удивлялся и впадал в расстройство, когда видел ее слезы. Так было и сейчас. Она смахнула слезы и снова повернулась к нему, храбро улыбаясь.
В последние недели ей стало совершенно ясно, что она никогда по-настоящему не любила отца в те дни, когда его разум был ясным: он даже не слишком ей нравился. Она принимала их совместную жизнь, не подвергая сомнению отдельные ее аспекты: его жажду денег и славы, его вызывающие смущение амбиции, его высокомерие, глупую манеру одеваться и говорить, его огромное богатство. Каприз судьбы сделал ее его дочерью; по прихоти судьбы безвременная смерть матери сделала ее хозяйкой дома Симбилона Кайфа, когда она была всего лишь маленькой девочкой. И Вараиль приняла все это и просто выполняла обязанности, свалившиеся на ее плечи, подавляя мятежные мысли, которые иногда приходили ей в голову. Жизнь дочери Симбилона Кайфа иногда становилась для нее тяжелым испытанием, но это была ее жизнь, и она не видела ей альтернативы.
А теперь тот ужасный человечек, который был ее отцом, превратился в сломанную куклу, в пустой сосуд.
Он тоже стал жертвой каприза судьбы. Ей было бы проще повернуться к нему спиной и забыть о его существовании, он даже не почувствовал бы разницы. Но нет, нет, она не могла так поступить. Всю жизнь она заботилась о нуждах Симбилона Кайфа, не потому, что ей этого очень хотелось, а потому что ей приходилось этим заниматься. Теперь, когда его жизнь рухнула, а ее судьба так резко изменилась к лучшему по очередной прихоти судьбы, она продолжала заботиться о нем не потому, что в этом была необходимость, а по собственному желанию.
Он сидел и непонимающе улыбался, пока она рассказывала ему о вчерашних событиях в Замке: об утренней встрече с Казмаем Нуром, архитектором Замка, для обсуждения предварительных планов исторического музея, который хотел построить Престимион; о своем обеде с герцогиней Чорг и принцессой Хектирунской; о послеобеденном посещении детской больницы в Халанксе, одном из городов ниже по склону, и открытии игровой площадки в соседнем Малом Морпине. Симбилон Кайф слушал, все время улыбался и молчал, а потом произнес:
- О, это очень мило. Очень мило.
Потом она протянула ему кое-какие бумаги и сказала:
- И еще мне вчера пришлось заняться кое-какими личными делами. Знаешь, отец, я передала все семейные предприятия в управление служащим, потому что кто-то должен ими управлять, а ни ты, ни я теперь не сможем этим заниматься, и в любом случае не пристало жене короналя заниматься коммерцией. Вчера мы передали еще семь предприятий.
- О, очень хорошо, - с улыбкой ответил Симбилон Кайф.
- Здесь их названия, если тебя это интересует, но я так не думаю. Мигдал Велорн приезжал в Замок - знаешь, кто это, отец? Президент твоего банка в Амблеморне. Я подписала бумаги, которые он мне привез.
В них перечислены заводы Велатинту, компания морских перевозок в Алаизоре, два банка и… всего семь предприятий. Теперь у нас осталось только одиннадцать компаний, и я надеюсь избавиться от них в ближайшие недели.
- Конечно. Как это хорошо, что ты заботишься обо всем.
Его постоянная улыбка раздражала. Эти посещения всегда давались ей нелегко. Нужно ли ей сказать ему еще что-нибудь сегодня? Вероятно, нет. И потом - какая разница? Она встала и собралась уходить.
- Я должна идти, отец. Престимион передает тебе привет.
- Престимион?
- Мой муж.
- О, ты теперь замужем, Вараиль? Как это мило. У тебя есть дети?
Прекрасным золотистым утром в конце лета Престимион спустился вниз по склону в свое семейное поместье Малдемар, чтобы присутствовать на большом ежегодном празднике молодого вина. Каждый год в это время по древней традиции готовые вина из винограда прошлогоднего урожая выносили из погребов и пробовали в первый раз, и в Малдемаре устраивали праздник на целый день, который завершался большим банкетом в замке Малдемар, резиденции принца Малдемарского.
Престимион в бытность свою принцем провел свыше десятка подобных празднеств. Потом, два года подряд, из-за гражданской войны он не мог на них присутствовать. Теперь он стал короналем, и Абригантсменил его в Малдемаре. Но в прошлом году банкета тоже не было, потому что как раз во время праздника они с Абригантом уехали на восток страны в погоне за Дантирией Самбайлом. Так что этот праздник должен был стать первым, с тех пор как Абригант получил титул принца Малдемарского; и он был бы польщен, если бы Престимион посетил его. Обычно коронали не присутствовали на малдемарском празднике. Но ведь еще никто из семьи Престимиона не возвышался настолько, чтобы стать короналем. Престимион счел себя обязанным приехать. Это означало покинуть Замок на три-четыре дня.
Однако Вараиль почувствовала легкое недомогание и попросила позволения остаться. Даже короткое путешествие в Малдемар кажется ей сейчас непосильным, сказала она ему, и, уж конечно, она не стремится принять участие в пышном банкете, где допоздна будут подавать обильную пищу и крепкие вина. Она просила Престимиона взять вместо нее Септаха Мелайна. Престимиону не хотелось ехать без нее; но еще больше ему не хотелось разочаровывать Абриганта, который был бы глубоко обижен, если бы он не приехал. Вот как случилось, что когда мажордом Нилгир Сумананд явился в резиденцию короналя с сообщением о том, что молодой рыцарь-ученик по имени Деккерет только что вернулся в Замок после долгого отсутствия и просит аудиенции у лорда Престимиона по крайне важному делу, обратился он к Вараиль, а не к короналю.
- Деккерет? - спросила Вараиль. - Кажется, это имя мне незнакомо.
- Это так, миледи. Он уехал еще до того, как вы приехали сюда жить.
- Ведь это необычно для рыцаря-ученика просить аудиенции у короналя, не так ли? Насколько у него важное дело? Достаточно важное, чтобы отослать его к Престимиону в Малдемар, как вы считаете?
- Не имею представления. Он сказал, что дело очень срочное, но что он обязан доложить самому короналю, или Верховному канцлеру, или, если они оба отсутствуют, - принцу Акбалику. Однако корональ сегодня находится в Малдемаре, как вам известно, и Верховный канцлер вместе с ним, а принц Акбалик еще не вернулся из своего путешествия - по моему, он в Стойензаре. Мне не очень хочется беспокоить лорда Престимиона во время праздника в Малдемаре без вашего разрешения, миледи.
- Вы правы, Нилгир Сумананд. - А затем, к собственному удивлению, так как ее все утро подташнивало, Вараиль распорядилась:
- Пришлите его ко мне.
Я сама выясню у него, стоит ли беспокоить короналя.
Лицо Деккерета было искренним и простодушным, а открытый взгляд его глаз вызвал у Вараиль немедленную, интуитивную симпатию к нему. Он был явно очень умен, но в нем не чувствовалось ни хитрости, ни коварства, ни расчетливости. Это был крупный, крепкого сложения молодой человек, лет двадцати - двадцати двух, с широкими, могучими плечами, и от него исходило ощущение огромной физической силы, которую держат в узде. Кожа на его лице и руках загорела и огрубела, будто он в последнее время много находился на воздухе в жарком, тяжелом климате.
Корональ, сообщила ему Вараиль, еще несколько дней не вернется в Замок Она ясно дала понять, что не собирается мешать визиту супруга в Малдемар без особенно веских причин. И спросила у него, что именно рыцарь-ученик Деккерет хочет предложить вниманию короналя.
Сначала Деккерет заколебался. Возможно, он растерялся, оказавшись в обществе супруги лорда Престимиона, а не самого короналя, или на него подействовало то, что супруга лорда Престимиона была почти его ровесницей. Или он просто не хотел выкладывать свои сведения незнакомому человеку, тем более женщине, которая даже не является членом совета. Во всяком случае, он не сделал попытки скрыть свои колебания по поводу того, как поступить.
Но потом он, по-видимому, решил, что можно смело рассказать ей свою историю. После нескольких неуклюжих попыток он начал свой длинный, бессвязный пролог. Принц Акбалик, сказал он, некоторое время назад взял его с собой в поездку по дипломатическим делам в Зимроэль. Ему не доверяли очень важных дел, просто взяли с собой, чтобы он набрался опыта, поскольку он лишь недавно попал в окружение короналя.
Проведя некоторое время в Ни-мойе, он по причинам, которые не смог внятно объяснить, устроил так, чтобы его временно перевели на службу к понтифексу, и он уехал в Сувраэль изучать проблему экспорта мяса.
- В Сувраэль? - переспросила Вараиль. - Как это ужасно, что вас послали именно туда!
- По моей собственной просьбе, миледи. Да, я знаю, это неприятная земля. Но я чувствовал потребность на время уехать в какое-нибудь неприятное место. Слишком сложно объяснять. - Вараиль показалось, что он намеренно искал больших физических неудобств, в качестве некоего искупления или наказания.
Ей было трудно это понять. Но она не стала настаивать и расспрашивать.
Его заданием в Сувраэле, сказал Деккерет, было посетить город под названием Гизин-Кор, столицу скотоводческих хозяйств, и узнать там о причинах недавнего падения производства говядины. Гизин-Кор лежит в центре окруженной горами зоны плодородных пастбищ, уходящей на шесть или семь сотен миль в глубь выжженных солнцем внутренних районов, со всех сторон окруженных самыми мрачными пустынями. Но по прибытии в порт Толагай на северо-западном побережье Сувраэля он быстро узнал, что попасть туда будет нелегко.
Ему сказали, что существует три основные дороги в глубину материка. Но одна из них недавно была разрушена сильными песчаными бурями, которые сделали ее непроходимой. Вторая закрыта для путешественников из-за мародерствующих разбойников-метаморфов. А третья, труднодоступная дорога в пустыне, которая ведет через горы к перевалу под названием Кулагский проход, в последние годы не использовалась и была в плохом состоянии. Никто больше не ездил в ту сторону, сказал его собеседник, потому что на этой дороге водятся призраки.
- Призраки?
- Да, миледи. Призраки, так мне сказали, которые ночью, во сне, проникают в твой мозг, похищают твои сны и заменяют их самыми кошмарными, ужасными фантазиями. Некоторые путешественники умерли в этой пустыне от собственных ночных кошмаров.
А днем призраки поют в отдалении, сбивают тебя с толку, уводят от правильной дороги странными песнями и потусторонними звуками, пока ты не забредешь в какую-нибудь пустыню и не потеряешься навсегда.
- Призраки, которые похищают сны, - озадаченно повторила Вараиль. Присущий ей скептицизм отвергал всю эту идею. - Но вы, конечно, не из тех, кого можно испугать подобной чепухой.
- Это правда. Но отправиться одному в эту ужасную пустыню, есть там призраки, или нет, - другое дело. Я уже начал думать, что моя миссия закончится полным провалом. Но потом я встретил одного человека, который утверждал, что часто ездил во внутренние земли через Кулагский проход, и у него никогда не было проблем с призраками. Он не говорил, что призраков там нет, но утверждал, что умеет сопротивляться их власти. Я нанял его в проводники.
Его звали Венгенар Барджазид: хитрый человечек с дурной репутацией, весьма вероятно - контрабандист, запросивший с Деккерета непомерную цену за свои услуги. Он предложил план: поменять привычное время бодрствования, путешествовать ночью и устраивать ночлег во время обжигающей дневной жары. Их сопровождали сын Барджазида, юноша по имени Динитак, а также женщина-скандар в качестве носильщика и вруун, знающий все дороги в пустыне. Потрепанный старый экипаж служил им средством передвижения.
Путь от Толагая в горы, к перевалу Кулаг они проделали без приключений. Деккерет находил пейзаж потрясающе уродливым: сухие каменистые овраги, песчаная, бугристая почва, колючие изломанные растения. Он стал еще более отвратительным, когда они миновали перевал и начали спускаться к пустыне Украденных Снов. Деккерет никогда не представлял себе, что на планете может существовать столь ужасающее место, настолько голое, мрачное и негостеприимное.
Но, по его словам, он просто принимал эту жестокую, бесплодную пустыню такой, какая она есть, не чувствуя никакого отчаяния. Возможно, она ему даже нравилась по-своему, как предположила Вараиль, учитывая, что он поехал в Сувраэль, прежде всего чтобы найти утешение в лишениях и страдании.
Но затем начались ночные кошмары. Или, скорее, дневные кошмары. Ему снилось, что он плывет в благосклонные объятия Хозяйки Острова, в центре сферы из чистого белого света. То было видение мирное и радостное, но постепенно образы его сна изменялись и мрачнели, и он оказывался стоящим на голой серой скале и смотрел вниз, в мертвый и пустой кратер, а просыпался ослабевшим от ужаса и потрясения.
- Вы хорошо спали? - спросил его тогда Барджазид. - Мой сын говорит, что вы стонали во сне, много раз переворачивались и поджимали колени. Вы ощутили прикосновение похитителей снов, Деккерет?
Когда Деккерет признался, что это так, человечек стал выспрашивать у него подробности. Деккерет рассердился и спросил, почему он должен разрешать Барджазиду копаться в своих мыслях; но Барджазид продолжал настаивать, и в конце концов Деккерет описал ему свой сон. Да, сказал Барджазид, он ощутил прикосновение похитителей снов: вторжение в его мысли, пугающее наложение образов, похищение энергии.
- Я спросил у него, - продолжал рассказ Деккерет, - чувствовал ли он сам когда-либо их прикосновение. Нет, ответил он, никогда. Его сына Динитака они беспокоили раз или два. Он не захотел рассуждать о природе тех созданий, которые вызывают подобные вещи. Тогда я спросил: «По мере того как мы углубимся в пустыню, сны станут хуже?» На что он ответил совершенно спокойно: «Да, насколько мне известно».
Когда они в сумерках тронулись в путь, Деккерету показалось, что он слышит вдалеке смех, звон далеких колоколов, грохот призрачных барабанов.
На следующий день ему опять приснился сон, который начался в зеленом, красивом саду с фонтанами и прудами, но быстро превратился в нечто ужасное. Он лежал, обнаженный, под палящими лучами солнца пустыни, и чувствовал, как его кожа обугливается и лопается. На этот раз, когда он проснулся, то обнаружил, что во сне ушел из лагеря и лежит распростертый на полуденной жаре среди полчищ ядовитых муравьев.
Он не мог найти обратную дорогу к экипажу и решил, что погиб, но в конце концов за ним пришел вруун, принес флягу воды и отвел его обратно. В этом приключении страданий было достаточно, гораздо больше, чем ему бы хотелось. Но самое худшее во всем этом, признался он Вараиль, была не жара, не жажда и не муравьи, а страдание от того, что он лишен утешения нормальных сновидений, ужас, который охватил его, когда радостный и утешительный сон превратился в нечто кошмарное и пугающее.
- Значит, в этих сказках путешественников есть доля правды? - спросила Вараиль. - В этой пустыне действительно водятся смертельно опасные призраки, похищающие сны?
- Да, в некотором роде, миледи. Я вам сейчас объясню.
Они уже почти выехали из пустыни и следовали вдоль русла давно пересохшей реки по сильно пересеченной местности, которую прежде часто разрушали землетрясения. Земля постепенно поднималась к двум высоким вершинам на юго-западе, между которыми проходил Муннеракский перевал, ведущий в более прохладные, зеленые земли скотоводов. Еще несколько дней, и он оказался бы в Гизин-Коре.
Но самый худший сон ждал его впереди. Он не стал описывать его Вараиль подробно, сказал только, что он оказался лицом к лицу с единственным дурным поступком в своей жизни, с грехом, который заставил его совершить это покаянное путешествие в Сувраэль. Шаг за шагом он был вынужден пережить этот грех во сне, пока сон не достиг кульминации в сцене настолько ужасающе яркой, что при воспоминании о ней он даже сейчас бледнеет и содрогается. И во время этой кульминации он почувствовал внезапно резкую боль, невыносимое ощущение, словно обжигающая игла яркого света пронзила его череп.
- Я услышал звон огромного гонга где-то вдали, - сказал Деккерет, - и смех какого-то демона рядом с собой. Когда я открыл глаза, я почти обезумел от ужаса и отчаяния. Затем я увидел Барджазида, который прятался за экипажем. Он только что снял со своей головы некое приспособление и пытался спрятать его в своих вещах.
Вараиль слегка вздрогнула.
- Он вызывал эти сны?
- О вы сообразительны, миледи, вы очень быстро уловили суть! Да, это был он. С помощью механизма, который позволял ему проникать в мозг и преобразовывать мысли. Гораздо более мощный механизм, чем те, которые использует Хозяйка Острова; ибо она просто умеет говорить с нашим разумом, а это устройство Барджазида может управлять им. Вот и все, в чем он признался, хотя и весьма неохотно, когда я потребовал у него сказать правду Это его собственное изобретение, сказал он, над которым он работает уже много лет.
- Он проводил эксперименты с этим механизмом на тех путешественниках, которых водил в пустыню, не так ли?
- Именно так, миледи.
- Вы правильно сделали, что пришли с этим к короналю, Деккерет. Это устройство - опасная вещь. Его применение нужно прекратить.
- Уже прекращено, - ответил Деккерет. Широкая, довольная улыбка расплылась по его лицу - Я арестовал Барджазида и его сына на месте и захватил машину.
Они здесь, со мной, в Замке. Лорд Престимион будет доволен, я думаю. Ох, леди, я очень надеюсь, что он будет доволен, ибо нет для меня ничего важнее, чем доставить удовольствие лорду Престимиону!

5

- Его зовут Деккерет, - сказала Вараиль. - Он - рыцарь-ученик, очень молодой, немного неотесанный, но, мне кажется, его ждет великое будущее.
Престимион рассмеялся. Они находились в тронном зале Стиамота вместе с Гиялорисом. Корональ всего час назад вернулся в Замок, и Вараиль встретила его этой новостью, словно она была самой важной на свете.
- О, я хорошо знаю Деккерета! Он спас мне жизнь в Норморке, когда какой-то лунатик с острым серпом бросился на меня из толпы.
- Неужели? Он мне ничего об этом не сказал.
- Я бы очень удивился, если бы он сделал это.
- Но он мне рассказал совершенно поразительную историю, Престимион.
Он слушал ее вполуха.
- Посмотрим, правильно ли я понял, - сказал он, когда она закончила. - Он поехал в Зимроэль вместе с Акбаликом, это я уже знаю, а потом по какой-то причине, которой я так и не понял, отправился один в Сувраэль, а теперь, по твоим словам, вернулся оттуда и привез - что?
- Приспособление, которое управляет человеческим мозгом. Его изобрел некий жалкий контрабандист по имени Барджазид. Он предлагает себя в качестве проводника путешественникам по пустыне, но в действительности…
- Барджазид? - Престимион нахмурился и бросил взгляд на Гиялориса. - Мне кажется, я уже слышал это имя. Точно, слышал. Но не припомню, где.
- Подозрительный тип, родом из Сувраэля, с косыми глазами и кожей, похожей на старый сапог, - ответил Гиялорис. - Он пару лет служил у герцога Свора.
Очень скользкий тип, этот Барджазид, почти как сам Свор. Ты всегда питал к нему отвращение.
- А! Теперь припоминаю. Это было сразу после той небольшой неприятности у Тегомарского гребня, когда мы поймали чародея-врууна Талнапа Зелифора, который сделал все эти приспособления для чтения мыслей и без зазрения совести продавал их и нам, и нашим противникам…
Гиялорис кивнул.
- Именно так. Этот Барджазид в тот момент оказался там, и ты велел ему взять врууна и весь арсенал его дьявольских машин и отвезти в вечную ссылку в Сувраэль. А там он без колебаний избавился от чародея при первой же возможности и присвоил себе устройства для управления мыслями. - Он обратился к Вараиль. - Где, вы говорите, сейчас находится этот Барджазид, леди?
- В туннелях Сангамора. Он и его сын, оба.
В ответ на это Престимион от души расхохотался.
- О, мне это нравится! Круг отлично замкнулся!
Туннели - это то самое место, где я впервые встретил Талнапа Зелифора в то время, когда мы с ним были заключенными и стояли прикованные к стене рядышком. - Вараиль озадаченно посмотрела на него. Престимион понял, что всякое упоминание об эпизодах гражданской войны приводит ее в замешательство. - Я тебе расскажу эту историю как-нибудь в другой раз, - пообещал он ей. - Что касается этого его приспособления, то я на него взгляну, когда будет возможность. Машина, которая управляет мозгом? Ну что ж, думаю, рано или поздно мы сможем найти ей применение.
- Лучше рано, чем поздно, я считаю, - заметила Вараиль.
- Прошу тебя. Я не преуменьшаю ее значение, Вараиль Но сейчас меня ждет столько других дел. - Он улыбнулся, чтобы смягчить резкость своих слов, не? не пытался скрыть нетерпение. - Я займусь этим, в свое время.
- А принц Деккерет? - спросила Вараиль. - Его следует как-то наградить за то, что он привлек твое внимание к этому факту, не так ли?
- Принц Дeккepeт? О, нет-нет, пока нет! Он все еще простолюдин, просто способный парень из Норморка, который прокладывает себе дорогу наверх. Но ты права - мы должны отметить его полезные услуги. Что скажешь, Гиялорис? Продвинем его на два уровня вверх?
Да. Сейчас он на втором уровне, по-моему, так поднимем его на четвертый. При условии, что он оправился от того странного приступа угрызений совести, который заставил его ринуться в Сувраэль.
- Если бы он туда не поехал, Престимион, он бы никогда не захватил устройство для управления мозгом, - напомнила Вараиль.
- Это правда. Но эта штука может оказаться бесполезной. И все это приключение в Сувраэле меня несколько тревожит. Деккерет должен был работать на нас в Ни-мойе, а не пускаться в свои таинственные приключения, даже если они того стоили. Я не хочу, чтобы он вновь совершил что-либо подобное. А теперь, - сказал Престимион, когда Гиялорис откланялся и вышел из зала, - давай перейдем к другим делам, Вараиль.
- Каким?
- К новому путешествию, которое предстоит совершить.
По лицу Вараиль скользнуло недовольное выражение.
- Ты так быстро снова отправляешься в путешествие, Престимион?
- Не я один. На этот раз ты будешь меня сопровождать.
Ее лицо прояснилось.
- О, это гораздо лучше! И куда же мы поедем? Может быть, в Бомбифэйл? Я бы хотела посмотреть Бомбифэйл. Или Амблеморн. Говорят, что Амблеморн очень странный и оригинальный город, с узкими, извилистыми дорогами и древними мощеными улицами, мне всегда хотелось увидеть Амблеморн.
- Мы поедем дальше, - сказал он ей. - Гораздо дальше - на Остров Сна. Я не видел мать со времени коронации, а она ни разу не видела мою жену. Мы и так уже слишком долго откладывали этот визит. Ей не терпится с тобой познакомиться. И она говорит, что ей надо обсудить со мной важные дела. Мы спустимся на корабле по реке Ийянн до Алаизора, а оттуда поплывем к Острову. В это время года такой маршрут - самый лучший.
Вараиль кивнула.
- Когда мы отправимся?
- Через неделю? Через десять дней? Устраивает?
- Конечно. - Потом она улыбнулась. Престимиону показалось, что улыбка вышла немного грустной. - Корональ никогда не имеет возможности долго сидеть дома, в Замке, правда, Престимион?
- Позднее будет сколько угодно возможностей сидеть дома, - ответил он, - когда я стану понтифексом и мой дом окажется на дне Лабиринта.
В городе Стойен, на конце полуострова Стойензар, на далеком юго-западе Алханроэля, Акбалик сидел перед толстой пачкой счетов за погрузку, деклараций судового груза, списков пассажиров и других морских документов и устало листал их в поисках намека на местонахождение Дантирии Самбайла. В последние три месяца он занимался этим ежедневно. Копия любого клочка бумаги, имеющего хоть какое-то отношение к судам, курсирующим между Алханроэлем и Зимроэлем, попадала в центр по сбору информации, который Акбалик по приказу Септаха Мелайна организовал здесь, в Стойене. К этому времени он знал больше о ценах на груз корней гумбы или о страховке ягод туйол от порчи червями клег во время транспортировки, чем мог себе раньше представить. Но он узнал о Дантирии Самбайле не больше, чем в день приезда.
Доклады, которые он посылал в Замок каждую неделю, становились все более краткими и раздраженными. Акбалик провел в провинциях уже много месяцев, бессмысленно потратил, как ему начало казаться, бесконечное множество дней среди всех этих скучных незнакомых людей, сначала в Ни-мойе, теперь здесь. Он славился своим ровным характером, но даже у него есть свои пределы. Он начинал безумно скучать по своей прежней жизни в Замке. Здесь он ничего не добился. Пора, думал Акбалик, и уже давно пора вернуться в столицу, и в последних докладах он ясно высказал свои пожелания по этому поводу Но ответа не получил. Вероятно, Септах Мелайн был слишком занят оттачиванием своего мастерства фехтовальщика и не трудился читать его письма. Акбалик один раз написал Гиялорису, но это было все равно что писать статуе лорда Стиамота. Что касается короналя, то Акбалик слышал, будто тот решил совершить паломничество на Остров Сна, чтобы представить матери свою новую супругу, и сейчас находился где-то на реке Ийянн, на полпути между Горой и Алаизором. Так что, кажется, не осталось никакой надежды получить приказ о возвращении домой. У Акбалика не было другого выбора, как только продолжать сидеть здесь день за днем и перебирать горы документов по перевозкам.
По крайней мере, Стойен оказался довольно веселым местом, если уж нет другого выбора, как только застрять в далекой провинции. Климат его был идеальным, лето круглый год, воздух ароматный, небо безоблачное, приятный морской бриз с позднего утра до раннего вечера, теплые вечера, восхитительный прохладный дождик, начинавший каждый раз моросить ровно в полночь. Сам город представлял собой узкую полосу, вытянувшуюся более чем на сотню миль вдоль широкой дуги большой гавани, так что население более десяти миллионов человек умещалось в нем, не создавая ощущения скученности. И этот город радовал глаз. Поскольку весь полуостров Стойензар был совершенно плоским и нигде не возвышался более чем на 20 футов над уровнем моря, жители порта Стойен внесли в свой город топографическое разнообразие. Они выдвинули требование, чтобы каждое строение возводилось на платформе из кирпича, облицованной белым камнем, и чтобы эти платформы были самыми разнообразными. Некоторые из них имели в высоту не более десяти или пятнадцати футов, но другие, подальше от берега, представляли собой внушительные искусственные холмы, которые поднимались на сотни футов.
Особо важные здания стояли во всем великолепии высоко над уровнем улицы на индивидуальных фундаментах; в других местах целые районы площадью в квадратную милю и более размещались на общем гигантском пьедестале. Взгляд вынужден был постоянно двигаться во всех направлениях, вынуждаемый к этому приятными переходами от высоких зданий к низким.
А наличие такого количества кирпича смягчалось обилием кустов, лоз и всяких тропических растений, которые пышно разрослись вокруг каждой платформы, вдоль пандусов, ведущих на верхние этажи, и взбирались на крепкие стены. Эта бурная растительность переливалась всеми красками, не только тысячами оттенков зелени листьев, но и роскошным синим, розовым, алым, красным и фиолетовым сиянием бесчисленных цветов.
Красивое место. Из кабинета самого Акбалика на верхнем этаже здания таможни у гавани открывался прекрасный вид на пролив Стойен, вода которого здесь была бледно-голубой, а поверхность - гладкой как стекло. Он мог проникнуть взглядом на сотни, даже на тысячи миль на север, до того места, где все сливалось в тонкую серую линию горизонта. Но он все равно тосковал по дому.
Акбалик начал мысленно составлять еще одно послание Септаху Мелайну:
«Уважаемый друг и достопочтенный Верховный канцлер! Прошло уже четыре месяца с тех пор, как я приехал в Стойен по твоему поручению, и все это время я преданно и усердно трудился над заданием…»

Предыдущая страница 24 Следующая страница


25 Роберт Сильверберг

- Принц Акбалик! Прошу прощения, милорд…
Это был Одриан Кестивонт, вруун, который служил здесь у него секретарем. Маленькое существо стояло у двери и, как всегда, суетилось. Его многочисленные болтающиеся щупальца сворачивались и распрямлялись, к чему Акбалик вынужден был долго приучать себя. Он принес еще одну пачку бумаг.
- Еще бумаги мне на прочтение, Кестивонт? - спросил Акбалик и сделал кислое лицо.
- Эти я уже просмотрел, принц Акбалик. И обнаружил в них нечто весьма интересное. Они собраны с грузовых судов, которые отплыли в Зимроэль из разных портов Стойензара за последние две недели. Если позволите, милорд…
Кестивонт принес бумаги к столу начал раскладывать их, словно игральные карты в пасьянсе. Акбалик увидел, что это декларации груза, длинные списки товаров, пересыпанные замечаниями судовых капитанов об их состоянии на день погрузки на борт, о качестве упаковки и тому подобных вещах. Акбалик заглянул через покатые плечи врууна, пока маленькое существо раскладывало листы бумаги. Столько-то центнеров медового лотоса, столько-то мешков смолы дерева мадарат, столько-то фунтов орохалка, столько-то тесаных бревен, шил, топорищ, вьючных седел, кувалд…
- Нам действительно необходимо этим заниматься, Кестивонт?
- Еще секунду, умоляю вас, добрый принц. Вот. Теперь прошу вас обратить внимание на седьмую строчку первой декларации. Видите, что в ней написано?
- Анивуг истин рипливич радитикс, - прочел пораженный Акбалик. - Да. Вижу. Но не нахожу в этом никакого смысла. Что это, язык вруунов?
- Больше похоже на скандарский, чем на Какой-либо другой, но это не скандарский. И вообще, по-моему, это не похоже ни на один из языков Маджипура. Но продолжим, милорд, если не возражаете: строка десятая во второй декларации.
- Эмиджикук джибпиж яссин ис. Что это за абракадабра?
- Возможно, зашифрованное послание? Посмотрите сюда, милорд, строка тринадцатая в следующем документе: «Мурсез эбумит юмус гок». Девятнадцатая строка следующего, они идут по порядку из документа в документ, разве не так? - Вруун взволнованно перебирал бумаги, подносил их по очереди к самому носу Акбалика. - Эта чепуха повторяется последовательно в самых обычных текстах через интервалы в три строки.
Мне кажется, нам недостает первых двух строк послания, которые должны быть на первой и четвертой строчке отсутствующих деклараций. Но они продолжают появляться: пока что я обнаружил сорок таких строчек. Что это может быть, если не шифр?
- Действительно. Звучит слишком абсурдно для настоящего языка. Но есть шифры и шифры, - заметил Акбалик. - Это может быть всего лишь уловкой торговца, чтобы скрыть коммерческие тайны от конкурентов. - Он взглянул на следующий лист. - Зинукот тактамт иниагоги ногтуа. Что, если это значит: «Десять тысяч воинов выступят на следующей неделе»? - Он почувствовал внезапный прилив возбуждения. - Или, с другой стороны, перед нами может быть переписка Дантирии Самбайла с его союзниками.
- Да, - согласился вруун. - Очень может быть.
А шифры довольно легко взломать тому, кто является специалистом в этой области.
- Ты имеешь в виду себя? - Акбалик знал, что врууны обладают многими умениями в деле предсказаний.
Щупальца заклубились в вихре отрицательных жестов.
- Не я, милорд. Это выше моих сил. Но один мой знакомый, некий Гивилан-Клострин…
- Этоимясу-сухириса, не так ли?
- Да. Он безукоризненно честен, и такие тексты для него не проблема.
- Он живет здесь, в Стойене?
- В Траймоуне, милорд, в городе домов-деревьев.
Это всего в нескольких днях пути отсюда по берегу в сторону…
- Я знаю, где находится Траймоун, спасибо. - Акбалик на мгновение задумался. За месяцы совместной работы он проникся большим доверием к этому Одриану Кестивонту, но привлекать какого-то неизвестного су-сухириса к такой взрывоопасной тайне - совсем другое дело. Сначала надо тихонько навести о нем справки. Двухголовые люди все знают друг друга. Он попросит Мондиганд-Климда высказать свое мнение о Гивилан-Клострине, прежде чем вызовет его.
«Джиинукс таквиду экибин эсис. Эмбаджик юкиву ксткип ее».
Акбалик прижал кончики пальцев к ноющим вискам. Интересно, подумал он, неужели этот язык мумбоюмбо скрывает тайные планы Дантиии Самбайла? Или это просто личный жаргон какого-нибудь мохнатого скандара-морехода, занимающегося торговлей?
«Зудликик. Зигмир. Касаски. Фустус».
На Замковую гору отправили запрос магу Мондиганд-Климду. Из Замка через короткое время пришел ответ. В нем говорилось, что Мондиганд-Климду хорошо знаком Гивилан-Клострин: принц Акбалик может полностью доверять ему. «Я за него ручаюсь, - писал Мондиганд-Климд, - как за собственного брата».
Достаточно веская рекомендация, решил Акбалик.
И послал за Одрианом Кестивонтом.
- Пусть твой друг су-сухирис немедленно прибудет в Стойен, - приказал он.
Тем не менее при виде Гивилан-Клострина Акбалик усомнился в весомости рекомендации Мондиганд-Климда.
Сам Мондиганд-Климд, к которому Акбалик питал глубочайшее уважение, держался с большим достоинством, величавость его облика подчеркивала монашеская простота одежды. В Замке вкусы в одежде обычно склонялись к ярким цветам и причудливой оригинальности, но Мондиганд-Климд отдавал предпочтение строгим костюмам из черной шерсти или из темно-зеленого полотна с красным поясом, чтобы оживить их ярким пятном.
А этот Гивилан-Клострин явился в кабинет Акбалика в гротескном лоскутном наряде из золотого шитья, украшенного квадратами из яркого шелка полудюжины контрастных цветов, а его две удлиненные головы были увенчаны высокими пятиконечными шапками, концы которых почти касались потолка комнаты. Полдюжины огромных, круглых, широко открытых глаз под широкими кустистыми бровями были нарисованы на каждой из шляп - три спереди, три сзади. Жесткие, торчащие вверх эполеты возвышались на восемь-десять дюймов над каждым плечом оракула: их тоже украшали глаза, а вниз ниспадали узкие алые ленты.
Возможно, его наряд был рассчитан на то, чтобы внушить благоговение, но Акбалику он показался абсурдно комичным. Такой наряд мог носить торговец-факир, бродячий нищий, предсказывающий судьбу на базарах за пару крон. Кроме того, су-сухирис ужасно косил, левый глаз правой головы смотрел на правый глаз левой, и Акбалик внутренне содрогнулся.
Ручаюсь за него, как за собственного брата, писал Мондиганд-Климд. Акбалик пожал плечами. Он не пожелал бы иметь такого брата, как Гивилан-Клострин, но, с другой стороны, он не был су-сухирисом.
- Я - жилище Тунгмы, - высокомерно заявил Гивилан-Клострин и выжидательно замолчал.
Это вруун ему уже объяснил. Тунгма был невидимым духом, демоном или чем-то подобным, через чье сознание Гивилан-Клострин устанавливал контакт, когда впадал в пророческий транс. Гивилан-Клострин функционировал как «жилище» этого существа в то время, когда его вызывал.
Су-сухирис, который стоял с широко расставленными ногами и сложенными на груди руками, казалось, заполнял всю комнату. Он ледяным взором смотрел на Акбалика.
- Сначала оплата, - прошептал Одриан Кестивонт. - Это очень важно.
- Да. Это я понимаю. Скажите, Гивилан-Клострин, сколько будет стоить ваша услуга? - спросил Акбалик, и его чуть не одолела морская болезнь, когда он попытался посмотреть магу прямо в глаза.
- Двадцать реалов, - тут же ответила левая голова.
Голос у мага был низкий и рокочущий.
Это была невероятная сумма. Большинство людей за всю жизнь зарабатывали меньше. Часовой визит к толкователю снов стоил не больше пары крон, а этот просил в сто раз больше. Акбалик хотел было запротестовать, но вруун завибрировал щупальцами и зашептал:
«Милорд, милорд…» - и он умолк. Одриан Кестивонт несколько раз говорил ему, что гонорар мага являлся существенной составляющей частью всего процесса.
Любая попытка торговаться могла погубить все предприятие.
Ну, в конце концов он платит эти двадцать реалов не из своего кармана. Акбалик достал из кошелька четыре блестящих монеты по пять реалов, новые монеты, с изображением Конфалюма в одеждах понтифекса и с красивым профилем Престимиона на обратной стороне, и выложил их на стол. Гивилан-Клострин плавным движением схватил их, поднес к своим лицам, прижал монеты к скулам и подержал так мгновение, словно для того, чтобы убедиться в их подлинности.
- Где документы? - спросил маг.
Кестивонт подготовил страницу с выписанными зашифрованными строчками, которые обнаружил в декларациях на груз. Акбалик вручил его су-сухирису. Тот покачал обоими головами одновременно, от чего у Акбалика закружилась голова, и потребовал оригиналы.
Акбалик бросил взгляд на Кестивонта, который поспешно выбежал, возбужденно размахивая щупальцами, и через несколько секунд вернулся с нужными бумагами. Гивилан-Клострин взял их у него. Акбалик еле удержался от смеха при виде того, как су-сухирис семи футов ростом мрачно тянет руку далеко вниз, к крохотному врууну, едва достигающему в высоту восемнадцати дюймов.
Теперь Гивилан-Клострин открыл чемоданчик, который принес с собой, и начал устанавливать свои магические аппараты на скамье. Акбалик слегка этому удивился, так как знал, что Мондиганд-Климд не прибегал к помощи всяких штуковин в своих предсказаниях и даже часто выражал свое презрение к подобным приспособлениям. Возможно, все это является частью шоу, подумал он, оправданием непомерной платы в двадцать реалов. Он смотрел, как Гивилан-Клострин достал пять ароматных пирамидок и зажег их, отчего комната моментально наполнилась облаками приторно-сладкого дыма. Затем маг вынул небольшой металлический купол и повернул выключатель на верхушке, отчего тот начал испускать непрерывный звук, напоминающий звон колокола. Второе подобное устройство, поставленное рядом с первым, издавало низкий, тихий звук, похожий на далекое пение. Третье - потусторонний, вибрирующий звук, какой можно услышать, если подуть в коническую морскую раковину.
Четвертый купол Гивилан-Клострин вручил Акбалику, а пятый врууну.
- В нужный момент, - торжественно произнес он, - прикоснитесь к выключателю. Вы поймете, когда этот момент наступит.
Акбалику стало немного не по себе. Тошнотворный запах благовоний, гипнотическая музыка колоколов и раковин, пение - все это ему быстро надоело.
Но пути назад не было. Процесс - и очень дорогостоящий процесс - пошел.
Гивилан-Клострин держал пачку грузовых деклараций в растопыренных пальцах ладоней, зажав их сверху и снизу. Все четыре его глаза были закрыты. Из обеих глоток вырывались странные булькающие звуки, и их двойной ритм и сверхъестественная гармония странным образом были созвучны далекому пению.
Казалось, он уснул. Затем, постепенно, его тело начало раскачиваться, а ноги дрожать. Он перегнулся далеко назад, откинул обе головы так, что они смотрели в пол за его спиной, потом снова выпрямился, снова откинулся назад и повторял это движение снова и снова.
Внезапно Одриан Кестивонт, не получив никакого заметного сигнала, нажал на выступ маленького металлического купола в своих руках. Из него вырвалось звучное пение гигантских труб, и этот звук разнесся по комнате с такой силой, что, казалось, от него прогнулись стены. Тут, к собственному удивлению, Акбалик почувствовал мощное внутреннее побуждение нажать выключатель на своем куполе, и, когда он это сделал, тот издал совершенно оглушительный звон цимбал.
Шум вокруг стоял невообразимый. Ему казалось, что он каким-то образом попал в самую середину оркестра из тысячи инструментов в Доме Оперы в Ни-мойе.
Ручьи пота стекали по лицам Гивилана-Клострина.
Акбалик никогда раньше не видел, чтобы су-сухирисы потели, он даже не подозревал, что они на это способны. Дыхание мага вырывалось из груди резкими, хриплыми всхлипами. Из носа и рта начала сочиться кровь.
Теперь он крепко прижимал документы к груди.
Когда все звуки, исходящие из пяти металлических куполов, достигли пика интенсивности, Гивилан-Клострин начал кружиться по комнате, словно пьяный, откидывая головы назад и поднимая колени почти до уровня груди при каждом шатком шаге. Он издавал дикое рычание. Он натыкался на столы и стулья, но, казалось, не замечал этого. Когда один особенно твердый стул привлек все же его внимание - он три раза налетел на него, - он поднял ногу и опустил ее с такой потрясающей силой, что стул разлетелся в груду мелких щепок. Это было необычайное представление. Поистине этот человек одержим, подумал Акбалик.
Теперь комнату наполняли звуки труб, колоколов, гонгов. Гивилан-Клострин остановился у окна и стоял там, нагнувшись вперед, тяжело дыша. Все его тело конвульсивно содрогалось. Он раскачивался из стороны в сторону, снова и снова поднимал одну ногу и осторожно опускал ее, потом поднимал вторую. Его головы резко расходились на общей шее, потом быстро наклонялись внутрь, чуть не сталкиваясь, и снова раздвигались.
Он надул щеки, высунул языки и издавал ужасные трубные звуки. Затем на мгновение приоткрыл глаза. Они дико вращались в орбитах.
Одна, две, три, пять минут… представление все продолжалось и продолжалось. Ритм нарастал до такой интенсивности, что это могло закончиться лишь грандиозным взрывом. Но завершится ли когда-нибудь этот кошмарный припадок?
Внезапно в комнате воцарилась оглушительная тишина, так как все пять металлических куполов одновременно прекратили издавать звуки. Казалось, Гивилан-Клострин впал в глубокий транс.
Он перестал трястись, раскачиваться и поднимать ноги. Теперь он стоял, словно статуя, неподвижно застыв на месте, правая голова вяло повисла, словно на сломанной шее, а левая, не мигая, смотрела в сторону Акбалика. Такое его состояние длилось минуту или чуть больше. Потом из повисшей правой головы начали доноситься тихие стоны, нечто вроде рокочущего завывания, диапазон которого составлял пять или шесть октав. Оно постепенно распалось на серию безударных силлабических фраз, таких же непонятных для Акбалика, как и зашифрованные строчки в грузовых декларациях.
Через мгновение поднятая левая голова тоже начала говорить: очевидно, она медленно переводила пророческие звуки, выходящие из другой головы, и все произносила ясно, точно и понятно.
- Человек, которого вы ищете, - сказала левая голова Гивилан-Клострина, - находится здесь, в этой самой провинции. Это послания из его тайного лагеря в южной части провинции Стойен сподвижникам на другой земле. Он провел много месяцев, собирая армию в отдаленном месте; скоро он соберет все свои силы здесь; его цель - свергнуть правителя планеты.
Произнеся последние слова, обессиленный су-сухирис упал ничком, с ужасным грохотом рухнув к самым ногам Акбалика. Долгое мгновение он лежал вниз лицом и дрожал. Потом поднял каждую из голов по очереди и уставился на Акбалика затуманенным, пьяным взглядом, словно не понимал, где он находится и кто этот стоящий перед ним человек.
- Вы закончили? - спросил Акбалик.
Су-сухирис слабо кивнул.
- Хорошо. - Акбалик сделал ладонью короткий рубящий взмах в сторону - Вы должны забыть все, что говорилось здесь сегодня.
Изумленное выражение появилось на обоих бледных лицах су-сухириса. Слабым голосом левая голова произнесла:
- Разве что-то говорилось? Кем? Я ничего не помню, милорд. Ничего. Жилище Тунгмы опустело.
- Это правда, - прошептал вруун. - У них не остается никаких воспоминаний после транса. Как я уже объяснял, они всего лишь посредники для передачи того, что пожелает открыть им демон.
- Надеюсь, это правда, - сказал Акбалик. - Выведите его отсюда как можно скорее. - Он и сам чувствовал себя ослабевшим и потрясенным, словно это он, а не су-сухирис только что бился в спазмах и конвульсиях потустороннего транса. Голова его болела от неумолимого звона гонгов и звуков труб. А медленные, точные, ошеломляющие слова оракула беспрерывно звучали у него в мозгу: «Человек, которого вы ищете, находится здесь… Он провел много месяцев, собирая армию в отдаленном месте… Его цель - свергнуть правителя планеты…»
Обычно из Замковой горы в порт Алаизор на западном побережье Алханроэля добирались по реке: вниз по склону в экипаже через Кресм и Ренноскдо Гимкандэйла, где брала начало река Уивендак, а затем на речном судне по Уивендаку мимо Городов Склона Стипула и Фурибла и нижних отрогов Горы через Эстотилоп и Вилимонг на великую центральную равнину континента. Река Уивендак, которая через тысячу миль меняла название и становилась рекой Клэрн, а еще через тысячу миль превращалась в реку Хаксим, в конце концов сливалась с могучей рекой Ийянн, которая текла вниз из влажной зеленой страны к северо-западу от пустыни Валмамбра и встречалась с Хаксимом у города под названием Три Реки, хотя никто не знал, почему он так именуется, так как здесь было всего две реки.
Оттуда до побережья слившиеся реки носили название Ийянн.
Этот последний отрезок Ийянн некогда славился медленным течением, и путешественники, плывшие по нему на запад, вынуждены были мириться с неторопливостью движения по последнему участку своего маршрута. Но после разрушения Мавестойской дамбы выше по течению от слияния с Хаксимом воды западной Ийянн стали гораздо более стремительными, чем в прошлые века, и речное судно, на котором плыли Престимион с Вараиль, продвигалось к Алаизору со скоростью, которой Престимион радовался бы больше, не напоминай она ему постоянно об ужасной трагедии - разрушении дамбы.
Теперь они находились всего в нескольких днях плавания от побережья. Мимо быстро проносились теплые, зеленые, плодородные сельскохозяйственные провинции, обитатели которых высыпали на берег, махали руками и выкрикивали приветствия, когда корабль короналя проплывал мимо. Престимион и Вараиль стояли рядом у поручней и махали руками в ответ.
Казалось, Вараиль поражало столь бурное проявление любви населения.
- Послушай, Престимион! Послушай! Можно буквально почувствовать их любовь к тебе!
- К должности короналя, ты хочешь сказать. Это не имеет ко мне почти никакого отношения. У них не было времени узнать обо мне ничего, кроме того, что лорд Конфалюм выбрал меня своим преемником, а значит, я того достоин.
- Думаю, дело не только в этом. А в том, что после долгих лет правления Конфалюма появился новый корональ. Все любили лорда Конфалюма и восхищались им, да, но он просидел на троне столько лет, что все начали воспринимать его как нечто само собой разумеющееся, как солнце или луны. Теперь в Замке новый человек, и они рассматривают его как голос молодости, надежду на будущее, человека свежего и полного энергии, который преумножит достижения лорда Конфалюма и поведет Маджипур в славную новую эру.
- Будем надеяться, что они правы, - заметил Престимион.
После этого они некоторое время молчали, глядя на запад, где золотисто-зеленый шар солнца начал скользить к горизонту. Здесь местность была ровной, а река очень широкой. Людей на берегах стало меньше.
Потом Вараиль сказала:
- Скажи мне одну вещь, Престимион. Возможно ли по закону, чтобы сын короналя стал короналем после него?
Этот вопрос его поразил:
- Что? О чем ты говоришь, Вараиль? - резко спросил он, поворачиваясь к ней лицом с такой яростью во взгляде, что она с испуганным видом попятилась.
- Ничего. Я только хотела узнать…
- Этого не может быть никогда. Никогда не было, и никогда не будет! У нас на Маджипуре монархи назначаются, а не получают титул по наследству. В доказательство я могу показать тебе исторические записи, которым тысячи лет.
- Тебе нет нужды это делать. Я тебе верю. - Она все еще казалась испуганной его яростной реакцией. - Но почему ты так рассердился, Престимион? Я всего лишь задала вопрос.
- Очень странный вопрос, должен заметить.
- Неужели? Я выросла не в Замке, как ты знаешь.
Я не специалист по конституционному праву. Но я знаю, что новый корональ обычно не бывает сыном предыдущего. Вот почему я задала себе вопрос: что, если…
Престимион понял, что этот вопрос был задан без какой-либо задней мысли. Она никак не могла знать о Корсибаре и его злосчастном восстании. Он попытался успокоиться. Она застала его врасплох, вот и все, задела чувствительное, скорее даже больное, место, но она ничего подобного не хотела.
- Ну, - сказала Вараиль, - если он не может стать короналем, как и принцем Малдемарским, как я полагаю, потому что Абригант когда-нибудь будет иметь собственных детей и они унаследуют этот титул, тогда, возможно, он может стать каким-нибудь другим принцем?
- Он? - теперь Престимион был совершенно сбит с толку.
- О да, - ответила Вараиль и погладила себя по животу. - Определенно, он. Я знала об этом несколько недель назад. Но все равно попросила Мондиганд-Климда составить предсказание, и он это подтвердил.
Он уставился на нее. Внезапно его осенило.
- Вараиль?
- Ты выглядишь таким удивленным, Престимион!
Словно этого никогда не случалось прежде в истории планеты.
- Что касается меня - не случалось. Но дело не в этом, Вараиль. Ты сообщила об этом Мондиганд-Климду несколько недель назад, а мне нет? Наверное, и Септаху Мелайну, и Гиялорису, и Нилгиру Сумананду, и твоим фрейлинам, и скандару, который подметает двор перед…
- Перестань, Престимион! Ты хочешь сказать, что ни о чем не догадывался?
Он покачал головой:
- Мне это вообще не приходило в голову.
- Тогда, я думаю, тебе следует быть более внимательным.
- А тебе не следует ждать так долго, чтобы сообщить мне такую важную новость.
- Я ждала до этого момента, - ответила она, - потому что так мне велел Мондиганд-Климд. Он составил мой гороскоп и сказал, что для ребенка будет более благоприятно, если я ничего не скажу тебе о нем, пока мы не окажемся западнее девяностого меридиана. Мы сейчас находимся западнее девяностого меридиана, ведь так, Престимион? Он сказал, что там земля становится плоской, а река очень широкой.
- Я не капитан корабля, Вараиль. И не следил за широтой.
- По-моему, я говорила о долготе.
- Широта, долгота - какая разница? - Действительно ли они уже пересекли девяностый меридиан?
Возможно. Но в любом случае какая разница - восьмой меридиан, девяностый, двухсотый? Ей уже давно следовало все ему рассказать. Но, кажется, такова его судьба, подумал он, на каждом шагу оказываться замешанным в какое-нибудь колдовство. У него голова разболелась от гнева.
- Колдуны! Маги! Это они правят этой планетой, а не я! Это возмутительно, Вараиль, совершенно возмутительно, что эта информация циркулировала по всему Замку несколько недель, и ее все это время скрывали от меня только потому, что какой-то маг сказал тебе… - Он даже брызгал слюной от возмущения. Она смотрела на него широко открытыми от изумления глазами. На ее лице промелькнула улыбка, потом она рассмеялась.
Тогда засмеялся и Престимион. Он понимал, что ведет себя очень глупо.
- Ох, Вараиль-Вараиль, как же я люблю тебя, Вараиль! - Он обнял ее и притянул к себе. Прошло некоторое время, прежде чем он ее отпустил, улыбнулся и поцеловал в кончик носа. - Нет-нет, Вараиль, он не сможет стать короналем после меня, и выкинь из головы подобную идею. Понятно?
- Мне было просто интересно, вот и все, - ответила она.

6

В любое другое время Престимион с полным основанием мог бы провести в Алаизоре по крайней мере неделю. В качестве короналя он, несомненно, был бы почетным гостем на приеме у лорда-мэра Хилгимуира в знаменитом Топазовом зале и нанес бы обязательный визит в прославленный храм Повелительницы Снов на Алаизорских холмах. А если бы он оставался принцем Малдемарским, то ему организовали бы встречу с крупными поставщиками вин, с которыми его семья поддерживала деловые отношения на протяжении жизни многих поколений. И тому подобное.
Но время было необычное. Ему необходимо быстро добраться до Острова. И поэтому, хотя он и планировал встретиться с лордом-мэром, но всего лишь на час или два. Ему придется отказаться от визита в горный храм, поскольку он очень скоро встретится с самой Повелительницей. Что касается виноторговцев, они теперь для него не имеют значения, так как он корональ и больше не занимается семейным винодельческим бизнесом. Одна ночь в Алаизоре - вот и все, что он мог себе позволить, и затем они снова тронутся в путь.

Предыдущая страница 25 Следующая страница


Лорд Престимион 26

Лорд-мэр предоставил Престимиону и Вараиль роскошный четырехэтажный пентхаус, отведенный исключительно для правителей государства, на крыше тридцатиэтажной башни Алаизорской торговой биржи. Из его окон можно было видеть весь Алаизор. Мондиганд-Климд и остальная свита короналя получили меньшие, но тоже роскошные апартаменты поблизости.
Это был величественный имперский город, самый крупный центр метрополии на западном побережье.
Здесь параллельно береговой линии тянулись массивные высокие скалы из черного гранита. Прокладывая себе путь к морю, Ийянн уже давно прорезала глубокий каньон в этой стене из черных скал. Алаизор раскинулся, словно гигантский веер, у их подножия, уходя вдоль берега на север и на юг, а залив, созданный устьем Ийянн, стал прекрасной гаванью. Роскошные бульвары прорезали город по диагонали от северной до южной окраины и сходились к кругу у набережной.
В месте их встречи стояли шесть гигантских обелисков из черного камня, отмечающие то место, где был похоронен Стиамот, победитель метаморфов, семь тысяч лет назад. Престимион показал этот памятник Вараиль с балкона на западной стороне здания, откуда открывался вид на гавань.

История гласит, рассказал он, что Стиамот, став понтифексом, решил уже в очень преклонном возрасте совершить паломничество в Зимроэль, к Данипиур, верховной правительнице метаморфов, чтобы просить у нее прощения за все причиненные ее народу беды;
Но его путешествие Закончилось здесь, в Алаизоре, где он заболел и не смог ехать дальше. И когда он лежал на смертном одре, глядя на море, он попросил похоронить его тело здесь, а не за тысячи миль к востоку, в Лабиринте.
- А храм Повелительницы? - спросила Вараиль. - Где он?
Они находились на самом верхнем этаже своих апартаментов. Престимион подвел Вараиль к огромному изогнутому восточному окну, которое выходило на темную отвесную стену скал. В этот послеобеденный час заходящее солнце заливало их зеленовато-бронзовым сиянием.
- Вон там, - сказал он. - Чуть ниже края скал, видишь?
- Да. Похоже на белый глаз, глядящий на нас с чела горы. Ты там когда-нибудь был, Престимион?
- Один раз. Я ездил в Зимроэль лет десять назад и по дороге остановился на пару недель в Алаизоре; тогда мы с Септахом Мелайном посетили храм. Это пре-. красное сооружение, тонкий одноэтажный полумесяц из белого мрамора, и кажется, что он висит на склоне утеса. Когда смотришь оттуда, весь город расстилается перед тобой, словно карта, а море за ним просматривается до половины пути к Острову.
- Звучит чудесно. Мы не могли бы завтра съездить туда, хоть ненадолго?
Престимион улыбнулся.
- Корональ никуда не может поехать «хоть ненадолго». Это строение наверху - второе по значению священное место Маджипура. Если я его навещу, мне придется остаться там самое меньшее на ночь и встретиться с иерархами, а они устроят священную службу и тому подобные мероприятия, так что ты видишь, как обстоят дела, Вараиль. Что бы я ни делал, это имеет большое символическое значение. А корабль, который доставит нас на Остров, не может ждать: дуют благоприятные западные ветры, и нам надо отплыть завтра.
Если подует встречный ветер, то это может вызвать задержку на много месяцев, а я сейчас не могу так рисковать. Мы посетим храм, когда приедем в Алаизор в следующий раз.
- И когда же это произойдет? Мир так велик, Престимион! Хватит ли у нас времени посетить одно и то же место дважды?
- Лет через пять, - ответил он, - когда все в мире немного успокоится, мне будет положено совершить большое торжественное шествие, и мы побываем всюду. Я говорю серьезно - всюду, Вараиль. Даже в Зимроэле: Пилиплок, Ни-мойя, Дюлорн, Пидруид, Тиломон, Нарабаль. Тогда мы снова поедем через Алаизор и пробудем здесь дольше. Обещаю тебе. То, что мы пропустили в этой поездке, мы посмотрим потом.
- Ты говоришь «мы». Разве жена короналя ездит с ним во время великой процессии? Жены лорда Конфалюма не было с ним, когда он приезжал в Сти в последний раз.
- Другой корональ. Другая жена. Ты будешь рядом со мной, Вараиль, куда бы я ни отправился.
- Ты даешь твердое обещание?
- Торжественно клянусь. Клянусь бородой лорда Стиамота. Здесь, в тени его могилы.
Вараиль наклонилась вперед и легонько поцеловала его.
- Значит, решено.
Он никогда раньше не бывал на Острове Сна. В те дни, когда он был одним из принцев Замка, ему даже не приходило в голову отправиться туда. Обычно никто не ездит на Остров, если только не испытывает особой нужды подвергнуться ритуалу очищения. Даже коронали не ездили на Остров, если только не совершали великое паломничество, а для него время еще не наступило.
Но сейчас Остров вырастал перед ним на горизонте, словно волшебная белая стена, и при виде его Престимиона охватило странное волнение.
- Вы удивитесь тому, какой он большой, - твердили ему все, кто побывал там. И поскольку его предупредили, Престимион не намерен был удивляться, но все же испытал настоящее потрясение. Остров, как он всегда считал, представляет собой участок земли, со всех сторон окруженный водой, и обычно острова довольно малы. Остров Сна - большой остров, говорили вес, и он понимал это так: очень большой участок земли, со всех сторон окруженный водой. Но все равно он представлял его себе, как сушу, границы которой с океаном можно увидеть. Но в действительности Остров был огромным, настолько большим, что на любой другой планете его назвали бы континентом. Отсюда, с моря, он, безусловно, выглядел обширным континентом.
Лишь по сравнению с Алханроэлем, Зимроэлем и Сувраэлем, тремя важнейшими континентами Маджипура, кому-то могла прийти в голову мысль причислить Остров к более мелкому разряду.
В одной из многих чудесных историй, которые рассказывали об Острове, говорилось о том, что в далекие древние времена - миллионы лет назад, еще до появления на Маджипуре меняющих форму, - он лежал глубоко под поверхностью моря, но в результате грандиозного содрогания недр планеты за один день и одну ночь поднялся из воды. Вот поэтому он был священным местом: рука Верховного Божества вырвала его из глубины.
В подводном происхождении Острова невозможно было сомневаться. О нем свидетельствовал тот факт, что весь он представлял собой одну огромную меловую массу, много миль в поперечнике и более полумили в высоту, и состоял из трех круглых гигантских ярусов, водруженных один на другой; а мел - это вещество, образованное из раковин микроскопических морских существ.
Эти колоссальные меловые бастионы теперь сияли ослепительной белизной под сверкающим солнцем, непреодолимой преградой стоя перед ними на море.
Вараиль и Престимион смотрели на него в изумлении.
- Мне кажется, я различаю отсюда два или три Уровня и какой-то намек на третий, - сказал он. - Тот большой, который образует основание острова, называется Первым утесом. Вдоль его края тянется лес, на высоте сотен футов над уровнем моря. Ты видишь?
А это, должно быть, Второй утес, который начинается на большом расстоянии от нижнего. Если проследить взглядом вверх по белой стене, увидишь вторую линию зелени - это граница между Вторым и Третьим утесами, как я полагаю. Третий утес начинается в нескольких сотнях миль от края острова. Его нельзя увидеть снизу, разве только вершину в тумане. Там и находится Внутренний храм, обитель Хозяйки.
- Он слепит глаза. Я знала, что Остров состоит из белого камня, но никогда не думала, что он так сверкает! Мы поднимемся на самую вершину?
- Вероятно. Хозяйка редко спускается, чтобы встретить своего сына, - обычно бывает наоборот. Ее иерархи встречают короналя в гавани и сначала отводят в апартаменты, которые построены там специально для него. Он считается обитателем мира поступков, мира суеты и мужского бахвальства, и ему необходимо пройти некие переходные обряды, прежде чем его допустят в созерцательный мир его матери. Затем по многочисленным террасам на трех утесах его доставят наверх, к ней. В конце концов мы прибудем во Внутренний храм, на самом верху, где мать нас и примет.
Огромные белые бастионы Острова так круто поднимались из моря, что существовало всего две бухты, где могли причалить корабли, и в обе трудно было попасть: Талеис, со стороны Зимроэля, и Нуминор, здесь, со стороны Алханроэля. В определенное время года в них приплывали паломники с материка - некоторые только для того, чтобы удалиться от мира на год или два и заняться медитацией и ритуальным очищением, другие - чтобы поселиться во владениях Хозяйки и остаток жизни провести в служении ей.
Быстрый корабль, который доставил Престимиона и Вараиль из Алаизора, был слишком большим и не мог войти в бухту Нуминор. Ему пришлось бросить якорь далеко в море, откуда его пассажиры перешли на поджидающее их судно, рулевой которого знал все тайны ведущего к берегу узкого канала с быстрыми течениями и предательскими рифами.
Три высокие, стройные, пожилые женщины, которые держались с большим достоинством и торжественностью, одетые в одинаковые золотистые, отделанные красным одежды, ждали на пирсе. Это были старшие иерархи Острова, которых леди Терисса послала встретить гостей.
- Нам приказано сначала отвести вас в дом под названием Семь Стен, - сказала им старшая из иерархов.
Престимион этого ждал. Семь Стен - традиционное жилище для только что прибывшего короналя.
Здание оказалось низким прочным строением из темного камня, стоящим на крепостной стене порта Нуминор, у самого моря.
- Но почему дом называется Семь Стен? - спросила Вараиль, когда их проводили в комнаты. - Мне он кажется совершенно квадратным.
- Никто не знает, - ответил Престимион. - Этому дому столько же лет, сколько самому Замку, и большая часть его истории затерялась. Говорят, что леди Тиин, мать лорда Стиамота, построила его для него, когда он приехал на Остров, чтобы принести благодарность за победу после окончания войн с метаморфами. Полагают, что семь воинов-метаморфов были погребены в его фундаменте, и этих воинов леди Тиин убила собственными руками, защищая Остров от вторжения армии метаморфов. Но фундамент здания часто перестраивали, и никто ни разу не нашел никаких скелетов.
Потом возникло предположение, что лорд Стиамот велел воздвигнуть семиугольную часовню во дворе, пока жил здесь, но от нее тоже не осталось никаких следов.
Еще я слышал, что это название - всего лишь искаженные слова на древнем языке метаморфов, означающие «место, где снимают чешую с рыбы», так как в доисторические времена здесь находилось рыбацкое поселение метаморфов.
- Этот вариант мне нравится больше всего, - сказала Вараиль.
- Мне тоже.
Прежде чем продолжить путь к вершине острова, Престимион должен был пройти определенные обряды очищения, и в тот вечер он провел несколько часов, выполняя их под руководством одной из иерархов.
Ночь они с Вараиль провели в роскошной спальне с видом на море, среди настолько древних темных ковров, что Престимион невольно подумал, уж не сам ли лорд Стиамот их выбирал. Он представил себе, что призраки всех королей минувших лет, которые ночевали в этой комнате, будут толпиться вокруг него в темноте, рассказывать анекдоты о своем царствовании или давать советы о том, как справиться с его собственными проблемами. Но на деле он почти мгновенно провалился в глубокий сон, и сны ему снились мирные. Остров был местом спокойствия и гармонии: путь тревоге был сюда заказан.
Утром они отправились наверх, к Хозяйке. Вараиль и Престимион тронулись в путь одни, без спутников, которые совершили вместе с ними путешествие из Замка. Разрешение подняться на Третий утес и во Внутренний храм не дается тем, кто не прошел полный обряд посвящения.
Служительницы проводили их к пристани в гавани, откуда отправлялись парящие лодки, в которых им предстояло подняться. Глядя вверх, на сверкающую белую стену Первого утеса, поднимающуюся к небу практически отвесно, Престимион не понимал, как можно ее преодолеть. Но парящая лодка скользила легко и бесшумно, без усилий завершила крутой подъем и остановилась на посадочной площадке на вершине утеса, сложив крылья, словно гигантская птица гихорн.
Когда они взглянули назад, то увидели под собой порт Нуминор, похожий на игрушечный город, два изогнутых крыла его каменного волнореза выдавались в море, словно пара хрупких палочек.
- Мы находимся на террасе Оценки, куда попадают все новички. Здесь их оценивают и определяют их судьба - объяснила одна из иерархов. - За ней, немного в глубине острова, находится терраса Вступления, где те, кому позволено подняться на более высокий уровень, проходят предварительное обучение. По прошествии какого-то времени - нескольких недель, месяцев, иногда лет - они поднимаются дальше, на террасу Зеркал, где их заставляют вступить в конфронтацию с самими собой и где они готовятся к тому, что ждет их впереди.
Парящая лодка стояла наготове, чтобы отвезти Престимиона и Вараиль дальше. Они быстро покинули мощенные розовыми плитами дорожки террасы Оценки и отправились по кажущимся бесконечными просторам возделанных полей к террасе Вступления, вход в которую был отмечен пирамидами из темно-синего камня десятифутовой высоты. Здесь они увидели нескольких новичков: одни трудились на фермах, другие проходили курс обучения в открытых амфитеатрах.
Но времени на более подробное знакомство не хватило, так как расстояния на Острове велики, а огромный белый массив Второго утеса все еще возвышался далеко впереди.
Действительно, когда они добрались до подножия Второго утеса, день уже клонился к вечеру. На ночь они остановились на третьей из террас Первого утеса, террасе Зеркал, которая лежала прямо под могучим фасадом новой стены, уходящей ввысь. На этой террасе повсюду были вертикально вкопаны в землю огромные плиты из полированного черного камня, так что куда бы вы ни повернулись, на вас смотрело преображенное и увеличенное таинственным светом собственное отражение. А ранним утром они снова двинулись вверх и во второй раз совершили головокружительный подъем в парящих лодках к краю следующего уровня.
С вершины Второго утеса все еще было видно море, но оно казалось очень далеким, А сам Нуминор пропал из вида, скрылся за периметром острова. Они едва различали розовый край самой внешней террасы Первого утеса. Терраса Зеркал, лежащая прямо под ними, сверкала зеленым пламенем, когда лучи утреннего солнца падали на ее монументальные каменные плиты.
- Внешняя терраса, где мы сейчас стоим, - объяснила им иерарх, - называется террасой Посвящения.
Отсюда мы поднимемся на террасу Цветов, террасу Преданности, террасу Отрешения и Террасу Восхождения.
Осознав всю сложность и продуманность построения владений Хозяйки, Престимион ощутил благоговение. Он даже не подозревал о столь замысловатой системе подготовки к тем задачам, которые здесь осуществлялись.
Но задерживаться, чтобы узнать обо всем подробнее, не было возможности. Им еще предстояло добраться до самого высшего святилища, - Третьего утеса, обители Хозяйки Острова.
Еще один подъем на санях по вертикальной стене, от которого дух захватывало, и они оказались на месте.
Престимиона сразу же поразило исключительное качество воздуха здесь, на высоте тысяч футов над морем. Он был прохладным и поразительно чистым, так что каждая топографическая подробность Острова виделась им, словно сквозь увеличительное стекло. Все было незнакомым - свет, небо, деревья, и это так его поразило, что он не обращал внимания на объяснения иерархов, называвших террасы, по которым они двигались, пока последняя не сказала:
- А это терраса Поклонения, врата во Внутренний храм.
Это был город низких, беспорядочно разбросанных строений из побеленного камня, окруженных садами невероятной красоты и безмятежного покоя. Им сообщили, что Хозяйка их ждет; но сначала они должны отдохнуть после путешествия. Их отвели в уединенный домик, окруженный садом из старых, кривых деревьев и вьющихся лоз, усыпанных махровыми синими цветами. Бассейн, отделанный хитроумно переплетенными полосами зеленого и бирюзового камня, неодолимо манил к себе. Они выкупались вместе, и Престимион с улыбкой легонько провел ладонью по выпуклому изгибу живота Вараиль. Потом они оделись в приготовленные для них мягкие белые одежды, и слуги принесли им еду: жареную рыбу и какие-то вкусные синие ягоды, и все это они запивали охлажденным серым вином, сорт которого Престимион не сумел определить. А потом, только потом, одна из иерархов, которая сопровождала их во время подъема, сказала им, что пора предстать перед Хозяйкой. Все это весьма напоминало сон. Настолько торжественным и величественным был весь процесс и настолько прекрасным, что Престимион с трудом осознавал, что в действительности он сейчас навещает собственную мать.
Но теперь она была не просто его матерью, а чем-то гораздо большим. Она была матерью всей планеты, даже матерью-богиней.
Они подошли к Внутреннему храму, где она ждала их, прошли по стройной арке моста из белого камня над прудом с пучеглазыми золотыми рыбками и вышли на зеленое поле: все травинки его казались совершенно одинаковыми по размеру. В его дальнем конце находилось низкое строение с плоской крышей, его фасад был сделан из того же полупрозрачного белого камня, что и мостик, и лишен каких-либо украшений.
Восемь узких крыльев, расположенных на равном расстоянии друг от друга, расходились от него, подобно лучам звезды.
Служительница махнула рукой в сторону храма;
- Входите. Прошу вас.
Простая комната в его центре имела восьмиугольную форму - белая мраморная комната без каких-либо украшений. В центре ее находился мелкий бассейн, тоже восьмиугольный. Возле него, протянув руки в знак приветствия, стояла леди Терисса.
- Престимион. Вараиль.
Как всегда, она выглядела удивительно молодо: темноволосая, грациозная, с гладкой кожей. Некоторые говорили, что все это достигается при помощи магии, но Престимион знал, что это не правда. Не то чтобы леди Терисса когда-либо выражала презрение к услугам чародеев: в Малдемаре у нее на службе с давних пор состояли несколько магов. Но она держала их для предсказания удачных урожаев винограда, а не для того, чтобы их чары хранили ее от разрушительного действия времени. Даже сейчас у нее на запястье сверкал магический амулет - золотой обруч, на котором осколками изумруда были выложены какие-то руны. Но Престимион был уверен, что его она тоже надела не ради украшения, а по каким-то другим соображениям. Он пребывал в непоколебимой убежденнности в том, что только благодаря внутреннему свету, а не какому-то колдовству его мать до преклонных лет сохранила свою красоту.
Но ее новое положение Хозяйки придало ей новый блеск, окружило еще незнакомой ему аурой королевы, которая еще более усилила и подчеркнула ее красоту.
Серебряный обруч у нее на голове - символ власти Хозяйки Острова Сна - окутывал ее волшебным сиянием.
Он слышал рассказы о том, что серебряный обруч неизменно преображает ту, которая его носит, и, наверное, то же произошло с леди Териссой. Это явно была та роль, которую она ждала всю жизнь. Когда-то ее основным честолюбивым устремлением было стать женой принца Малдемарского, а когда титул перешел к Престимиону, ее знали как мать принца Малдемарского. Но теперь наконец-то она добилась собственного титула - титула Хозяйки Острова Сна - и стала одной из властительниц планеты. К этому посту, подумал Престимион, она тайно готовила себя все то время, пока он считался предполагаемым наследником трона Конфалюма, и теперь она выполняла те обязанности, ради которых была рождена, хотя долгие годы и не подозревала об этом.
Она сначала заключила в ласковые объятия Вараиль, несколько раз назвала ее «доченькой» и нежно погладила по щеке. У нее никогда не было собственной дочери, и Престимион женился первым из ее сыновей.
- Беременность Вараиль не была для нее неожиданностью: она сразу же заговорила о ней и назвала ребенка «он», словно в этом не могло быть никаких сомнений. Престимион долго стоял в сторонке, пока женщины беседовали.
Потом наконец она повернулась к нему и обняла его тоже, но это длилось не так долго, хотя в ее прикосновении он успел ощутить звенящую силу, отличавшую ее от всех других обитателей планеты. Когда она сделал шаг назад, Престимион увидел, что выражение ее лица изменилось - всего минуту назад, когда она говорила с Вараиль, оно было другим, а теперь теплая улыбка померкла, глаза потемнели. Она перешла к истинной причине их визита:
- Престимион, что произошло с планетой? Ты знаешь, что я вижу всякий раз, когда мысленно проношусь над ней?
Он был уверен, что речь пойдет именно об этом.
- Ты имеешь в виду безумие?
- Да, безумие. Я нахожу его повсюду. Куда бы ни я глянула, я повсюду встречаю растерянность и боль, .
Конечно, путешествовать по миру, находить тех, кто страдает, и предлагать в утешение добрые сновидения - обязанность Хозяйки и ее иерархов. Мы делаем все, что можем, но то, что происходит сейчас, выше наших возможностей. Мы трудимся день и ночь, чтобы исцелить тех, кто в нас нуждается, но их миллионы, Престимион. Миллионы! И число их растет день ото дня.
- Я знаю. Я видел это во всех городах во время путешествий. Хаос, боль. Собственный отец Вараиль заболел этой болезнью. И…
- Ты это видел, Престимион? Правда? Но ты не мог видеть так, как я. Пойдем со мной.

7

Хозяйка Острова повернулась и вышла из комнаты пальцем поманив Престимиона за собой. Он заколебался, нахмурился и бросил взгляд на Вараиль, не зная, распространяется ли на нее приглашение, но потом жестом пригласил ее следовать за собой. Леди Терисса отошлет Вараиль, если той не положено будет видеть то, что хотела показать ему мать.
Она уже далеко ушла вперед по коридору, прошла мимо одного, потом второго крыла, которые тянулись из центра Храма подобно спицам колеса. Заглянув внутрь, Престимион увидел учениц, а возможно, и иерархов, сидящих за длинными столами со склоненными головами и, по-видимому, погруженных в медитацию. Глаза их были закрыты. У всех на голове сверкали серебряные обручи, очень похожие на тот, что носила Хозяйка. Тайны Острова, подумал он: они мысленно уносятся во внешний мир в поисках тех, кто в них нуждается, и посылают им целительные сновидения. Магия или наука помогает их отважным душам странствовать над миром? Понятно, что между этими двумя вещами есть разница, хотя те средства, при помощи которых Хозяйка и ее соратницы выполняли свои задачи, казались ему таким же волшебством, как песнопения и заклинания магов.
Хозяйка вошла в маленькую комнату, ярко освещенную естественным светом, льющимся сквозь резные кружева и витражи потолка. По-видимому, это был ее личный кабинет. Здесь был письменный стол, сделанный из единой разноцветной глыбы до блеска отполированного камня, низкая кушетка и пара маленьких столиков. В трех алебастровых вазах у дальней стенки стояли красивые букеты цветов - пурпурных, алых, желтых и кобальтово-синих.
Кажется, она ничего не имела против того, что Вараиль пришла в эту комнату вместе с Престимионом.
Но все ее внимание было отдано сыну. Из плоской, элегантно инкрустированной деревянной шкатулки на письменном столе она достала тонкий серебряный обруч, похожий на тот, что носила сама, и вручила ему.
- Надень его, Престимион.
Он подчинился, ни о чем не спрашивая. Он почти не ощущал веса обруча, настолько он был тонким и легким.
- А теперь - вот, - сказала Хозяйка, ставя два флакона с вином на стол перед ним. Она пододвинула один к нему - Это не вино из нашего виноградника, но, возможно, ты узнаешь аромат. Выпей все сразу.
Теперь он задал вопрос, пусть только взглядом. Но она откупорила свой собственный флакон и опустошила его одним глотком, и через мгновение он сделал то же самое. Это было темное вино, густое и терпкое, со сладким привкусом пряностей. Он уже пробовал нечто подобное раньше, но где? А потом Престимион понял, что это: такое вино использовали толкователи снов, чтобы им открылись мысли тех, кто пришел к ним за помощью. В нем содержалось средство, которое уничтожало барьеры между разумами. Он уже много лет не обращался к толкователям снов - предпочитал сам, без помощи посторонних, разгадывать смысл собственных снов, - но он был уверен, что вино то же самое.
- Ты знаешь, что это такое? - спросила она.
- «Говорящее» вино. Мне теперь лечь?
- Это не толкование снов, Престимион. Ты останешься бодрствовать и увидишь такие вещи, каких никогда еще не видел. Боюсь, они могут испугать тебя.
Дай мне твои руки. - Он протянул ей ладони. - Как правило, нужно несколько месяцев тренироваться, перед тем как человеку позволяют этим заниматься, - сказала она. - Сила видения слишком велика: оно может сжечь неподготовленный мозг в одно мгновение.
Но ты будешь не один. Ты только будешь сопровождать меня в моем путешествии, которое я совершаю по планете каждый день. Ты будешь видеть моими глазами то, что вижу я во время этих путешествий. И я буду оберегать тебя от чрезмерных воздействий.
Она мягко взяла его ладони в свои. Затем переплела свои пальцы с его пальцами и с внезапной силой крепко сжала их Ему показалось, что он получил удар молотком по лбу.
Он уже не мог фокусировать взгляд. Все расплывалось. Он отшатнулся назад и подумал, что сейчас упадет, но она с легкостью удержала его. Комната завертелась: Вараиль, его мать, письменный стол, вазы с цветами, все двигалось, раскачивалось, вращалось вокруг его головы по безумным орбитам. Голова у него кружилась так, словно он за полчаса выпил пять бутылок вина.
Потом снова вернулось спокойствие, благословенное мгновение равновесия и устойчивости, и он почувствовал, что, подобно призраку, поднимается над полом, легко проникает сквозь кружевной потолок, уносится все вверх и вверх, в небо, как оторвавшийся воздушный шар. Это напоминало те ему видения под влиянием наркотика, которые посетили его давным-давно в городе магов Триггойне. Тогда при помощи магических трав и произнесения могучих имен он поднялся над царством облаков и смотрел на Маджипур с края космоса.
Но теперь эффект был совсем другим.
В тот раз он смотрел на планету с высоты с холодной объективностью Божества. Вся гигантская планета предстала тогда перед ним всего лишь как маленький шарик, медленно вращающийся в небе, как игрушечная модель планеты с ее тремя континентами, которые напоминали три клинышка величиной с его ноготь. Он тогда осторожно взял этот шарик на ладонь и нежно, с любопытством, прикоснулся к нему пальцем, рассматривая ее с восторгом и любовью; он стоял вне ее, очень далеко от живущих на ней людей.
Но теперь он находился одновременно высоко над планетой и был неразрывно вплетен во внутреннюю реальность ее жизни, которая текла внизу. Он смотрел на нее с высоты и все же был тесно связан с кипучей, бурной энергией миллионов людей.
Он чувствовал, как несется ввысь с беспредельной скоростью сквозь какую-то область верхних слоев воздуха, а во тьме внизу мириады городов, поселков и деревень Маджипура сияют подобно маякам, и каждый город ясно различим и легко узнаваем: колоссальная Гора с ее Пятьюдесятью Городами и Шестью Реками, Замок, прижавшийся к вершине огромной скалы и расползающийся далеко по склонам, а дальше с той же волшебной ясностью вырисовывались Сайсивондэйл, Сефарад и Сиппульгар, Синталмонд, Каджит-Кабулон, Пендивэйн, и Стойен, и Алаизор, и весь остальной Алханроэль. И города Зимроэля были видны так же четко, Ни-мойя, Пилиплок, Нарабаль, Дюлорн, и Кинтор, и их многочисленные соседи. А теперь под ним был Остров, и Сувраэль подходил к нему с юга со своими городами, которых он не видел даже во сне: Толагай, Нату-Горвину и Кесх. Теперь он узнавал каждый из них по внешнему виду, интуитивно, словно к ним прикрепили ярлыки.
Но ему одновременно казалось, что он летит прямо над крышами всех этих городов, так близко, что мог бы прикоснуться к душам их обитателей, как прикасался к вращающемуся шарику планеты в Триггойне.
Мощные струи мысленного излучения поднимались к нему вверх, подобно теплу от дымовых труб, и то, что он ощущал в них, было ужасно. Никакая защитная пленка не отделяла его от жизней многомиллиардного роя обитателей городов. Все выливалось на него могучими волнами. Он ощущал вопли боли, горя и полного отчаяния; он чувствовал страдания душ, совершенно изолированных от душ своих собратьев-людей, словно их заточили в глыбы льда. Он чувствовал сбивающее с толку кипение мыслей, которые двигались в пятидесяти направлениях одновременно, и поэтому они вообще никуда не двигались. Он чувствовал острую боль тех, кто силился разобраться в собственных мыслях и не мог их понять. Он ощущал невероятный ужас тех, кто заглядывал в свою память в поисках собственного прошлого и обнаруживал лишь зияющие провалы.
Снова и снова он испытывал ужас, вызванный внутренней анархией. Он ощущал отчаянное кипение израненных душ. Он ощущал ужас душевной слепоты и стыд душевного умирания. Он чувствовал мрак невозвратимой потери.
Он везде ощущал хаос.
Хаос.
Хаос.
Хаос.
Безумие.
Безумие, да, неодолимая река безумия, разливающаяся по земле подобно отвратительным волнам прорвавшихся сточных вод. Колоссальный упадок, не прекращающаяся катастрофа, сокрушительная сила разверзшегося ада, несущаяся по планете, гораздо более грандиозное бедствие, чем он себе мог представить.
- Мама! - ахнул он. - Мама!
- Выпей это, - тихо сказала Вараиль и протянула ему кубок. - Это всего лишь вода. Просто вода.
Его веки затрепетали, глаза открылись. Он увидел, что сидит на кушетке в кабинете матери, прислонившись спиной к подушке. Белые одежды, которые на него надели, насквозь пропитались потом, и он весь дрожал. Он выпил воду и содрогнулся. Вараиль легонько прикоснулась ладонью к его лихорадочно горящему лбу: ее пальцы казались холодными как лед. В противоположном конце комнаты он увидел мать, стоящую со скрещенными руками рядом с письменным столом.
Она спокойно наблюдала за ним.
- Не волнуйся, Престимион, - произнесла она. - Все пройдет через несколько секунд.
- Я упал в обморок?
- Ты потерял сознание. Но ты не упал.
- Вот. Забери это, - сказал он и потянулся к серебряному обручу. Но его уже не было на голове. Он вздрогнул.

Предыдущая страница 26 Следующая страница


27 Роберт Сильверберг

- Что это был за кошмарный сон, мама!
- Да. Кошмарный сон. Я вижу такое каждый день.
Уже много месяцев. И мои помощницы тоже. Таким стал этот мир, Престимион.
- Вся планета?
Она улыбнулась.
- Не вся, пока не вся. Еще многое остается здоровым. Ты почувствовал боль самых уязвимых, первых жертв чумы, тех, кто не мог защититься от ночного нападения. Их крики поднимаются ввысь и находят меня, когда я пролетаю в ночи над ними. Какие сны я могу посылать, как ты думаешь, чтобы излечить такую боль?
Он молчал. На это он не знал ответа. Никогда в жизни казалось ему, он не испытывал подобного отчаяния, даже в тот момент, когда Корсибар захватил корону, которая, как ожидал он сам и все остальные, должна была перейти к нему.
Я разрушил этот мир, подумал он.
Глядя на Вараиль, Престимион сказал:
- Ты имеешь хоть какое-то представление, что я испытал, когда надел этот обруч?
- Слабое. Наверное, это было очень страшно. У тебя было такое лицо… это ошеломленное, ужасное выражение…
- Твоему отцу повезло, одному из немногих, - сказал он. - Он не в состоянии понять, что с ним случилось. По крайней мере, я на это надеюсь.
- Ты заглядывал прямо в мысли людей?
- Не в мысли отдельных людей - по-моему, это невозможно. Во всяком случае, так мне казалось. Получаешь только общее представление, широкие волны ощущений, слившиеся разумы сотен людей одновременно.
- Тысяч, - поправила его Хозяйка.
Она пристально вглядывалась в него, стоя в противоположном конце комнаты. Ее взгляд был теплым и полным сочувствия, материнским, но также пронизывающим, проникающим в самые глубины его души.
- Расскажи мне, что произошло, Престимион, что породило все это, - очень тихо попросила она через некоторое время Она знает, подумал он.
В этом не могло быть сомнений. Она знает. Не подробности. Но суть. Что я каким-то образом виновен, что какой-то мой поступок лежит в основе всего этого.
И теперь она хотела узнать все остальное. Ему было ясно, что он больше не может от нее что-либо скрывать. Она ждала от него признания, и он был готов, теперь даже жаждал, излить ей душу.
Но как же Вараиль? Он бросил неуверенный взгляд в ее сторону. Следует ли попросить ее уйти? Можно ли сказать то, что он должен сказать, в ее присутствии, и таким образом сделать ее соучастницей его тяжкого преступления? Он должен произнести: «Это я во всем виноват, в том, что случилось с твоим отцом, Вараиль».
Смеет ли он сказать ей такое?
Да, подумал Престимион.
Да, смею. Она - моя жена. У меня от нее не будет секретов, пусть я даже правитель планеты.
Медленно, осторожно, Престимион сказал:
- Это все моих рук дело, мама. Думаю, ты уже это поняла, но все равно, признаюсь в этом. Это я вызвал катастрофу, я один. Конечно же, я не ожидал подобного исхода, но я это сделал, и вина полностью лежит на мне.
Он услышал, как изумленная Вараиль тихо ахнула.
Его мать смотрела на него так же спокойно и пристально, как прежде, и молчала. Она ждала продолжения.
- Я объясню с самого начала.
Хозяйка по-прежнему молча кивнула.
Престимион на мгновение прикрыл глаза, собираясь с духом. Начать с самого начала. Но где это начало?
Сначала о забвении, потом о его причинах, подумал он.
Он глубоко вздохнул и ринулся вперед.
- Ход последних событий на планете, который, как вы думаете, вам известен, не такой, каким в действительности был, - сказал он. - Имел место большой обман. Происходили великие события, не имеющие прецедента в истории планеты, и никто о них не знает. Тысячи людей погибли, и причины их смерти скрыты.
Правду стерли, мы живем во лжи, и лишь горстка людей знают подлинную историю: Септах Мелайн, Гиялорис, Абригант, еще два-три человека. Кроме них - никто. Теперь я расскажу ее вам, но вы, надеюсь, поймете, что больше ее никто не должен узнать.
Он сделал паузу. Посмотрел на мать, потом на Вараиль. Они продолжали молчать. Выражение их лиц было непроницаемым, чужим. Они ждали, что он скажет.
- У тебя, мама, было четыре сына, и один из них, Тарадат, мертв. Он был поэт, который любил играть словами, и очень умен. Ты думаешь, что он погиб, купаясь в реке на севере. Это не так: он утонул, это правда, но утонул во время ужасной битвы у реки Ийянн, когда прорвало Мавестойскую дамбу. Ты поражена? Но это правда - именно так погиб Тарадат. Но ты все это время верила лжи, и я в ответе за это.
У нее чуть дрогнул уголок рта, и больше никакой реакции. Ее самообладание было удивительным. Вараиль просто выглядела озадаченной.
- Продолжаю: у лорда Конфалюма было двое детей. Близнецы, сын и дочь. Вижу, вас это удивляет. Да, о детях Конфалюма теперь никто не помнит, и это тоже моя вина. Дочь звали Тизмет. Она была невысокой, хрупкой, очень красивой и очень честолюбивой женщиной. Думаю, она пошла в свою мать, Роксивейл. Что касается сына, он был сильным и красивым, высоким, темноволосым, с величественной осанкой - спортсмен и заядлый охотник. Но большим умом не отличался, должен заметить. Простая душа, но добрая, по-своему. Его звали Корсибар.
При этом имени у Вараиль вырвался негромкий возглас изумления. Престимиона озадачила такая реакция, но он предпочел не прерывать своего повествования, чтобы попросить ее объяснить. Леди Терисса казалась погруженной в свои мысли.
- Понтифекс Пранкипин заболел, - продолжал Престимион. - Лорд Конфалюм, размышляя над неизбежностью смены власти, остановил свой выбор на мне, как на своем преемнике по посту короналя. Он ничего не говорил об этом публично, конечно, пока еще был жив Пранкипин. Мы собрались в Лабиринте, все лорды и принцы страны, и ждали смерти понтифекса. И во время этого ожидания несколько негодяев подошли к принцу Корсибару и стали нашептывать ему на ухо: «Вы - сын короналя, и вы - великий принц.
Почему коротышка Престимион должен стать короналем, когда ваш отец станет понтифексом? Возьмите трон сами, Корсибар! Возьмите его! Возьмите!» Два брата-негодяя, Фархольт и Фаркванор, были в числе тех, кто наиболее активно подстрекал его к этому. Теперь они тоже забыты, и так им и надо. Еще одним заговорщиком был маг су-сухирис, холодный и жестокий. И еще с ними была леди Тизмет, которая оказала самое сильное влияние на брата. Они настаивали, а Корсибар был слишком слабым и неискушенным, чтобы устоять. Он никогда не представлял себя короналем. Но теперь они заставили его считать, что трон - его законное наследство. Старый понтифекс умер; мы собрались в Тронном дворе для передачи короны. Маг Корсибара пустил в ход свои чары, чтобы затуманить наше сознание, и когда мы снова пришли в себя, то увидели Корсибара, сидящего рядом с отцом на двойном троне, и на голове Корсибара была корона Горящей Звезды, а Конфалюм, которого колдовством принудили со всем соглашаться, ничего не предпринял, чтобы помешать сыну захватить власть.
- В это нелегко поверить, - сказала леди Терисса.
- Поверь, мама. О, заклинаю тебя, поверь. Это случилось.
Теперь Престимион говорил быстро, кратко излагая им события гражданской войны. Как Корсибар объявил себя властителем и как он сам отказался признать этот захват власти. Как новый корональ пригласил Престимиона занять место в совете, от которого он тоже отказался, причем с таким гневом и презрением, что Корсибар приказал его арестовать и заковать в цепи в туннелях Сангамора. Как его вызволили из подземелья благодаря усилиям коварного Дантирии Самбайла, который надеялся натравить Корсибара и Престимиона друг на друга к собственной выгоде. Как он собрал армию и бросил вызов незаконно захватившему трон Корсибару. О первом сражении, у города Аркилон в предгорьях, в котором мятежные войска Престимиона потерпели поражение от сил Корсибара под руководством генерала Навигорна. Об отступлении в центральный Алханроэль и о великой победе Престимиона над Навигорном у реки Джелум. О других битвах, победах и поражениях, о своем долгом переходе на северо-запад через Алханроэль, когда войска Корсибара преследовали его по пятам. А потом о великой катастрофе в долине реки Ийянн, когда Дантирия Самбайл, который теперь стал союзником Корсибара, убедил узурпатора взорвать Мавестойскую дамбу и обрушить всю массу воды на войско Престимиона.
- Именно тогда погиб Тарадат, мама, и многие другие верные мои товарищи, а вся долина оказалась затопленной. Меня самого смыло водой, но я чудом ухитрился выплыть и пробрался на север в пустыню Валмамбры, совсем один, и чуть там не погиб. Меня нашли Септах Мелайн и Гиялорис, и еще герцог Свор, которого ты, может быть, помнишь. Мы вчетвером добрались до Триггойна, где провели несколько месяцев, скрываясь среди магов, и я выучился немного их ремеслу. - Престимион криво усмехнулся. - Моим наставником был Гоминик Халвор. Так я начал с ним сотрудничать и с его сыном Хезмоном Горсом.
Престимион снова замолчал. Мать сильно побледнела. Она была явно потрясена рассказом и старалась осознать услышанное. А Вараиль, кажется, даже не пыталась. Большая часть имен и названия городов были ей незнакомы; она не поняла его рассказа и совершенно растерялась.
Теперь он перешел к кульминации всей истории.
Он рассказал, как в Триггойне был близок к отчаянию, но совершил воображаемое путешествие, во время которого увидел, что ему суждено свергнуть Корсибара и исцелить планету. Он описал свой отъезд из Триггойна, сбор новой армии у Глойна, в западной части центрального Алханроэля, свой поход на восток к Замковой горе, который закончился последней, великой битвой с армией Корсибара у Тегомарского гребня.
Престимион ничего не сказал о решении Тизмет перейти на его сторону, а также о том, как она пришла к нему в лагерь у Глойна и предложила стать его супругой - и королевой, когда он получит трон. Он поклялся не иметь тайн от Вараиль, но здесь, сейчас, когда повествование подошло к тому месту, где следовало рассказать об их с Тизмет любви, он не смог заставить себя это сделать. Чего бы он добился? Это было, а теперь ушло в небытие и уже не имело никакого отношения к настоящему планеты: чисто личная интерлюдия, похороненная ныне в исчезнувшей истории. Пусть там и останется, подумал Престимион. Единственное, что сейчас важно, это без прикрас рассказать о событиях у Тегомарского гребня.
- Они заняли позицию наверху, - продолжал Престимион. - Мы находились внизу, на болотистой Белдакской равнине. Сначала нам не везло в сражении, но когда мы отступили, пехота Корсибара по глупости бросилась за нами в погоню, вниз с горы, и когда они нарушили свои порядки, мы сумели ввести в бой подкрепление и зажать их между двумя фронтами. Удача улыбнулась нам. Именно тогда я пустил в ход магов, которые были моим главным оружием.
- Магов, Престимион? - изумилась леди Терисса. - Ты?
- На карту была поставлена судьба планеты, мама.
Я был полон решимости использовать все возможные средства, чтобы покончить с правлением Корсибара.
Гоминик Халвор и его сын вышли вперед, и с ними еще более десятка высших магов Триггойна, и они произнесли заклинание, которое превратило лунную ночь в безлунную, и в темноте мы разбили армию узурпатора.
Корсибара убил его собственный маг, су-сухирис Санибак-Тастимун. Этот маг убил и леди Тизмет тоже, а потом погиб от руки Септаха Мелайна. Дантирия Самбайл, который в тот день сражался против нас, нашел меня в общей неразберихе и вызвал на поединок, чтобы самому занять трон. Но я победил его и взял под стражу. Затем ко мне пришел Навигорн и сдался, и война была закончена. В тот день погиб добрый граф Камба, который обучил меня искусству стрельбы из лука, и Кантеверел Байлемунский, и мой дорогой хитрец герцог Свор, и еще много других знатных лордов. Но война закончилась, и я наконец стал короналем.
Он посмотрел на мать. Теперь до нее дошел весь смысл его рассказа. Она молчала, потрясенная.
Потом сказала, немного собравшись с силами:
- Это действительно произошло, Престимион?
Больше похоже на фантастическую сказку или древнюю эпическую поэму. Словно читаешь «Книгу Перемен».
- Это произошло в действительности, - ответил он. - Все это правда.
- Если это так, тогда почему мы ничего не знаем об этом?
- Потому, - ответил он, - что я выкрал эти воспоминания из вашей памяти. - И тут изложил им последнюю часть истории: как он стоял среди мертвых у Тегомарского гребня и не ощущал никакой радости от своей победы, а лишь горевал о разрушенной стране, навсегда расколотой на два непримиримых лагеря.
Ибо как могли те, кто сражался на стороне Корсибара и видели, как погибли за него их товарищи, принять теперь правление Престимиона? И как он мог простить тех, кто выступил против него, часто предательским образом, как поступили принц Сирифорн, и герцог Олджеббин, и адмирал Гонивол, и Дантирия Самбайл, пообещав свою поддержку? А как насчет уцелевших родственников тех, кто погиб в этих кровавых сражениях? Не затаят ли они навечно обиду против победившей стороны?
- Эта война, - сказал Престимион, - оставила шрам на планете. Нет, хуже, рану, которая никогда не заживет. Но внезапно я увидел способ исправить неисправимое, залечить неизлечимое.
И поэтому он вызвал в последний раз Гоминика Халвора и его магов и отдал им приказ сотворить невероятное колдовское заклинание, которое стерло бы войну из истории планеты. Корсибара и его сестры якобы никогда не существовало. Те, кто погиб, умерли якобы от других причин, а не на поле боя. Никто не должен помнить о войне, даже сами маги, которые стерли ее из людской памяти, никто, кроме самого Престимиона, Гиялориса и Септаха Мелайна. И лорд Престимион якобы получил корону Горящей Звезды сразу же после конца правления Пранкипина, а никакого Корсибара не было.
- Теперь вы знаете все, - произнес Престимион.
Он снова дрожал, и лоб его пылал, как в лихорадке. - Я думал, что исцеляю мир. Вместо этого я его разрушал. Я открыл врата безумию, которое сейчас его пожирает и полную меру которого я только сегодня осознал.
Тут впервые заговорила Вараиль:
- Ты? Но как, Престимион? Как?
- Ты знаешь, как это бывает, Вараиль, когда жаркое солнце беспощадно посылает лучи и согревает воздух, а воздух поднимается, как и положено нагретому воздуху, и оставляет за собой разреженную зону? Холодные вихри прилетают, чтобы заполнить эту пустоту.
Вот я и создал такую пустоту в умах миллиардов людей.
Я изъял большой пласт реальности из их памяти и ничего не дал им вместо него И, рано или поздно, туда проникли холодные вихри. Не во все умы, но во многие. И этот процесс продолжается.
- Мой отец… - тихо произнесла она.
- Да, твой отец. И очень многие другие. Во всем этом виноват я. Я хотел исцелить, но…
Он осекся и не смог продолжать.
Через некоторое время Хозяйка произнесла:
- Подойди сюда, Престимион. - Она протянула к нему руки.
Он подошел к ней, опустился на колени, прижался щекой к ее бедру и закрыл глаза. Она обнимала его, гладила по голове, как много лет назад, когда он был маленьким мальчиком и умирал кто-то из его любимых домашних животных, или он терпел неудачу в стрельбе из лука, или отец слишком резко разговаривал с ним. Она всегда умела его утешить в те годы, и теперь утешала его, облегчала его страдания не только как мать, но и данной ей властью Хозяйки Острова, властью отпускать грехи, властью прощать.
- Мама, у меня не было другого выхода, - сказал он глухим, сдавленным голосом. - Война оставила после себя великие обиды. Они вечно омрачали бы мое царствование.
- Я знаю. Знаю.
- И все же - посмотри, что я наделал, мама…
- Ш-ш-ш. - Она крепче обняла его. Погладила по голове. Он ощутил силу ее любви, силу ее души. И начал успокаиваться. Еще через некоторое время она сделал ему знак встать. Она улыбалась.
Вараиль сказала:
- Ты сказал нам с самого начала, что это должно остаться тайной. Ты по-прежнему так считаешь? Не следует ли тебе открыть миру правду, Престимион?
- Нет. Никогда. Это только усугубит положение. - Теперь он несколько успокоился, почувствовал себя очищенным признанием, дрожь и лихорадка покинули его, в голове начало проясняться, хотя то, что он видел с обручем Хозяйки на голове, не покидало его. Он сомневался, что когда-нибудь сможет это забыть. Но то, что предлагала Вараиль, казалось ему невозможным. - Не потому, что это выставит меня в дурном свете, - сказал он, - хотя так, конечно, и будет. Но громоздить одно замешательство на другое, отнять то слабое представление о подлинной реальности, которое еще могло сохраниться у людей… - я не могу, Вараиль! Ты ведь понимаешь, да? А ты, мама?
- Ты уверен? - спросила Вараиль. - Возможно, если ты, наконец, выскажешь все, твой поступок прогонит прочь ночные кошмары и фантазии и снова вернет людям почву под ногами. Или можно снова призвать магов, пусть они снова произнесут заклинания…
Он покачал головой и умоляюще посмотрел на Хозяйку.
Та ответила:
- Престимион прав, Вараиль. Ни публичным покаянием короналя, ни с помощью магии нельзя изменить прошлое. Мы уже видели, какие непредвиденные последствия вызвал шаг, порожденный исключительно добрыми намерениями. Мы не можем рисковать, чтобы это опять повторилось.
- Все равно, мама, теперь нам придется бороться с этими последствиями, - сказал Престимион. - Только - как? Как?

8

Пока они, остались на Острове, и Престимион не строил планов немедленного отъезда. Все еще господствовали западные ветры, дующие со стороны Алханроэля, так что обратное плавание было бы трудным и медленным, если бы они отправились сейчас.
И еще он чувствовал себя измученным и опустошенным, потому что все яснее сознавал, какую катастрофу вызвал и как велика вероятность, что исправить ничего не удастся. Это пятно, опасался он, ляжет на его имя в грядущих веках.
Много лет назад он постепенно пришел к пониманию того, что у него есть возможность стать короналем и что он способен справиться с этой должностью; и тогда он стал стремиться к ней всем сердцем. И, несмотря на небольшую отсрочку по вине Корсибара, он действительно получил корону, как до него Стиамот, Дамланг, Пинитор, Вильдивар, Гуаделум и все остальные, чьи имена высечены на огромной плите перед Домом Записей в Лабиринте. Они взошли на трон и правили более или менее успешно, и каждый из них оставил свой след в истории планеты и зримые доказательства своей власти, прибавив к Замку нечто ощутимое: тронный зал Стиамота, Стадион Вильдивара, сторожевую башню Ариока и тому подобное. А потом они становились понтифексами, а когда их время истекало, старели и умирали Но хоть кто-нибудь из них стал причиной катастрофы, подобной той, что устроил он?
Его место в истории будет уникальным. Он хотел, чтобы правление лорда Престимиона вошло в историю, как золотой век; а вместо этого умудрился потерять трон еще до того, как получил его. Он начал ради него войну, вызвавшую гибель бесчисленного, немыслимого количества прекрасных людей - наряду с некоторыми никчемными людьми, - а потом, когда корона наконец стала принадлежать ему, на него накатило мгновенное помешательство: он решил исцелить раны планеты и сделал то, что бесконечно ухудшило положение дел. «О, Стиамот! - подумал он. - О, Пинитор!
Я лишь жалкий преемник вашего величия!»
Большим утешением в эти мрачные часы Престимиону служила близость Хозяйки. И поэтому он сказал ей, что решил побыть на Острове еще немного, и тогда им с Вараиль отвели комнаты во Внутреннем храме.
Десять дней прошли спокойно. Затем до Третьего утеса дошло известие о прибытии в Нуминор корабля с паломниками из Стойена. В этом не было ничего необычного, поскольку стоял сезон западного ветра. Но вскоре пришло второе сообщение из гавани. На борту корабля прибыло срочное послание для короналя, и курьер с ним уже спешит во Внутренний храм.
- Это от Акбалика, - сказал Престимион, сломав толстую сургучную печать. - Он весь год провел в Стойене, собирая сведения, пытался узнать что-нибудь определенное по поводу местонахождения Дантирии Самбайла. Интересно, зачем он прислал мне сообщение сюда, если только он… - Вараиль! Храни нас Божество, Вараиль…
- Что случилось, Престимион? Скажи мне!
Он ткнул пальцем в письмо.
- Акбалик сообщает, что прокуратор жив. И все еще находится в Алханроэле. Он все это время скрывался где-то на южном побережье провинции Стойен, прятался среди пальм с пилообразными листьями, болотных крабов и плотоядных растений. Готовил, по-видимому, плацдарм для новой гражданской войны!
Вараиль тут же засыпала его вопросами. Престимион поднял руку, призывая ее к молчанию.
- Дай мне дочитать до конца. М-м-м… Перехвачены зашифрованные послания… Некий маг, су-сухирис, расшифровал их… Полный текст прилагается… - Он просмотрел стопку листов, присланных Акбаликом.
Конечно, он не в состоянии был понять сами зашифрованные послания, которые так ловко вставили в невинные декларации груза. «Эмиджикук джибпий ясснин ис? Кезиксм риктип джумли айви?» Чтобы найти в этом смысл, нужен су-сухирис с тремя головами, подумал Престимион. Но Акбалик, очевидно, нашел нужного специалиста, потому что после заявления мага, что тайный лагерь Дантирии Самбайла находится на побережье Стойена, Акбалик послал агентов прочесать весь район, и они действительно нашли лагерь прокуратора на том самом месте, которое было указано в расшифрованных сообщениях.
- Но как ты думаешь, почему он так долго оставался незамеченным? - спросила Вараиль.
- Ты знаешь, на что похоже южное побережье Стойена? Нет, откуда тебе знать. Ни один человек в здравом уме туда не отправится. Никому это даже в голову не придет. Полагаю, именно поэтому он выбрал его в качестве укрытия. Говорят, там жарко, как в парной. Там есть дерево, манганоза, у него листья с острыми краями - его называют «пальма-пила». Эти деревья образуют такие густые заросли, что невозможно пробраться. А еще, куда ни пойдешь, гигантские насекомые, огромные крабы, которые способны одним махом перекусить лодыжку человека. Самое подходящее место для лагеря Дантирии Самбайла.
- Ты, должно быть, сильно ненавидишь этого человека, - заметила Вараиль.
Эти слова удивили Престимиона. Ненавидит? Он не считал себя ненавистником. Это слово было ему чуждо.
Ненавидел ли он кого-нибудь в жизни, спросил себя Престимион? Может быть, Корсибара? Нет, только не его. Он мог найти оправдания для Корсибара. Ошеломляюще внезапный захват власти Корсибаром его сильно разгневал, но все равно Престимион всегда считал его всего лишь недалеким, добродушным тупицей-принцем, которого кучка его зловещих, преследующих собственные цели приспешников поставила в такое положение, с которым он не способен был справиться.
А Фаркванор и Фархольт, подлые прихвостни Корсибара, без которых мир стал гораздо лучше? Ненавидел ли он их? - спросил себя Престимион.
Не слишком. Фаркванор был злобным мелким интриганом, а Фархольт - здоровым, чванливым грубияном. Престимион его очень не любил. Но ненавистью его чувство к ним нельзя было назвать. Он даже сомневался в том, что ненавидел Санибак-Тастимуна, чьи темные чары принесли так много бед планете и который отнял жизнь у Тизмет. Но когда Тизмет погибла, она держала в руках меч. Разве Санибак-Тастимун убил бы ее, если бы она на него не напала?
Все это сейчас едва ли имело значение. К людям не испытывают ненависти за То, что они глупы, как Корсибар, или хитры, как Фаркванор, или хвастливы, как Фархольт. А Санибак-Тастимун верил, что служит интересам своего господина Корсибара: должен ли он ненавидеть за это су-сухириса? В идеале, людей вообще не ненавидят: с ними просто не соглашаются, не позволяют им причинить вред себе и своим людям и продолжают заниматься своим делом.
Но как насчет Дантирии Самбайла, настоящего виновника стольких бедствий на планете? Применимо ли это слово к нему?
- Да, - ответил Престимион. - Этого человека я ненавижу. Он злобен до мозга костей, этот человек. Это понятно с одного взгляда на него, на его поразительно прекрасные, обманчивые глаза, мягко сияющие на жирном, уродливом лице. Ему не следовало родиться.
В какой-то момент я сделал ужасную глупость - сохранил ему жизнь возле Тегомарского гребня, а потом позволил вернуть ему воспоминания о стертой из его памяти войне, которую он вел против меня; и теперь был бы рад отменить эти свои решения, если бы только мог.
Он в сильном возбуждении заметался по комнате.
Одна мысль о прокураторе приводила его в состояние бешеной ярости.
Предатель Дантирия Самбайл всякий раз оказывал поддержку партии Корсибара, иначе узурпатор потерпел бы поражение из-за собственной некомпетентности. За каждым поворотом в гражданской войне стоял Дантирия Самбайл, который с дьявольской хитростью изобретал какое-то новое предательство или отступничество. Именно прокуратор послал своих отвратительных братьев, пьяницу Гавиада и уродливого великана Гавиундара, возглавить войска на стороне Престимиона - с тайным приказом в критический момент перебежать на сторону противника. Именно Дантирия Самбайл уговорил Корсибара взорвать Мавестойскую дамбу. Именно он…
- Этот человек - чудовище, - сказал Престимион. - Я мог бы понять, если бы он восстал из чистой жадности, из открытой жажды власти. Но он и так уже правит целым континентом; его богатство превосходит всякое воображение. Им ничто не движет, кроме беспричинной ненависти, Вараиль. Он без всяких оснований источает внутренний яд, которым пропитаны все его поступки. И он вынуждает нас отвечать на ненависть ненавистью. Еще не прошло и двух лет со времени окончания гражданской войны, и мы все еще страдаем от ее последствий, а он уже готовит новую войну! Что, кроме ненависти, можно чувствовать к такому человеку? Я уничтожу его, клянусь, Вараиль, если мне еще когда-нибудь представится такая возможность!
Его всего трясло от гнева. Вараиль налила ему вина, сладкого золотистого вина из Дюлорна, и сжимала кончиками пальцев его виски, пока он немного не успокоился.
- Значит, ты отправишься в Стойен, да? Чтобы воевать с ним? - спросила она.
Престимион кивнул головой.
- Акбалик послал копии этих сообщений Септаху Мелайну в Замок. Не сомневаюсь, что они с Гиялорисом уже собирают армию, чтобы отправиться на юг.

Предыдущая страница 27 Следующая страница


Лорд Престимион 28

В любом случае, я сегодня же пошлю им приказ.
В его голове уже вырисовывалась стратегия.
- Одна армия будет наступать с северо-запада, со стороны города Стойен, двигаясь по диагонали через полуостров, а вторая на юг через Кетерон, Арвианду и Каджит-Кабулон к Аруачозианскому побережью по тому маршруту, что и мы в прошлом году, и потом на запад из Сиппульгара в провинцию Стойен. Да-да. Зажать его с двух сторон одновременно. А потом…
Раздался стук в дверь.
- Открыть? - спросила Вараиль.
- Кто бы это мог быть? Да, открой.
- А я, тем временем, - продолжал Престимион, - поплыву в город Стойен как можно быстрее и встречусь там с Акбаликом, присоединюсь к войскам, выступающим в… Да?
Вараиль уже подошла к двери. Там стояла иерарх с посланием в руке.
- Что там?
Может быть, новое послание от Акбалика? Престимион сломал печать и быстро побежал его.
- Что-нибудь важное? - спросила Вараиль.
- Я не знаю. Твой юный друг Деккерет здесь. Он совершил спешное путешествие из Замка в Алаизор, а потом из Алаизора до острова на борту одного из курьерских почтовых судов. Он попросил особого разрешения подняться сюда к тебе, и Хозяйка дала его. Сейчас он на полпути ко Второму утесу. Его ожидают здесь к концу дня.
- Ты его ждал?
- Вовсе нет. Не имею ни малейшего представления, зачем он приехал. Он здесь пишет, что должен немедленно встретиться со мной, но не объясняет почему.
Почему-то мне кажется, что новость, ради которой он проделал путешествие через полпланеты с такой быстротой, не сулит мне никакой радости.
Лицо Деккерета, еще недавно такое открытое и юное, теперь стало суровым, а манеры - более сдержанными и спокойными. Со времени первой встречи с ним Престимиона в Норморке Деккерет без конца путешествовал по всей планете, и теперь, хотя вид у него был неважный, измученный лихорадочно поспешным переездом, когда он вошел к Престимиону и приветствовал его, от него веяло силой и целеустремленностью.
- Я привез вам привет от Верховного канцлера Септаха Мелайна и от Великого адмирала Гиялориса, милорд, - так он начал разговор. - Они просили меня сказать вам, что получили сведения от Акбалика из города Стойен насчет Дантирии Самбайла и что они начали подготовку к военным действиям и ждут ваших прямых указаний.
- Хорошо. Я ничего иного и не ожидал.
- Значит, вам тоже известно местонахождение прокуратора?
- Известие от Акбалика пришло ко мне только сегодня утром. Я готовлю приказ, чтобы отправить его в Замок.
- События развиваются дальше, ваша светлость.
Барджазиды сбежали и сейчас направляются к Стоейнзару, чтобы предложить свои услуги Дантирии Самбайлу. Они взяли с собой устройство для управления мыслями.
- Что? Но они были в подземелье! Неужели это место так похоже на сито, что любой может выйти из него, всего лишь шевельнув пальцем? Любой, кроме меня, по-видимому, - про себя добавил Престимион, вспомнив собственное нелегкое заключение.
- Их некоторое время назад выпустили из подземелья, милорд. Они жили как свободные люди в северном крыле Замка.
- Как это случилось?
- Ну, милорд, очевидно, это произошло так…
Престимион слушал рассказ Деккерета, и его все больше охватывало изумление и отчаяние.
Маленький человечек с бегающими глазами, Венгенар Барджазид, в дни, предшествующие гражданской войне, жил в Замке и служил герцогу Свору. Во время своего заключения в туннелях Сангамора он каким-то образом установил контакт с другим соратником покойного герцога, который изготовил поддельные документы, приказывающие освободить Барджазида и его сына из туннелей Сангамора и перевести в скромные комнаты в одном из жилых секторов Замка.
По-видимому, целесообразность такого перевода ни у кого не вызвала сомнений. Барджазиды без труда вышли из туннелей. Месяц или больше они жили тихо в своих новых комнатах, не привлекая к себе внимания. А в один прекрасный день обнаружилось, что они ухитрились не только подготовить побег (в прекрасном экипаже, который доставит их, куда они пожелают), но даже захватили с собой весь набор устройств для управления мыслями и моделей, отнятых старшим Барджазидом у вруунского мага Талнапа Зелифора в то время, когда он, Барджазид, сопровождал мага в ссылку на Сувраэль.
Престимион провел рукой по лицу и выругался себе под нос.
- И они поехали к Дантирии Самбайлу? Откуда это может быть известно? Они оставили в своей комнате объяснительную записку?
- Нет, милорд. Конечно, нет, - Деккерет выдавил из себя мрачную ухмылку. - Но после их исчезновения провели расследование и разоблачили их сообщника, и его светлость принц Навигорн подверг этого человека допросу с пристрастием. С очень большим пристрастием, милорд. Принца Навигорна все это происшествие крайне расстроило.
- Могу себе представить, - сухо ответил Престимион.
- И из этого допроса узнали, милорд, что этот сообщник - его звали Мортейл Дикаан, милорд…
- Звали?
- К несчастью, он не выдержал допроса, - ответил Деккерет.
- Вот как!
- Этот сообщник, ваша светлость, завладел одним из волшебных устройств из хранилища. Он принес его Барджазиду в туннели Сангамора. А Барджазид использовал его для того, чтобы заставить всех поверить в подлинность предъявляемых им бумаг. Тем же способом он приказал предоставить в его распоряжение один из экипажей Замка, когда был готов отправиться на юг.
- Значит, это его устройство, - похоронным тоном спросил Престимион, - обладает абсолютно неотразимой силой? И оно делает любого, кто его носит, способным заставить всех встречных выполнять его приказания?
- Не совсем так, милорд. Но оно необычайно мощное. Я сам ощутил его силу, милорд, в Сувраэле, в месте под названием пустыня Похищенных Снов. Ее так назвали потому, что там скрывался Барджазид, он проникал в мозг путешественников и менял их мысленное восприятие таким образом, что они уже не могли отличить истину от обмана, иллюзию от реальности.
Я все это объяснил леди Вараиль, милорд. Рассказал ей, как на собственном опыте испытал воздействие этого устройства, путешествуя по пустыне с Барджазидом, и объяснил его потенциальную опасность.
- Это правда, Престимион. Ты должен помнить, я пыталась рассказать тебе эту историю в тот день, когда ты вернулся из поездки в Малдемар, но ты был так занят, конечно, планами поездки на Остров…
Престимион поморщился. Это правда. Он даже не дал себе труда самому расспросить Деккерета о том, что случилось с ним на Сувраэле. Быстро отмел в сторону всю эту историю, отложил рассказ Деккерета для будущего рассмотрения и потом ни разу о нем не вспомнил.
Машина, которая управляет мыслями! И Барджазид сейчас едет, чтобы отдать ее Дантирии Самбайлу.
Еще одна ужасная ошибка его правления, которое уже и так буквально пестрит ими. Корональ, подумал он, не должен позволять себе спать из страха, что планету поразит катастрофа, если он закроет глаза хоть на секунду. Интересно, подумал Престимион, как удавалось Конфалюму удерживать все в равновесии в течение более сорока лет? Но, конечно, Конфалюму не пришлось иметь дела с гражданской войной и ее последствиями, а Дантирия Самбайл, да унесут его душу демоны, предпочел дождаться конца правления Конфалюма, чтобы заварить кашу.
Он бросил взгляд на Деккерета. Парень смотрел на него с уважением, граничащим с преклонением. Кажется, Деккерет и не подозревал о том, что мозг короналя кипит от смущения и горького раскаяния.
- Опиши мне в подробностях, - попросил Престимион, - что именно машина Барджазида могла сделать с твоими мыслями.
Деккерет неуверенно взглянул на Вараиль. Та ответила решительным кивком.
Еще секунду поколебавшись, он ответил Престимиону:
- Сначала это был просто кошмарный сон, Я подумал, что меня призывает Хозяйка, и это было прекрасно; но когда я побежал к ней, она исчезла, а я остался, и теперь смотрел вниз, в кратер потухшего вулкана. Один человек не может ощутить реальную силу сна другого человека, не так ли, милорд? Нужно испытать это самому. Я могу описать это, как кошмарный сон, и вам покажется, что вы поняли, припомнив некоторые собственные плохие сны. Но никто не может понять, насколько ужасным был сон другого человека. Но все же, говорю вам, милорд, это было самое ужасное испытание. Я чувствовал чье-то вторжение, насилие, проникновение.
Барджазид знал, что произошло. Он пытался расспрашивать меня после, выуживать подробности моего сна.
Он проводил эксперименты над мозгом людей, знаете ли: испытывал свое оборудование, милорд.
- Значит, вот как? Он послал тебе кошмарный сон?
- Если бы дело было лишь в этом, милорд. Но плохой сон был всего лишь началом. Когда я уснул в следующий раз, мне снова приснился сон. Там была та женщина, которую я встретил в Толагае, она служила у понтифекса. Она явилась ко мне во сне; мы оба были обнаженными, она вела меня по красивому саду. Должен сказать, что в Толагае мы с этой женщиной некоторое время были любовниками. Поэтому я радостью последовал за ней. Но тут снова все изменилось, и сад превратился в ужасающую пустыню, где прятались призрачные тени, и я подумал, что погибну там от жары и муравьев, которые начали меня жалить. Но тут я проснулся и увидел, что Барджазид заставил меня уйти во сне далеко от лагеря. Я заблудился в пустыне в самое плохое время дня, голый, вдали от людей, без воды, обожженный и распухший от жары. Вруун, который ехал с нами, нашел меня и спас, иначе я бы погиб. Я не лунатик, милорд. Это проделал Барджазид. Он отдал мне приказ встать и идти во сне, и я встал. И пошел.
Престимион нахмурился и теребил нижнюю губу, но жестом велел Деккерету продолжать. Он был уверен, что это еще далеко не все.
- Затем, милорд, третий сон. В Граничье Кинтора, когда я охотился на ститмоев вместе с принцем Акбаликом, я совершил ужасный грех. С нами были проводники, люди из Граничья, и мою проводницу сбил с ног ститмой, которого я преследовал, но я был так увлечен охотой, что оставил ее лежать там, где она упала, и побежал за животным. А когда я вернулся много позднее, то обнаружил, что ее убил и частично съел какой-то зверь, питающийся падалью.
- Так вот как это было, - сказал Престимион.
- Что именно, милорд?
- То, что ты сделал. Вот почему ты отправился в Сувраэль. Акбалик писал нам, будто ты что-то такое совершил в Кинторе, чего очень стыдишься, и отправился в Сувраэль в надежде испытать там тяжкие страдания, чтобы искупить этот грех.
Деккерет залился краской.
- Я бы не хотел обсуждать это. Но вы просили меня рассказать вам, как машина Барджазида подействовала на мой мозг. С ее помощью он проник в него, милорд, обнаружил там историю охоты на ститмоев, и заставил меня снова пережить ее. Только мне было в десять раз больнее, чем в действительности, потому что на этот раз я все время знал, что должно произойти, но не мог предотвратить это. В кульминационный момент сна Барджазид оказался вместе со мной в заснеженном лесу и стал расспрашивать меня, почему я бросил охотницу ради погони за ститмоем. Он желал знать все подробности, что я чувствовал, когда поставил удовольствие от охоты выше человеческой жизни, было ли мне стыдно и как я собираюсь справиться с чувством вины. И я ответил ему во сне: «Разве ты мой судья?» А он ответил: «Конечно. Видишь мое лицо?» И он снял с себя лицо, как человек снимает маску, а под ним оказалось другое лицо, насмешливое, смеющееся, и это лицо было моим собственным, милорд. Это лицо было моим.
Он сильно сгорбился и отвел глаза. Казалось, его даже сейчас приводит в, ужас одно воспоминание об этом.
- Вы не рассказывали мне такие подробности, когда в первый раз излагали эту историю, - заметила Вараиль. - О женщине, об охоте, о маске…
- Нет, миледи. Я думал, что говорить об этом слишком страшно. Но ведь меня попросил корональ, и я…
- Да, попросил, - сказал Престимион. - Что произошло потом?
- Я проснулся. Мне было очень больно. Увидел Барджазида, который еще держал в руках свою машину. Схватил его, вырвал у него признание, сказал ему, что арестую его и отвезу назад в Замок, чтобы вы обо всем узнали.
- Но я был слишком занят другими делами и не стал слушать, - сказал Престимион. - А теперь Барджазид вот-вот передаст эту штуку Дантирии Самбайлу.
- Я все объяснил лорду Септаху Мелайну, милорд.
Он отдал приказ перехватить Барджазида и его сына, если удастся.
- Вот именно! Если удастся. Но ведь в его распоряжении машина, которая позволяет ему изменять реальность. Он пройдет сквозь патрульные кордоны, как вышел из туннелей, а затем из самого Замка.
Престимион встал.
- Пойдемте со мной, вы оба. Думаю, мне стоит обсудить это дело с матерью.
Леди Терисса, сидя за своим письменным столом в маленьком личном кабинете, в мрачном молчании слушала Престимиона, который коротко пересказал ей историю Деккерета. Даже когда он закончил, она еще какое-то время молчала.
Потом сказала:
- Это реальная опасность, Престимион.
- Да, я понимаю.
- Он уже присоединился к войскам прокуратора?
- У меня нет способа это выяснить. Но я полагаю, что еще нет. Даже с помощью этого дьявольского устройства ему все же нелегко будет пробраться сквозь Каджит-Кабулон и найти Дантирию Самбайла на побережье Стойена.
- Думаю, ты прав. Вероятно, он еще не доехал.
Если бы он уже добрался до Дантирии Самбайла, он бы начал использовать машину, чтобы увеличить эпидемию безумия. Мы бы услышали, что целые города сходят с ума, тебе не кажется?
- Я в этом уверен, - сказал Деккерет, который стоял в сторонке, явно полный священного трепета от того, что находится в самом сокровенном святилище Хозяйки Острова. Произнеся эти слова, он был поражен собственной смелостью, тем, что открыл рот без приказа в присутствии двух из трех властителей Планеты, и даже слегка втянул голову в плечи, словно хотел скрыться от взглядов. Но леди Терисса улыбнулась и знаком велела ему продолжать, и он продолжил:
- Я мало знаю о прокураторе, но слышал о нем только плохое, а вот Барджазида знаю очень хорошо.
Думаю, он способен использовать машину так, как того захочет Дантирия Самбайл.
- Но действительно ли она обладает такой силой, как ты говоришь? У нас здесь, на Острове, есть устройства, которые могут очень глубоко проникать в мозг.
Но ни одного такого, которое может заставить человека встать во сне и уйти в смертельно опасную пустыню.
Или превратить один сон в другой.
- Тот, который ты мне позволила испытать, мама, тот серебряный обруч, когда мы пили вино толкователей снов, - это самый мощный прибор, который здесь есть?
- Нет, - ответила леди Терисса. - Есть и более мощные, которые не только способны установить контакт с мозгом, но и передать в него послание. Я не посмела позволить тебе испытать на себе их силу: чтобы ими пользоваться, требуется месяцы подготовки. Но даже эти приборы не такие мощные, как то устройство, которое, по-видимому, использует Барджазид.
- Вы пользовались приборами Острова? - спросил Деккерет у Престимиона. - Расскажите мне, как это было, милорд!
- Как это было, - задумчиво повторил Престимион. Он унесся мыслями назад, в то странное путешествие, и почувствовал, как на него нахлынули воспоминания. - Как это было. Ох, Деккерет, это возвращает нас к той самой проблеме, о которой ты говорил: никто не может почувствовать в полной мере силу сна другого человека. Единственный способ это сделать - надеть этот обруч самому.
- Но все равно, расскажите мне, милорд. Прошу вас.
Престимион уставился куда-то вдаль, словно смотрел сквозь стены Внутреннего храма, через три утеса Острова, в раскинувшееся вокруг него море, сверкающее золотом под полуденным солнцем. И сказал очень тихо:
- Это все равно что быть Божеством, Деккерет. Это дало мне возможность установить мысленную связь с миллионами людей одновременно. Позволило мне присутствовать одновременно во всех местах Маджипура. Точно так же, как атмосфера есть одновременно повсюду, как погода, как гравитация.
Его глаза превратились в щелочки. Комната, мать, жена, Деккерет - все исчезло из поля его зрения. Ему казалось, что он слышит шум налетевшего ветра. На одно головокружительное мгновение он вообразил, что на голове у него снова обруч, что он снова взлетает вверх и летит вперед, поднимается выше самой Горы, расширяется до необъятных размеров планеты и сам приобретает такие же невероятные размеры. Что он прикасается к рассудку тысяч, сотен тысяч, миллионов и миллиардов людей, к рассудку здоровых и несчастных, больных обитателей планеты, что проникает в их мысли, помогает здесь словом, там лаской, несет им утешение от благословенной Хозяйки, целительную силу Острова.
Все в комнате теперь смотрели на него. Он осознал, что впал в странное состояние, его сознание унеслось куда-то далеко, прочь от стоящих перед ним людей.
Прошло еще несколько мгновений, пока он почувствовал, что окончательно вернулся к ним.
Потом он сказал Деккерету:
- Вот что я узнал, когда надел этот обруч: когда Хозяйка выполняет свои обязанности, она перестает быть обычным человеческим существом и становится силой природы - она обладает Властью, подлинной Властью, какая неведома ни короналю, ни понтифексу, всего лишь избранным монархам. Я не говорил тебе этого, мама. Но в тот день, когда я надел обруч, я ясно понял, и теперь мне этого никогда не забыть, какую важную функцию ты выполняешь на планете. И теперь я понимаю, насколько изменилась твоя жизнь, когда ты стала Хозяйкой Острова.
- Но все же, - настаивал Деккерет, - когда вы путешествовали вокруг света с помощью волшебной силы обруча, не придумали ли вы какой-нибудь способ внедрять сны в головы людей? Или получить над ними такую власть, чтобы они автоматически подчинялись вашим приказам?
- Нет. - Престимион повернулся к Хозяйке. - Мама? - Та покачала головой.
- Все обстоит так, как я сказала: я могу посылать сны, но не приказы. Даже с помощью наших самых мощных приборов.
Деккерет мрачно кивнул головой.
- Тогда то, чем обладает Барджазид и что он собирается отдать Дантирии Самбайлу, - это самое смертельно опасное оружие в мире, милорд. И если этих двоих не остановить, они уничтожат мир на планете.
Вот почему я привез свое сообщение лично, милорд, а не использовал обычные каналы связи. Потому что человек, не испытавший силу устройства Барджазида, не может понять таящуюся в нем угрозу. А я единственный, кто прошел через это и выжил, чтобы обо всем рассказать.

9

Из своего кабинета высоко над набережной Стойена Акбалик наблюдал за прибытием королевского флота. Три быстрых корабля под знаменем короналя и знаменем Хозяйки Острова.
- Мне следует спуститься вниз и ждать на пирсе, когда они высадятся, - сказал он. - Я пойду туда. Я должен.
- Ваша нога, милорд… - возразил Одриан Кестивонт.
- Будь проклята эта нога! Это не оправдание! Корональ прибывает, а с ним Хозяйка. Мое место на пирсе!
- По крайней мере, позвольте мне сменить повязку, милорд, - мягко сказал маленький вруун. - На это не уйдет много времени.
Это был разумный совет. Акбалик сел на табурет возле окна и позволил врууну заняться поврежденной лодыжкой. Кестивонт ловко снял вчерашнюю повязку, его щупальца мелькали так быстро, что Акбалик едва мог уследить за их движениями. Открылась вспухшая, красная рана. Она выглядела хуже, чем прежде: нога вокруг раздулась, и опухоль все разрасталась, несмотря на лекарства. Кестивонт промыл ее какой-то прохладной и слегка вяжущей бледно-голубой жидкостью, осторожно пощупал воспаленное место вокруг раны кончиком щупальца, очень осторожно раздвинул края раны и заглянул внутрь.
Акбалик зашипел от боли.
- Больно.
- Прошу прощения, принц Акбалик. Мне необходимо посмотреть…
- Не вывелись ли там малютки-крабы?
- Я вам уже объяснял, милорд, маловероятно, чтобы тот, что вас укусил, был достаточно взрослым…
- Ай! Ради всего святого, Кестивонт! Просто смени повязку и прекрати тыкать в нее, ладно? Ты меня мучаешь.
Вруун снова извинился и склонился над раной. Акбалик теперь не мог видеть, что делает маленькое создание, но по крайней мере боли было меньше, чем минуту назад. Может быть, он излучал какие-то невидимые чары своими извивающимися щупальцами, вруунское целебное заклинание? Возможно. И щепотку сушеных трав, и еще немного этой прохладной голубой жидкости. Потом чистую повязку. Да, так стало лучше. Во всяком случае на время. Мгновенное облегчение после мучительной, пульсирующей, обжигающей боли, после тошнотворного ощущения, будто тонкие щупальца инфекции и разложения скользят по скрытым проходам в его ноге, тянутся вверх, к паху, к животу и в конце концов к самому сердцу.
- Все готово, - сказал Кестивонт. Акбалик встал.
Он осторожно перенес вес на поврежденную ногу, слегка поморщился, у него перехватило дыхание.
Острая боль пронзила всю левую сторону тела до шеи, даже до щеки, а потом достигла челюсти и зубов. В тысячный раз он увидел огромного пурпурного болотного краба, уродливую куполообразную тварь с выпученными глазами размером с половину экипажа, который угрожающе поднялся из песчаного отвала перед ним. Увидел самого себя, когда он ловко увернулся от чудовища, самодовольно радуясь своей быстрой реакции, тому, что так быстро ушел от опасности, и совершенно не заметил другого, гораздо менее крупного краба, не больше его ладони, который из своего укрытия в гуще куста с цветами-вонючками коварно вцепился ему в ногу острой, как бритва, клешней…
- Трость, - сказал он. - Где моя проклятая трость?
Они уже практически в порту!
Вруун указал ему на палку, прислоненную к стене у двери на своем обычном месте. Акбалик, хромая, подошел, взял ее и вышел. Добравшись до первого этажа, он остановился, глядя на яркий солнечный свет, глубоко вздохнул и собрался с силами. Ему не хотелось выглядеть калекой. Корональ рассчитывал на него. Нуждался в нем.

Предыдущая страница 28 Следующая страница


29 Роберт Сильверберг

От двери таможни, где Акбалик устроил себе кабинет, до ворот пирса нужно было пройти не больше пятидесяти ярдов по широкой, мощеной площади. Акбалик двигался медленно, осторожно, крепко сжимая ручку трости. Сегодня это расстояние показалось ему не меньше пятидесяти миль.
На полпути к цели он почувствовал в воздухе острый запах дыма. Он посмотрел на север и увидел клубящуюся черную полоску, поднимающуюся в безоблачное небо, затем, повыше, маленький красный язык пламени, который лизал небольшое здание, стоящее на вершине кирпичного пьедестала, высотой по крайней мере в шестьдесят футов. Теперь он услышал вой сирен. Значит, сумасшедшие опять взялись за свое, подумал Акбалик, это первый пожар за три-четыре дня.
И выбрали именно сегодняшний день, именно тот момент, когда причаливает корабль короналя!
Шеренга хьортов-таможенников выстроилась поперек прохода на пристань, загораживая дорогу. Акбалик не стал трудиться и предъявлять документы, ой просто нахмурился и резким взмахом руки отстранил их с дороги. Даже не взглянув в их сторону, он захромал вперед, к пирсу номер сорок четыре, королевскому пирсу, украшенному ради такого случая зелеными с золотом флагами.
Да, три корабля, большой крейсер «Лорд Хостирин» и два сопровождающих. Почетный караул короналя спустился по трапу и строился вдоль пирса. Небольшая группка людей мэра Банникапа расположилась прямо перед ними, готовясь приветствовать прибывших, и сам Банникап стоял среди них.
- Престимион! - радостно кричали они. - Престимион! Лорд Престимион! Да здравствует лорд Престимион! - Обычная песня. Как он, наверное, устал от нее! А вот и он сам, у поручней, а рядом с ним Вараиль и леди Терисса немного в стороне от них, слева, полускрытая за спиной сына. Позади них Акбалик заметил возвышающуюся в тени высокую фигуру двухголового мага Престимиона, Мондиганд-Климда. Какая ирония, подумал Акбалик, в том, что Престимион, который совсем не верил в магию, теперь уже никуда не ездит без этого мага из су-сухирисов.
К изумлению Акбалика, рядом с леди Вараиль стоял молодой Деккерет. Вот это сюрприз! Что делает Деккерет на борту корабля, приплывшего с Острова? Разве он не должен все еще находиться в Сувраэле, стремясь заработать в суровой, жаркой пустыне прощение Верховного Божества за гибель по его вине женщины-проводника? Или, что более вероятно, ему следовало уже вернуться в Замок?
Но может быть, в Сувраэле ему не удалось в достаточной степени искупить вину, понести наказание, к которому он так отчаянно стремился, когда Акбалик в последний раз видел его в Зимроэле, и этот странный душевный голод заставил парня уехать с мрачного южного континента в святилище доброй Хозяйки, чтобы подлечить свою душу. А там его встретил Престимион и теперь везет обратно. Да, решил Акбалик, наверное, так и есть.
Он поспешно прошел вперед, все время морщась, так как быстрые движения снова вызвали у него боль.
Пробравшись к центру причала, он занял позицию перед почетным караулом. Это город Банникапа, но лорд Престимион прибыл сюда по просьбе Акбалика, и Акбалик хотел покончить с официальными церемониями как можно быстрее. У него уже почти иссякло терпение, да еще эта обжигающая боль в ноге, не оставляющая его ни на минуту - Ваша светлость! - позвал он. - Ваша светлость!
Корональ заметил его и помахал рукой. Акбалик ответил ему знаком Горящей Звезды. А затем, когда ему стало лучше видно Хозяйку, он приветствовал ее особым почтительным жестом. Гости начали спускаться на пирс. Мэр Банникап вышел вперед, его челюсти уже двигались, готовясь произнести приветственную речь, но Акбалик остановил его колючим взглядом и первым подошел к короналю.
Престимион протянул руки, чтобы обнять его. Акбалик не знал, куда девать трость, он зажал ее под мышкой и неловко прижал к боку, отвечая на объятия короналя.
- Что это такое? - спросил Престимион.
Акбалик постарался ответить небрежно.
- Немного поранил ногу, милорд. Ничего серьезного, но досадно. Нам нужно обсудить много гораздо более важных вопросов.
- Да, - согласился Престимион, - как только я покончу с этими глупыми формальностями. - Он быстрым кивком головы указал на Банникапа и подмигнул.
Акбалик отошел от него и почтительно приветствовал леди Териссу и леди Вараиль. Деккерет улыбнулся ему смущенной улыбкой. Он по-прежнему держался позади всех.
Бросив быстрый взгляд на леди Вараиль, Акбалик понял, что она ждет ребенка. На это указывал фасон ее платья. И еще у нее был такой сияющий вид, как у всех будущих матерей. Интересно, что Престимион станет отцом так скоро после принятия обязанностей короналя. Но ему следовало этого ожидать. Это был новый Престимион, явно стремящийся к большей стабильности в жизни, к преемственности, к зрелости.
Леди Терисса выглядела великолепно безмятежно спокойная, грациозная, полная достоинства Акбалик и сам обладал всеми этими качествами до своей злосчастной экспедиции в глубину полуострова Стойензар. Он почувствовал себя лучше от одного того, что она рядом с ним.
- Неужели пахнет дымом? - спросил Престимион.
- Немного дальше по улице горит дом. В последнее время это часто случается. - Акбалик понизил голос. - Сумасшедшие приносят связки соломы на крышу и поджигают их. Это вдруг стало очень популярным занятием. Мэр расскажет вам об этом подробнее.
Мэр, представительный краснолицый мужчина, дальний родственник герцога Олджеббина и такой же самодовольный, уже вышел вперед, чтобы занять подобающее ему место, и возвышался над щуплой фигурой Престимиона, что вряд ли могло понравиться короналю. Но протокол есть протокол, и сейчас настал момент Банникапа. Акбалик уступил ему место. Он сказал .Престимиону, задумчиво глядящему на черный клуб дыма, который расползался по небу, что навестит его позднее, в его апартаментах в Хрустальном павильоне, и ушел, прихрамывая.
Стена сплошных окон длиной в две сотни футов дала имя Хрустальному павильону. Это было относительно новое здание, воздвигнутое герцогом Олджеббином в бытность Пранкипина короналем. Оно стояло в великолепном одиночестве в центре Стойена на колоссальном пьедестале из побеленного кирпича. Из роскошных трехуровневых апартаментов лорда Престимиона на самом верху можно было видеть весь город. И, к сожалению, очень хорошо просматривались сегодня столбы дыма, поднимающиеся от девяти-десяти пожаров в центре города.
- Такие пожары случаются каждый день? - спросил Престимион.
Акбалик и корональ сидели за столом, уставленным блюдами с кусочками копченого мяса морского дракона. Леди Вараиль, уставшая после поспешного морского перехода по часто неспокойному морю, удалилась в спальню. Леди Терисса находилась в комнатах четырьмя этажами ниже апартаментов Престимиона и тоже отдыхала. Акбалик не имел понятия, куда делись Деккерет и су-сухирис.
- Почти. Несколько необычно, что сегодня их одновременно так много.
- Это дел рук безумцев, не так ли?
- Да. Сейчас засушливый сезон, и вокруг много хвороста. Вон те красивые лианы, которые все лето цветут, превращаются в охапки соломы. Как я уже говорил, безумцы собирают их и поднимаются на крыши, чтобы устроить пожар. Не знаю, зачем. Полагаю, сегодня больше пожаров, чем всегда, потому что они услышали о приезде короналя и Хозяйки и это их возбудило.
- Банникап пытался убедить меня, что ущерб от пожаров очень невелик.
- В большинстве случаев. Не всегда. В последние две недели много усилий приложили к тому, чтобы до вашего приезда разобрать и расчистить действительно серьезно пострадавшие здания. Там, где вы увидите небольшой сквер с только что посаженными цветущими растениями, знайте, что вы смотрите на место сильного пожара. Можно мне еще вина, милорд?
- Да, конечно. - Престимион придвинул к нему бутылку - Скажи мне, что с твоей ногой?
- Нам надо обсудить Дантирию Самбайла.
- Обсудим. Так что с ногой?
- Я поранил ее, пока охотился за Дантирией Самбайлом. Прокуратор очень свободно перемещался в той адской дыре, где разбил свой лагерь, каждые несколько дней менял место, носился взад и вперед по джунглям, как ему вздумается. В последнее время он научился очень хорошо заметать следы. Мы никогда не знали, где он находится в этот день. Наверное, пользовался услугами мага, чтобы окутать себя облаком непроницаемости. В прошлом месяце я взял несколько сотен людей и отправился его искать, просто на разведку, чтобы убедиться, что он не ускользнет от нас.
Я видел то место, где он находился накануне. Но он уже уехал дальше за день-два до нашего появления.
- Он точно знает, что мы за ним охотимся?
- Наверное, уже знает. Да и как ему не знать? И если мы потеряем его из вида больше чем на день или два кряду, найти его снова будет все равно что отыскать иголку в стоге сена. Он проявляет поразительную изобретательность, убегая от нас. А начет ноги…
- Да, насчет ноги.
- Разведчики доложили, что, по их данным, прокуратор находится в глубине полуострова, в двухстах милях от города Каразата, который стоит на южном побережье между Максимином и Гандубой, если эти названия о чем-нибудь вам говорят. Поэтому я поплыл туда из Стойена, чтобы посмотреть. Знаете, люди считают пустыню Сувраэля самым неприятным местом в мире, а вторую позицию в этом списке отдают Валмамбре. Но это не так, призер находится у нас, здесь, в нижнем Алханроэле. Я никогда не бывал в Сувраэле, и в Валмамбре тоже, но говорю вам, они не смогут сравниться по мерзости с южным Стойензаром. Он полон тварей, которые, должно быть, сбежали из Сувраэля в поисках еще более кошмарных мест обитания. Я знаю.
Я встретился с одной из них.
- Значит, тебя кто-то укусил?
- Да, болотный краб. Не один из крупных экземпляров - вы бы видели размеры этих чудовищ… - Акбалик широко развел руки. - Нет, это был малыш, просто младенец, он лежал в засаде и ущипнул меня своей клешней, щелк, вот так. Надеюсь, мне больше никогда не придется испытать подобной боли. Говорят, он впрыскивает какую-то ядовитую кислоту во время укуса. Нога раздулась и стала раз в пять толще обычного.
Сейчас уже не так ужасно, по-моему.
Престимион нахмурился и наклонился, чтобы получше разглядеть рану.
- Чем ты ее лечишь?
- У меня есть секретарь-вруун по имени Кестивонт, очень способный малый. Он меня лечит. Прикладывает лекарства, и еще проделывает какие-то вруунские фокусы-покусы: если его заклинания не вылечат ногу, то травяные мази должны помочь. - Новый приступ боли обжег Акбалика. Он стиснул зубы и отвернулся с твердым намерением не дать Престимиону заметить, как он страдает. Лучше всего переменить тему - Милорд, скажите мне, что Деккерет делал вместе с вами на Острове? Я предполагал, что он закончил свои дела в Сувраэле - его искупление, возрождение после того случая в Граничье Кинтора - и давным-давно вернулся в Замок.
- Он действительно вернулся, - ответил Престимион. - В конце прошлого лета. И привез с собой одного типа, с которым у него произошла небольшая стычка в Сувраэле. Ты помнишь такого Венгенара Барджазида, Акбалик?
- Плутоватого вида коротышка, который был на побегушках у герцога Свора?
- Тот самый. Когда я отправил бунтовщика-врууна Талнапа Зелифора в ссылку в Сувраэль, то доставить его туда приказал этому Барджазиду. Одна из многочисленных ошибок, Акбалик, которые я допустил, с тех пор как вбил себе в голову, что у меня хватит умения быть короналем.
Акбалик слушал с растущей озабоченностью рассказ Престимиона о том, как Барджазид разделался с врууном и присвоил его управляющие мыслями устройства в собственных целях, как он экспериментировал над несчастными путешественниками при помощи этих устройств в пустыне Украденных Снов, как Деккерет встретился с Барджазидом в пустыне, как взял его в плен и привез его самого и его приборы в Замок.
- Он немедленно попросил аудиенции, - сказал Престимион. - Но меня в тот день не было в Замке, поэтому он встретился с Вараиль и очень подробно объяснил ей могущество этих устройств и их опасность. Когда я вернулся, она пыталась рассказать мне эту историю, но, должен признаться, я почти не обратил на нее внимания. Еще одна черная отметка в моем послужном списке, Акбалик. А теперь Барджазид каким-то образом ускользнул из Замка и пробрался в Стойензар, чтобы отдать свои машины на службу Дантирии Самбайлу. Для того чтобы мне об этом рассказать, Деккерет поспешно приплыл на Остров, и поэтому я так быстро прибыл в Стойен. Если Барджазид и Дантирия Самбайл объединят свои силы…
- Я уверен, что это уже произошло, милорд.
- Откуда тебе известно?
- Я говорил, что прокуратор очень ловко научился уходить от наших разведчиков. Какой-то маг, сказал я, окружает его облаком непроницаемости. Но что, если это вовсе не маг? Что, если это Барджазид? Если эти его приспособления такие мощные, как описывает Деккерет… - Снова Акбалик почувствовал жгучую боль в ноге и постарался скрыть от Престимиона дрожь боли. - Нам всем повезло, что этот парень отправился в Сувраэль, а? А я так старался его отговорить. Какой у вас план, милорд?
- Я уже тебе говорил: Септах Мелайн и Гиялорис ведут войска с Замковой горы вниз к Стойензару. Они будут преследовать Дантирию Самбайла с западного конца полуострова. Я намереваюсь собрать здесь вторую армию и вступить на Стойензар с другого конца.
Моя мать будет руководить нашими передвижениями: она считает, что знает способ применить искусство Острова для поисков противника. Тем временем, чтобы не позволить ему ускользнуть из этого района, пока мы к нему приближаемся, мы заблокируем порты на всем полуострове, с севера и с юга…
- Могу я спросить вас, милорд, кто будет командовать армией, выступающей из Стойена?
Казалось, вопрос удивил Престимиона.
- Я.
- Умоляю вас, не надо, милорд.
- Почему?
- Вы не должны отправляться в джунгли Стойензара. Вы даже представить себе не можете, какое это ужасное место. Я говорю не только о жаре и влажности или насекомых длиной в половину руки, которые жужжат у вашего лица целый день. Я говорю об опасности, милорд, о гибели, которая окружает там человека. Вы не задавали себе вопрос, почему там нет никаких селений? Это одно огромное липкое болото, куда сапоги проваливаются по щиколотку на каждом шагу. Под ногами таятся ядовитые чудовища, болотные крабы, укус которых смертелен, если вам не повезет быть укушенным очень маленьким крабом, как повезло мне. Даже деревья - ваши враги: там есть такие, у которых семенные коробочки взрываются при созревании, выбрасывая во все стороны длинные осколки, которые вонзаются в тело человека подобно летающим кинжалам. Есть и другое дерево, пальма манганоза, листья которого остры, как…
- Все это я знаю, Акбалик. Тем не менее обязанность командовать войсками лежит на мне, и что с того? Ты думаешь, я боюсь мелких неудобств?
- Много людей погибнет при переходе через эти болота. Я видел, как это происходит. Я сам там чуть не погиб. Я говорю вам, что вы не имеете права рисковать своей жизнью, милорд.
Глаза Престимиона гневно вспыхнули.
- Не имею права? Не имею права? Ты переходишь всякие границы, Акбалик. Даже племянник принца Сирифорна не должен читать короналю наставления о том, что он должен и чего не должен делать.
Выговор Престимиона Акбалик ощутил почти как физический удар. Лицо его покраснело, он пробормотал извинения и поспешно сделал знак Горящей Звезды. Чтобы успокоиться, он сделал большой глоток вина. Тут требовался другой подход. Через несколько секунд он тихо сказал:
- Сможет ли ваша мать действительно использовать свое искусство, чтобы помочь вам в этой войне, милорд?
- Она полагает, что сможет. Возможно, она даже сумеет защитить нас от воздействия на мозг, которое оказывает Барджазид.
- И поэтому - еще раз простите меня, лорд Престимион, - вы собираетесь взять ее с собой в джунгли Стойензара? Хозяйка Острова поедет рядом с вами в эти смертоносные болота? Вы действительно собираетесь подвергать ее подобной опасности?
Он сразу же увидел, что выиграл очко. Престимион казался ошеломленным. Он явно не ожидал выпада с этой стороны.
- Мне необходимо, чтобы она была рядом со мной во время развития событий. Она яснее, чем кто-либо, увидит передвижения прокуратора.
- Силы Хозяйки действуют на любом расстоянии, не так ли? Нет необходимости везти ее туда. Она может остаться в безопасности, в Стойене, во время кампании в джунглях. И вы тоже. Вы с ней можете вместе разрабатывать стратегию, и ваши пожелания легко передать на передний край. - И он быстро добавил, не давая Престимиону ответить:
- Милорд, я умолю вас прислушаться к моим словам. Возможно, лорд Стиамот и вел свою армию в битву семь тысяч лет назад, но такой риск для короналя сегодня неприемлем. Останьтесь здесь, в Стойене, и руководите сражениями на расстоянии с помощью Хозяйки. Позвольте мне повести войска против прокуратора. Вы незаменимы. А я заменим. И у меня уже есть некоторый опыт действий в условиях Стойензара. Позвольте мне отправиться туда.
- Тебе? Нет. Ни за что, Акбалик - Но милорд…
- Ты думаешь, что обманул меня насчет твоей ноги? Я вижу, как ты страдаешь. Ты едва способен ходить, не говоря уже о том, чтобы отправиться в новый поход в джунгли. И откуда тебе известно, что инфекция не станет еще хуже, чем сейчас, перед тем, как ты выздоровеешь? Нет, Акбалик Возможно, ты прав, что мне ехать туда неразумно, но ты точно не поедешь.
В голосе короналя прозвучали стальные ноты, и Акбалик понял, что возражать бессмысленно. Он сидел молча, поглаживая свою пульсирующую ногу выше раны.
Престимион продолжал:
- Я попробую управлять операциями отсюда, как ты предлагаешь, и посмотрю, что из этого получится.
Что касается тебя, то с этого момента я тебя освобождаю от служебных обязанностей. Через несколько дней леди Вараиль собирается уехать в Замок - она беременна, ты об этом знал, Акбалик? Я поручаю тебе сопровождать ее на обратном пути в Замок.
- Примите мои поздравления, милорд. Но при всем уважении, милорд, позвольте Деккерету сопровождать ее. Я должен остаться здесь, в Стойене, с вами, и помогать вам в этой кампании. Мое понимание при-. роды джунглей…
- Могло бы пригодиться, это правда. Но если ты потеряешь ногу, что тогда? С твоей стороны глупо оставаться в Стойене. Это провинциальная глушь.
В Замке трудятся лучшие врачи планеты, они тебя быстро починят. Что касается Деккерета, он мне нужен здесь. Он единственный, кто разбирается в том, как действует устройство Барджазида.
- Умоляю вас, милорд…
- Умоляю тебя, Акбалик: побереги свои силы. Я уже принял решение. Благодарю тебя за все, что ты сделал здесь, в Стойене. А теперь уезжай в Замок вместе с моей леди Вараиль и как следует займись этой ногой.
Престимион встал. Акбалик тоже встал, с усилием, которое не мог скрыть. Его больная нога не хотела его держать. Корональ обхватил его за плечи и поддержал, когда он зашатался.
Снаружи, далеко внизу, внезапно завыла сирена. На улице кричали люди. Акбалик бросил взгляд в окно. Новый столб черного дыма поднимался над южной частью города.
- Становится все хуже и хуже, - пробормотал Престимион. Он повернулся к выходу. - Когда-нибудь, Акбалик, мы будем вспоминать эти времена и смеяться.
Но мне бы хотелось почаще смеяться и сейчас.
Акбалик получил возможность поговорить с Деккеретом только к вечеру следующего дня. В последний раз он видел молодого человека два года тому назад, ранней весной, в простой горной таверне в Кинторе, где они вечером пили золотистое крепкое вино. В тот вечер Деккерет объявил о своем намерении отправиться в Сувраэль. «Ты слишком сурово себя казнишь, - сказал тогда Акбалик. - Нет такого страшного греха, из-за которого стоит совершать столь утомительное путешествие в Сувраэль». И он попытался уговорить Деккерета совершить паломничество на Остров, если тот испытывает такую настоятельную потребность очистить душу от греха. «Пусть Хозяйка излечит твою душу, - говорил ему тогда Акбалик - Глупо прерывать карьеру в Замке столь долгим отсутствием, которого потребует путешествие в Сувраэль».
Но Деккерет все равно поехал в Сувраэль, а потом и на Остров, пусть совсем ненадолго. И его путешествие, кажется, совсем не повредило его карьере.
- Помните, о чем мы договорились, когда сидели в той кинторской таверне? - спросил Деккерет. - Что мы снова благополучно встретимся на Горе через два года, когда я вернусь из Сувраэля. Мы отправимся вместе на игры в Большой Морпин, пообещали мы друг другу. Два года прошло, Акбалик, но мы так и не выбрались в Большой Морпин.
- Нам помешали другие дела. Вместо Замка я оказался в Стойене во время назначенной нами встречи.
А ты…
- А я уплыл на Остров Сна, но не в качестве паломника, - рассмеялся Деккерет. - Можете себе представить, Акбалик, какой странной кажется мне сейчас собственная жизнь? Я, который всего лишь надеялся стать рыцарем в Замке, когда стану старше, я провожу время в компании короналя, его супруги и самой Хозяйки и втянут в самые сложные и тонкие государственные дела…
- Да. Ты быстро поднимаешься вверх. Когда-нибудь, ты станешь короналем, Деккерет, попомни мои слова.
- Я? Не говорите глупости, Акбалик! Когда все это закончится, я снова стану просто одним из учеников-рыцарей. Это вы можете стать короналем! Все так говорят, вы же знаете. Конфалюм может прожить еще лет десять-двенадцать, и потом лорд Престимион станет понтифексом, и следующим короналем будете…
- Прекрати болтать чепуху, Деккерет. Больше ни слова.
- Простите, если я вас оскорбил. Мне просто кажется, что вы были бы очень подходящим кандидатом на роль преемника…
- Прекрати это! Я никогда и не помышлял стать короналем. Этого не произойдет. Хотя бы потому, что я одних лет с Престимионом. Его преемник должен принадлежать к твоему поколению, а не к моему. А во-вторых, потому… - Акбалик покачал головой. - Почему мы тратим так много времени на эти дурацкие разговоры? Давай лучше сделаем все возможное, чтобы послужить этому короналю! Через несколько дней я собираюсь сопровождать леди Вараидь в Замок. Ты останешься здесь и будешь давать лорду Престимиону советы, как справиться с Барджазидом и его штукой для управления мыслями, тебе это известно? Я хочу, чтобы ты дал мне обещание, Деккерет.
- Только скажите. Обещаю что угодно.
- Если короналю придет в голову идея отправиться в джунгли на поиски Дантирии Самбайла, несмотря на все, что я ему говорил по этому поводу, ты встанешь перед ним и скажешь ему, что это безумие, что ради его жены, матери и его нерожденного ребенка, да и ради всего мира, между прочим, он должен держаться подальше от тех тварей, которые живут в этой кошмарной теплице. Ты сделаешь это, Деккерет? Как бы он ни рассердился, какому бы риску ни подвергалась твоя карьера, повторяй ему это. Столько раз, сколько потребуется.
- Конечно, обещаю.
- Спасибо.
Несколько секунд они оба молчали. Эта беседа с самого начала вызывала неловкость, а теперь, кажется, она зашла в тупик.
- Можно задать вам личный вопрос, Акбалик? - прервал молчание Деккерет.
- Не возражаю.
- Меня беспокоит то, как вы хромаете. Наверное, у вас с ногой что-то серьезное. Вам ведь очень больно, правда?
- Ты говоришь точно как Престимион. Моя нога, моя нога, моя нога! Послушай, Деккерет, с моей ногой все будет нормально. Она не отвалится или что-то в этом роде. Пока я бродил по болоту Стойензара, меня укусил жалкий крабик, и рана воспалилась. Да, она болит, так что я уже несколько дней хожу с палкой. Но рана заживает. Еще несколько дней, и я буду в порядке.
Хорошо? Достаточно поговорили о моей ноге? Давай теперь поговорим о чем-нибудь веселом. О твоем отпуске в Сувраэле, например…
Еще стоит раннее утро, а горький запах дыма уже портит сладкий, свежий воздух, подумал Престимион.
Наступил день отъезда Вараиль в Замок. Караван из семи экипажей выстроился перед Хрустальным павильоном: один королевский, большой экипаж для Вараиль и Акбалика, четыре поменьше - для их охраны, и два - для багажа. Чем скорее Вараиль вернется за надежные стены Замка, стоящего высоко над бурными событиями, происходящими во многих городах внизу, тем будет лучше. Престимион надеялся, что он сам вернется туда еще до того, как на свет появится юный принц. Они решили назвать его Тарадатом, в честь погибшего дяди, которого мальчик никогда не увидит;
- Жаль, что ты не едешь со мной, Престимион, - сказала Вараиль, когда они вышли из павильона и подошли к ожидающим их экипажам.
- Мне тоже жаль. Дай мне сначала разобраться с прокуратором, а потом я приеду.
- Ты собираешься отправиться за ним с эти джунгли?
- Акбалик настаивает, что я не должен этого делать. А кто я такой, чтобы не подчиниться приказу Акбалика? Нет, Вараиль, я не поеду туда сам. Я хочу, чтобы мать была рядом со мной, когда мы доберемся до Дантирии Самбайла и раздавим его, а Стойензар не место для нее. Поэтому я сдался. Но скажу тебе, что мне не нравится быть запертым в Стойене, пока Гиялорис, Септах Мелайн и Навигорн потеют, пробираясь сквозь опасные джунгли в поисках…
Она прервала его смехом.
- Ох, Престимион, не будь таким мальчишкой! Может быть, те коронали, о которых мы читали в «Книге Изменений», отправлялись когда-то в леса и сражались в страшных битвах против чудовищ, которые там обитали, но теперь так не поступают. Разве лорд Конфалюм отправился бы бродить по джунглям, если бы ему пришлось вести войну? А лорд Пранкипин? - Она пристально посмотрела на него. - Ты не поедешь, правда?
- Я только что объяснил тебе, почему не могу ехать.
- «Не могу» не обязательно означает «не поеду». Ты можешь решить, что тебе не так уж нужна рядом леди Терисса, пока идет война. В этом случае ты оставишь ее в Стойене и все равно отправишься в джунгли, когда мы с Акбаликом будем далеко?
Эти слова заставили его смутиться. Он не больше других стремился лезть в эти чудовищные джунгли.
И он понимал, что жизнь короналя нельзя так легкомысленно ставить на карту. Это не гражданская война, когда он был всего лишь частным лицом, стремящимся свергнуть узурпатора. Теперь он стал законным и священным правителем. Но вести войну через представителей на расстоянии двух тысяч миль, пока его друзья рискуют своей жизнью среди болотных крабов и пилообразных трав…
- Если мне почему-либо станет необходимо поехать туда, совершенно необходимо, то я поеду, - ответил, наконец, Престимион. - А иначе - нет. - Он легонько прикоснулся ладонью к ее животу. - Поверь мне, Вараиль, я и сам хочу вернуться в Замок целым и невредимым до рождения Тарадата. Я не стану рисковать, если только у меня будет хоть какой-то выбор. - Он взял ее руку и поцеловал кончики пальцев, а потом подвел к экипажу - Тебе надо отправляться. Но где же Акбалик? Он уже должен быть здесь.
- А вон там не он? Вон там, вдалеке?

Предыдущая страница 29 Следующая страница


Лорд Престимион 30

Она указала на человека с тростью в противоположном конце площади. Он шел очень медленно, время от времени останавливался, чтобы отдохнуть и снять нагрузку с левой ноги. Престимион гневно уставился на него. Его беспокоило заражение в ноге Акбалика. Магия вруунов не всесильна, этот человек должен попасть в руки лучших хирургов Замка. Акбалик значил для него очень много. Престимион подумал о том, насколько в действительности серьезна рана.
- Ему потребуется целая вечность, чтобы добраться сюда, - сказал он. - Почему бы тебе не посидеть в экипаже, Вараиль? Тебе не слишком полезно стоять. - Она улыбнулась и села в машину.
Как раз в этот момент Престимиону в голову пришла одна мысль, которая вертелась у него в голове многие недели; он то вспоминал, то забывал кое о чем спросить ее. Поэтому он сунул голову в экипаж - Еще один вопрос перед отъездом, Вараиль. Ты помнишь, когда мы были во Внутреннем храме и я рассказывал вам с матерью о стертых воспоминаниях, я назвал имя сына лорда Конфалюма, который захватил трон, Корсибара? Ты выглядела изумленной, когда я. его произнес. Почему?
- Я уже слышала это имя. От моего отца, во время его бредовых речей. Кажется, он считал, что Конфалюм все еще корональ, а я сказала, что нет, у нас новый корональ, и он ответил: «Ах, да, лорд Корсибар». «Нет, отец, - возразила я, - новый корональ - лорд Престимион, нет такого человека, как лорд Корсибар». Я думала что в нем говорит безумие. Но потом, когда ты рассказал нам, что узурпатора, имя которого стерли со страниц истории твои маги, звали Корсибар…
- Да, понимаю, - ответил Престимион. Его внезапно охватила дрожь дурного предчувствия. - Он знал это имя. Он вспомнил Корсибара. Интересно, может ли быть так, что забвение исчезает и истинное прошлое прорывается сквозь него?
Только этого сейчас и не хватало, подумал он. Но возможно, только у тех, кто дошел до крайней степени безумия, бывают подобные вспышки воспоминаний, а их слова никто не примет всерьез. «Во время бредовых речей моего отца», как только что выразилась Вараиль.
Даже в этом случае такую возможность нельзя упускать из виду. Надо будет проконсультироваться насчет этого с одним из магов, подумал он: с Мондиганд-Климдом или с Хезмоном Горсом.
Эту проблему придется отложить на потом. Акбалик наконец-то подошел к ним.
Он сверкнул широкой, но малоубедительной улыбкой.
- Все готовы, не так ли? - весело воскликнул он, но его веселость явно была наигранной.
- Готовы и ждут тебя. Как твоя нога? - спросил Престимион. Ему показалось, что нога Акбалика распухла еще больше, чем накануне. Или это всего лишь иллюзия?
- Нога? Нога в полном порядке, милорд. Всего лишь немного покалывает, то там, то тут. Еще несколько дней…
- Да, - перебил его Престимион. - Всего лишь немного покалывает. Мне кажется, я заметил пару раз, как ее немного покалывает, пока ты пересекал площадь. Не теряй времени, когда приедешь в Замок, и сразу же покажи ногу врачам, понял? - Он отвел глаза, чтобы не видеть, с каким огромным трудом Акбалик залезает в экипаж. - Счастливого пути! - крикнул он. Вараиль и Акбалик помахали ему рукой. Двигатели экипажа зажужжали. Другие экипажи каравана тоже ожили. Престимион стоял на площади и долго еще глядел на восток после того, как караван исчез из виду.

10

- Скажи честно, - спросил Септах Мелайн, - ты когда-нибудь думал, что снова увидишь эту часть планеты?
- Почему бы и нет? - ответил Гиялорис. Они снова въезжали в тропические джунгли Каджит-Кабулона, проделав тот же путь на юг через Байлемуну, Кетерон и Арвианду, что и два года назад. Но в тот раз они сопровождали Престимиона в короткую исследовательскую экспедицию, а теперь выступили во главе крупного вооруженного отряда. - Мы служим короналю. Престимион приказывает нам идти сюда, и мы идем. Он хочет, чтобы мы шли туда, и мы идем туда. Если для этого надо десять раз в год совершать поездки в Кетерон или пятнадцать - в Валмамбру, какая нам разница?
Септах Мелайн рассмеялся.
- Тяжелый ответ на легкий вопрос, «мой друг.
Я только хотел сказать: мир так велик, что никто не надеется посетить одно и то же место дважды. Если только не путешествовать взад-вперед по городам Горы. Но вот мы здесь, пробираемся по грязи пропитанного водой Каджит-Кабулона во второй раз за три года.
- Повторяю, - проворчал Гиялорис. - Мы здесь, потому что лорду короналю Престимиону хочется, чтобы мы прибыли в Стойензар, а кратчайший путь от Замковой горы до Стойензара лежит через Каджит-Кабулон. Не вижу смысла в твоем вопросе. Но ты ведь не в первый раз открываешь рот только для того, чтобы произвести какой-нибудь шум, не так ли, Септах Мелайн?
- Думаешь, - вмешался Навигорн, в основном для того, чтобы разрядить растущее напряжение, - что человек может прожить столько, чтобы повидать весь мир? Я не имею в виду просто добраться отсюда до дальнего конца Зимроэля: все коронали проделывают это, когда совершают большое торжественное шествие. Я имею в виду повидать все места, все провинции, все города, от восточного побережья Алханроэля до западного берега Зимроэля, и от земли на северном полюсе до нижнего края Сувраэля.
- Думаю, на это понадобится лет пятьсот, - сказал Септах Мелайн, - Никто из нас столько не проживет, как я подозреваю. Но, понимаешь, Престимион пробыл короналем лишь короткое время, а Гиялорис и я уже побывали далеко на востоке Алханроэля, потом спустились на юг до самого Сиппульгара, а теперь мы будем иметь огромное удовольствие посетить прекрасный Стойензар…
- Ты сегодня мне действуешь на нервы, Септах Мелайн, - перебил его Гиялорис. - Лучше я поеду в другом экипаже.
Но не сделал попытки остановить экипаж и выйти, и они поехали дальше. Навес листвы над головой стал плотнее. Здесь мир был зеленым, не считая случайного контрастного пятна ярко окрашенных грибов на стволах деревьев, в основном алых в этой части леса, иногда ярко-желтых, ярче серной желтизны Кетерона. Несмотря на начало второй половины дня, солнце уже не проглядывало сквозь плотное сплетение лиан, соединяющих вершины высоких стройных деревьев по сторонам дороги. Нескончаемый дождь выбивал постоянную дробь и делал всех раздражительными: легкий дождик, ровный, но продолжающийся час за часом без остановки.
Длинная шеренга экипажей вытянулась за ними.
Каждый был украшен символом Лабиринта понтифекса, поскольку официально это была не армия, а лишь миротворческие силы, проводящие полицейскую операцию, и, по крайней мере официально, ею командовал понтифексат. Вся система поддержания порядка относилась к ведению понтифексата. На Маджипуре не существовало армий, только войска понтифексата, в задачу которых входило сохранение мира. У короналя не было собственных войск, кроме тех, которые служили для охраны Замка. Та армия, которую Корсибар послал против Престимиона во время гражданской войны, являлась сильно увеличенной охраной короналя, что, наверное, противоречило конституции. Армия, собранная Престимионом во время кампании против узурпатора, была добровольной милицией.
Вероятно, эксперт по конституции, который по уши погрузился в различные законы, декреты и уложения, нашел бы возражения по поводу законности этого военного подразделения. Септах Мелайн реквизировал эти войска у Вологаца Сара, представителя понтифекса в Замке, предъявив ему указ, подписанный им самим как Верховным канцлером и Гиялорисом как Великим адмиралом, которые действуют от имени отсутствующего лорда Престимиона, а также, для верности, еще и Навигорном и принцем Сирифорном.
- Мне придется послать его в Лабиринт для утверждения, разумеется, - сказал Вологац Cap.
- Да. Пожалуйста, конечно. Но нам необходимо выехать в Стойензар немедленно, и мы заберем войска из всех гарнизонов понтифексата на пути. Так что, если вы поставите здесь свою подпись и дадите нам разрешение на мобилизацию войск - исключительно временно, - не дожидаясь окончательного одобрения понтифекса…
При этом Септах Мелайн достал второй экземпляр указа, идентичный первому, - Это в высшей степени незаконно, Септах Мелайн!
- Да. Я полагаю, вы правы. Вам надо подписать вот здесь, прямо над печатью понтифекса, которую мы уже приложили к документу, чтобы избавить вас от лишних хлопот.
В награду за сотрудничество Септах Мелайн избавил Вологаца Сара от необходимости предоставить офицеров понтифекса для участия в военных действиях против Дантирии Самбайла. Будет проще, сказал он, если ответственность за командование ляжет на плечи доверенных людей самого короналя. Непомерная наглость подобной просьбы окончательно добила одураченного Вологаца Сара.
- Как пожелаете, - пробормотал он, отказавшись от всякого сопротивления, и нацарапал свою подпись на указе.
Наступил четвертый день их путешествия по дождливому Каджит-Кабулону. Они свернули с основного тракта, который опять привел бы их в столицу провинции, к плетеному дворцу принца Тацтаца, и теперь осторожно пробирались по пропитанной водой проселочной дороге, ведущей немного западнее. Все в этой части влажных джунглей росло с тропическим избытком. Плотные клочки колючего лиловатого мха гирляндами свисали с деревьев в таком количестве, что трудно было понять, как они еще не погубили эти деревья. Яркие пятна красных лишайников облепили все скалы; длинные плети грибницы уродливо раздутых синих грибов свивались в кольца вдоль дороги, словно спящие змеи. Дождь лил не переставая.
- Он когда-нибудь прекращается? - спросил Навигорн. Он единственный из них троих не бывал раньше в Каджит-Кабулоне. - Клянусь Повелительницей, эта погода может свести с ума!
Септах Мелайн бросил на него задумчивый взгляд.
Странные приступы конвульсий, мучившие Навигорна почти с самого начала эпидемии безумия, все еще время от времени беспокоили его, особенно в периоды большого напряжения сил. Не доведет ли его до очередного приступа упорно барабанящий дождь? Это было бы очень некстати в тесном экипаже.
Вероятно, подумал Септах Мелайн, разумнее было бы Навигорну остаться в Замке и снова замещать короналя, чем подвергать себя тяготам этой экспедиции. Но он настоял на поездке. Он по-прежнему считал свою репутацию сильно подмоченной бегством прокуратора из туннелей Сангамора. Точно такое же бегство Венгенара Барджазида и его сына из той же тюрьмы, хотя Навигорна никак нельзя было считать ответственным за него, пробудило в нем прежнее чувство вины и стыда. Дантирия Самбайл не доставлял бы им сейчас неприятностей, если бы он сумел удержать его под замком в подземелье. И поэтому, очевидно в качестве некоего искупления, он настоял на своем участии в экспедиции. На бедного легкомысленного Сирифорна в конце концов свалились обязанности правителя на время их отсутствия, хотя ему в какой-то степени должен помогать брат Престимиона Теотас. Но влияние атмосферы тропического леса сказывалось на Навигорне. Септах Мелайн с беспокойством смотрел вперед, с надеждой ожидая появления солнца.
Он повернулся к Гиялорису.
- Как насчет того, чтобы спеть, адмирал? Какую-нибудь веселую балладу, чтобы время шло быстрее! - И он с жаром затянул мелодию тысячелетней давности:
Когда-то метаморфов край
Лорд Варгац посетил
И дать ему глоток вина
Хозяев попросил.
Гиялорис, способности к пению которого были не лучше, чем у большой жабы с горы Кунамолгой, скрестил руки на груди и сердито посмотрел на Септаха Мелайна, словно тот сам сошел с ума. Но Навигорн ухмыльнулся и тут же подхватил:
Коварный сок из ягод глаг
Не всякий пить бы стал,
Но осушил бокал до дна
Бесстрашный корональ.
- Мне ваше нравится вино, -
Лукаво произнес, -
Но все же…
- Если вы на секунду прекратите орать, - сказал Гиялорис, - то мы сможем обсудить, по какой дороге нам ехать. Кажется, здесь развилка. Или это не имеет значения, если мы будем петь достаточно громко?
Септах Мелайн оглянулся. С ними ехал вруун-проводник, Галиелбер Дорн, но маленькое существо скорчилось в хвосте экипажа, дрожа от лихорадки: вруун страдал от какой-то непонятной болезни. Влажный климат Каджит-Кабулона пришелся ему не по вкусу.
- Дорн! - крикнул Септах Мелайн. - По какой дороге ехать?
- По левой, - донесся уверенный ответ вместе со слабым стоном.
- Но нам нужно ехать на запад. Левый поворот уведет нас в другую сторону.
- Если вы знаете ответ, зачем спрашиваете? - ответил вруун. - Делайте что хотите. Тем не менее левый поворот приведет нас в Стойензар. - Он застонал и зарылся в груду одеял.
- Поехали налево, - пожал плечами Септах Мелайн и изменил курс экипажа. Будет здорово, подумал он, если вся процессия экипажей отправится по ложному пути. Но с проводником-врууном не спорят.
И действительно, левая дорога через несколько сот ярдов постепенно описала петлю и повернула назад.
Теперь Септах Мелайн видел, что она огибает заболоченное озеро, сильно заросшее плавучими растениями, которое преграждало путь в нужном направлении.
Огромная масса плавучих растений на озере выглядела угрожающе, даже хищно: спутанная масса, листья, напоминающие рога на многочисленных телах-спорах в форме чаш, узловатые, тонкие стебли, и все это темно-синего цвета на фоне более светлой, голубовато-зеленой воды. Огромные водные млекопитающие медленно перемещались и кормились среди них. Септах Мелайн понятия не имел, что это за звери. Их розоватые, цилиндрические тела были почти полностью погружены в воду Виднелись только округлые спины и выступающие перископы глаз на стебельках, да время от времени появлялась пара широких, фыркающих ноздрей. Они проделывали огромные бреши в ковре водяных растений, которые злобно извивались, когда животные хватали их, но иначе никак не реагировали.
На дальнем конце озера новая поросль уже поспешно заполняла оставленные животными пустоты, .
- Вы не чувствуете странного запаха? - спросил Навигорн.
Окна экипажа были герметичными. Но все равно слабый запах озера просачивался внутрь. Этот аромат невозможно было ни с чем спутать. Все равно что вдыхаешь пары из перегонного бака. Озеро бродило. Очевидно, одним из побочных продуктов дыхания этих водяных растений был алкоголь, и, не имея стока, само озеро превратилось в огромный бассейн с вином.
- Не снять ли пробу? - добродушно предложил Септах Мелайн. - Или мы слишком задержимся, если сделаем здесь остановку, как вы считаете?
- Ты готов залезть к этим розовым зверюгам ради глотка вина? - спросил Гиялорис - Да. Думаю, готов.
Ну, так вот: становись на колени и пей, сколько пожелаешь! - Он дернул за ручку управления винтом, и экипаж начал замедлять ход.
- Ваша постоянная враждебность начинает мне надоедать, адмирал Гиялорис, - произнес Септах Мелайн.
- Ваш юмор уже давно начал мне надоедать, Верховный канцлер, - парировал Гиялорис.
Навигорн снова завел экипаж - Господа, прошу вас, господа…
Они двинулись дальше.
Теперь дождь ослабел. Они, наконец, выезжали из джунглей Каджит-Кабулона. Снова показалось ослепительное тропическое солнце, сверкающее прямо впереди по курсу, точно на западе. Золотой Сиппульгар и Аруачозианское побережье лежали на юге, а за ними раскинулись воды Внутреннего моря. Впереди их ждали полуостров Стойензар и Дантирия Самбайл.
Пикировке пришел конец. Для всех территория была новой, и с каждой уходящей милей пейзаж становился все более чуждым и угрожающим. Дорога сузилась и превратилась в тропинку, по которой с трудом могли пробраться экипажи. Местами она полностью заросла, и им приходилось останавливаться и расчищать для себя путь с помощью энергобластеров. А через некоторое время дорога и вовсе исчезла, и необходимо было пробивать дорогу при помощи основной тяги экипажей, часто останавливаясь, чтобы рубить лианы и даже деревья, которые преграждали путь вперед.
Здесь дождя не было, но эта местность оказалась даже более влажной, чем в Каджит-Кабулоне. Постоянный плотный туман висел повсюду. Сама почва испускала влажные пары, выбрасывая столбы пара вверх при малейшем прикосновении к ней солнечных лучей.
С каждой ветки каждого дерева свисали покрывала из мохнатых растений-паразитов. И сами деревья выглядели порождениями кошмара. Одни, которые сами по себе уже являлись целым лесом, выбрасывали тысячи тонких вертикальных побегов из одного толстого горизонтального ствола, который тянулся, словно черный канат, по земле на протяжении целой мили. Другие росли корнями вверх, которые поднимались на десять - пятнадцать футов над землей и раскачивались, словно ловили пролетающих птиц. Третья разновидность деревьев, казалось, растаяла и растеклась у основания, так как их ствол выходил из раздутой деревянной массы по крайней мере пятидесяти футов в поперечнике и выше роста самого высокого человека.
Были там и просто курьезные вещи, странные и любопытные, не представляющие опасности для путешественника. И были другие, которые даже привлекали своей странностью, как то дерево, с которого на концах длинных плетей свисало множество ярких желтых цветов, подобно многочисленным фонарикам, или еще одно, похожего строения, с висящими сине-серыми семенными коробочками, издающими на ветру приятный звон. Немного дальше они наткнулись на огромную рощу деревьев, которые на восходе солнца расцвели все одновременно. Септах Мелайн, который рано встал, видел, как это произошло.
- Посмотрите! - закричал он и разбудил остальных, когда повсюду вокруг них начали одновременно распускаться гигантские ярко-красные цветы, создавая симфонию цвета, единую гамму красок. Весь день они ехали по этому волшебному лесу цветущих деревьев, но в сумерки лепестки начали опадать тоже почти одновременно, как и распускались, и к рассвету все облетели, а землю покрыл розовый ковер.
Но по мере продвижения на запад такие мгновения прекрасного случались все реже и реже, а то, что им теперь встречалось, выглядело все более угрожающим.
Сначала появилось несколько манкулейнов, мрачно крадущихся в подлеске: это были одиночные длинноносые, многолапые создания, медлительные и робкие, с узкими красными ушами. Они были целиком покрыты длинными желтыми иглами, острыми, как стилет. Их черные кончики легко ломались при малейшем прикосновении, казалось, даже от одного взгляда на них, и могли глубоко вонзиться в тело, словно обладали собственным разумом и волей.
Потом они заметили круглых волосатых насекомых с двойным рядом злых глаз, которые поедали маленького миккинонга, повредившего одну из своих хрупких ног: за считанные секунды от него остались лишь голые кости. А потом, на открытой поляне в лесу, путешественники встретили рой энергетических созданий, каждое из которых представляло собой сверкающую белую вспышку, не крупнее большого пальца.
Когда они поняли, что замечены, они быстро вытянулись в горизонтальные тела длиной в два ярда и заплясали в воздухе отдельными группами на расстоянии сотни ярдов. Один неосторожный офицер подошел к ним слишком близко, и они с диким радостным жужжанием обрушились на него, окружили в таком количестве, что его совсем невозможно было разглядеть внутри этого облака мечущихся полосок света, а когда они взлетели опять, от него ничего не осталось, кроме почерневших угольков.
Энергетические создания больше не появлялись. Но жара и влажность, невыносимые с того момента, как экспедиция въехала на полуостров, с каждой милей все возрастали. Они теперь находились уже недалеко от берега. Здесь ветер дул прямо из Сувраэля, так что палящий жар южного континента смешивался с парами, поднимающимися из теплого моря, которое разделяло континенты, и превращал воздух стойензарских приморских низин в соленый суп.
Всевозможные насекомые стали здесь огромными и могучими: мясистые твари с колючими лапами и щелкающими челюстями ползали повсюду по мокрой песчаной грязи, заменявшей в этих местах почву. Показались первые болотные крабы - злобные пурпурные ракообразные огромных размеров, наполовину зарывшиеся в болотистую почву. Здесь также росли рощи знаменитых плотоядных растений Стойензара, тварей, постоянно растущих на одном месте и получающих пищу посредством фотосинтеза, но имеющих руки из плоти, которые медленно шарили вокруг, и в верхних отделах их трубчатых тел ряд блестящих глаз, под которыми находился щелеподобный рот. Они были разных размеров и поворачивались в сторону путешественников, разглядывая их, когда экипажи проезжали мимо. Галиелбер Дорн сказал, что они хватают и пожирают любое не очень крупное животное, до которого могут дотянуться своими жадными руками-ветками.
- Нам следовало бы их сжечь, - пробормотал Гиялорис, содрогаясь.
Но они понимали, что энергобластеры понадобятся им для более важных целей. Теперь они ехали по зарослям манганозовых пальм, некрасивых, поникших деревьев, которые росли так тесно, что образовывали почти непроницаемую стену. На этих деревьях вырастали пучки длинных, изогнутых, похожих на перья листьев, обрамленных по краям поразительно острыми кристаллическими клетками. Малейшего дуновения ветра хватало, чтобы эти листья шевелились и трепетали. Едва заметное прикосновение к ним оставляло кровоточащую царапину. При более сильном порыве ветра эти деревья были способны отрезать руку, ногу и даже голову.
Теперь путешествие стало воистину ужасным. Дороги совсем не было, и, чтобы пробраться сквозь лес пальм-пил, оставалось только выйти из экипажей и расчищать дорогу энергобластерами. Но каждый такой залп, потраченный здесь, означал, что их оставалось все меньше для сражения с войсками Дантирии Самбайла.
В конце концов, подумал Септах Мелайн, дойдет до необходимости продвигаться сквозь эти деревья пешком, готовясь в любой момент нарваться на засаду и схватиться врукопашную с людьми прокуратора. А они должны были уже хорошо изучить эти места, которые нам совершенно не знакомы, размышлял он. В любом случае, преимущество будет на их стороне.
Однако он держал свои мысли при себе. Вслух произнес только:
- Это идеальное место для лагеря Дантирии Самбайла. Именно такое в его духе: все здесь дышит упрямством, злобой и угрозой, как и он сам.

11

В городе Стойен было тихо, до рассвета оставался еще по крайней мере час. Престимион почти совсем не спал. Сейчас он стоял у большого полукруглого окна своей спальни на самом верху Хрустального павильона и пристально смотрел на восток, словно одной силой взгляда мог ускорить восход солнца.
Там, на востоке, под покровом темноты, словно саваном окутавшей западный Алханроэль, сейчас решалось будущее Маджипура. Там пишется история правления короналя Престимиона. Весь период, который будет носить его имя, определится в течение нескольких следующих недель. А он почему-то находится в Стойене, за тысячу миль от места действия, и позволяет другим действовать от его имени. Он - запасной игрок в собственной судьбе. Как он допустил, чтобы такое произошло?
Там затаился Дантирил Самбайл, подобно злобному пауку в центре паутины, которую он сплел в опасных джунглях полуострова Стойензар. Он был готов начать разрушительную войну, которую планировал с момента своего бегства из туннелей Сангамора. И там находились Септах Мелайн, Гиялорис и Навигорн, с запада прокладывающие дорогу к прокуратору сквозь джунгли во главе вооруженного отряда, пока второй отряд солдат двигался с востока через тот же полуостров к той же цели. Эту армию должен был вести сам корональ или в худшем случае Акбалик или Абригант, но вместо них ею командовал какой-то капитан понтифексата, чьего имени Престимион был не в состоянии помнить больше двух дней кряду.
Престимиона приводило в ярость то, что он попал в ловушку в этом Стойене и не мог разместить ни себя, драгоценного помазанника, ни свою мать поближе к опасной зоне. Абригант уже вернулся в Малдемар, выполнять обязанности принца, свалившиеся на него после того, как старший брат стал короналем. А Акбалик, на которого Престимион в последнее время полагался до такой степени, что начал думать о нем, как о своем преемнике, сейчас находился где-то в центре Алханроэля и ехал в Замок, измученный полученной в джунглях раной, которая могла оказаться смертельной.
Престимион постарался убедить Акбалика, что ему необходимо сопровождать леди Вараиль в Замок и ждать там рождения ребенка, точно так же, как Акбалик постарался убедить короналя, что его рана не так уж серьезна. Но никто из них не поддался обману. Кроме Акбалика, много других офицеров могли сопровождать Вараиль в путешествии по Алханроэлю. Акбалик отправился с ней, а не возглавил атаку на лагерь Дантирии Самбайла потому, что яд болотного краба с каждым днем все глубже проникал в его тело, а врачи, которые могли его спасти, находились на другом краю планеты, на Замковой горе.
Если Акбалик умрет…
Престимион прогнал от себя эту мысль. У него сейчас и так достаточно забот, чтобы размышлять над подобными несчастьями. В данный момент другие любимые его друзья рисковали своей жизнью в Стойензаре, пока сам он застрял здесь. Он был вне себя от ярости. при мысли о том, что должен оставаться в тылу, в безопасности, где его священную персону будут оберегать от превратностей боя. А Дантирия Самбайл, несомненно, понимает, что приближается момент расплаты, и, весьма вероятно, готовится выйти из своего укрытия и обрушиться на них со всей своей дьявольской яростью.
Самое главное - эта эпидемия безумия, которая постепенно расползалась по планете, словно злокачественная опухоль, угрожая рассудку каждого ее обитателя, за которую один лишь Престимион нес ответственность, какими бы невинными ни были его побуждения.
Какой мир он создал в тот ужасный день у Тегомарского гребня для своего сына, который скоро появится у «них с Вараиль? Какое наследство оставит лорд корональ Престимион миру, кроме самого ужасающего хаоса? По сравнению с этим жалкие потуги прокураторы Ни-мойи выглядели пустяком. Легко можно было предвидеть поражение и свержение Дантирии Самбайла в результате схватки с войсками, сейчас стягивающимися к его лагерю. Но безумие - безумие! - он сам сошел с ума, когда принимал подобное решение!
В дверь его спальни постучали.
Престимион отвернулся от окна. Неужели кто-то пришел к нему в столь ранний час? Что еще это может быть, как не известие о какой-то новой катастрофе?
- Да? - хрипло крикнул он. - Что такое?
Из коридора донесся голос Нилгира Сумананда.
- Милорд, прошу прощения за беспокойство, но принц Деккерет прибыл, чтобы встретиться с вами, и не может ждать. Дело очень срочное, так сказал мне принц, - произнес слуга с легким сомнением в голосе.
А потом другой голос, голос Деккерета, с нетерпением прибавил:
- Нет-нет, не принц Деккерет. Просто Деккерет, и все.
Престимион нахмурился. Его одежда измялась, лицо осунулось после долгой, бессонной ночи.
- Попроси его подождать, пока я немного приведу себя в порядок, - Я могу сказать ему, если желаете, чтобы он пришел попозже.
Кажется, Деккерет опять что-то начал говорить, тихим, настойчивым голосом что-то объяснять Нилгиру Сумананду. Престимион подавил раздражение. Это может продолжаться все утро, если он не вмешается. Он подошел к двери и распахнул ее. Нилгир Сумананд, еще не совсем проснувшийся, моргал и взглядом просил у него прощения. Деккерет стоял прямо за спиной старика, возвышаясь над ним, подобно стене.
- Видите ли, милорд, - сказал Нилгир Сумананд, - он поднял меня с постели и очень настойчиво заявил…
- Да. Я понимаю. Все в порядке. Ты можешь идти, Нилгир Сумананд.
Престимион поманил Деккерета, приглашая войти.
- Мне очень жаль, что сейчас столь ранний час, милорд, - начал Деккерет. - Но ввиду серьезности ситуации и важности этих новых событий, я подумал, что будет ошибкой ждать до…
- Все это не важно, Деккерет, переходи к делу. Если ты попытаешься оправдываться еще раз, я просто взорвусь. Расскажи мне, в чем дело.
- Один человек пришел к нам ночью из лагеря прокуратора. Думаю, вас очень заинтересует то, что он принес. Очень заинтересует, ваша светлость!
- А, вот как? - бесцветным голосом отозвался Престимион. Он уже жалел, что позволил так бесцеремонно ворваться к себе. Очевидно, Дантирия Самбайл прислал послание. Возможно, ультиматум. В любом случае, это могло немного подождать.
Но Деккерет дрожал от едва сдерживаемого возбуждения, и это лишь усугубляло положение. Внезапно Престимион ощутил почти парализующую, огромную усталость. Бессонная ночь, напряжение последних недель, груз сомнений и вины, которые мучили его в последнее время, все это навалилось на него сейчас. А в юношеской кипучей энергии Деккерета, в его неловкой, жеребячьей готовности угодить было нечто такое, от чего усталость Престимиона лишь росла. Он и сам был еще сравнительно молодым; но сейчас ощущал себя почти таким же старым, как Конфалюм. Словно Деккерет, ворвавшись сюда, полный энергии, силы, надежды, за несколько секунд лишил его еще оставшихся жизненных сил.
Было бы глупо и жестоко, понимал Престимион, прогнать сейчас Деккерета. И это предполагаемое послание прокуратора, хотя оно, вероятно, было просто еще одним длинным, полным сарказма письмом, стоило хотя бы выслушать. И Престимион утомленным жестом приказал Деккерету продолжать.
- Когда мы были во Внутреннем храме, милорд, вы рассказывали мне, что надевали серебряный обруч вашей матери, Хозяйки, и заглядывали в мысли всей планеты, как она делает каждую ночь. Вы сказали, что условно быть Божеством. Обруч позволяет Хозяйке в одно и то же мгновение находиться во всех местах Маджипура. И все же, сказали вы, тот, кто надел обруч, не становится всесильным Божеством. Хозяйка может проникнуть в мысли спящего и участвовать в его снах, передавать ему некоторые собственные мысли, руководить, даже дарить утешение. Но сама создать сон и внедрить его в мозг спящего - нет. Отдавать спящему приказы, которым он должен повиноваться, - нет.
Я правильно понял, милорд?
Престимион кивнул. Он с великим трудом сдерживал нетерпение.
- А я вам сказал тогда, милорд, что то устройство, которым воздействовал на меня Венгенар Барджазид в Сувраэле, гораздо более мощное, чем у Хозяйки, и что если он объединится с Дантирией Самбайлом, они вместе разнесут всю планету на куски И как мы недавно узнали, ваша светлость, Барджазид добрался до лагеря прокуратора и начал использовать свое дьявольское устройство в интересах Дантирии Самбайла.
Престимион снова коротко кивнул.

Предыдущая страница 30 Следующая страница


31 Роберт Сильверберг

- Ты рассказываешь мне много такого, что я уже знаю, Деккерет. Чего ты этим добиваешься? Ты сказал, что пришло послание от Дантирии Самбайла?
- О, нет, ваша светлость, я такого не говорил. Не от Дантирии Самбайла, а из его лагеря, и не послание, а посланец. Можно мне пригласить его сюда, милорд?
Он ждет за дверью.
Все более и более загадочно. Престимион согласился, махнув рукой.
Деккерет подошел к двери и позвал кого-то.
Вошел мальчик лет пятнадцати-шестнадцати, стройный, с жестким взглядом, хорошо владеющий собой. т Что-то знакомое было в чертах его лица - это тонкие губы, узкий подбородок. Он больше походил на уличного попрошайку: сильно загорелый, едва прикрытый рваными лохмотьями, его щеки и лоб были покрыты шрамами от едва заживших царапин, словно он не так давно пробирался сквозь колючие заросли. На его левой руке висел большой джутовый мешок.
- Милорд, - сказал Деккерет, - это Динитак Барджазид, сын Венгенара Барджазида.
Престимион задохнулся от удивления.
- Если это какая-то шутка, Деккерет…
- Отнюдь, ваша светлость.
Престимион пристально посмотрел на парня, а тот, в свою очередь, разглядывал его со странным выражением, в котором смешались одновременно благоговение и вызов. И он явно был сыном своего отца! Перед Престимионом стоял человек, очень похожий на старшего Барджазида. Вся яростная решимость Венгенара Барджазида и его жгучая энергия проступали на напряженном лице парня. Но ему недоставало некоторых ключевых особенностей внешности его отца. Ему недостает коварства, подумал Престимион, он не излучает утонченного лицемерия Венгенара Барджазида; во взгляде мальчика отсутствует предательский блеск.
Несомненно, со временем все это в нем появится. Или возможно, в этом мальчике, который искуснее умеет скрывать внутреннюю тьму, старый Барджазид создал улучшенную модель самого себя.
- Ты объяснишь? - через некоторое время произнес Престимион. - Или мы будем и дальше стоять вот так?
Но Деккерета торопить было бесполезно. Он явно намеревался вести разговор в собственном ритме.
- Я хорошо знаю этого парня, милорд. Я встретил его впервые в Сувраэле, во время того путешествия, которое совершал по пустыне, когда его отец развлекался, играя с моими мыслями. И когда я выхватил у отца машину для похищения снов и сказал, что отвезу ее - и его тоже - на Замковую гору, чтобы показать короналю и совету, именно этот парень заставил старого Барджазида подчиниться. «Мы должны поехать, - сказал он. - Это для нас редкая возможность».
- Возможность причинить зло Замку?
- Нет, ваша светлость. Вовсе нет. Старик, милорд, - он негодяй. У него на уме нет ничего, кроме зла. Но этот мальчик совсем другой.
- Неужели?
- Пусть он сам расскажет, - предложил Деккерет.
Престимион почувствовал, как у него тяжелеют веки. Чего ему действительно хотелось больше всего, это отослать этих двоих и немного поспать. Но нет, нет: он обязан проникнуть в суть этой тайны. Он знаком велел молодому Барджазиду говорить.
- Милорд… - начал мальчик.
Он перевел взгляд с Престимиона на Деккерета и обратно. Любопытно, подумал Престимион, как меняется его лицо, когда он поворачивается от одного к другому. На Престимиона он смотрел с глубоким уважением, почти с раболепием. Но то было мимолетное и механическое выражение, автоматическое признание подданным присутствия короналя Маджипура, и ничего больше, и Престимиону даже показалось, что он заметил в этом скрытую обиду, нежелание полностью признать ту власть, которую имеет над ним корональ.
Когда же Динитак Барджазид смотрел на Деккерета, глаза мальчика вспыхивали и выражали просто обожание. Его завораживала физическая сила Деккерета, его харизма, его энергия. Возможно, это потому, что они близки по возрасту, подумал Престимион. Он смотрит на меня, как на представителя старшего поколения. Но это было грустным показателем того, что его собственная юношеская энергия уходит после самых первых лет на вершине власти.
- Милорд, - заговорил Барджазид, - когда мы с отцом прибыли в Замок, я надеялся, что мы сможем предложить вам машину для управления снами, что сможем поступить к вам на службу и стать нужными для вас. Но по какому-то недоразумению нас арестовали. Это глубоко огорчило моего отца, хотя я не уставал повторять ему, что произошла ошибка.
Да, подумал Престимион. И я мог бы сказать тебе, чья это ошибка.
- Потом мы бежали. Мы сумели это сделать с помощью старого друга отца. Но люди прокуратора Нимойи тоже в этом участвовали. Он пользуется влиянием среди стражи Замка, знаете ли. - Престимион переглянулся с Деккеретом, но промолчал. - И поэтому мы бежали именно к прокуратору, который казался нашим единственным союзником, - продолжал мальчик. - В его лагерь на полуострове Стойензар. И там мы узнали, что прокуратор планирует начать войну против вашей светлости и против его величества понтифекса и стать владыкой планеты.
Престимион подумал, что это очень звучное выражение: владыка планеты. Он очень хорошо говорит, сказал себе Престимион. Несомненно, парень неделями репетировал эту небольшую речь.
Но ему было очень трудно сосредоточиться. Его захлестнула новая волна усталости. Он осознал, что начал ритмично покачиваться взад и вперед, чтобы не уснуть.
- Милорд? - спросил мальчик. - Вам нехорошо, милорд?
- Всего лишь немного устал, вот и все, - ответил он. Собрав все свое самообладание, он заставил себя почти проснуться. Очень наблюдательный мальчик, если во время своей речи заметил, что я ослабел, подумал Престимион. Он налил себе воды. - Сколько тебе лет, парень?
- В следующем месяце будет шестнадцать, милорд.
- Шестнадцать в следующем месяце. Интересно.
Ладно, продолжай. Дантирия Самбайл хочет стать властелином планеты, ты говоришь.
- Когда мы это услышали, я сказал отцу: «Для нас здесь нет будущего. Нас здесь ждут одни неприятности». И еще я ему сказал: «Нам не следует участвовать в этом мятеже. Корональ уничтожит этого человека, и нас уничтожат вместе с ним». Но мой отец полон гнева и обиды. Он не такой уж злой человек, просто сердитый. Его душа полна ненависти. Не знаю даже почему.
Когда я сказал, что мы должны покинуть лагерь Дантирии Самбайла, он меня ударил.
- Ударил?
Престимион сейчас же увидел ярость, вспыхнувшую в глазах парня.
- Это правда, милорд. Ударил меня наотмашь, как можно ударить дикого зверя, который укусил тебя за ногу. Сказал, что я глупец и ребенок, что я не способен разглядеть, где лежит истинная выгода, сказал, что… неважно, что он мне сказал, милорд. Ничего хорошего.
В ту же ночь я ушел из лагеря прокуратора и пробрался через джунгли. - Мальчик снова бросил взгляд на Деккерета, полный такого же обожания. - Я слышал, милорд, что принц Деккерет находится в городе Стойен. Я решил пойти к принцу Деккерету и поступить к нему на службу.
- К нему на службу, - повторил Престимион. - Но не ко мне, а? Как это должно быть лестно для тебя, Деккерет. Мне следовало сказать «принц Деккерет». Поскольку все, по-видимому, считают тебя принцем, то, полагаю, мне придется сделать тебя принцем, когда мы вернемся в Замок. Что скажешь?
Обычно невозмутимый Деккерет казался шокированным.
- Милорд, я никогда не стремился…
- Нет-нет. Прости мой сарказм, Деккерет. - Наверное, я действительно очень устал, подумал Престимион, если говорю такие вещи. Он еще раз взглянул на Динитака Барджазида. - Продолжай. Итак, ты пробрался сквозь джунгли…
- Да, милорд. Не слишком приятное путешествие, милорд. Но мне пришлось его совершить. Показать сейчас, принц Деккерет? - спросил он, бросая взгляд в его сторону.
- Да, покажи.
Парень поднял джутовый мешок, до сего момента лежавший у его ног. Достал из него сложный округлый предмет: искусно переплетенные стержни и проволока из нескольких различных металлов: золота, серебра, меди и еще некоторых других. Среди них сверкали камни и кристаллы, сапфиры, изумруды и что-то похожее на гематит, закрепленный на внутренней поверхности в оправе их слоновой кости. Предмет был немного похож на королевскую корону или на какой-то магический прибор-талисман, такой, как рохилья, только немного покрупнее. Но на самом деле, догадался Престимион, это какой-то механизм.
- Это, - с гордостью произнес парень, протягивая эту вещь Престимиону, - одна из трех действующих моделей машины сновидений. Я взял ее из палатки отца в джунглях и благополучно принес сюда. И я готов показать вам, как ее использовать в войне против мятежников.
Это хладнокровное утверждение поразило Престимиона, словно гром среди ясного неба.
- Можно мне посмотреть на нее? - спросил он, немного придя в себя.
- Конечно, милорд.
Он вручил устройство Престимиону. Это была красивая блестящая штука сложной и изящной конструкции, легкая как перышко, которая, казалось, пульсировала под напором заключенной в ней энергии.
Престимион осознал, что уже видел нечто подобное. Во время гражданской войны, когда они стояли лагерем в лугах Марраитиса к западу от реки Джелум, накануне великого сражения, которое вскоре там разыгралось, он зашел в палатку врууна Талнапа Зелифора и увидел, как тот работает над устройством похожей конструкции. Вруун объяснил, что это устройство, когда он его усовершенствует, позволит ему усиливать волны, излучаемые мозгом других людей, и читать их самые потаенные мысли, и внедрять собственные мысли в их головы. Со временем он действительно усовершенствовал его, и в конце концов оно попало в руки Венгенара Барджазида, а теперь… теперь…
Престимион резким движением поднес аппарат к своей голове.
- Нет, милорд! - закричал юный Барджазид.
- Нет? Почему?
- Сначала нужно пройти обучение. В этом приборе скрыта огромная сила. Вы себе навредите, милорд, если просто наденете его на голову.
- Вот как? Возможно. - Он отдал механизм обратно мальчику так осторожно, словно тот мог вот-вот взорваться.
Возможно ли, подумал он, что этот юноша действительно принес ему то единственное оружие, которое способно дать ему надежду победить узурпатора?
А Деккерету он сказал:
- Как ты думаешь, с чем мы имеем дело? Этому парню можно доверять? Или это какая-то новая хитрость Дантирии Самбайла, который заслал его к нам?
- Поверьте ему, милорд, - ответил Деккерет. - О, умоляю вас, лорд Престимион, поверьте ему.

12

Путешественники, возвращающиеся из Стойена на Замковую гору, сначала двигались на восток вдоль побережья до Траймоуна, откуда можно было плыть на корабле вверх по реке Трей, пока она оставалась судоходной. Затем необходимо было отклониться к северу, чтобы обогнуть мрачную пустыню, которая окружала развалины Велализиера, древней столицы метаморфов. Дорога вела в широкую плодородную долину реки Ийянн, через которую они должны были переправиться у Трех Рек, там, откуда Ийянн поворачивает на север. Там они опять сворачивали на юг и попадали на поросшую травой равнину - в долину Глойна - и пересекали западную часть центрального Алханроэля, а потом прибывали в Сайсивондэйл, центр купечества срединных земель, откуда шел основной тракт к Горе.
Это была прямая дорога через самое сердце континента до подножия могучей громады.
Престимион снабдил Вараиль и Акбалика самым просторным экипажем для путешествия в столицу. Они ехали в комфортабельных условиях, на мягких подушках, а несколько неутомимых скандаров-водителей управляли большими и быстрыми машинами так, что они парили прямо над самой дорогой. Вооруженный эскорт из скандаров-воинов сопровождал их в нескольких бронированных экипажах. Три машины ехали впереди, а три сзади на случай любых непредвиденных происшествий, которые могут случиться в дороге.
Ни один человек в здравом уме не посмел бы поднять руку на супругу короналя, но здравый смысл становился большой редкостью в этих местах, и Престимион не намерен был рисковать. Снова и снова, когда они ненадолго останавливались в каком-либо городе или деревне, чтобы пополнить запасы, перед Вараиль мелькали дикие, искаженные лица, глядящие на нее с обочин дорог, и до нее доносились хриплые, резкие крики сумасшедших. Но скандары удерживали этих обезумевших людей на безопасном расстоянии.
Теперь они уже находились за Глойном и двигались по незнакомым местам, носящим такие названия, как Дроун, Гунзимар, Ганнамунда. До сих пор Вараиль довольно легко переносила дорогу. Она ожидала гораздо больших неудобств, особенно по мере того, как час появления на свет принца Тарадата приближался. Но, не считая все тяжелеющего тела и опустившегося живота да периодической боли в ногах, беременность мало влияла на ее самочувствие. Вараиль никогда особенно не задумывалась о материнстве, у нее даже не было возлюбленных, пока в ее жизнь, подобно вихрю, не ворвался Престимион и не умчал ее прочь. Но она была высокой, сильной и молодой, и предвидела, что сумеет выдержать испытание родами без особых трудностей.
Но Акбалик… Вараиль ясно понимала, что для него путешествие на восток - тяжелое испытание.
Его нога становилась все хуже. Он ничего ей не говорил, конечно, ни слова жалобы. Но его лоб часто блестел от пота, а лицо горело, словно он постоянно страдал от лихорадки. Время от времени она видела, как он прикусывает нижнюю губу, чтобы побороть боль, или отворачивается от нее и с его губ слетает сдавленный стон, а она притворялась, что ничего не замечает. Для Акбалика было важно делать вид, что с ним все в порядке или, по крайней мере, что он выздоравливает. Но легко было понять, что это только видимость.
Насколько он в действительности болен? Может быть, его жизнь в опасности?
Вараиль знала, как высоко Престимион ценит Акбалика. Он был опорой трона. Возможно даже, Престимион рассматривал Акбалика как вероятного кандидата на пост короналя, если что-то случится со старым Конфалюмом и Престимиону придется взойти на более высокий трон. «Корональ должен все время думать о преемнике, - не раз говорил ей Престимион. - В любой момент он может очутиться на месте понтифекса, и для планеты плохо, если под рукой не окажется человека, готового стать его преемником в Замке».
Если Престимион уже выбрал человека, которого призовет в таком случае, то он никогда ей о нем не говорил. Наверное, коронали не любят говорить о таких делах, даже со своими женами. Но она уже понимала, что Септах Мелайн, хотя Престимион любил его больше всех на свете, слишком эксцентричный человек, чтобы доверить ему трон, а Гиялорис, еще один самый близкий друг Престимиона, слишком доверчив и медлителен.
Тогда кто? Навигорн? Сильный человек, но его очень беспокоит то, что весьма напоминает начало безумия. Конечно, есть еще Деккерет: многообещающий, способный. Энергичный. Но он на десять лет младше, чем требует высокая ответственность должности короналя. Весьма вероятно, он придет в ужас, если Престимион завтра обратится к нему и предложит звездную корону.
Действительно, оставался только Акбалик. Потеря Акбалика из-за глупого укуса злобного мелкого стойензарского краба нанесла бы большой удар по всем планам Престимиона. Особенно в такое трудное время, как сейчас, когда неприятности вырастают со всех сторон, как грибы.
Мы скоро приедем в Сайсивондэйл, подумала Вараиль. Это был крупный город: она помнила, что его отцу принадлежали тамошние склады, банк и компания по фасовке мяса. Наверняка в таком городе найдутся знающие врачи. Сможет ли она убедить Акбалика полечиться у кого-то из них? К этому надо подойти очень деликатно. «Акбалик всегда такой здравомыслящий, что мы все обращаемся к нему за советом со своими проблемами, - говорил ей Престимион. - Но это рана его изменила. Он стал нервным и странным. Теперь надо вести себя очень осторожно, чтобы его не обидеть».
Но у нее самой есть законные основания пожелать остановиться в Сайсивондэйле для медицинского обследования. Очень ли он обидится, если она мягко предложит ему заодно показать врачам и свою ногу, раз уж они будут там?
Она попытается. Должна попытаться.
Однако до Сайсивондэйла оставалось еще много сотен миль пути. Слишком рано поднимать этот вопрос.
Они сидели рядов и молчали, час за часом наблюдая, как мимо окон проплывают монотонные, высохшие, пыльные равнины западной части срединного Алханроэля.
- Скажите, здесь шли бои во время гражданской войны? - спросила наконец Вараиль исключительно ради того, чтобы завести разговор.
Акбалик как-то странно посмотрел на нее.
- Откуда мне знать, миледи?
- Я думала..
- Что я в ней участвовал? Наверное, участвовал, миледи. Многие из нас участвовали. Но у меня не сохранилось никаких воспоминаний. Вы понимаете, почему, не так ли?
Пот снова выступил на его лбу и щеках. В его глубоко запавших серых глазах, теперь почти всегда налитых кровью, появилось затравленное выражение. Вараиль пожалела, что заговорила.
- Я знаю, что сделали маги у Тегомарского гребня, - сказала она. - Но… послушайте, Акбалик, если разговор о войне вам неприятен…
Казалось, он ее почти не слышит.
- Насколько я понимаю, в этих местах не было боев, - сказал он, глядя не на нее, а на пейзаж за окном, на выжженную бурую равнину с редкими рощицами зеленых деревьев, которые росли странными спиралями. - Было сражение к северо-западу отсюда, у реки Ийянн. И еще какое-то у Джелума, на юге, и одно на равнине Аркилона, так, кажется, говорил Престимион.
И разумеется, битва у Тегомарского гребня, но это далеко на юго-востоке. Мне кажется, война обошла эти районы. - Акбалик внезапно повернулся в своем кресле и пристально посмотрел на нее. - Вы ведь знаете, миледи, что я сражался в этой войне против лорда Престимиона?
Если бы Акбалик заявил, что он - метаморф, Вараиль была бы поражена меньше.
- Нет, - ответила она со всем доступным ей самообладанием. - Нет, я ничего не знаю об этом. Вы сражались на стороне Корсибара? Но как это возможно, Акбалик? Престимион очень вас ценит, вы же знаете - И его тоже, миледи Но, тем не менее, я думаю, что во время восстания сражался на стороне гримасу противника.
- Вы только предполагаете это? Вы не уверены?
Его лицо на мгновение исказилось, словно от приступа боли. Он попытался замаскировать гримасу кривой улыбкой.
- Я вам уже говорил, у меня не сохранилось никаких воспоминаний о войне, и у всех остальных тоже, кроме Престимиона, Септаха Мелайна и Гиялориса. Но я находился в Замке, когда разразилась война, это я знаю. Даже несмотря на то, что восшествие Корсибара на трон произошло необычным и не правильным путем, мне кажется, я все равно считал бы его истинным короналем, просто потому, что он был помазан и коронован. Поэтому, если меня просили сражаться за него - а Корсибар, безусловно, просил меня об этом, - я бы так и поступил. Корсибар находился в Замке, а Престимион - в провинциях, собирая армию из местных жителей. Большинство принцев Замка непременно служили офицерами в войсках, которые считались законной королевской армией. Я знаю, что Навигорн служил. А я, как племянник принца Сирифорна, несомненно, не стал бы бросать вызов моему могущественному дяде, перейдя на сторону Престимиона.
У Вараиль кружилась голова.
- Сирифорн тоже был на стороне Корсибара?
- Вы спрашиваете меня о том, чего я уже не помню, леди Но думаю, да, по крайней мере какое-то время. Тогда нелегко было разобраться, кто на чьей стороне.
Он внезапно привстал, морщась.
- Акбалик, что с вами?
- Ничего, миледи. Ничего. Процесс заживления… иногда… проходит болезненно… - Акбалик выдавил из себя еще одну неубедительную улыбку. - Давайте перестанем обсуждать эту войну, хорошо? Вы теперь понимаете, почему лорд Престимион стер все это из нашей памяти? Это было самое разумное решение. Я лучше буду его другом до гроба, чем бывшим врагом; а теперь я не помню о том, что когда-то был его врагом, если я им действительно был. И Навигорн тоже. Септах Мелайн говорил мне, что Навигорн был самым крупным генералом Корсибара; но все это забыто, и Престимион полностью ему доверяет во всем. Война ушла от нас.
Поэтому война никогда не сможет повлиять на наши отношения. И следовательно…
У него снова вырвался стон, который он не смог скрыть. Он приподнялся было, повернулся, потом снова упал на сиденье, содрогаясь в конвульсиях.
- Акбалик! Акбалик!
- Миледи, - пробормотал он. Но внезапно, казалось, впал в забытье. - Нога… я не знаю… она… она…
Вараиль схватила кувшин с водой, налила в стакан и насильно прижала к его губам. Он сделал глоток и слабо кивнул, прося еще. Потом закрыл глаза. На секунду Вараиль показалось, что он умер, но нет, он еще дышал. Но ему явно было очень плохо. Очень плохо. Она намочила ткань в воде и вытерла его горящий лоб.
Затем поспешно прошла к передней кабине и постучала в дверной косяк, чтобы привлечь внимание водителя. Водитель, скандар, заросший коричневым мехом, по имени Вартан Гутарц, который носил на мясистых бицепсах трех из четырех своих рук амулеты какого-то скандарского культа, склонился над панелью управления экипажем, но быстро поднял глаза.
- Миледи?
- Сколько нам еще ехать до Сайсивондэйла?
Скандар бросил взгляд на приборы.
- Часов шесть, миледи.
- Доставь нас туда за четыре часа. А когда мы прибудем туда, поезжай прямо в самую крупную больницу в городе. Принцу Акбалику очень плохо.
Казалось, пригороды Сайсивондэйла растянулись на тысячу миль. Плоская, сухая центральная равнина теперь практически лишилась растительности, и лишь иногда ее монотонность прерывалась небольшими кучками хижин под жестяными крышами, потом снова пустое пространство, потом еще одна группа хижин, в два раза больше, потом пустота, пустота, пустота, а после отдельные склады и мастерские. И постепенно пригороды переходили в окраины, а затем в сам огромный город.
И очень уродливый. Вараиль видела мало уродливых городов во время своего, недавнего путешествия по планете, но Сайсивондэйл был действительно мрачным промышленным городом и совсем не отличался красотой. Здесь сходилось много главных дорог. Много товаров по пути из порта Алаизора к Замковой горе или в города северного Алханроэля шло через Сайсивондэйл. Это был чисто функциональный город: миля за милей гигантские склады тянулись вдоль широких, непривлекательных бульваров. Даже растения в Сайсивондэйле были скучными и утилитарными: коренастые пальмы камаганда с пурпурными листьями, которые легко выдерживали бесконечные месяцы долгого засушливого сезона, продолжающегося большую часть года; массивные кусты лумма-лумма, которые можно было принять за большие серые камни; и жесткие, колючие розетки гараведас, которые лишь раз в сто лет выбрасывали высокие черные шипы с цветком на конце.
Похоже было, что бульвар, по которому они въехали в город с запада, приведет их прямиком в центр города. Теперь Вараиль видела, что вливающиеся в город дороги похожи на спицы огромного колеса, связанные улицами по окружностям, диаметр которых уменьшался по мере приближения к центру. Общественные здания должны находиться в центре. И среди них должна быть крупная больница.
Акбалик умирал. Теперь она была в этом уверена.
Он лишь ненадолго приходил в себя. В его словах почти не было смысла. В один из моментов просветления он открыл глаза и сказал ей, что, кажется, яд болотного краба, в конце концов, добрался до сердца; но все остальное время он бормотал что-то непонятное: рассказывал о турнирах и дуэлях, охотничьих вылазках, даже о кулачных боях - мальчишеские воспоминания, вероятно. Иногда она различала имена Престимиона или Септаха Мелайна, и даже Корсибара. Странно, что он называет Корсибара. Но ее отец тоже его вспоминал в приступе безумия, напомнила себе Вараиль.
Наконец, они подъехали к больнице. К своему отчаянию, Вараиль узнала, что главным врачом был гэйрог, существо совершенно чуждое человеку в подобный момент. В серо-зеленых глазах рептилии не отражалось никакого сострадания. Спокойный и размеренный голос мог бы принадлежать машине.
- Вы приехали в очень сложный момент, миледи.
Все операционные сейчас заняты. На нас обрушились самые разные и необычные проблемы, которые…
Вараиль его перебила:
- Уверена, что вы говорите правду. Но вы слышали о принце Сирифорне Самивольском, доктор? Может быть, вы даже не знаете имени лорда Престимиона?
Этот человек - племянник Сирифорна. Он - один из самых приближенных людей короналя. Ему необходима немедленная помощь.
- Сегодня среди нас находится Провозвестник Мистерий, миледи. Я попрошу его помолиться Божествам города о здоровье этого человека. - И гэйрог поманил таинственную, зловещую фигуру стоящую в коридоре, человека в странной деревянной маске на лице, которая изображала собаку с желтыми глазами и длинными острыми ушами.
Вараиль охватила ярость. Боги города? О чем говорит это существо?

Предыдущая страница 31 Следующая страница


Лорд Престимион 32

- Вы хотите сказать - маг? Нет, доктор, ему нужен не маг. Мы обратились сюда за медицинской помощью.
- Провозвестник Мистерий…
- Может передать свое послание кому-нибудь другому. Вы сейчас же займетесь принцем Акбаликом, доктор, или обещаю вам и клянусь тем Божеством, в которого вы верите, что я попрошу лорда Престимиона закрыть эту больницу и отправить весь персонал в самый дальний уголок Сувраэля. Вам все ясно? - Она щелкнула пальцами и позвала одного из скандаров эскорта. - Микзин Хрож, я хочу, чтобы вы обошли больницу и записали имена всех сотрудников, вплоть до того лиимена, который моет столы в операционных.
А потом…
Но упрямый гэйрог уже сдался. Он теперь тоже начал отдавать распоряжения: внезапно появились носилки на колесах, на которые положили Акбалика, а вокруг собрались молодые интерны с серьезными лицами, как люди, как и гэйроги. Они увезли Акбалика.
Провозвестник Мистерий шел рядом с носилками, как будто Акбалику собирались оказать не только обычную медицинскую помощь, но и помощь того фантастического религиозного культа, который, по-видимому, был популярен в городе.
Самой Вараиль предложили удобную комнату для ожидания. Но ей не пришлось долго ждать. Вскоре доктор-гэйрог вернулся. Выражение его лица оставалось холодным, как обычно, но когда он заговорил, в его тоне звучали мягкие нотки, отсутствовавшие прежде.
- Я просто пытался сказать вам, миледи, что нет смысла прерывать лечение другого серьезно больного пациента, чтобы заняться принцем Акбаликом, ибо я тотчас же увидел, что состояние принца уже настолько критично, что, что…
- Что он умер? - воскликнула она. - Это вы пытаетесь мне сообщить?
Но не успел он выговорить и слова, как она прочла ответ на его лице.

13

Даже в самых раскрепощенных снах своего детства Деккерет никогда не воображал себя действующим лицом такой сцены, как эта. Роскошный королевский номер под крышей высотного здания в городе Стойен, на другом краю планеты от его родного города Норморка на Замковой горе. Справа от него стоит лорд корональ Маджипура, Престимион Малдемарский, с мрачным, задумчивым лицом. Позади короналя его маг су-сухирис, Мондиганд-Климд, на советы которого корональ всецело полагается. С другой стороны - великая Хозяйка Острова Сна, принцесса Терисса, с серебряным обручем - символом власти на голове. В противоположном конце комнаты стоит Динитак Барджазид из Сувраэля, держа в руках зловещий шлем для управления мыслями, который он похитил у своего отца-предателя в лагере мятежников.
Судьба мира находится в руках этих людей. И Деккерет из Норморка каким-то образом очутился среди них в ходе событий. Нет, даже во сне он не посмел бы предаваться подобным фантазиям. Тем не менее он здесь. Он здесь.
- Позволь мне еще раз взглянуть на эту вещь, мальчик, - обратилась принцесса Терисса к Динитаку Барджазиду.
Он поднес ей шлем. Руки его дрожали, когда он вложил шлем в ее ладони. Он тоже, подумал Деккерет, ошеломлен тем, что очутился в самой гуще подобных событий.
Она уже раньше осматривала его очень тщательно, его металлические проволочки, кристаллы и крепления из слоновой кости. И она с мальчиком долго обсуждали его технические аспекты в выражениях, абсолютно непонятных для Деккерета и, очевидно, для короналя тоже.
Прибор был по-своему красив, зловещей красотой.
Он напоминал Деккерету некоторые магические приспособления, которые уничтожал тот безумный маг перед тем, как прыгнул за борт, во время их с Акбаликом совместного путешествия на речном судне из Пилиплока в Ни-мойю.
Но этот шлем был научным прибором, а вовсе не магическим аппаратом. Возможно, поэтому он внушал еще больший страх. Деккерет не особенно доверял магическим силам, хотя хорошо знал, что некоторые маги - не все - обладают истинным могуществом. Большая часть магов, в этом он был убежден, занимались обманом и шарлатанством, чтобы внушить уважение доверчивым людям. Сам Мондиганд-Климд неоднократно говорил об этом. Но это шлем не был шарлатанской подделкой. Деккерет слышал, как Хозяйка и Динитак Барджазид говорили об этом приборе, и они не упоминали демонов, которых можно вызывать посредством заклинаний, а говорили о его способности усиливать и передавать волны мозга при помощи электричества. Это не выглядело колдовством. И он знал, что шлем Барджазида работает. Он на себе ощутил его ужасающую силу.
Хозяйка отложила в сторону свой обруч и подняла шлем над головой.
- Мама, ты думаешь, что должна это сделать? - спросил Престимион.
Она улыбнулась.
- У меня немалый опыт работы с подобными устройствами, Престимион. А Динитак объяснил мне основные принципы его действия.
Она надела шлем. Прикоснулась к кнопкам управления, слегка подрегулировала.
Деккерет с трудом заставил себя наблюдать за тем, как она позволила силе этого устройства войти в себя.
Она была, по его мнению, самой прекрасной женщиной из всех, когда-либо встреченных им, не стареющая, великолепная, совершенно потрясающая. Ее королевская стать, ее безмятежные черты, великолепные, блестящие черные волосы, элегантное, простое платье и это пурпурно-красный драгоценный камень, сияющий в золотой оправе на ее груди… О, она была воистину королевой мира! Что, если эта чудовищная машина Барджазидов повредит ее мозг, когда окажется у нее на лбу? Что, если она сейчас вскрикнет и побледнеет у них на глазах, а потом рухнет на пол?
Но она не вскрикнула. Она не упала. Она стояла так же прямо, как всегда, совершенно неподвижно, погруженная в то, что сейчас испытывала: казалось, она перенеслась в какие-то далекие сферы.
Не было никаких намеков на то, что шлем причиняет ей вред. Но постепенно на ее гладком белом лбу появилась морщинка, а губы сжались, и уголки их опустились. Лицо ее приобрело мрачное выражение, какого Деккерет никогда еще не замечал у нее, а потом - ему показалось, что прошла целая вечность, - она наконец сняла с головы шлем и отдала его Динитаку слегка дрожащими руками.
- Невероятно, - сказала она. Голос ее звучал более тихо, чем всегда, почти хрипло. Она указала на свой обруч, лежащий перед ней на столе. - По сравнению с ним этот кажется игрушкой.
- Как это было, мама? Можешь описать? - спросил Престимион.
- Тебе следует надеть его самому, чтобы понять.
А ты совсем к этому не готов. - Ее взгляд остановился на молодом Барджазиде. - Я ощутила присутствие твоего отца. Я прикоснулась своим разумом к его разуму - Больше она ничего не захотела говорить о своем контакте со старшим Барджазидом, но лицо Динитака стало суровым и мрачным, словно он хорошо понял, что она почувствовала.
Повернувшись снова к Престимиону, она прибавила:
- Я столкнулась с мыслями прокуратора тоже. Он демон, этот человек.
- Вы можете различать мысли отдельных людей, Повелительница? - спросил Деккерет.
- Эти двое выделялись, подобно маякам, - ответила Хозяйка. - Да, мне кажется, я могла бы найти и других, если бы потренировалась. Я чувствовала излучение мыслей Септаха Мелайна, который находился дальше к востоку, - мне действительно кажется, что это к нему я прикоснулась, - и возможно, Гиялориса, или это был Навигорн. Они двигаются по направлению к лагерю прокуратора через кошмарные джунгли.
- А моя жена? А Акбалик?
Леди Терисса покачала головой.
- Я не пыталась проникнуть на такое далекое отсюда расстояние, на которое они уже удалились. - И обратилась к Динитаку. - Я так легко обнаружила твоего отца, потому что на нем тоже был шлем. Когда я послала свои мысли вперед, в поиск, то первое, что почувствовала, было мысленное сообщение, идущее от него. То устройство, что у него осталось, более мощное, чем это, не так ли?
- Это так, мадам. Последняя модель. Я не посмел ее взять: он никогда с ней не расстается.
- Он использует ее, чтобы распространять безумие, как мы и опасались. То заклятие забвения, которое наложили маги в конце войны по твоему приказу, Престимион: как ты и предполагал, оно создало слабые места во многих умах, слабые места в структуре, сквозь которые легко прорваться. Чтобы это сделать, не требуется большого усилия. И если этот человек, применяя шлем, просто прикоснется к таким людям…
У Престимиона вырвался почти болезненный стон.
- Мама, это надо прекратить!
Он глубоко страдал. Деккерет в ужасе смотрел на него.
- Это может оказаться не так просто, - мрачно произнес Мондиганд-Климд. - Он использует шлем, чтобы защитить себя и своего хозяина от нападения, не так ли, леди Терисса?
- Да. Вы это почувствовали? Он устанавливает нечто вроде щита, поэтому мне было трудно установить с ним контакт. Даже когда я наконец-то проникла сквозь этот щит, то все было затянуто плотной пеленой. И я не сумела бы определить местоположение его лагеря точнее, чем в пределах пятисот миль.
- Конечно, не могла бы, - сказал Престимион. - Весьма вероятно, что Барджазид использует шлем, чтобы спрятать лагерь Дантирии Самбайла от нападающих. Акбалик говорил об этом. Облако непроницаемости - так он это называл. Он считал, что прокуратор воспользовался услугами мага, чтобы создать его при помощи заклинаний. Но потом, когда я рассказал ему историю встречи Деккерета с Барджазидом в Сувраэле и о его шлеме, Акбалик высказал предположение, что постоянные исчезновения Дантирии Самбайла - это работа Барджазида.
- В этом можно быть уверенным, милорд, - сказал Динитак. - Несложно использовать шлем для создания этого облака непроницаемости, как вы его назвали, вокруг человеческого сознания. Я и сам мог бы это сделать. Я мог бы стоять прямо здесь, а вы бы думали, что я исчез у вас на глазах.
Престимион повернулся к мальчику.
- Ты думаешь, - спросил он, - что один из этих шлемов можно использовать для противодействия силе другого шлема?
- Это возможно, милорд. Это будет нелегко, так как мой отец достиг большого искусства в обращении с этими устройствами, и он всегда опасный противник, - но, по-моему, это можно сделать.
- Тогда решение нашей проблемы очевидно. Мы используем тот шлем, который у нас, для контрудара.
Если все пройдет хорошо, мы вычеркнем Барджазида и его устройство из уравнения, и распространение безумия закончится, а Септах Мелайн и Гиялорис смогут найти Дантирию Самбайла и атаковать его. Что скажешь, мама? Ты сможешь это сделать, как ты считаешь?
Леди Терисса посмотрела прямо сыну в глаза. И ответила ровным голосом, в котором не слышалось ни малейшей теплоты:
- Я привыкла использовать свои силы для исцеления, Престимион. Не для войны. Не для нападения на людей - даже на таких, как этот Барджазид. Или Дантирия Самбайл.
Ее неожиданный ответ больно задел Престимиона.
В его глазах вспыхнуло изумление, щеки покраснели.
Но самообладание быстро вернулось к нему, и он ответил:
- Ох, мама, ты не должна считать это нападением!
По крайней мере, попытайся посмотреть на это как на контратаку. Это они - агрессоры. Что тебе еще остается делать, как не защищать невинных людей от нападения злых сил?
- Возможно. Возможно. - Но голос Хозяйки звучал неуверенно. Нахмуренный лоб говорил о глубоком внутреннем конфликте. - Тебе также нужно помнить, Престимион, что я еще плохо знаю, как управлять этим устройством. Прежде чем использовать его так, как ты предлагаешь, мне необходимо усовершенствовать свое умение - освоить все тонкости, необходимо глубже понять его силу и диапазон действия. На все это нужно время. При условии, что я вообще соглашусь это сделать. А я вовсе не уверена, что соглашусь.
На лице Престимиона отразилось еще большее отчаяние.
- Время? У нас нет времени! В этот момент две наши армии находятся в этих кошмарных джунглях. Как ты думаешь, как долго я смогу их там держать, мама?
А безумие, которое этот человек распространяет час за часом? Нет, Нам необходимо нанести удар немедленно. Ты должна это сделать, мама!
Хозяйка не ответила. Она окутала себя царственным величием и спокойно, молча смотрела на сына. Само ее молчание - уже ответ, подумал Деккерет. Температура в комнате, казалось, приближается к точке замерзания. Ссора между короналем и Хозяйкой Острова: как странно быть свидетелем подобной сцены!
Тут леденящую тишину прервал высокий, ясный голос Динитака Барджазида:
- Я мог бы сделать это, милорд, если Хозяйка не пожелает. Я смогу. Я уверен, что смогу.
- Ты готов выступить против своего отца? - воскликнул пораженный Деккерет.
Мальчик с упреком посмотрел на него, словно Деккерет сказал нечто до невозможности наивное.
- О, принц Деккерет, а почему же нет? Если он предпочел стать врагом всей планеты, то он, несомненно, и мой враг тоже. Зачем бы я принес этот шлем сюда, как не для того, чтобы предложить использовать его против него? Зачем бы я убежал от него? - Глаза его сияли. Все его лицо горело юношеским пылом. - Я здесь, чтобы служить, принц Деккерет. Служить, чем могу.
Деккерет увидел, что Престимион тоже во все глаза смотрит на юного Барджазида.
Он внезапно осознал, что этот мальчик поставил его в рискованное положение. Это он привел парня к Престимиону. Это он настоял, чтобы корональ ему поверил. С того момента, когда Деккерет вырвал шлем, похищающий сны, из цепких рук старшего Барджазида в Сувраэле, Динитак пытался убедить отца, что разумнее всего им будет отправиться с Деккеретом на Замковую гору и продемонстрировать силу их устройства лорду Престимиону.
Но предположим, то, что сейчас происходит, - просто часть хитроумного, коварного плана Дантирии Самбайла, как предположил Престимион, когда Динитак столь внезапно явился к нему в Стойен. Что, если парень собирается объединить свои усилия с отцом, находящимся за тысячи миль, в Стойензаре, надев на голову такой же, как у него шлем, тот шлем, который, по его уверениям, он принес сюда, чтобы заставить служить короналю? Вместе они создали бы непреодолимую силу.
Рискованная игра, подумал Деккерет. Они все поставили на оборванного мальчишку, на сына человека, для которого предавать и «обманывать так же естественно, как дышать. Имеют ли они на это право?
И все же…
- Что скажешь, Деккерет? - спросил корональ. - Следует ли нам принять предложение этого парня?
Деккерет смотрел мимо Престимиона на загадочную, равнодушную фигуру Мондиганд-Климда, который все это время не вмешивался в обсуждение.
«Помогите мне, - одними «глазами умолял он су-сухириса. - Здесь я уже не могу судить. Помогите мне.
Помогите».
Понял ли Мондиганд-Климд?
Четыре глаза мага смотрели прямо на него. Левая голова едва заметно кивнула. Затем вторая, справа. А потом обе головы кивнули одновременно - не могло быть никакой ошибки.
«Благодарю вас, Мондиганд-Климд. Он всего сердца».
И Деккерет смело ответил:
- Я вам говорил, когда он пришел сюда, что мы должны ему поверить, милорд. И по-прежнему так считаю.
- Значит, пусть так и будет, - тут же сказал Престимион. Он явно уже и сам пришел к такому выводу.
Корональ бросил взгляд на молодого Барджазида. - Встретимся сегодня позднее, - обратился он к мальчику и обсудим, как лучше нанести контрудар. - Потом обратился к леди Териссе:
- Мама, ты можешь не присутствовать. Я не стану просить тебя принимать в этом участие, раз ты испытываешь такое отвращение, но у меня для тебя есть другая работа. - И наконец, он обратился одновременно к Деккерету Динитаку и Мондиганд-Климду:
- Сейчас вы все можете идти. Я хочу несколько минуть побыть наедине с матерью.
Из шкафчика под окном Престимион достал бутылку малдемарского вина редкого сорта, которое привез с собой в Стойен из Замка, и щедро налил его в бокалы.
Они торжественно подняли бокалы за здоровье друг Друга.
- Прошу прощения, мама, - сказал он, когда они выпили несколько глотков и вернули бокалы на стол. - Мне очень неприятно, что я поставил тебя в такое сложное положение в присутствии посторонних.
- Я не обиделась. Ты - корональ, Престимион: ты в ответе за благосостояние всей планеты. Эти люди угрожают нам всем, и тебе необходимо принять против них меры. Я готова сделать все, что в моих силах, чтобы помочь тебе в этом. Но то, о чем ты просил, для меня неприемлемо.
- Мне очень жаль. Мне следовало это понять до того, как я заговорил. Чтобы ты применила свои силы и умение для совершения акта агрессии…
- Теперь ты понимаешь, - сказала она и улыбнулась, потом протянула руку через стол и взяла его ладонь. Она легонько поцеловала ее, всего лишь коснулась губами его кожи. - Но попытаться ты обязан, со мной или без меня. Интересно, удастся ли этому мальчику одолеть отца? Даже при мимолетном контакте с его сознанием я увидела, насколько он силен. И насколько злобен.
- Если Динитак хотя бы сможет немного помешать отцу, это уже будет помощью. Неожиданный удар, который ослабит его защиту - отвлечет… - Престимион пожал плечами. - Ну, скоро увидим. - Он взял серебряный обруч Хозяйки, лежавший на столе, там, где она его оставила. И тут же ощутил покалывание, вызванное скрытыми в нем силами. - Тебе надо меня еще поучить обращению с ним, - сказал он. - И я хочу научиться пользоваться шлемом Барджазида тоже. Если я должен сидеть здесь, вдали от поля боя, как все настаивают, то хочу хотя бы принять посильное участие в сражении, пусть на расстоянии.
- В этом я могу тебе помочь.
- Поможешь? И с устройством Барджазида тоже?
- Тебе будет нелегко освоить его. Пользоваться им - все равно что оседлать молнию. Но я помогу, Престимион, помогу, насколько это в моих силах.
А это означает, что я сама должна освоить эту штуку.
Что это за вино? Прекрасное качество.
Он рассмеялся.
- Ты не узнаешь? Оно из наших собственных погребов, мама!
Она снова сделала глоток, на этот раз более тщательно пробуя его на вкус, и попросила его налить ей еще бокал.
- С радостью, - ответил он. А потом, через некоторое время, продолжал:
- Надень свой обруч еще раз, пожалуйста, мама. Пошли свое сознание в дальние края, ради меня. Есть вещи, которые я должен знать.
Скажи мне, как дела у моей армии в джунглях Стойензара, и найди для меня Вараиль, которая едет на восток, и моего бедного, страдающего Акбалика.
- Да, конечно. - Она надела тонкий серебряный обруч и на мгновение прикрыла глаза, а потом снова открыла их. Престимион увидел, что теперь она впала в состояние транса, во время которого носитель обруча может свободно перемещаться над планетой. Казалось, она совсем не замечает его присутствия. Он почти не смел дышать. Она отсутствовала долго, а потом этот отрешенный взгляд, взгляд отсутствующего человека исчез из ее глаз, и она снова стала прежней.
Однако она молчала.
- Ну? - спросил Престимион, не в силах больше ждать. - Что ты видела, мама?
- Первым я встретила Септаха Мелайна. Какой он милый человек, всегда обаятельный, всегда элегантный и изящный! И он так глубоко тебе предан.
- И как у него дела?
- Он встревожен и обеспокоен. Он движется все дальше в джунгли. Но врага нигде нет. Его разведчики возвращаются снова и снова с сообщениями об обнаруженном лагере прокуратора, но когда вся армия целиком приходит на это место, там никого нет. И по-видимому, никогда не было.
- Облако непроницаемости, - произнес Престимион. - С помощью юного Барджазида мы им поможем его преодолеть. А Вараиль? А Акбалик?
- Они уже далеко, не так ли, почти на другой половине континента?
- Я на это надеюсь. Но для тебя не сложно преодолеть такое расстояние, так ведь?
- Нет, - ответила она и снова впала в транс. На этот раз, когда она вышла из него, ее губы были плотно сжаты, а глаза смотрели пугающе мрачно. И снова она долго молчала, испытывая его терпение. Очевидно, ей требовалось некоторое время, чтобы прийти в себя после этих путешествий.
- Что-то случилось? - в конце концов, не выдержал он. - С Вараиль? С ребенком?
- Нет, - ответила она. - С твоей женой и ребенком, которого она носит, все в порядке. Но твой друг Акбалик…
- Его состояние ухудшилось?
Она секунду молчала.
- Его страдания закончились, Престимион.
Эти тихие слова обрушились на него тяжким молотом. На мгновение Престимион был оглушен. Потом постепенно пришел в себя и тихо сказал:
- Я послал его на смерть, когда позволил отправиться в джунгли. Это не первый хороший человек, жизнь которого оборвалась из-за меня. И, боюсь, не последний. Я думал, что он может стать короналем после меня, мама. Я его так высоко ценил.
- Я знаю, что ты его любил. Мне очень жаль, что я принесла тебе такое известие.

Предыдущая страница 32 Следующая страница


33 Роберт Сильверберг

- Я сам просил тебя, мама.
Она кивнула.
- В другом месте тоже случились неприятности.
Я лишь смутно разглядела их в предыдущий раз. Позволь мне еще раз взглянуть.
Она в третий раз погрузилась в транс. Престимион допил свой бокал и ждал. На этот раз, когда она пришла в себя, он не стал торопить ее вопросами.
- Да, - сказала она. - Так я и думала. Крупный флот собирается у побережья Зимроэля, Престимион. Целая армада. Десятки кораблей, возможно более сотни, ждут на море у Пилиплока приказа от Дантирии Самбайла поднять паруса.
- Вот оно что! Он тихо готовил вторжение все это время, а теперь час настал! Но как странно мама, что он сумел все подготовить так, что никто ничего не заметил и не сообщил нам…
- Мне было очень трудно его обнаружить. Все происходит, словно под вечным покровом ночи, даже в дневное время.
- Конечно. Снова облако непроницаемости! Оно скрыло от нас не только прокуратора, но и целый флот! - Престимион встал. К его великому изумлению, он ощущал странное спокойствие. Новости были плохими, большая их часть, но по крайней мере теперь он знал самое худшее. - Да будет так, - сказал он. - Мы знаем, с каким врагом имеем дело. Лучше поскорее приняться за работу и разобраться с ним, а, мама?
- Уже темнеет, - сказал Навигорн. - Как вы думаете, разобьем здесь лагерь?
- Почему бы и нет? - ответил Септах Мелайн. - Это место ничем не лучше любого другого.
И даже хуже многих, подумал он. Жаль, что в этой экспедиции не участвует молодой Деккерет: если у него еще сохранилось стремление наказать себя и искупить свою вину, которое подвигло его на путешествие в Сувраэль, он счел бы эти джунгли идеальным местом для самобичевания. Мало есть мест в мире, менее гостеприимных, чем южный Стойензар.
Они видели бесконечную процессию уродств, пока ехали на запад по полуострову. Деревья, которые вырастали и умирали за один день, - вылезали из земли на рассвете, поднимались на высоту в тридцать футов к полудню, расцветали уродливыми черными цветами, потом испускали едкий ядовитый запах, в течение следующего часа давали набухшие, спелые плоды, полные самого убийственного яда, и, наконец, к закату, погибали, отравленные собственным ядом. Пурпурные крабы, величиной с дом, с рычанием выскакивающие из своих укрытий в песчаном грунте прямо у них перед носом, щелкая убийственными клешнями, острыми, как турецкая сабля. Черные слизни, плюющиеся красной кислотой в лодыжки. И повсюду проклятые смертоносные пальмы с листьями-пилами, мерзкие манганозы, весело размахивающие своими ветками, словно заманивающие в свою непроходимую чащу.
Площадка, предложенная Навигорном для лагеря, представляла собой широкую, пыльную, серую полосу, усеянную острой галькой, вдоль берега пересохшей реки. Идеальное место, подумал Септах Мелайн. Река, полностью лишенная воды, в русле которой не видно ничего, кроме длинной, бесплодной полосы мелких острых камней. Но где-то в глубине этого каменистого русла должна быть вода, так как, если стоять и наблюдать некоторое время, можно заметить, что галька находится в постоянном медленном движении, словно ее медленно увлекает вдоль русла реки силой подземного потока, текущего глубоко внизу. Чтобы провести время, подумал он, можно постоять рядом с ним и половить драгоценные камни, пытаясь выследить случайный изумруд, или рубин, или еще какой-нибудь камень, проплывающий мимо, подобно ярко блестящей рыбке во всем этом скучном, медленно движущемся мусоре. Но он подозревал, что можно прождать здесь пятьдесят тысяч лет, пока найдешь что-нибудь стоящее.
Или еще дольше.
Гиялорис вышел из экипажа и подошел к ним.
- Мы собираемся разбить в этом месте лагерь?
- А ты видел лучшее?
- Здесь нет воды.
- Зато нет манганозы и болотных крабов, - ответил Навигорн. - Я бы с удовольствием одну ночь отдохнул от них. А утром мы можем отправиться прямо к лагерю прокуратора.
Гиялорис хрипло рассмеялся и сплюнул.
- Нет, - сказал Навигорн. - На этот раз мы его действительно найдем. У меня такое предчувствие.
- Да, - согласился Септах Мелайн. - Конечно, найдем.
Он отошел от них в сторону и присел на валун в форме седла у края реки. Чешуйчатые многоногие существа величиной с ладонь копошились в поисках пищи в верхнем слое гравия, зарывались поглубже, чтобы ухватить создания поменьше, прячущиеся внизу, потом вылезали на поверхность поедать добычу: какие-то жуки, подумал он, или рачки, или, может быть, в этой высохшей реке водятся рыбы, которые дышат воздухом. Рыбы с ногами хорошо сочетаются с рекой, в которой нет воды. Одно из этих созданий выкарабкалось на поверхность гальки и посмотрело на него шестью яркими, как бусины, глазами, словно обдумывало, не попробовать ли на вкус его лодыжку. В Стойензаре все хотят тебя укусить, даже растения. Септах Мелайн запустил в эту тварь камнем, не стараясь всерьез попасть, и она скрылась из виду.
Несмотря на всю жизнерадостность своей неунывающей натуры, это место даже для него стало тяжелым испытанием. Что касается остальных, они, наверное, сильно страдают. Неумолимо враждебная природа этого полуострова была настолько буйной, что это могло показаться почти забавным, но невозможно долго забавляться среди тяжких испытаний, когда каждая секунда сулит новые неудобства и опасности. Им быстро надоели все эти приключения. Всем начинало казаться, что они гоняются за Дантирией Самбайлом всю жизнь: сначала на востоке, потом в Кетероне, Арвианде и Сиппульгаре, а теперь в бесконечном путешествии по Стойензару.
Как долго они уже здесь находятся? Недели? Месяцы? Один день незаметно перетекал в следующий. Казалось, миновали столетия с тех пор, как они въехали в эти чудовищные джунгли.
Уже три раза разведчики возвращались с сообщением, что обнаружили лагерь Дантирии Самбайла. Оживленное, полное бурной деятельности место, сотни людей, палатки, экипажи и ездовые животные, склады с провиантом… Но все исчезало, как мираж, когда они выдвигали вперед армию и готовились к атаке. Неужели то, что находили разведчики, было просто иллюзией? Или иллюзией было отсутствие лагеря, когда они пытались к нему приблизиться?
Как бы то ни было, Септах Мелайн был уверен, что здесь замешано колдовство. Непонятная игра магов, влияющих на их мозг, какой-то дьявольский трюк. Дантирия Самбайл играет с ними. И несомненно, все время готовится к давно запланированному удару, при помощи которого хочет отомстить Престимиону за то, что тот никак не дает ему утолить жажду власти.
Еще одно маленькое чешуйчатое речное создание уставилось на него с расстояния примерно футов десять. Оно стояло почти прямо и деловито размахивало в воздухе своими многочисленными лапками.
- Ты один из шпионов прокуратора? - спросил у него Септах Мелайн. - Ну, передай, что Септах Мелайн посылает ему свой подарок!
Он снова бросил камень, на этот раз старательно прицелившись. Но маленькая тварь каким-то образом увернулась, ловко передвинувшись в сторону всего на несколько дюймов. Она продолжала смотреть на него, словно подзадоривая на еще одну попытку - Ловко сделано, - сказал он. - Немногим удается увернуться от броска Септаха Мелайна!
Он оставил маленькое существо в покое. На него внезапно навалилась сонливость, хотя сумерки только начали сгущаться. Несколько секунд он боролся с ней, опасаясь, как бы речные твари не заползли на него, пока он спит; а потом уловил признаки того, что это Хозяйка направила ему послание, и отдал себя во власть ее магии.
Через несколько секунд он погрузился в сон прямо у берега засыпанной гравием реки. Он уже находился не во враждебном Стойензаре, а на одной из зеленых полян чудесного парка лорда Хэвилбоува на склонах Замковой горы, и Хозяйка Острова, мать Престимиона, прекрасная принцесса Терисса, была с ним и убеждала его ничего не бояться, а идти вперед и смело наносить удар.
На это он ответил:
- Дело не в страхе, миледи. Но как я могу нанести удар по тому, чего не вижу?
- Мы поможем вам увидеть, - сказала она ему - Мы покажем вам лицо врага. А тогда, Септах Мелайн, придет время действовать вам.
На этом все закончилось. Мгновение пронеслось.
Хозяйка исчезла. Септах Мелайн открыл глаза, замигал и понял, что видел сон.
Перед ним стояло полдюжины маленьких чешуйчатых речных тварей. Они выползли из гравия и выстроились полукругом перед ним, не дальше чем на расстоянии десяти дюймов от его сапог, и стояли в характерной для них позе, почти прямо. Он смотрел, как они махали своими передними лапками почти так же, как первое существо. Похоже, они пытаются наложить на него какое-то заклятие. Неужели здесь собрались крохотные маги? - подумал он. И собираются все вместе броситься в атаку? Может быть, еще через секунду они ринутся вперед и вопьются своими маленькими клешнями в его плоть?
Но он явно ошибался. Они просто сидели и наблюдали за ним. Возможно, их завораживал вид длинноногого человеческого существа, задремавшего на валуне. Он не чувствовал никакой опасности. Их вид, их серьезное маленькое собрание выглядело забавным, и только.
Насколько он помнил, это были первые обитатели Стойензара, которые не казались изначально исполненными злых намерений.
Хороший знак, подумал он. Возможно, теперь все изменится к лучшему.
Возможно.

14

- А теперь, - сказал Престимион, - если ты готов, давайте начнем!
Они собрались вокруг него все четверо, в комнате, где он устроил свой боевой штаб, в королевских апартаментах в Хрустальном павильоне Стойена: Динитак, Деккерет, Мондиганд-Климд и Хозяйка Острова. Уже наступал рассвет. Они готовились к этому моменту целеустремленно и сосредоточенно в течение последних десяти дней.
У Динитака на голове был шлем. Ему предстояло стать острием этой атаки. Хозяйка, при помощи серебряного обруча - символа ее власти, будет наблюдать за всеми аспектами борьбы по мере развития событий и сообщать о них Престимиону.
- Да, милорд, я готов, - ответил юный Барджазид и самонадеянно подмигнул Престимиону.
Парень закрыл глаза. Подкрутил что-то на ободе шлема. И послал свое сознание вперед, к лагерю Дантирии Самбайла.
Потянулись секунды, долгие, как вечность. Потом левая щека Динитака задрожала, и он резко втянул в себя один уголок рта, так что лицо его исказилось в уродливой гримасе. Он поднял левую руку, широко растопырил пальцы, и они задрожали, словно листья под сильным ветром.
- Он фокусирует энергию шлема на отце, - прошептала леди Терисса. - Пытается его обнаружить.
Устанавливает контакт.
Мальчик задрожал. Он все дрожал и дрожал.
Деккерет повернулся к Мондиганд-Климду.
- Правильно ли мы поступаем? - тихо спросил он. - Я знаю, каков его отец. Он убьет парня, если сможет.
- Не волнуйтесь, - ответил су-сухирис. - Хозяйка его защитит.
- Вы действительно думаете, она…
Престимион сердитым жестом приказал им замолчать. А матери сказал:
- Ты поддерживаешь контакт с Септахом Мелайном тоже?
Она в ответ кивнула головой.
- Где он? Насколько далеко от Дантирии Самбайла?
- Очень, очень близко. Но он об этом не подозревает. Облако непроницаемости все еще скрывает лагерь прокуратора.
Теперь у Динитака Барджазида вырвался резкий стон, почти вопль. Казалось, он сам не почувствовал, что крикнул. Его глаза оставались закрытыми, руки крепко сжатыми в кулаки, конвульсивная дрожь пробегала по лицу с обеих сторон, так что черты лица искажались, постоянно и беспорядочно менялись.
- Он установил контакт с отцом, - сказала принцесса Терисса. - Их сознания соприкасаются.
- И что? Что?
Но теперь глаза Хозяйки тоже закрылись. Престимион ждал. Можно было сойти с ума, сражаясь вот так, через посредников, на расстоянии в целых две тысячи миль. Его раздражала собственная пассивность. Где-то там находился Дантирия Самбайл, а рядом с ним Венгенар Барджазид в шлеме. Где-то неподалеку, восточнее лагеря прокуратора, находились Септах Мелайн, Гиялорис, Навигорн и армия, которая следовала за ними через Стойензар. Вторая армия, подразделение сил понтифексата, под командованием офицера по имени Гьян Даоод, приближалась с другой стороны.
А лорд корональ Маджипура стоял в бездействии в этой роскошной комнате, вдали от места битвы и был простым наблюдателем, в то время как непроверенный и совершенно неизвестный мальчик из Сувраэля пытался расчистить его армиям путь к противнику, а его собственная мать сообщала ему, что происходит.
- Отец знает, что на него собираются напасть, - сказала Хозяйка, она произносила слова, словно в трансе. - Но он еще не знает, кто именно. Когда узнает… ах… ах…
Она ткнула пальцем в сторону Динитака. Престимион увидел, как Динитак рывком подался назад, словно пронзенный раскаленным клинком. Он пошатнулся, чуть не упал. Деккерет рванулся к нему, подхватил и помог устоять. Но мальчик не хотел, чтобы ему помогали. Отмахнувшись от Деккерета, словно тот был просто надоедливой мухой, он широко расставил ноги, гордо поднял голову и расправил плечи. Руки его свободно повисли вдоль туловища, все тело дрожало. Его ладони то сжимались в кулаки, то снова разжимались, а пальцы напряженно раздвигались в стороны.
С губ Динитака снова сорвался звук, еще более странный, чем прежде. Это был хриплый, тихий, дрожащий звериный вопль, не то рычание, не то вой. Престимиону показалось, что он слышал прежде подобный звук, но где? Когда? Потом он вспомнил: такой же отвратительный, протяжный вой издавал кроккотас, зверь-людоед, сплошные челюсти и когти, который сидел в клетке на ночном базаре в Бомбифэйле. А потом он слышал его от Дантирии Самбайла в туннелях Сангамора, опять рев кроккотаса, кошмарный вопль сдавленной ярости, ненависти и угрозы.
А теперь его издавал Динитак.
- Это отец говорит через сына, - прошептала Хозяйка. - Выплескивает в крике свою ярость по поводу его предательства.
Престимион увидел, как лицо Деккерета побледнело от страха. Он сразу же понял, что подумал молодой человек: что Венгенар Барджазид наверняка возьмет верх в этом столкновении, что его умение обращаться с мысленной машиной, его злобная, беспринципная натура, его яростная решимость одержать победу неизбежно приведут к поражению Динитака. Мальчик может погибнуть у них на глазах.
Но Динитак неоднократно твердил им, что он уверен в победе. И в любом случае, у них не было другого выбора - оставалось лишь идти вперед. Они сами выбрали этот путь, и другого у них нет.
И по-видимому, Динитак выдержал контрудары своего отца.
Ужасающее рычание прекратилось. И дрожь тоже.
Динитак твердо стоял, как и прежде, в глубоком трансе: ноздри его раздувались, глаза были широко раскрыты, но ничего не видели, рот приоткрылся в оскале. Вид у него был странный, но одновременно и спокойный.
Словно он уже миновал зону ужасных бурь и вошел в какую-то неведомую, спокойную область за ней.
Престимион в нетерпении подался вперед.
- Скажи, мама, что происходит?
- Да-да. - Казалось, она сама находится где-то далеко. Слова слетали с ее губ с большим трудом. - Они… сражаются за власть. Никто из них… не может одолеть другого. Это тупик, безвыходное положение, Престимион.
- Если бы я только мог как-то помочь…
- Нет. В этом нет необходимости. Он держит отца в узде, мешая ему… мешая ему…
- В чем, мама?
- Поддерживать… поддерживать…
Престимион ждал.
- Что? - спросил он, не в состоянии больше ждать.
- Поддерживать облако непроницаемости, - закончила принцесса Терисса. На мгновение она вышла из транса и посмотрела прямо на Престимиона. - Отец не в состоянии делать два дела одновременно; отражать атаку сына и поддерживать облако непроницаемости вокруг лагеря прокуратора. И поэтому облако исчезает. Путь для Септаха Мелайна свободен.
Эта часть джунглей ничем не отличалась на вид от остальных - такой же рассадник чудовищ. Жара.
Влажность. Песчаная, мокрая, болотистая почва. Заросли манганозовых пальм повсюду. Странные растения, странные птицы над головой, странные маленькие животные, плотоядно глядящие на них из подлеска, тучи угрожающе жужжащих насекомых в воздухе, огромное, неумолимое око солнца над головой, которое, казалось, заполнило полнеба. Океан совсем рядом, слева, и сплошная стена зелени справа. Густонаселенное северное побережье полуострова находилось где-то неподалеку, за деревьями, приветливая земля процветающих гаваней, плодородных ферм, роскошных курортов и прибрежных вилл. Но здесь невозможно было даже представить себе, что подобные вещи существуют. Северное побережье с таким же успехом могло находиться на другой планете.
В этом месте растения и животные были неумолимо враждебными. Кошмарные твари с зубами и когтями притаились повсюду. Снова и снова возникала необходимость покидать безопасные экипажи и выходить наружу с энергобластерами, чтобы расчистить упрямые заросли враждебной растительности с режущими листьями, которые заблокировали путь. И для чего? Зачем? Ради преследования невидимого противника, который исчезал при их приближении, словно клочок тумана?
Сегодня, однако, - сегодня все будет иначе. Так обещала Хозяйка.
- Ты чувствуешь ее присутствие? - спросил Гиялорис. Они с Септахом Мелайном ехали в головном экипаже. Навигорн следовал за ними.
- Да, я ее чувствую.
В последние полтора дня послания приходили к нему и наяву, и во сне. Подобного Септах Мелайн никогда в жизни не испытывал, и даже не думал, что такое возможно: постоянное присутствие Хозяйки в каком-то уголке его сознания, ее тихие обращения к нему, иногда даже без слов, просто прикосновения, которые его успокаивали, утешали, придавали силы.
Сейчас она была с ним:
«Встань до рассвета. Без колебаний иди вперед. Ты находишься на расстоянии удара от врага».
- Что она говорит? - спрашивал Гиялорис - Скажи мне, Септах Мелайн! Скажи! Я хочу знать! - Он напоминал большого, нетерпеливого, слишком дружелюбного дрессированного медведя и все время приставал к нему - Мы действительно уже близко? Почему же мы ничего не видим? Например, дыма от их походных костров…
- Помолчи, Гиялорис, - отвечал Септах Мелайн.
Приходилось быть терпеливым с этим мощным гигантом: у него доброе сердце и благие намерения. - Облако непроницаемости все еще скрывает все, что перед нами.
- Но если Хозяйка говорит, что оно рассеется…
- Помолчи, Гиялорис. Пожалуйста.
- Ты мне кажешься сегодня очень странным, Септах Мелайн.
- Я сам себе кажусь странным. Я не в своей тарелке. Но оставь меня в покое, иначе я не услышу посланий Хозяйки, если ты будешь отвлекать меня своей болтовней.
- Она говорит с тобой даже сейчас, когда ты не спишь?
- Прошу тебя, - произнес Септах Мелайн тоном, в котором слились раздражение, усталость и гнев, и на этот раз Гиялорис надулся, замолчал и отодвинулся на свою сторону кабины.
Они тронулись в путь с рассветом, и теперь, час спустя, солнце быстро поднималось на небе. По-видимому, они ехали по джунглям примерно в северо-западном направлении, хотя все время находились на расстоянии нескольких миль от моря. Их маршрут определяла Хозяйка, она говорила с Септахом Мелайном, стоя рядом с Престимионом на западной оконечности полуострова.
Септах Мелайн понимал, что там, в Стойене, под руководством Престимиона и с помощью Хозяйки совершалось нечто таинственное. Он не представлял себе, что именно, только знал, что они нашли способ нанести удар по Дантирии Самбайлу издалека, что очень скоро они поднимут завесу тьмы, которая в течение многих недель не давала ему и его войскам нанести удар врагу, на поиски которого они отправились в эти кошмарные джунгли.
Так ли это? Или все это некая жалкая галлюцинация, рожденная усталым рассудком в результате долгого и трудного путешествия? Как он мог знать?
Что ему оставалось делать, как не подчиняться направляющим импульсам, возникающим в его мозгу, и надеяться, что они настоящие? И упорно двигаться все дальше, пока их героический поход не подойдет к завершению, если им суждено увидеть это завершение.
Не этого он ожидал от жизни, не такого существования, полного тяжкого труда и отчаяния, когда Престимиона в первый раз назвали наследником трона.
Как странно все складывалось с тех пор, думал Септах Мелайн, оглядываясь назад, на короткий и бурный период правления лорда короналя Престимиона.
«Лорд Конфалюм сказал мне, что я буду следующим короналем», - однажды сообщил ему Престимион, когда они все были гораздо моложе, чем сейчас, на тысячу лет моложе. И они тогда ликовали, он, и Гиялорис, и маленький герцог Свор. Они пировали далеко за полночь, а в конце пришел Акбалик и помог им прикончить остатки вина, и Навигорн, и Мандрикарн, который погиб потом на войне, и Абригант, и, наверное, еще один брат Престимиона, и даже Корсибар… Да, Корсибар был с ними и радостно обнимал Престимиона вместе с остальными, ибо безумная идея захватить трон самому еще не пришла ему в голову. И будущее казалось им таким светлым в ту ночь. Но потом - узурпация и гражданская война, и потеря памяти, и это новое противостояние с Дантирией Самбайлом… Все эти годы были полны горя и тяжелого труда. Что принес каждому из них тот факт, что Престимион стал короналем, кроме жизни, полной лишений, боли, усталости и потерь добрых друзей?
А теперь - теперь этот ужасный, нескончаемый путь по Стойензару, преследование фантома, который не дает себя обнаружить…
Септах Мелайн пожал плечами. Как и все остальное, это была часть замысла Высшего Божества. Однажды их всех призовут вернуться к Источнику, как суждено всем, жившим когда-либо на свете, великим и малым, и какое тогда будет иметь значение, что им пришлось вытерпеть эти скоротечные мгновения лишений в джунглях, тогда как они с большей радостью пировали бы Замке?
Поэтому, подумал он, не жалуйся. Двигайся вперед, куда бы тебя ни посылали. Выполняй свою задачу, какой бы она ни была.
Он посмотрел вперед сквозь лобовое стекло экипажа.
- Гиялорис! - внезапно позвал он.
- Ты мне сказал, что не желаешь разговаривать.
- Это было раньше. Посмотри же, Гиялорис! Посмотри туда! - Поспешно остановив экипаж, Септах Мелайн возбужденно показывал пальцем на север.
Гиялорис посмотрел, протер глаза, снова взглянул.
- Поляна? Палатки? - изумленно спросил он.
- Да, поляна. Палатки.
- Ты думаешь, там Дантирия Самбайл?

Предыдущая страница 33 Следующая страница


Лорд Престимион 34

Септах Мелайн кивнул. Они наткнулись на край настоящей дороги, шириной в два экипажа, пересекающей грубую колею, по которой они двигались на запад.
Она начиналась севернее, среди зарослей манганозы и вела, по-видимому, к морю. Сквозь просвет, который она создавала в роще пальм, они увидели коричневые палатки довольно внушительного лагеря среди джунглей, как раз такого импровизированного бивуака, на который их разведчики не раз натыкались в лесу, но на следующий день не могли снова отыскать.
А в его голове звучал нежный голос Хозяйки, сообщивший ему, что они достигли своей цели и должны готовиться к атаке.
Оставив экипаж, он подбежал к машине, следующей за ними, к экипажу Навигорна, который тоже остановился. Навигорн с озадаченным видом выглядывал из него.
- Ты видишь? - спросил Септах Мелайн.
- Вижу что? Где?
- Лагерь прокуратора! Открой глаза, парень! Он вон там…
Септах Мелайн обернулся, чтобы указать на него Навигорну, ошеломленно замигал, прижал ладонь ко рту и застонал.
Все исчезло. Или же ничего никогда и не было. Не было дороги, пересекающей их тропу. Не было поляны, лагеря, ничего, кроме знакомой стены зарослей манганозы, - О чем ты говоришь, Септах Мелайн? Что ты видишь?
- Я ничего не вижу Навигорн. Вот в чем проблема.
Я видел его - и Гиялорис тоже, всего секунду назад, - а теперь… теперь…
Из глубины души Септах Мелайн воззвал к Хозяйке и попросил объяснения. Сначала он не получил никакого ответа. Казалось, она его покинула.
Потом он ощутил ее присутствие, далекое и неясное, словно силы ее внезапно сильно ослабели. Лишь с огромным трудом он понял смысл неуверенного импульса бессловесного контакта, установившегося между ними.
Тем не менее постепенно он понял.
То, что он только что видел, дорога в джунглях и палаточный лагерь за ней, не было иллюзией. Враг, которого они так долго искали, действительно прятался за этими ближайшими деревьями. И на одно короткое, дразнящее мгновение его глаза получили возможность видеть сквозь облако непроницаемости, так долго скрывавшее от них прокуратора.
Но средство, при помощи которого это облако рассеялось, потеряло свою силу. Усилие оказалось слишком большим. Облако снова опустилось.
Они могли, конечно, попытаться атаковать ближайшее место, где, как им было теперь известно, скрывался Дантирия Самбайл. Но это было все равно что вести сражение с завязанными глазами. Прокуратор и все его люди будут для них невидимы. А сами они останутся на виду, сражаясь против незримого противника.
Теперь Престимиону стало ясно, что Динитак слабеет. Его лицо покрылось странной бледностью, несмотря на смуглую кожу, покрытую загаром Сувраэля, глаза затуманились, худые щеки ввалились от чудовищной усталости. Он весь дрожал. Время от времени он прижимал кончики пальцев к вискам. Его шлем слегка ., сбился на бок, но он этого не замечал.
Операция началась меньше двух часов назад, а они уже теряли основного игрока.
- Он выдержит, мама? - тихо спросил Престимион.
- Он слабеет очень быстро, по-моему. Он смог подорвать способность своего отца создавать иллюзию, но не смог ее уничтожить. А теперь у него кончаются силы.
На Хозяйке тоже сказывалось напряжение. Задолго. до рассвета она при помощи своего обруча установила связь с Септахом Мелайном, находящимся далеко в джунглях Стойензара, с безопасного расстояния наблюдала за лагерем Дантирии Самбайла, и также поддерживала контакт с Динитаком Барджазидом, когда мальчик рискнул использовать шлем против своего отца. Усилие, необходимое для поддержания трех мостов восприятия, открытых одновременно, истощали ее силы.
Неужели, подумал Престимион, наша атака на Дантирию Самбайла провалится еще до того, как мы нанесем первый удар?
Он снова посмотрел на Динитака. Никаких сомнений: парень вот-вот рухнет. Его лицо блестит от пота, а глаза ничего не видят. Он дико вращает ими, так что иногда видны лишь белки. Теперь он начал раскачиваться взад и вперед, с носка на пятку. У него вырвался тихий, протяжный стон.
Динитак больше не способен сопротивляться своему отцу. Похоже, ему сейчас сильно достается от Венгенара Барджазида через этот шлем. И в любой момент…
И в этот момент Динитак согнулся, на мгновение замер, скорчился, дико задрожал с головы до ног и начал падать.
Деккерет вскрикнул и бросился к мальчику, продемонстрировав ту же быстроту реакции, что и тогда, давно, когда безумец с серпом выскочил из толпы в Норморке. Динитак уже падал на землю, разворачиваясь при падении. Быстрым движением Деккерет обхватил его за плечи и осторожно опустил на пол.
Последним конвульсивным движением перед падением Динитак сбил с головы шлем, и эта хрупкая вещь какие-то доли секунды, казалось, парила в воздухе.
Престимион почти машинально перехватил ее в полете через комнату двумя согнутыми пальцами. Он стоял и с благоговением смотрел на шлем в своих руках.
И тут он понял, что надо делать в этот критический момент.
- Теперь моя очередь, - заявил он. И, не ожидая ответа ни от кого из присутствующих, он высоко поднял шлем над головой, долю секунды смотрел на него снизу вверх, а потом надел на голову.
Он уже не в первый раз надевал этот шлем. Повинуясь настойчивым требованиям Престимиона, Динитак Барджазид дал ему три урока пользования этим устройством за последние две недели: самое минимальное знакомство, всего лишь недолгие пробы того, на что способен шлем. Он усвоил первые шаги управления шлемом и совершил краткие вылазки во внешние области сознания самого Динитака и Деккерета.
Но настоящей возможности получить реальный опыт применения шлема на большом расстоянии у него не было.
Теперь будет.
- Помоги мне, если можешь, - обратился он к Динитаку, который лежал, беспомощно распростершись на полу и прислонившись к Деккерету - Как мне найти Стойензар?
- Сначала рычаг вертикального взлета, - ответил парень. Его голос от усталости превратился в слабый, едва слышный шепот. - Двигайтесь вверх. Вверх и во внешнее пространство. Потом сверху выберите путь.
Вверх и во внешнее пространство? Легко сказать.
Но что… как…
Ну, ничего не остается, как только начать. Престимион дотронулся до рычага вертикального взлета и чуть-чуть повернул его, но его тут же подхватило и унесло ввысь. Все равно что оседлать молнию. Или взлетающую ракету. Его» сознание взмыло вверх с колоссальной скоростью сквозь сине-стальную полосу атмосферы и в черноту за ней, по направлению к солнцу.
Огромное сверкающее золотисто-зеленое светило висело перед ним в чистой пустоте космоса устрашающе близко, выбрасывая вихри пламени во всех направлениях. При его потрясающем свете Престимион увидел Маджипур далеко внизу под собой - медленно вращающийся, крошечный шарик. Единственный зазубренный пик Замковый горы, торчащий с одной стороны, выглядел отсюда всего лишь тонкой иглой, но Престимион понимал, что это - самая колоссальная из игл, которая пронзала слой атмосферы, окружающей планету, и выходила далеко в темное пространство за ней.
Планета повернулась, и Замковая гора ушла из поля его зрения. Это сверкающее сине-зеленое пространство под ним было Великим океаном, берега которого видели очень немногие исследователи. Потом он увидел побережье Зимроэля, Остров Сна и архипелаг Родамаунт. Паря в безвременье между звездами и планетой, Престимион видел, как Алханроэль снова появился в поле его зрения, на этот раз со стороны, обращенной к Зимроэлю. С какой-то точки над серединой Внутреннего моря он ясно различал его впереди: длинную дугу его западного побережья, идущую на юг, и отходящий от нее тонкий палец полуострова.
«Я взлетел слишком высоко, - сказал он себе. - Мне необходимо снизиться. Я уже и так пробыл вдалеке слишком долго. Прошли года, века, пока я парил здесь.
Битва закончена, планета летит дальше, история моего царствования рассказана.
Я пробыл здесь слишком долго, мне необходимо спуститься».
Он медленно начал снижаться. И с удивительной легкостью полетел к побережью Алханроэля.
«Теперь осторожно. Вот город Стойен. Мы сейчас находимся где-то в нем, хотя я одновременно нахожусь здесь, наверху. А теперь двинемся на восток, вдоль южного берега. Вот так… Полуостров… Джунгли…»
С расстояния в миллион миль донесся голос, возможно принадлежащий Динитаку Барджазиду:
- Ищите точку пламени, милорд. Там вы их найдете.
Точку пламени? Что это должно означать?
Все, что находилось перед ним, казалось хаосом.
Чем ниже Престимион опускался над поверхностью планеты, тем более непонятным все становилось. Но он нашел на шлеме ручку управления горизонтальным движением и направился сквозь густую завесу тумана и мрака, возникшую перед ним. Он вонзился в нее, подобно живому мечу, и постепенно все немного прояснилось. Пришлось приложить колоссальное усилие.
Его мозг пылал. Он входил в зону защитного экрана Венгенара Барджазида. Зеленые колышущиеся волны взрывной силы проносились сквозь небесный свод, и Престимиону приходилось напрягать силы, чтобы не рухнуть, подобно сгоревшему метеору, в море, которое колыхалось и пенилось под ним, как парное молоко.
Престимион снова обрел равновесие. Замер совершенно неподвижно. Потом глубоко нырнул в темную преграду и стал пробиваться на противоположную сторону.
Он видел сияющий внизу свет.
Точка пламени, в точности как говорил юный Барджазид, обжигающая зона яркого света, сверкающего сквозь непонятное облако, которое все еще окутывало его.
- Вот они! - воскликнул он. - Да! Да! Я их вижу. Но как мне добраться…
Внезапно Престимион почувствовал поддержку: дружескую руку у локтя, помогающую устоять. Он чувствовал, что мать при помощи своего обруча тянется к нему, прикасается к его сознанию, дает ему свои силы и мудрость. А она, в свою очередь, руководствуется теми советами, которые с трудом шепчет ей Динитак Барджазид.
Теперь путь перед ним свободен.
При помощи одного из маленьких рычажков на шлеме он сосредоточил свои мысли на этой точке пламени, и огненное свечение поредело и стало тусклым.
Он ясно увидел лагерь в джунглях, словно находился внизу, на земле, среди него. Палатки, груды оружия, костры, экипажи и верховые животные.
«Чьими глазами я все это вижу?» - удивился Престимион. Ответ пришел сразу же. Он проник в сознание этого человека и быстро различил яркое ядро злобы, горящей с ужасающей силой, и, почувствовав эту злобу, он содрогнулся, ибо мгновенно понял, что прикоснулся к душе помощника прокуратора, печально известного Мандралиски.
Находиться внутри его сознания было все равно что плыть по морю расплавленной лавы. Мандралиска никак не мог ему навредить, как полагал Престимион, поскольку у него не было шлема. Но любой контакт с этим отвратительным человеком был испытанием, и его не следовало затягивать.
Престимион мысленно оттолкнул его. Мандралиска отлетел в сторону и исчез.
«Мне нужен Венгенар Барджазид. А потом - Дантирия Самбайл».
- Мама? Помоги мне найти человека в шлеме.
Но это оказалось лишним. Венгенар Барджазид уже сам его нашел и теперь боролся против вторгшегося в лагерь человека.
Первый контрудар был нанесен молниеносно и со страшной силой. У Престимиона возникло такое ощущение, словно он получил сокрушительный удар по затылку и второй под ложечку Он задохнулся и зашатался под этими ударами, отчаянно хватая ртом воздух. Но Барджазид был неумолим. Его шлем имел большую мощность. И он в совершенстве владел этим устройством, а Престимион был новичком.
Сознание Престимиона раздвоилось: часть его находилась в комнате, в городе Стойен, вместе с матерью, Деккеретом, Динитаком и Мондиганд-Климдом, а часть на поляне в джунглях Стойензара. У него уже начали возникать сомнения, что ему удастся каким-то образом отразить эту яростную атаку. Похоже, что он неизбежно будет уничтожен.
Но потом он напряг силы и толкнул Барджазида, как до этого толкнул Мандралиску, и тот, казалось, отступил под его напором. Тогда Престимион снова толкнул, сильнее; и на этот раз сила ярости Барджазида ослабела, то ли потому, что Престимиону удалось оттеснить его назад, то ли потому, что он просто отошел в сторону, чтобы собрать силы для более решительного удара. Как бы там ни было, эта пауза дала Престимиону весьма необходимую передышку.
Но он знал, что пауза долго не продлится. Он видел этого человечка, словно он стоял перед ним во плоти: с тонкими губами, хитрыми глазами, со старым ожерельем из плохо подобранных костей морского дракона на шее и шлемом на голове. Барджазид казался совершенно уверенным в себе. Его глаза блестели от злобного удовольствия. Престимион не сомневался, что тот готовится нанести второй и, возможно, последний удар.
Он приготовился отразить его.
- Ты еще со мной, мама? Ты нужна мне сейчас.
Да, она все еще здесь. Престимион ощущал ее присутствие рядом с собой.
И вдруг осознал, что к его усилиям присоединились еще чьи-то могучие силы, новая опора для него в этой битве. Чужая сила пришла от союзника и была совсем не похожа на нежное и любящее излучение, исходящее от Хозяйки. Казалось, он может глазами нового союзника воспринимать все в каком-то другом измерении.
Через мгновение Престимион узнал источник этой странной перемены в своей способности видеть эту странную двойственность зрения, которая только что пришла к нему. Это Мондиганд-Климд каким-то образом вышел на линию атаки. Какое еще объяснение могло существовать, если не вмешательство мага су-сухириса в конфликт?
Пора, Престимион! Бей!
И он ударил. Пока Барджазид собирал силы для удара, который завершил бы битву, Престимион обрушился на него всей мощью, которая оказалась в его распоряжении.
Искусство Барджазида в обращении с магическими устройствами далеко превосходило умение Престимиона, но сила духа, которая вознесла Престимиона на трон Маджипура, была гораздо более могучей, чем сила темной души Венгенара Барджазида. Рядом с Престимионом стояли Хозяйка и Мондиганд-Климд, сливая свои силы с его силами. Он нанес Барджазиду сокрушительный удар и сразу же понял, что прорвал защиту врага. Барджазид отлетел назад, отброшенный колоссальным напором противника. Он зашатался и завертелся на месте, изо всех сил пытаясь удержаться на ногах.
Еще раз. Еще раз, Престимион!
Да, еще раз. И еще, и еще, и еще.
Барджазид рухнул. Свалился. И остался лежать лицом вниз в болоте, издавая тихие стоны.
Теперь никто не охранял доступ к Дантирии Самбайлу.

15

- Теперь вы видите? - воскликнул Септах Мелайн. - Палатки? Экипажи? И не сам ли это Дантирия Самбайл? Вперед, пока он опять не исчез!
Он не совсем понимал, что произошло и почему, так как Хозяйка больше не присутствовала в его сознании. Он лишь был уверен, что лагерь прокуратора, который совсем недавно окутывало невидимое облако, внезапно возник перед их ошеломленными взглядами и лежал перед ними, как на ладони. Теперь в мире бурлили странные события, сплеталась паутина судьбы, и Септах Мелайн знал, что настал момент довести дело до завершения. Другой возможности может и не быть.
Казалось странным, что барьеры так легко рухнули.
Но Септах Мелайн сильно подозревал, что добиться этого было вовсе не просто, что путь расчистился в результате некой жаркой, но невидимой битвы.
- Да, вот он, - произнес Навигорн потрясенным тоном. - Теперь я вижу лагерь. Но как…
- Это дело рук Престимиона, - ответил Септах Мелайн. - Чувствую, что это он здесь поработал. Он сейчас рядом с нами. Вперед, братья! Быстрее!
Он ринулся вперед, на поляну, с обнаженным мечом в руке. Гиялорис бежал справа от него, Навигорн слева, а воины, которых они привели с собой с севера, высыпали вслед на ними из экипажей и присоединились к наступлению. Это не была тщательно спланированная атака, а просто дикий набег, стремительный и яростный.
- Найдите прокуратора! - крикнул Гиялорис голосом, напоминающим раскат грома. - Первым делом найдите его!
- И Мандралиску тоже, - крикнул Септах Mелайн. - Эти двое не должны ускользнуть!
Но где же они? Все смешалось на поляне. Лагерь был полон растерянных солдат, перемешавшихся в таком беспорядке, что невозможно было определить, кто где.
Когда они ворвались в лагерь, худой, высохший старик, лежавший ничком на земле, неуверенно поднялся на ноги и бесцельно побрел им навстречу, глаза его были тусклыми и почти невидящими, лицо искажено, одна сторона лица обвисла, словно он недавно перенес удар. На голове у него был какой-то металлической прибор, возможно магическое устройство. Этот человек издавал нечленораздельные звуки, бессвязное бормотание. Он дрожащими руками потянулся к Навигорну, который был ближе всех от него. Навигорн презрительно отшвырнул его в сторону, и тот растянулся на земле, словно груда сброшенного тряпья.
- А, ты его не знаешь? - спросил Гиялорис - Это же Барджазид! Тот, кто доставил нам столько неприятностей! По крайней мере то, что от него осталось. - И он повернулся, чтобы пронзить его своим мечом. Но Септах Мелайн, как всегда, действовал быстрее и уже разделался с ним молниеносным ударом.
- А вот там, по-моему, Мандралиска, - сказал Навигорн, указывая на дальний край поляны.
И действительно, дегустатор ядов прокуратора пытался спрятаться там, он пробирался вдоль стены манганозовых пальм в поисках просвета, через который мог бы ускользнуть.
- Он мой, - крикнул Навигорн и побежал к нему.
- Вон прокуратор! - воскликнул Септах Мелайн. - Предоставьте его мне!
Да, Дантирия Самбайл стоял в пятидесяти ярдах и улыбался ему в ревущем водовороте, в который превратился его лагерь. Казалось, он не подготовился к бою: на нем была лишь простая полотняная туника, схваченная поясом у талии, и мягкие кожаные туфли с острыми, длинными концами. Но у него откуда-то появилась в руках прочная сабля и длинный, узкий кинжал. Держа оружие в обеих руках, он манил к себе Септаха Мелайна, приглашал его вступить в поединок.
Странные лиловые глаза прокуратора на мясистом красном лице смотрели на него почти с любовью.
- Да, - сказал Септах Мелайн. - Испытаем наше мастерство, не так ли, Дантирия Самбайл?
Они медленно двинулись друг к другу, взгляд каждого из противников не отрывался от лица оппонента, словно вокруг них на поляне больше никого не было.
Прокуратор держал стилет в правой руке, а саблю в левой. Это странно, подумал Септах Мелайн, - насколько он знал, Дантирия Самбайл был правшой и всегда предпочитал драться на массивных саблях. Что он собирается делать? Попытается отбить в сторону меч Септаха Мелайна взмахом сабли вбок и пронзить его незащищенное сердце кинжалом?
Неважно. Этого не случится. Септах Мелайн был уверен, что для него, наконец, настал момент освободить планету от этого великого чудовища.
- На поле у Тегомарского гребня ты тоже бросился на Престимиона с оружием в двух руках, разве не так, Дантирия Самбайл? - приветливо спросил Септах Мелайн. - И нанес удар боевым топором, по-моему, а потом бросился на него с саблей. Но он все равно превзошел тебя, как мне говорили. - Пока он произносил все это, они кружились друг против друга, выбирая выгодную позицию. Септах Мелайн был моложе и выше ростом и двигался быстрее, а прокуратор - тяжелее и сильнее. - Он превзошел тебя, да, и сохранил тебе жизнь. Но я не Престимион, Дантирия Самбайл. Когда я одержу победу, тебе придет конец. И давно уже пора с тобой покончить, как мне кажется.
- Ты слишком много болтаешь, любитель цветочков и колечек. Пустой щеголь! Мальчишка-переросток!
- Щеголь? Ну, с этим я еще могу согласиться. Но мальчишка? Мальчишка, Дантирия Самбайл?!
- Ты и есть всего лишь мальчишка. Давай, Септах Мелайн, покажи нам, наконец, как ты искусно владеешь мечом!
- От всей души предоставлю тебе возможность полюбоваться!
Септах Мелайн шагнул вперед, намеренно открывшись, чтобы прокуратор выдал, что он задумал предпринять с этими своими двумя орудиями. Но Дантирия Самбайл лишь отскочил в сторону, как краб, потрясая кинжалом и саблей, словно сам еще не решил, что из них пустить в ход. Септах Мелайн сделал в его сторону быстрый элегантный выпад, только для того, чтобы продемонстрировать прокуратору вспышку солнечного света, отраженного его сверкающим мечом. Дантирия Самбайл улыбнулся и одобрительно кивнул.
- А, хорошо сделано, мальчик, очень хорошо. Но ты не пустил мне кровь.
- Когда я предпочитаю рубить воздух, никакой крови не бывает, - ответил Септах Мелайн. - А попробуй вот это. Мальчишка, говоришь?
Теперь настал момент призвать на помощь все свое мастерство фехтовальщика и поскорее закончить бой.
Он не испытывал желания играть в игры с Дантирией Самбайлом. Этот человек слишком много раз уже избежал смерти. Престимион каким-то образом проложил дорогу к этой минуте, и теперь Септаху Мелайну предстояло завершить его труд. Теперь пора быстро покончить с Дантирией Самбайлом, подумал Септах Мелайн, не устраивая долгой, изысканной дуэли и не давая прокуратору шанса прибегнуть к какому-нибудь новому, предательскому трюку.
Септах Мелайн быстро перешел в атаку, сделал ложный выпад слева и рассмеялся, увидев, как легко Дантирия Самбайл принял его за настоящий удар. Когда прокуратор парировал ложный выпад своей саблей, Септах Мелайн взмахнул своим легким мечом в другую сторону и пронзил его кончиком мясистую часть руки, держащей кинжал. Первая кровь вызвала внезапный взрыв ярости, а возможно и страха, в необыкновенных глазах Дантирии Самбайла. Со злобным ревом он обрушил на Септаха Мелайна удар саблей сверху вниз, который мог бы разрубить человека на две части. Легко отскочив в сторону, Септах Мелайн одарил Дантирию Самбайла приятной улыбкой, сделал выпад слева, аккуратно выгнув запястье, и вонзил клинок между ребрами Дантирии Самбайла, а потом еще глубже, пока не удостоверился, что острие достигло сердца.
Вот, подумал Септах Мелайн. Дело сделано. Этого воплощения зла больше нет среди нас.
Несколько секунд они стояли, тесно соприкасаясь.
Прокуратор прислонился к нему и какое-то время еще тяжело дышал, а потом и дыхание прекратилось. Дрожь сотрясла тело прокуратора, как извержение вулкана сотрясает землю, изо рта хлынула кровь. Потом он застыл и повис на противнике мертвым грузом. Септах Мелайн протянул руку и вырвал саблю из безжизненных пальцев Дантирии Самбайла. Она со стуком упала на землю. Одним легким толчком он отправил мертвого прокуратора вслед за ней.
- Да, мальчишка-переросток, - произнес Септах Мелайн. - Пустой щеголь. Без сомнения, ты был прав.
Такой я и есть. Прощай, Дантирия Самбайл. Думаю, о тебе будут не слишком скучать.
Однако большого триумфа он не чувствовал, пока не чувствовал, только тихое удовлетворение, освобождение от бремени. Он огляделся, чтобы посмотреть, как дела у остальных.
Навигорну, по-видимому, повезло меньше. Он возвращался от зарослей манганозы с недовольным видом. Одна его щека была покрыта кровоточащими царапинами.
- Мандралиска удрал, будь он проклят! Он прошел сквозь эти злосчастные пальмы, как будто их там и нет, и исчез. Я бы пустился за ним в погоню, если бы не эти деревья. Видите, они и так меня чуть на куски не разрезали.

Предыдущая страница 34 Следующая страница


35 Роберт Сильверберг

В эти мгновения торжества Септах Мелайн не желал чувствовать никакого разочарования, даже по этому поводу. Он сердечно похлопал Навигорна по плечу.
- Ну, мне жаль, конечно. Но брось, не суди себя слишком строго, Навигорн. Этот человек - демон, а погоня за демоном - дело нелегкое. Но только он далеко один не уйдет. Пускай его сожрут крабы в джунглях! - Септах Мелайн показал на тела убитых, лежащие вокруг. - Смотри! Смотри же! Вот лежит прокуратор! А вон там Барджазид! Дело сделано, Навигорн. Нам здесь осталось только немного прибраться.
Престимион, находящийся в двух тысячах миль оттуда, ощутил, как ушло напряжение, будто лопнул некий гигантский трос. Он пошатнулся и попятился назад, у него внезапно закружилась голова.
Мгновенно Деккерет оказался рядом с ним и поддержал под руку.
- Милорд…
- Я не нуждаюсь в помощи, спасибо, - сказал Престимион, отстраняя Деккерета. Наверное, его голос прозвучал не слишком убедительно, так как Деккерет продолжал бдительно стоять рядом с ним.
Престимиону казалось, он понял, что произошло несколько минут назад в лагере прокуратора, но он не мог знать наверняка. И в любом случае его путешествие с помощью шлема и схватка с Венгенаром Барджазидом почти совсем лишили его сил. Он озяб, словно плавал в ледяной воде, голова у него кружилась. Он закрыл глаза и пару раз глубоко вздохнул, стараясь прийти в себя.
Потом взглянул на Хозяйку. И спросил ее глухим, слабым голосом:
- Значит, он и правда умер?
Она серьезно кивнула головой. Вид у нее был бледный и измученный. Она устала не меньше, чем он.
- Умер, в этом нет никаких сомнений. Это Септах Мелайн заколол его, не так ли? - И Мондиганд-Климд, к которому она обратилась с этим вопросом, кивнул обеими головами одновременно в знак согласия.
- Значит, второй гражданской войны не будет, - заметил Престимион, и первые теплые всплески радости начали пробиваться сквозь завесу усталости, окутавшую его. - Мы можем возблагодарить за это Высшее Божество. Но нам еще многое предстоит сделать прежде, чем эта планета станет самой собой.
Деккерет сказал:
- Милорд, теперь вам следует снять этот шлем. Находясь на голове, он отбирает у вас энергию. А после того, что вы совершили…
- Но я же только что сказал, что я еще не закончил.
Отойди, Деккерет! Отойди!
И Престимион снова поднес руку к рычагам управления шлемом, и не успел никто возразить, как он снова взлетел ввысь, во второй раз.
«Разумно ли это?» - спросил он себя.
Несомненно. Пока у него еще остались силы после путешествия в Стойензар, он обязан это сделать.
Он плыл в тишине, подобно огромной ночной птице, над великими городами Маджипура. Она вспыхивай ли огнями внизу во всем своем великолепии. Ни-мойя и Сти, Пидруид и Дюлорн, Кинтор и Толагай, Алаизор и Байлемуна.
И он ощущал в них тяжесть безумия Он чувствовал прежде всего страдания мириадов разбитых, надломленных душ, которым был нанесен такой урон в тот момент, когда он вырвал память о войне против Корсибара из коллективной памяти планеты. Его собственное сердце горестно стремилось вниз, когда он видел, гораздо более ясно, чем даже тогда, когда облетал планету с обручем Хозяйки на голове, какой вред нанес людям.
Но то, что он сделал давно, он надеялся исправить сейчас.
Шлем Барджазидов обладал неизмеримо большей силой, чем обруч Хозяйки. Там, где она могла лишь ободрять и утешать, обладатель шлема мог изменять.
И может быть, излечивать. Возможно ли это? Он это выяснит. Немедленно.
Он прикоснулся к одному страдающему рассудку своим сознанием. К двум, к трем, к тысяче, к десяти тысячам. Сводил воедино все рассыпанные обломки.
Сглаживал все шероховатости, Да! Да!
Это было ужасающее напряжение. Он чувствовал, как его собственная жизненная сила вытекает наружу, подобно реке, пока он исцелял тех, с кем вступал в контакт. Но у него получалось. В этом он был уверен. Он летел все дальше и дальше, совершал тайное и бесшумное, большое торжественное путешествие по планете, опускаясь то в Сиппульгаре, то в Сайсивондэйле, то в Траймоуне, то в родном Малдемаре, прикасался, исправлял, лечил.
Перед ним стояла колоссальная задача. Он знал, что невозможно выполнить ее до конца за одно это путешествие. Но был твердо намерен начать здесь и сейчас.
Именно в этот день вернуть из мрачного царства как можно больше несчастных, невольно приговоренных им к безумию.
Он парил над планетой в самых разных местах. Безумие было повсюду.
Он остановился здесь.
Здесь.
Здесь.
Снова и снова Престимион спускался, прикасался, исцелял. Он уже не имел представления, движется ли он с севера на юг или с востока на запад, пролетает ли он над Нарабалем, или над Велатисом, или над одним из городов самой Замковой горы. Он летел все дальше, не замечая того, как расходует свои духовные силы.
- Я - Престимион, лорд корональ, король, помазанник Высшего Божества, - повторял он им сто, тысячу раз, - и я обнимаю вас, я несу вам самую искреннюю любовь, в качестве дара возвращаю вам ваше собственное «я». Я - Престимион, я - Престимион, я - Престимион, лорд корональ…
Но что это? Контакт прерывается. Кажется, само небо раскалывается. Он падает - падает…
Стремительно падает в море. Вращается, летит головой вниз в темноту…
- Милорд, вы меня слышите?
То был голос Деккерета. Престимион открыл глаза, что оказалось нелегким делом: он был ошеломлен и не мог вымолвить ни слова. Он увидел широкоплечую, крепкую фигуру Деккерета, стоящего перед ним на коленях, а сам он лежал, распростершись во весь рост на полу. Деккерет держал в руках шлем Барджазидов.
- Что ты с ним делаешь? - спросил Престимион.
Деккерет покраснел и положил шлем рядом с собой, подальше от Престимиона.
- Простите, милорд. Мне пришлось забрать его у вас.
- Ты его у меня забрал?!
- Вы бы погибли, если бы еще немного времени побыли в нем. Мы видели, что вы уходите от нас, прямо у нас на глазах. Динитак сказал: «Снимите его с головы короналя», а я ему ответил, что прикасаться к короналю запрещено, что это святотатство, но он все равно настаивал: иначе Маджипуру через час понадобится новый корональ, сказал он. Поэтому я его снял. У меня не было выбора, милорд. Посадите меня в подземелье, если хотите. Но я не мог стоять и смотреть, как вы гибнете.
- А если бы я приказал тебе отдать мне его обратно, Деккерет?
- Я бы не отдал его вам, милорд, - хладнокровно ответил Деккерет, Престимион кивнул. Он выдавил из себя слабую улыбку и слегка приподнялся.
- Ты хороший человек, Деккерет, и очень храбрый.
Если бы не ты, мы бы сегодня ничего не добились. Ты и этот мальчик, Динитак…
- Вы не обиделись, милорд, что я отобрал у вас шлем?
- Это был смелый поступок. Можно даже сказать, сверхсмелый. Нет, нет, Деккерет, я не обиделся. Ты поступил правильно, наверное. Помоги мне встать, пожалуйста.
Деккерет поднял его, словно он ничего не весил, поставил на ноги и немного подождал, будто опасался, что он упадет. Престимион обвел взглядом комнату, посмотрел на мать, на Динитака, на Мондиганд-Климда. Лица су-сухириса, как всегда, оставались непроницаемыми - отстраненная фигура, не проявляющая никаких эмоций. На лицах двух других видны были следы усталости после сражения, но теперь они приходили в себя. Как и он сам.
Хозяйка сказала:
- Что ты делал, Престимион?
- Исцелял безумие. Да, мама, исцелял. С помощи шлема это возможно, но это тяжелая работа, и ее не сделаешь за одну ночь. - Он посмотрел вниз, на шлем, лежащий у ног Деккерета, и покачал головой. - Какая страшная сила заключена в этом шлеме! Я испытываю искушение уничтожить его, и все остальные подобные шлемы, которые окажутся в лагере Дантирии Самбайла. Но то, что один раз изобрели, может появиться на свет во второй раз. Лучше мы оставим его себе и найдем способ использовать его колоссальную мощь во благо. И начнем с той задачи, которую я только начал выполнять, - полетим к бедным безумцам и вернем их в наше общество Затем Престимион повернулся к Деккерету и сказал:
- Дантирия Самбайл собрал у Пилиплока эскадру.
Ее капитаны ждут от своего хозяина приказа плыть к Алханроэлю. Сообщи им, Деккерет, что приказ, которого они ждут, никогда не придет. Проследи, чтобы они мирно отплыли по домам.
- А если они не послушаются?
- Тогда разгоним их силой, - ответил Престимион. - Но я надеюсь, что до этого не дойдет. Скажи им, от моего имени, что в Зимроэле больше не будет прокуратора. Этот титул теперь отменен. Мы разделим власть одного прокуратора между другими принцами, верными нашей короне.
А потом обратился к Хозяйке:
- Мама, благодарю тебя за огромную помощь, и ты теперь можешь снова вернуться на Остров. Динитак, ты поедешь со мной в Замок, мы там найдем для тебя работу. А ты, Деккерет, - отныне принц Деккерет, - и ты, Мондиганд-Климд, мы с вами пойдем готовиться к отъезду на Гору. Это проклятое дело слишком надолго задержало нас вдали от дома.

16

- А это - принц Тарадат, - сказала Вараиль и показала маленький сверток, закутанный в мех. Сморщенное красное личико выглядывало из его верхнего конца.
Престимион рассмеялся:
- Это? Это принц?
- Он им будет, - сказал Абригант, который поспешно приехал из Малдемара в то утро, когда до него дошла новость о возвращении Престимиона в Замок из западных районов. Они собрались в большой гостиной королевских покоев в Башне лорда Трайма, в официальной резиденции Престимиона. - Он будет таким же высоким, каким был наш брат Тарадат, и таким же сообразительным. И таким же искусным стрелком из лука, как его отец, и будет так же ловко владеть мечом, как Септах Мелайн.
- Я начну его обучать, как только он научится ходить, - серьезно пообещал Септах Мелайн, - и к десяти годам никто не сможет выстоять против него.
- Вы все очень большие оптимисты, - заметил Престимион, с изумлением глядя на маленькое, сморщенное личико своего новорожденного сына. Все младенцы похожи друг на друга, подумал он. Но этот - да, это сын короналя и потомок принцев, и мы из него сделаем человека особенного.
Он взглянул на Абриганта.
- Поскольку ты видишь в нем такие способности, брат, чему ты сам предлагаешь научить его? Отвезешь его в Малдемар и передашь ему секреты виноделия?
- Сделать из него винодела, Престимион? О, нет: я привью ему интерес к металлургии!
- К металлургии?
- Я поручу ему руководство огромными железными рудниками Скаккенуара, на которых будет основано процветание твоего царствования. Ты ведь не забыл, Престимион, что обещал дать мне еще одну возможность отправиться на поиски металлов в Скаккенуар, когда мы покончим с этой небольшой проблемой Дантирии Самбайла? И я с тех пор покорно сидел в Малдемаре, ожидая своего часа. Думаю, теперь он настал, братец.
- А! - воскликнул Престимион. - Да, Скаккенуар.
Ну, тогда бери пятьсот человек, или тысячу, и отправляйся на поиски Скаккенуара, Абригант. И возвращайся оттуда с десятью фунтами железа для нас, хорошо?
- С десятью тысячами тонн, - ответил Абригант. - И это будет только начало.
Да, подумал Престимион.
Только начало.
Сколько времени он пробыл короналем? Три года?
Четыре? Трудно сказать - из-за Корсибара и из-за того, что было совершено у Тегомарского гребня, чтобы создать видимость, будто гражданской войны никогда не было, он не совсем ясно представлял себе дату начала собственного царствования. В официальных хрониках государства она будет считаться датой смерти Пранкипина и перехода Конфалюма на должность понтифекса. Но сам Престимион знал, что он два года терпел лишения, скитался по провинциям, вел бои в разных местах, прежде чем действительно овладел троном. И даже после этого, едва его успели официально короновать, как пришлось разбираться с Дантирией Самбайлом, и все началось сначала…
Ну, теперь все начнется заново, раз и навсегда.
Он взял младенца у Вараиль и держал его очень бережно, не уверенный в том, как лучше это делать. Они с Вараиль отошли немного в сторону и стояли отдельно от остальных - Септаха Мелайна, Гиялориса, Навигорна, Абриганта и Мондиганд-Климда, - тех, кто до сих пор был опорой его правления. Они собрались вокруг стола, на котором выставили малдемарские вина, чтобы отпраздновать возвращение короналя. Краем глаза Престимион заметил, что Деккерет застенчиво держится позади всех. Деккерет, которому, несомненно, предстоит в будущем стать очень важной фигурой в этой стране. Он улыбнулся, когда увидел, как Септах Мелайн поманил Деккерета к столу и любовно обнял его за плечи.
Престимион сказал Вараиль:
- А твой отец? Я слышал, что он волшебным образом исцелился.
- Это просто чудо, Престимион. Но он не стал прежним до конца, знаешь ли. Ни слова не сказал о том имуществе, которое я раздала, пока он был болен. Даже ни секунды не пожелал тратить на встречу с теми денежными людьми, с которыми прежде проводил все свое время. Кажется, он потерял всякий интерес к деньгам. Ребенок - вот что теперь для него важнее всего.
Хотя вчера он сказал мне, что надеется быть тебе полезным в качестве советника по экономике, теперь, когда ты вернулся в Замок.
Эта идея - ввести Симбилона Кайфа в совет - уже обсуждалась. Но теперь времена изменились, и сам Симбилон Кайф тоже стал другим человеком. Там будет видно, подумал Престимион.
- Его помощь будет очень ценной, я уверен, - ответил он.
- И он готов ее оказать. Он тебя очень уважает, Престимион.
- Приведи его ко мне через денек-другой.
Потом он отвернулся и некоторое время стоял у окна, глядя на двор внизу. Отсюда открывался хороший вид на большую часть внутреннего Замка, сердце и ядро всего огромного сооружения, обители высшей власти. Этот Замок, в котором он жил, теперь назывался Замком лорда Престимиона, и будет так называться до конца его царствования. Вся планета отдана в его руки; и хотя начало его правления было не совсем определенным, теперь он был уверен, что все его ошибки позади, что вот-вот начнется эпоха чудес. И впервые с тех пор, как к нему пришли и сообщили, что понтифекс Пранкипин умирает и его, вероятно, выберут короналем вместо лорда Конфалюма, у него в душе начало рождаться ощущение покоя.
Мысли его унеслись за пределы внутреннего Замка, за пределы бесчисленного множества помещений вокруг него, за пределы самой Горы, на вершине которой он стоял, во внешний мир, в полные чудес просторы земель Маджипура. За одно мгновение он совершил мысленное путешествие, на которое ни одному человеку не хватило бы и целой жизни, из одного конца планеты в другой, и так же стремительно вернулся на Гору, в Замок, в башню, служившую ему домом.
- Престимион! - позвала Вараиль, и голос ее донесся, словно с большого расстояния.
Он оглянулся, вздрогнув от неожиданности.
- Что?
- Ты держишь ребенка вниз головой.
- Да? Действительно. - Он улыбнулся. - Наверное, будет лучше, если его возьмешь ты.
Что ж, возможно, не все ошибки у него еще позади.
Он отдал ребенка Вараиль, наклонился и легонько поцеловал ее в кончик носа. И пошел посмотреть, оставили ли ему Септах Мелайн, Гиялорис и остальные хоть глоток чудесных вин.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. КНИГА СТАНОВЛЕНИЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 5)
    • 7 (Страница 5)
    • 8 (Страница 6)
    • 9 (Страница 7)
    • 10 (Страница 8)
    • 11 (Страница 9)
    • 12 (Страница 10)
  • ЧАСТЬ ВТОРАЯ. КНИГА ИСКАНИЙ (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)
    • 3 (Страница 13)
    • 4 (Страница 14)
    • 5 (Страница 16)
    • 6 (Страница 16)
    • 7 (Страница 17)
    • 8 (Страница 18)
    • 9 (Страница 18)
    • 10 (Страница 19)
    • 11 (Страница 20)
    • 12 (Страница 21)
  • ЧАСТЬ ТРЕТЬЯ. КНИГА ИСЦЕЛЕНИЯ (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
    • 3 (Страница 23)
    • 4 (Страница 23)
    • 5 (Страница 24)
    • 6 (Страница 25)
    • 7 (Страница 26)
    • 8 (Страница 27)
    • 9 (Страница 28)
    • 10 (Страница 30)
    • 11 (Страница 30)
    • 12 (Страница 31)
    • 13 (Страница 32)
    • 14 (Страница 33)
    • 15 (Страница 34)
    • 16 (Страница 35)


Роберт Сильверберг

Лорд Престимион

Цикл: "Хроники Маджипура" - 6

 Читать книгу

Аннотация

Престимион празднует победу - после упорной борьбы за трон корона Горящей Звезды возложена на его голову. Однако великая тайна, известная лишь нескольким наиболее близким соратникам нового короналя, тяжким бременем лежит на его совести. Огромная империя Маджипура в опасности, и ради ее спасения лорду Престимиону пред стоит принять нелегкое решение.

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Сильверберг - Биография

Роберт Сильверберг

На основную страницу

Биография

Американский прозаик и редактор, один из самых ярких представителей американской "Новой Волны". Родился 15 января 1935 года в Нью-Йорке, там же окончил Колумбийский ун-т, редактировал ряд журналов НФ и серию оригинальных ант. "Новые измерения" с 1953 г. - професс. писатель: кроме НФ, успешно писал науч. - поп. книги для детей (по продуктивности уступая только А.Азимову - всего в активе С. более 100 НФ и более 60 науч. - поп. книг). Первая НФ публикация - "Планета Горгона" (1954). Президент Ассоциации американских писателей-фантастов (1967-68). Живет в Сан-Франциско (шт. Калифорния).

Начиная с романа "Восстание на Альфе-С" (1955), С. в течение 10 лет со скоростью конвейера выпустил без малого два десятка проходных коммерческих романов (большинство вышло на рынок как детская НФ) и сотни р-зов, заслужив репутацию не только одного из самых плодовитых, но и самых многообещающих молодых авторов НФ (спец. премия "Хьюго" -56); "поточная продукция" С. выходила под мн. псевд. Однако спустя десятилетие С. совершил уникальную эволюцию от рядового ремесленника до элитарного лидера "Новой Волны", автора интеллектуальной НФ прозы, густо насыщенной мифологической и культурологической символикой.

Яркий талант стилиста и визионера проявился сначала в р-зах и повестях С., включенных в сб. - "Следующая остановка - звезды" (1962), "Божественные, убирайтесь домой" (1964), "К внешним мирам" (1965), "Игла в стогу времени" (1966), "Калиброванный аллигатор" (1969), "Тринадцатое измерение" (1969), "Парсеки и притчи" (1970), "Омнибус Роберта Силверберга" (1970), "Кубический корень из неопределенности" (1971), "Лунные папоротники и звездные песни" (1971), "Путешествие в реальность и иные невероятности" (1972), "Другая тень Земли" (1973; рус. 1991 - "Другие тени Земли"), "Долина за границей времени" (1973), "Незнакомая территория" (1973), "Танец Солнца" (1974), "Рожденный вместе с мертвыми" (1974), "Пир Святого Диониса" (1975), "Рассвет на Меркурии" (1975), "Лучшее Роберта Силверберга" (1976), "Игры Козерога" (1976), "Берега завтрашнего дня" (1976), "Лучшее Роберта Силверберга, том 2" (1978).