Роберт Сильверберг - Король снов

1 Роберт Сильверберг

Часть первая. Книга ожидания

1

- Это как раз то, что мы ищем, - объявил скандар Садвик Горн. Он остановился рядом с краем обрыва и, резко взмахнув левой нижней рукой, указал куда-то вниз по склону. Они наконец добрались до перевала горного хребта. Скалы здесь представляли собой каменное крошево, так что дорога, по которой они начали свой путь, превратилась в труднопроходимую тропу, покрытую зеленоватой щебенкой с острыми краями. Прямо отсюда начинался крутой спуск в долину, покрытую обильной растительностью. - Вот она, крепость Ворсинар, прямо под нами! Чем еще она может быть, как не гнездом мятежников? В это время года ее запросто можно спалить дотла.
- Дай я взгляну, - предложил юный Тастейн. - У меня глаза получше.
Он нетерпеливо потянулся к подзорной трубе, которую Садвик Горн держал во второй нижней руке.
Это было ошибкой. Садвик Горн все время третировал мальчишку, и сейчас тот предоставил ему еще одну возможность. Огромный скандар, на два с лишним фута выше ростом, чем Тастейн, быстро переложил трубу в верхнюю руку и с тяжеловесной веселостью помахал ею над головой.
- Ну-ка, попрыгай, парень, попрыгай! - выкрикнул он, злобно ухмыляясь и демонстрируя крупные кривые зубы. - Что, не хочешь?
Тастейн почувствовал, как вспыхнули от гнева щеки.
- Хватит валять дурака! Дай мне эту штуку, ты, безмозглый четверорукий ублюдок!
- Что ты сказал? Я ублюдок? Ну-ка, повтори! - волосатое лицо скандара потемнело. Он перехватил подзорную трубу, как дубинку, и угрожающе размахивал ею. - Давай, повтори еще разок, и я дам тебе такого пинка, что ты улетишь до самой Ни-мойи.
Глаза Тастейна вспыхнули.
- Ублюдок! Ублюдок! - громко и четко повторил он. - Подойди и дай, если сможешь.
Белокожий и стройный Тастейн в свои шестнадцать лет бегал так быстро, что мог бы обогнать и билантуна. Это было первое важное задание за все недолгое время его службы у Пяти правителей Зимроэля, а скандар неизвестно почему выбрал его в качестве личного врага. Постоянные жестокие насмешки Садвика Горна в конце концов довели юношу до настоящей ярости. Первые три дня, почти с самого момента выхода из границ владений Пяти правителей и на протяжении всего многомильного пути на юго-восток, в глубь территории, контролируемой мятежниками, Тастейн подавлял ее, но сейчас он больше не мог сдерживаться.
- Ты меня сначала поймай. Я могу хоть целый день нарезать круги вокруг тебя, и ты это отлично знаешь. Ну, давай, Садвик Горн, куча пыльной грязной шерсти!
Скандар взревел и с громким топотом кинулся вперед. Но Тастейн не стал убегать. Он проворно отскочил на несколько ярдов назад, нагнулся, молниеносным движением подхватил из-под ног полную горсть камней и отвел руку назад, готовый в любое мгновение швырнуть их в лицо Садвику Горну. Юноша стиснул кулак с такой силой, что чувствовал, как острые грани прорезают кожу ладони. Такими запросто можно выбить глаза, решил он.
Садвик Горн, очевидно, подумал о том же самом. Он резко остановился, и вид у него был одновременно и взбешенный, и растерянный. Оба уставились в глаза друг другу, не решаясь пошевелиться.
- Ну, давай! - повторил Тастейн, насмешливо глядя на скандара. - Еще шаг. Один малюсенький шажок. - Он покачивал расслабленной перед броском отведенной назад рукой с зажатыми в горсти камнями.
Красноватые глаза скандара от ярости рдели, как угли. Из широченной груди вырывался басовитый, чуть дрожащий звук, напоминавший клокотание готового к извержению вулкана. Все четыре мощные руки, растопыренные в стороны, тряслись от еле сдерживаемого гнева. Но он не двигался с места.
К тому времени другие разведчики обратили внимание на происходящее. Тастейн краем глаза видел, как они появлялись справа и слева, забирая ссорящихся в полукольцо, ограниченное обрывом, замечал блеск любопытных глаз, слышал взволнованное хихиканье. Скандара никто не любил, но Тастейн сомневался, что кто-нибудь из этих людей сочувственно отнесется и к нему - слишком он молод, неопытен, слишком красив. Скорее всего, большинство сойдется во мнении, что легкая взбучка пойдет ему только на пользу, - пусть, мол, как и все они когда-то, испытает на практике, что жизнь не мед.
- Ну, парень, - послышался резкий голос Гамбрунда, круглолицего пилиплокца, всю левую сторону лица которого пересекал ярко-лиловый шрам. Поговаривали, что его изуродовал граф Мандралиска за какую-то оплошность, допущенную во время охоты на гихорнов. Кое-кто, однако, утверждал, что его спьяну рубанул лорд Гавиниус, хотя лорд Гавиниус никогда не бывал трезвым. - Что стоишь? Кидай! Вышиби его паршивые зенки!
- Кидай! - подхватил кто-то еще. - Покажи этой грязной обезьяне-переростку как это у нас делается. Пусть обходится без глаз!
Это было бы очень глупо, подумал Тастейн. Если уж бросать камни, зажатые в руке, то нужно сделать это так, чтобы ослепить Садвика Горна первым же броском, иначе скандар, скорее всего, убьет его на месте. Но если он ослепит Садвика Горна, то граф, конечно, строго накажет его за это - вполне возможно, ослепит его самого. А если он просто отбросит камни в сторону, то ему нужно будет немедленно бежать прочь, причем очень быстро, потому что если Садвик Горн поймает его, то измолотит своими пудовыми кулачищами до полусмерти; с другой стороны, если он побежит, все станут называть его трусом. Ни то ни другое не годилось. Как же он умудрился попасть в такое дурацкое положение? И каким образом из него выйти?
Он всей душой желал, чтобы кто-нибудь его спас. И спасение пришло всего мгновением позже.
- Ну-ка, прекратите, вы, двое, - раздался повелительный голос в нескольких шагах за спиной Тастейна. Это был Крискантой Ваз, худощавый, широкоплечий, с седеющей бородой человек из Ни-мойи. Он был старше всех в отряде - на вид ему можно было дать лет сорок или чуть больше. И еще он, один из немногих, относился к Тастейну с симпатией. Именно Крискантой Ваз включил его в отряд там, в Горвенаре на Зимре, откуда отправилась в путь экспедиция. Он вышел вперед и остановился между Тастейном и скандаром с такой брезгливой гримасой, будто заметил, что наступил на кучку дерьма. - Парень, брось свои камни! - Крискантой Ваз сопроводил свои слова нетерпеливым жестом. Тастейн мгновенно разжал кулак, и камни посыпались наземь. - Если бы граф Мандралиска увидел, чем вы тут занимаетесь, то приказал бы прибить вас обоих гвоздями к деревьям и содрать кожу с живых. Вы тратите впустую драгоценное время. Идиоты, разве вы забыли, что мы должны выполнить задание?
- Я просто попросил у него подзорную трубу, - мрачно произнес Тастейн. - Это что, поступок идиота?
- Дай ему трубу, - приказал Крискантой Ваз скандару. - Такие игры - большая глупость, а здесь и сейчас - вдвойне опасная глупость. Вы что, считаете, что правитель Ворсинара не выставил дозоры на холмах? Каждое лишнее мгновение, проведенное в этих местах, грозит нам опасностью.
Гигантский скандар с яростной гримасой на лице протянул трубу. Он смотрел на Тастейна с негодованием, и его взгляд ясно говорил, что они еще встретятся, и к тому же достаточно скоро.
Тастейн постарался не обращать на это внимания. Не задумываясь, он повернулся спиной к Садвику Горну, подошел к самому краю обрыва, поерзал ногами, чтобы встать поустойчивее, наклонился вперед, насколько хватило духу, и поднес окуляр к глазу. Лежащий перед ним склон и расстилавшаяся чуть дальше долина оказались как на ладони и обрели множество деталей.
Здесь только начиналась осень, и день стоял жаркий и душный. Долгий сухой сезон - таким было лето в глубине Зимроэля - еще не закончился, и холм был покрыт густой шапкой высокой желтовато-коричневой травы. Это была особая трава, поражавшая своим ярким глянцевым блеском; казалось, будто какой-то искусный ремесленник специально сделал ее для украшения склона. Стебли с длинными сверкающими листьями тяжело сгибались под тяжестью колосьев с семенами, и теплый южный ветер заставлял весь луг слегка волноваться, словно по склону сбегала, играя, широкая река яркого золота.
Склон, спускавшийся вниз широкими уступами, казался совсем гладким, лишь кое-где его плавность нарушалась большими корявыми черными валунами, торчавшими из травы, словно зубы дракона. Тастейн ясно разглядел гладкого коротконогого хелгибора, целеустремленно проползавшего через траву в сотне ярдов ниже. Пушистая зеленая голова зверька уже была приподнята для броска, а изогнутые клыки обнажены. Пухлый синий вриммет, ничего не подозревающая добыча хелгибора, пощипывал траву. Пожалуй, не успеешь сосчитать до двух, как он дождется очень больших неприятностей. Но замка мятежного владетеля Тастейн не видел; в первые мгновения он не видел вообще ничего, заслуживавшего внимания, хотя у него в руках была подзорная труба, да и собственное зрение на самом деле было очень острым.
Затем он чуть-чуть повел трубой к западу, и в поле зрения оказалась уютно устроившаяся в глубокой складке долины крепость - продолговатое и приземистое изогнутое серое сооружение, словно темный шрам на желтовато-коричневом поле. Ему показалось, что нижняя часть строения - примерно по пояс человеку или немного ниже - сложена из камня, но все, что располагалось выше цоколя, было выстроено из бревен и покрыто пологой соломенной крышей.
- Да, это крепость, никакого сомнения, - сказал Тастейн, не отрываясь от подзорной трубы.
Садвик Горн был прав. В период сухого сезона поджечь крепость не составляло никакого труда. Достаточно бросить на крышу три-четыре головешки, и она мгновенно запылает, искры полетят на некошеную высохшую траву, плотно обступившую строения, и торчащие поблизости кусты с маслянистым соком. Вот тогда начнется ад. Не пройдет и десяти минут, как лорд Ворсинар и все его люди отлично изжарятся заживо.
- Видишь часовых? - спросил Крискантой Ваз.
- Нет. Никого. Наверное, все внутри. Хотя… постойте… да, кто-то есть!
Из-за угла здания к центру объектива поплыла странная - очень тонкая и необычно удлиненная - фигура. Человек приостановился и посмотрел вверх - как показалось Тастейну, прямо на него. Тастейн торопливо плюхнулся на живот и яростно замахал рукой, призывая своих спутников отойти от края обрыва. Затем снова поднес трубу к глазу. Осторожно выдвинул ее. Человек шел дальше. Может быть, он все же ничего не заметил.
Было в его движениях что-то очень непривычное. Раскачивающаяся походка, необыкновенная гибкость. И странное лицо - Тастейн никогда еще не видел такого. Человек казался сверхъестественно гибким, эластичным. Словно это… неужели такое возможно?..
Тастейн зажмурил левый глаз и стал напряженно всматриваться правым.
Да. По спине Тастейна пробежал холодок Это был метаморф. Совершенно точно - метаморф. Он был уверен в этом, хотя никогда еще не видел ни одного, поскольку всю свою недолгую жизнь провел в северном Зимроэле, где метаморфов практически не бывало. Здесь их считали едва ли не легендарными существами.
Теперь у него впервые появилась возможность как следует рассмотреть метаморфа. Тастейн получше навел резкость и благодаря этому мог безошибочно разглядеть зеленоватый оттенок кожи, почти безгубый рот, казавшийся всего лишь разрезом в коже лица, выступающие скулы, чуть заметную пуговку носа. И лук, висевший за спиной существа, был, конечно, сделан меняющим форму для себя - какое-то несерьезное, даже на вид очень гибкое оружие из какой-то тонкой лозы, зато как нельзя лучше подходящее для существа, которое могло в считанные мгновения превратиться в точное подобие едва ли не любого из разумных или не обладающих разумом обитателей Маджипура.
Невероятно! Даже обходящие дозором крепость демоны из преисподней не смогли бы удивить его до такой степени. Как осмелился кто-то, пусть даже восставший против своих законных сеньоров, вступить в союз с метаморфами? Тесные отношения с этими таинственными аборигенами планеты были нарушением всех законов и приличий. Нет, подумал Тастейн, это более чем незаконно. Это чудовищно!
- Там меняющий форму, - громким шепотом, не оборачиваясь, сообщил Тастейн. - Я вижу, как он проходит прямо перед домом. А это значит, что доходившие до нас слухи верны. У лорда Ворсинара союз с ними!
- Как ты думаешь, он заметил тебя? - спросил Крискантой Ваз.
- Сомневаюсь.
- Отлично. А теперь убирайся с обрыва, пока он тебя не углядел.
Тастейн, не поднимаясь на ноги, отполз назад и выпрямился, лишь когда убедился, что обрыв загораживает его от любого взгляда снизу. Первое, что он увидел, подняв голову, был пылающий холодной ненавистью неподвижный взгляд Садвика Горна, но Садвик Горн мало интересовал его сейчас. Перед ним стояла задача, которую обязательно следовало выполнить.

2

Утро в Замке. Яркий золотисто-зеленый солнечный свет озарил большую комнату, находившуюся на самой вершине Башни лорда Трайма - официальной резиденции короналя и его супруги. Сначала он пробежал по стене, а потом хлынул ослепительным потоком, затопив всю роскошную большую спальню со стенами из огромных отполированных блоков гранита теплого цвета, поверх которых висели прекрасные златотканые гобелены, и леди Вараиль проснулась.
Замок.
Весь мир знал, что это такое. Если кто-то произносил слово «Замок» то речь могла идти только о Замке лорда Престимиона, как люди называли его уже двадцать лет. А до того он именовался Замком лорда Конфалюма, а еще раньше - замком лорда Пранкипина… и так далее, и так далее… в загадочное, туманное прошлое - Замок лорда Гуаделума, Замок лорда Пинитора, Замок лорда Крифона, Замок лорда Трайма, Замок лорда Дизимаула… Можно было называть одного за другим всех короналей, правивших Маджипуром на протяжении бесконечного множества сменявших друг друга столетий, из которых слагалась история планеты, великих короналей, известных короналей и таких короналей, чьи имена и деяния исчезли в этом тумане… Начиная с полумифического основателя Замка лорда Стиамота, жившего семьдесят столетий тому назад, каждый монарх на длительное или короткое время своего правления давал Замку свое имя. Но сейчас это был Замок лорда короналя Престимиона и его жены леди Вараиль.
Время правления Престимиона близилось к концу. Не сегодня-завтра - в этом уже не могло быть никаких сомнений - Замок перейдет во владение лорда Деккерета. Вараиль точно знала это.
Но пусть этот день еще немного задержится, молилась она про себя.
Она любила Замок. Она провела полжизни в этом неимоверно сложном сооружении, которое взгромоздилось на самую вершину тридцатимильного шипа, торчавшего из бока гигантской планеты, и насчитывало по меньшей мере тридцать тысяч различных помещений. Это был ее дом. Она не имела ни малейшего желания покинуть его, но знала, что будет вынуждена это сделать в тот самый день, когда лорд Престимион в звании понтифекса взойдет на старший трон, а Деккерет сменит его в качестве короналя.
Этим утром Престимион отсутствовал. Он находился в одном из городов Замковой горы, то ли инспектируя вновь построенную дамбу, то ли возводя в должность нового герцога, то ли выполняя еще какую-то из бесконечного множества обязанностей короналя - леди Вараиль была не в состоянии вспомнить, какой на сей раз была причина его поездки, - и поэтому она проснулась одна в огромной королевской кровати, что, как ей казалось, случалось в последнее время слишком уж часто. Она не могла сопровождать короналя в его бесчисленных паломничествах по всему свету. А его кипучая энергия требовала постоянного движения.
Престимион был бы рад ее обществу в любой из поездок, но они оба хорошо понимали, что Вараиль чаще всего не имела возможности его сопровождать. Давным-давно, когда они только поженились, она повсюду следовала за супругом, но так продолжалось лишь до рождения детей… К тому же собственные непростые обязанности супруги верховного правителя - церемониалы, публичные аудиенции и тому подобное - не позволяли ей удаляться от Замка. Вот почему теперь корональ и его супруга редко путешествовали вместе.
Однако, сознавая необходимость этих разлук, Вараиль никак не могла заставить себя смириться с тем, что они случаются слишком уж часто. После шестнадцати лет совместной жизни она любила Престимиона ничуть не меньше, чем в первые дни супружества. Едва леди Вараиль открыла глаза навстречу великолепному утреннему свету, проникшему через большое хрустальное окно королевской спальни, ее первым движением было повернуться и взглянуть, как золотисто-зеленый солнечный свет играет на золотых волосах Престимиона, рассыпавшихся по подушке…
Увы! Она была одна в кровати. Как всегда, ей потребовалось время, чтобы понять это, чтобы вспомнить, что Престимион уехал четыре или пять дней назад в… куда? Может быть, в Бомбифэйл? Или Гоикмар? Или в Дипенхоу-Вейл? Это она тоже забыла. Куда-то в один из Городов Склона или Сторожевых Городов. К склонам Горы прилепились Пятьдесят Городов. И корональ, как всегда, путешествовал. Вараиль оставила попытки припомнить его маршрут, она лишь пыталась восстановить в памяти дату его долгожданного возвращения.
- Фиоринда! - позвала она.
- Иду, моя госпожа, - немедленно откликнулось из соседней комнаты приятное контральто.
Вараиль встала, потянулась всем телом и приветственно помахала своему отражению в зеркале на дальней стене. Она, как в молодости, спала обнаженной и позволяла себе мелкое тщеславие: радоваться тому, как ей удается ускользать от приближающейся старости, - ведь ей уже перевалило за сорок и за прошедшие годы она успела стать матерью троих сыновей и дочери. Причем своей неувядающей привлекательностью она не была обязана заклинаниям какого-нибудь нанятого на этот случай волшебника: Престимион однажды признался, что ненавидит подобные ухищрения. Вараиль, надо сказать, и сама не ощущала никакой необходимости в колдовстве, во всяком случае пока что. Она была высокой длинноногой и гибкой женщиной, хотя и не отличалась большим изяществом сложения - у нее были тяжелые, налитые груди и далеко не осиная талия; однако с возрастом она почти не отяжелела, и волосы ее оставались иссиня-черными и блестящими.
- Хорошо ли спалось госпоже? - спросила Фиоринда, появляясь в дверях.
- Настолько хорошо, насколько это возможно в одиночестве.
Фиоринда усмехнулась. Она была замужем за Теотасом, самым младшим из братьев Престимиона, и каждое утро на рассвете покидала собственное супружеское ложе, чтобы прислуживать леди Вараиль, когда та проснется. Но, казалось, эти обязанности нисколько не обременяли ее, и Вараиль была благодарна ей за это. Вараиль не имела ни сестер, ни братьев и относилась к Фиоринде не как к невестке или тем более к фрейлине, а, скорее, как к младшей сестре и очень дорожила дружбой с нею.
Как всегда, они искупались вместе в большой мраморной ванне, точнее даже в бассейне, достаточно просторном для шести или восьми человек; эту ванну Пожелала установить в королевских покоях супруга какого-то из давно правивших короналей. А потом Фиоринда, маленькая хрупкая женщина со сверкающими темно-рыжими волосами и лишенной излишней почтительности улыбкой, накинула на себя простенький халат и принялась помогать Вараиль облачаться в утренний туалет.
- Я, пожалуй, надену розовый сьерональ, - сказала Вараиль, - и золотую алаизорскую дифину.
Фиоринда принесла ей шаровары, изящно вышитую блузку и - уже без напоминания - ярко-желтую стиффу, которую Вараиль любила накидывать на плечи, когда одевалась в таком стиле, и широкий красно-коричневый пояс изумительного макропосопосского плетения. Когда Вараиль была готова, Фиоринда тоже оделась - в бирюзовую просторную блузку с короткими рукавами и бледно-оранжевые короткие панталоны.
- Есть какие-нибудь новости? - поинтересовалась Вараиль.
- О коронале, госпожа?
- О чем угодно.
- Почти нет, - ответила Фиоринда. - Стая морских драконов, которую на прошлой неделе заметили у побережья Стойена, повернула на север, к Треймоуну.
- Очень странно - морские драконы в тех водах в такое время года. Тебе не кажется, что это может быть предзнаменованием?
- Должна признаться, госпожа, что я не верю в предзнаменования.
- Я тоже. Как, впрочем, и Престимион. Но все-таки, Фиоринда, что могло привести туда драконов?
- Ах, госпожа, ну разве сможем мы когда-нибудь понять, что происходит в их головах?.. Так, что же еще… Вчера поздно вечером в Замок прибыла делегация из Сайсивондэйла: привезли какие-то подарки для музея короналя.
Вараиль содрогнулась.
- Я однажды была в Сайсивондэйле; правда, очень давно. Ужасное место, и у меня остались о нем крайне неприятные воспоминания. Именно там умер принц Акбалик-старший, после того, как в джунглях Стойензара его укусил ядовитый болотный краб. Я поручу кому-нибудь заняться гостями из Сайсивондэйла и их подарками. Ты помнишь принца Акбалика, Фиоринда? Какой это был замечательный человек - спокойный, мудрый… Он был дальним родственником Престимиона, и тот очень любил его. Я думаю, что именно он стал бы короналем, если бы остался в живых. Он умер в разгар кампании против прокуратора.
- Я была тогда еще совсем маленькой, госпожа.
- Ну конечно. Очень глупо с моей стороны.
Вараиль покачала головой. Время неслось неумолимо, и с этим ничего нельзя было поделать. Вот Фиоринда, взрослая женщина, ей почти тридцать лет… И как же мало ей известно о трагических событиях, сопутствовавших началу правления лорда Престимиона: мятеж прокуратора Дантирии Самбайла, безумие, как чума, охватившее в то же самое время чуть ли не весь мир… и еще многое другое… Конечно, она не имела ни малейшего представления о предшествовавшей всем этим событиям кровопролитной гражданской войне, разразившейся из-за соперничества между Престимионом и узурпатором престола Корсибаром. Но об этом не знал вообще никто, не считая нескольких самых близких короналю людей. Воспоминания об этой войне были стерты из памяти всех остальных лучшими волшебниками Престимиона, и, конечно, это было самое правильное решение. Тем не менее для Фиоринды даже печально известный Дантирия Самбайл был всего лишь персонажем исторических повествований. Да, именно так - легендарная личность, и ничего более.
«Как и все мы, - вдруг мелькнула у Вараиль мрачная мысль, - когда-нибудь станем легендарными личностями».
- А какие еще новости? - спросила она. Фиоринда заколебалась. Всего лишь на неуловимое мгновение, но и его оказалось достаточно: так ясно, как будто читала мысли Фиоринды, Вараиль все поняла.
Новости имелись, причем важные новости, и Фиоринда пыталась скрыть их.
- Ну же, - подбодрила ее Вараиль, - говори.
- Э-э-э…
- Перестань, Фиоринда. Что бы ни было, я хочу узнать это прямо сейчас.
- Э-э-э… - еще раз протянула Фиоринда, затем облизала губы. - Пришло сообщение из Лабиринта…
- Ну?
- Оно совсем ничего не значит, действительно ничего. Я в этом уверена.
- Рассказывай! - потребовала Вараиль. Известие уже обретало форму в ее собственном мозгу, и от того, что она представила себе, по ее телу пробежал озноб. - Что-то случилось с понтифексом?
Фиоринда кивнула с несчастным видом. Она не решалась поднять глаза и встретиться с суровым взглядом Вараиль.
- Умер?
- О, нет! Нет, ничего подобного, госпожа!
- Тогда рассказывай! - повысила голос Вараиль, начиная уже по-настоящему сердиться.
- Недомогание, заболели нога и рука. Левая нога и левая рука. Он вызвал магов.
- Это называется «удар». С понтифексом Конфалюмом случился удар?
Фиоринда закрыла глаза и несколько раз глубоко вздохнула.
- Подтверждения этому еще не было, госпожа, - пока это только предположение.
Вараиль почувствовала, как кровь прилила к голове, в висках застучало, она ощутила приступ головокружения, но все же, хотя и с немалым трудом, заставила себя успокоиться.
«Это еще не подтверждено, - сказала она себе. - Это только предположение».
- Ты рассказываешь мне о том, как ведут себя морские драконы на другом краю света, о ничего не значащей делегации из города, затерянного невесть где, и пытаешься скрыть сообщение о возможной тяжелой болезни Конфалюма, так что мне приходится вытягивать его из тебя как клещами! Фиоринда, неужели ты считаешь меня ребенком, от которого следует скрывать дурные новости?
Фиоринда, казалось, готова была расплакаться.
- Госпожа, ведь я же сказала вам мгновение назад, что пока еще доподлинно не известно, был ли это удар.
- Понтифексу далеко за восемьдесят. Хотя, судя по тому, что мне известно, - скорее, далеко за девяносто.
То, что пришлось вызывать его магов, независимо от причины уже дурное известие. А что, если он умрет? Ты знаешь, что тогда случится. Впрочем, ладно. Как ты об этом узнала?
Ее волнение передалось Фиоринде.
- Моему лорду Теотасу вчера поздно вечером рассказал об этом один из представителей понтифексата в Замке, а он сообщил мне, когда я собиралась идти к вам. Он намеревался обсудить с вами новости сразу после того, как вы позавтракаете, до вашей встречи с королевскими министрами. Теотас просил меня не спешить сообщать вам об этом, потому что, он особо это подчеркнул, на самом деле все не столь серьезно, как кажется, понтифекс достаточно здоров, и, как считают в его окружении, ему не угрожает никакая опасность, он…
- И еще потому, что морские драконы, проплывающие мимо побережья Стойена, почему-то гораздо важнее, - язвительно перебила ее Вараиль. - Надеюсь, к короналю отправили гонца?
- Я не знаю, госпожа, - беспомощно откликнулась Фиоринда.
- А что с принцем Деккеретом? Я не видела его уже несколько дней. Ты не знаешь, куда он мог запропаститься?
- Мне кажется, что он отправился в Норморк, госпожа. Вместе со своим другом Динитаком Барджазидом.
- Не с леди Фулкари?
- Нет, без нее. Похоже, что между принцем Деккеретом и леди Фулкари в последнее время не все ладно. Он выехал вместе с Динитаком во Второй день. В Норморк.
- В Норморк! - Вараиль снова содрогнулась. - Еще одно отвратительное место, хотя одному Божеству известно, почему Деккерет любит этот город. И я полагаю, что ты тоже не имеешь ни малейшего понятия о том, попытались ли хоть как-нибудь известить его о том, что случилось, - не так ли? Принц Деккерет может еще до наступления темноты стать короналем, но никому даже в голову не пришло сообщить ему о такой возможности… - Вараиль поняла, что снова поддается эмоциям, и постаралась взять себя в руки. - Пора завтракать, - сказала она почти спокойным тоном. - Фиоринда, мы должны хоть немного поесть. Даже если этим утром мы оказались перед лицом кризиса, нам вовсе ни к чему встречать его на пустой желудок. Надеюсь, ты согласна со мной?

3

Парящий экипаж обогнул последний отрог скалистого Норморкского хребта, и перед глазами путешественников внезапно выросла величественная каменная городская стена, словно перерубившая тракт, по которому они спустились от Замка на этот гораздо более низкий уровень Горы. Стена представляла собой мощный барьер из положенных один на другой огромных прямоугольных черных каменных блоков и полностью скрывала город.
- Ну вот, - сказал Деккерет. - Норморк
- А это что? - удивленно спросил Динитак Барджазид. Они часто путешествовали вместе, но в родном городе Деккерета Барджазид еще не был. - Неужели вот это - ворота? И наш парящий экипаж сможет протиснуться сквозь них? - Он с неподдельным изумлением смотрел на крошечное, словно подмигивающее, отверстие. До смешного непропорциональное, оно притаилось в подножии могущественного вала, как будто о необходимости сделать его поначалу забыли и добавили лишь после того, как вся постройка была закончена. Казалось, что в него не пройдет и телега приличного размера. По бокам застыли два гвардейца в одеяниях из зеленой кожи; они стояли на вид очень спокойно, но не сводили внимательных взглядов с подъезжавших. В брешь можно было разглядеть дразнящую воображение частицу укрытого за стеной города - похоже, это были какие-то склады и пара серых многоугольных башен.
Деккерет улыбнулся.
- Эти ворота называются «Глаз Стиамота». Конечно, чересчур громкое название для такого узкого лаза. То, что ты видишь, служит единственным входом в прославленный город Норморк. Впечатляет, правда? Но, поверь, для нас он достаточно широк Мы вполне сможем проскользнуть в этот проход.
- Странно, - заметил Динитак, когда они проехали под стрельчатой аркой и оказались в городе. - Огромная стена, и такие жалкие, непрезентабельные ворота. Это должно создавать у приезжих ощущение, что они нежеланные гости.

1 Следующая страница


Король снов 2

- У меня есть соображения о том, как изменить здесь кое-что, когда появится возможность, - ответил Деккерет. - Завтра увидишь.
Поводом для визита Деккерета в Норморк стало рождение сына у Консидата, нынешнего графа Норморкского. Город не принадлежал к числу самых важных, так что единственным официальным предлогом для приезда вероятного будущего короналя были личные поздравления и вручение какого-нибудь достойного подарка родителям новорожденного. И конечно, этот визит ни в коей мере нельзя было считать государственным. Но Деккерет, который не был в Норморке уже много месяцев, попросил у короналя разрешения огласить поздравление от его имени и в качестве компаньона взять с собой Динитака.
- А не Фулкари? - спросил Престимион.
Деккерет и Фулкари были неразлучной парой вот уже два, а то и три года. Однако Деккерет ответил, что граф Консидат - человек консервативных вкусов и поэтому едва ли обрадуется, если Деккерет посетит его в обществе женщины, не являющейся его женой. Лучше уж взять с собой Динитака. Престимион не стал углубляться в тему. До него доходили слухи, к тому времени распространившиеся по всему Замку, что в последнее время между принцем Деккеретом и леди Фулкари произошел какой-то разлад, хотя сам Деккерет никому об этом не обмолвился ни словом.
Деккерет и Динитак уже на протяжении многих лет считались ближайшими друзьями, хотя внешностью и характерами были совершенно несхожи. Когда крупный, широкоплечий, с мощной грудью, исполненный неиссякаемой энергии и беспредельного здравого смысла Деккерет разговаривал, слова выплескивались из него стремительным потоком, сливаясь порой в веселый звучный рев. Весь ход его жизни до настоящего времени предрасполагал к оптимизму, безграничному энтузиазму и вере в то, что жизнь прекрасна.
Динитак Барджазид был несколькими годами моложе друга, на полголовы ниже и обладал значительно менее внушительной конституцией, хотя, если приглядеться, нетрудно было заметить, что под кожей играют тугие мышцы. На узком костлявом лице скептическим блеском сверкали темные глаза, а кожа была еще темнее, чем глаза, - смуглая кожа человека, много лет прожившего под яростным солнцем южного континента. Динитак разговаривал гораздо более сдержанно, чем Деккерет, и, похоже, относился к миру весьма настороженно, был проницателен и прагматичен. Возможно, причиной тому служил тот факт, что молодость его прошла на суровой, прожаренной знойным солнцем земле рядом с двуличным, жестоким и коварным негодяем-отцом. В словах Динитака, обращенных к Деккерету, частенько звучала вопросительная интонация, заставлявшая последнего дважды, а то и более чем дважды, обдумывать то или иное событие.
Динитак строил свою жизнь, руководствуясь четким, строгим чувством долженствования, набором непререкаемых моральных императивов, как будто на заре жизни решил построить свое бытие на основе философии созидания и веры - в противоположность тому, что мог бы делать или думать его отец.
Они очень высоко ценили друг друга. Деккерет поклялся, что по мере его восхождения по иерархической лестнице Динитак будет подниматься вместе с ним, хотя и не имел ясного представления о том, как это сделать, - ведь мрачное прошлое отца и родственников Динитака было весьма широко известно. Но он знал, что найдет такую возможность.
- Полагаю, что это комитет по нашей встрече, - сказал Динитак, указав большим пальцем в ворота.
Сразу за воротами лежала мощенная гладкими камнями площадь, окаймленная со всех сторон серыми деревянными зданиями, предназначенными, видимо, для стражи. А на площади их поджидал представитель графа Норморкского - маленький, хилый чернобородый человечек, которого, казалось, мог повалить любой порыв ветра. Дождавшись, пока приехавшие выйдут из парящего экипажа, он поклонился, представился городским юстициарием Кордом, а затем многословно и напыщенно сообщил, что славный город Норморк рад приветствовать в своих стенах принца Деккерета и его спутника. Затем юстициарий указал на дюжину стоявших чуть поодаль вооруженных людей в зеленых кожаных форменных одеждах.
- Эти люди будут охранять вас во время вашего пребывания у нас, - сообщил он.
- Зачем? - удивился Деккерет. - Я взял с собой собственного телохранителя.
- Таково желание графа Консидата, - ответил юстициарий Корд таким тоном, что сразу становилось ясно, что вопрос не подлежит обсуждению. - Покорнейше прошу вас и ваших людей следовать за мной, ваше превосходительство.
- Что все это значит? - шепотом спросил Динитак у Деккерета, когда они, сопровождаемые спереди и сзади многочисленным конвоем гвардейцев, двинулись пешком по узким извилистым переулкам в отведенную им резиденцию. - Я не думаю, что нам может угрожать здесь какая-либо опасность.
- Нам, конечно, нет. Но когда Престимион был здесь с государственным визитом вскоре после того, как стал короналем, какой-то сумасшедший попытался убить его прямо перед дворцом графа. Это случилось во время правления графа Меглиса, отца Консидата. Как вы, наверное, помните, безумие тогда охватило чуть ли не весь мир. Оно распространялось повсеместно, как эпидемия.
Динитак удивленно хмыкнул.
- Убить короналя? Ты, должно быть, шутишь. Неужели кто-то мог когда-либо решиться на такой дикий поступок?
- Поверь мне, Динитак, это было, и к тому же едва не увенчалось успехом. Я тогда еще жил в Норморке и видел все это своими собственными глазами. Безумец, размахивавший отточенным серпом, выскочил из толпы, запрудившей площадь, и бросился прямо к Престимиону. Его остановили в самый последний момент… Еще чуть-чуть, и история пошла бы совсем другим путем.
- Невероятно. И что же случилось с убийцей?
- Он был убит на месте покушения.
- Это правильно и справедливо, - заметил Динитак
Деккерет улыбнулся в ответ. В Динитаке снова и снова проявлялась его натура жесткого моралиста. Его суждения, в которых он руководствовался однозначным делением на добро и зло, на удивление часто бывали резкими и бескомпромиссными. Когда-то, еще на заре их дружбы, Деккерет спросил его, какой он видит в этом смысл. Динитак ответил вопросом на вопрос: неужели было бы лучше, чтобы он в своих поступках походил на отца? После этого Деккерет больше не затрагивал эту тему, но часто думал, какую боль, должно быть, причиняют Динитаку праздность, заблуждения и испорченность окружающих, и даже тех, кого он любит.
- Престимион, конечно, остался невредим. Но само происшествие произвело тяжелейшее впечатление на Меглиса, и весь остаток жизни он всеми силами старался загладить вину за случившееся. Наверное, никто за пределами Норморка никогда и не вспоминал об этом, но здесь покушение восприняли как пятно на репутации всего города и остаются в этом убеждении без малого двадцать лет. И хотя повторение такого события почти полностью исключено, я полагаю, что Консидат хочет быть абсолютно уверенным, что, пока мы находимся здесь, никто не осмелится размахивать каким бы то ни было оружием поблизости от человека, который может стать короналем.
- Но это форменное слабоумие. Неужели он всерьез считает свой город инкубатором сумасшедших убийц? И что за гадость - все время ходить в окружении стражников!
- Полностью согласен. Однако, если Консидату почему-то кажется, что надлежит принять крайние меры предосторожности, нам следует смириться и отнестись к этому с юмором. Любые наши возражения приведут лишь к ненужным обидам.
Динитак пожал плечами. Одному лишь Деккерету было доподлинно известно, как трудно его другу мириться с любыми, даже самыми мелкими, глупостями, а эта никому не нужная охрана, навязанная гостям с Замковой горы, несомненно принадлежала именно к этой категории. Но Динитак также не мог не понимать, что наличие стражников будет для них всего лишь раздражающей помехой, и не более того. Он отлично знал, когда следует уступать Деккерету в том, что касалось официального протокола.
Они быстро устроились в гостинице, где Деккерету предоставили просторные покои, в которых обычно останавливались коронали, а Динитаку - не столь просторную, но удобную квартиру этажом ниже. Едва перевалило за полдень, они отправились с первым визитом - к матери Деккерета леди Тэлайсме. Деккерет не видел ее почти год. Хотя положение сына как наследника трона давало ей право получить в свое распоряжение покои в Замке, она предпочитала проводить большую часть времени в Норморке, в том же небольшом доме в Старом городе, который занимало их семейство, когда Деккерет был еще мальчиком.
Теперь она жила здесь одна. Отец Деккерета, странствующий торговец, который всю жизнь с умеренным успехом путешествовал по Пятидесяти Городам Замковой горы, вот уже десять лет как умер, еще довольно молодым. Непрерывная борьба за существование, которую представляла собой вся его жизнь, измотала и истерзала его, сведя в могилу. Он так и не смог осознать, что его сын Деккерет каким-то образом привлек к себе внимание самого лорда Престимиона и оказался включенным непосредственно в круг властителей, обитающих в Замке вместе с короналем. Когда Деккерет получил звание «посвященного», даровавшее ему рыцарское достоинство, отец едва ли обратил на это внимание, а когда корональ возвел юношу в ранг принца, отец воспринял известие как дурную и не слишком забавную шутку.
Деккерет часто спрашивал себя, какой могла быть реакция, если бы он сказал: «Знаешь, отец, я выбран наследником-короналем». Скорее всего, отец рассмеялся бы ему в лицо А то и дал бы пощечину, чтобы не смел так шутить со старшими. Но отец не дожил до такого известия.
Зато Тэлайсме восприняла невероятный взлет своего сына и последовавшее за этим собственное ошеломляющее возвышение с удивительным спокойствием Нет, конечно, она никогда не рассчитывала на то, что Деккерет станет рыцарем Замка, и уж тем более принцем. И даже в самых смелых мечтах не могла вообразить своего сына короналем. К тому же она не принадлежала к числу тех матерей, которые, слепо обожая своих детей, относятся к любым их успехам как к чему-то совершенно естественному и вполне ими заслуженному.
Всю свою жизнь она руководствовалась бесхитростной и непререкаемой верой в Божество. Она не боролась с судьбой. И поэтому никогда и ничему не удивлялась. С чем бы она ни столкнулась на своем жизненном пути, будь то боль, горе или взлет к недоступным воображению высотам, все было предопределено заранее, и поэтому горести она принимала без жалоб, а радости - без восхищения. Совершенно ясно, что еще с начала времен было предопределено: Деккерет когда-нибудь станет короналем, и потому ей суждено закончить свои дни Хозяйкой Острова Сна, одной из властительниц царства. Этот славный пост искони предназначался для матери короналя. Ну что ж, быть по сему.
Конечно, она не ожидала ничего подобного, но коль скоро этого не миновать, ситуацию следует рассматривать как нечто столь же естественное и не заслуживающее удивления, как ежедневный восход солнца на востоке.
Динитак был неприятно удивлен невзрачным обликом дома леди Тэлайсме - маленькой покосившейся постройки с потемневшими оконными рамами, затерявшейся неподалеку от центра Старого города на темной кривой улочке с неровным тротуаром из выщербленного серо-зеленого булыжника среди таких же жалких лачуг, каждая из которых могла быть построена добрых пять тысяч лет тому назад. Разве годилось такое жилище для матери будущего короналя?
- Да, я понимаю, - с усмешкой ответил Деккерет. - Но ей здесь нравится. Она прожила в этом доме сорок лет, и он для нее милее, чем десяток Горных замков. Я купил ей новую мебель, намного дороже, чем все, что здесь когда-то было, она сейчас носит такую одежду, какую никогда не мог позволить себе купить для нее мой отец, но больше ничего не изменилось - все делается так, как ей хочется.
- А окружающие люди? Неужели они не знают, что живут по соседству с будущей Хозяйкой Острова? Или, может быть, она сама об этом не знает?
- Понятия не имею, что думают соседи. Я подозреваю, что для них она всего лишь Тэлайсме, вдова торговца Орвана Петтира. И что касается…
Дверь отворилась.
- Деккерет! - сказала леди Тэлайсме. - Динитак! Как приятно снова видеть вас обоих.
Деккерет с любовью осторожно обнял мать, как будто она была столь хрупкой, что могла сломаться от слишком крепкого объятия. Конечно, он знал, что она отнюдь не такая слабая, как может показаться на первый взгляд, ибо леди Тэлайсме действительно отличалась изящной миниатюрностью сложения и тонкой костью. Ее покойный супруг тоже не был крупным мужчиной. Деккерет с детских лет иногда ощущал себя неким монстром-переростком, по необъяснимой прихоти шалуньи-судьбы случайно попавшим в дом этих крошечных людей.
На Тэлайсме было платье из шелка цвета кости без всякой отделки, голову с блестящими серебряными волосами украшал тонкий золотой обруч. Подарки, которые принес ей Деккерет, отличались тем же строгим стилем: небольшой глянцевый кулон из драконовой кости, тонкая, как паутинка, косынка из переливающегося материала, вытканного в далеком Габилорне, гладкое небольшое колечко из фиолетового нефрита из Виронджимона, и еще две-три вещицы в том же роде. Тэлайсме приняла их с явным удовольствием, поблагодарила сына, но почти сразу же, выждав лишь несколько минут, чтобы не показаться невежливой, убрала подарки. Она не жаждала подобных сокровищ в те дни, когда они были бедны, и сейчас ее отношение к ним можно было назвать, пожалуй, мимолетным интересом.
За чаем с бисквитами они непринужденно болтали о жизни в Замке: Тэлайсме расспрашивала о лорде Престимионе и леди Вараиль, об их детях, о Септахе Мелайне и других членах совета, кратко, очень кратко, упомянула леди Фулкари, поинтересовалась, каковы придворные обязанности Деккерета, - так, словно была не вдовой мелкого провинциального торговца, а знатной дамой, которая всю жизнь провела при королевском дворе. С таким же знанием дела она рассказывала о последних событиях в Норморке, о смещении министра, питавшего слишком большую любовь к продукции своих виноградников, о рождении наследника графа Консидата… Двадцать лет назад она знала бы обо всем этом не больше, чем о частных разговорах, которые волшебники из племени меняющих форму ведут в своей лежащей далеко за морем столице Пиурифэйне.
Деккерет с искренним восхищением наблюдал, как естественно леди Тэлайсме вживается в ту роль, которую предназначила ей судьба. Он провел почти полжизни среди принцев Замка и давно уже не был тем провинциальным мальчишкой, каким в тот давний день впервые увидел его здесь, в Норморке, Престимион. Его мать не имела возможности получить подобное образование среди власть имущих. Но все же она каким-то образом узнавала то, что ей, вероятно, вскоре понадобится. По своей сути она оставалась такой же простой и скромной женщиной, как и прежде, и тем не менее готовилась в будущем - может быть, в недалеком будущем - стать одной из властительниц царства, на удивление разумно и с достоинством воспринимая столь неожиданный жизненный взлет.
Поначалу их разговор шел вполне обычно - милая дружеская беседа матери с навестившими ее сыном и его другом.
Но постепенно Деккерет ощутил витающее в комнате подспудное напряжение, как будто над их головами негромко протекала другая - безмолвная и сокровенная - беседа:
«Как ты считаешь: долго ли проживет понтифекс?»
«Ты же знаешь, мать, что я не смею даже думать об этом».
«Но все же думаешь. Так же, как и я. С этим ничего нельзя поделать».
Он нисколько не сомневался, что здесь, среди приятно позвякивающих чайных чашек и бисквитов на изящных подносах, мать в глубине души тоже ведет с ним тайный разговор. Какой бы спокойной, добропорядочной и уравновешенной она ни была перед лицом всех поворотов судьбы, но в данном случае даже она ничего не могла поделать: мысли ее против воли то и дело обращались к уготованной провидением невероятной перемене в жизни сына норморкского торговца и его матери. Деккерета ожидала корона Горящей Звезды, а леди Тэлайсме - третья терраса Острова Сна. Следовало быть не человеком, а существом какой-то совсем иной, неведомой породы, чтобы не думать о такого рода вещах.
Часто размышлял об этом и Деккерет.

4

Мысленным взором Тастейн уже видел, как почерневшие бревна, из которых сложены стены дома лорда Ворсинара, обрушиваются, охваченные бушующим алым пламенем устроенного ими пожара. Иного Ворсинар не заслуживал. Разум юноши никак не мог смириться с увиденным. Конечно, что могло быть хуже восстания против Пяти правителей, но если при этом еще и водить шашни с метаморфами… Они представляли собой столь страшное зло, что Тастейн с трудом мог постичь его умом.
Ну что ж, они выяснили то, ради чего приходили сюда. А теперь наступил черед спорам о том, что же делать дальше.
Крискантой Ваз настаивал на том, что им следует немедленно вернуться и сообщить о своем открытии графу Мандралиске, чтобы на основе новых данных он мог разрабатывать дальнейшую стратегию. Но некоторые требовали напасть без промедления; особенно неистовствовал Агавир Тоймин, крупный мужчина из Пидруида, города на западе Зимроэля. Всем известно, что форт мятежников необходимо разрушить. Ну и отлично, именно это они и должны сделать не откладывая. Зачем уступать свою славу кому-то еще? Конечно, Пятеро правителей щедро вознаградят тех, кто избавит их от врага. Так что нет никакого смысла удирать отсюда, когда до штаб-квартиры противника рукой подать.
Тастейн, конечно, разделял это мнение. Самым верным, думал он, сейчас было бы спуститься с этого склона, так же осторожно, как тот острозубый хелгибор, и без лишнего шума и тревоги разжечь хороший огонь.
- Нет, - отрезал Крискантой Ваз. - Мы всего лишь разведывательный отряд. Нам не дано право атаковать противника. Тастейн, беги в лагерь и доложи графу о том, что мы узнали.
- Не торопись, парень, - вмешался Агавир Тоймин, известный тем, что всячески пресмыкался и заискивал перед лордом Гавиралом и лордом Гавиниусом. - А кто поставил тебя командиром отряда, а? - повернулся он к Крискантою Вазу- Я что-то не припомню. - В его голосе внезапно почувствовался металл, зато не было и намека на ярость.
- Как и тебя, насколько мне известно. Беги, Тастейн. Графа необходимо поставить в известность.
- Мы поставим его в известность о том, что нашли форт и разрушили его, - сказал Агавир Тоймин. - Что, по-твоему, он может сделать, кроме как послать нас сюда, чтобы мы сделали то, ради чего все затевалось. Отсюда до лагеря графа три мили. Пока мальчишка доберется туда, ветер переменится и донесет наш запах до меняющих форму, а тогда весь склон до самой крепости будет полон защитников, только и дожидающихся, пока мы спустимся. Нет, мы должны поджечь это гнездышко и покончить с ним раз и навсегда.
- Говорю тебе, что мы не имеем… - В голосе Крискантоя Ваза явственно слышался гнев, а в глазах сверкнула ярость.
- А я говорю тебе… - Агавир Тоймин уперся указательным пальцем в грудь Крискантою Вазу.
Глаза Крискантоя сверкнули пламенем. Он резким движением отбросил руку.
Больше ничего и не требовалось: пара молниеносных жестов - и обоюдный гнев вспыхнул диким пожарищем. Тастейн, с недоверием наблюдающий за ними, увидел, что лица у обоих потемнели и перекосились, глаза стали пустыми, а затем они ринулись друг на друга, словно лишились рассудка, громко сопя, рыча, толкаясь и обмениваясь мощными ударами. Остальные быстро присоединились к драке. Прошло несколько секунд, и началась безумная схватка. Восемь или девять человек сталкивались, как слепые, пихали друг друга, ругались и рычали.
Поразительно, думал Тастейн. Поразительно! Более дурацкого поведения для разведывательного отряда просто нельзя было выдумать. С таким же успехом они могли бы поднять на краю утеса знамя клана Самбайлидов - пять кроваво-алых лун на багровом фоне, - затрубить в трубы и объявить тем, кто засел в форте, что вражеские отряды разбили лагерь у них над головами и намереваются удивить их внезапной атакой.
И подумать только, спокойный, рассудительный Крискантой Ваз, такой мудрый и ответственный человек, позволил себе ввязаться в такое..
Тастейн не желал принимать какое бы то ни было участие в этой абсурдной ссоре и быстро отошел в сторону. Но, сделав несколько шагов прочь от кучки дерущихся людей, он вдруг нос к носу столкнулся с Садвиком Горном, который тоже не стал ввязываться в драку. Скандар возвышался перед ним, как гора грубого темно-рыжего меха. Его глаза мстительно пылали Четыре огромных кулака судорожно сжимались и разжимались, как будто уже стискивали горло Тастейна.
- А теперь, парень…
Тастейн в отчаянии оглянулся. За спиной уходил вниз крутой склон, почти обрыв, у подножия которого лежал лагерь вооруженных врагов. А перед носом угрожающе застыл разъяренный неумолимый скандар, решивший именно сейчас дать выход своему необузданному гневу. Тастейн оказался в ловушке. Ладонь его непроизвольно легла на рукоять охотничьего ножа, висевшего на поясе.
- Отойди!
Но он все же успел задуматься: с какой силой нужно нанести удар, чтобы наверняка пробить толщу мышц под грубой кожей, поросшей густой шерстью, хватит ли у него для этого силы и что произойдет, если скандар успеет дотянуться до него прежде, чем он успеет ударить. Маленький охотничий нож, решил Тастейн, будет не самым лучшим оружием против такой массивной туши.
Положение казалось ему почти безнадежным. И даже Крискантой Ваз, затерявшийся где-то в толпе разъяренных безумцев, теперь не мог ничем ему помочь.
Садвик Горн устремился к нему, грозно рыча, словно моллитор, набрасывающийся на добычу.
Тастейн молча взмолился Хозяйке.
И тут, во второй раз за десять минут, неожиданно прибыло спасение.
- Что это здесь происходит? - послышался подчеркнуто тихий, сдержанный, но все равно ужасающий своей непреклонностью голос. Казалось, что он раздался ниоткуда, так из какой-то хитрой машины вдруг выскакивает спрятанная там стальная пружина. - Неужели ссора? Среди своих? Вы что, лишились остатков разума? - Этот негромкий голос прорезал шум драки, словно обоюдоострый стальной клинок.
- Граф! - одновременно испуганно выкрикнули полдюжины глоток, и драка мгновенно прекратилась.
Мандралиска никому не сказал о своем намерении пойти вслед за разведчиками. Напротив, всем было известно, что он будет ожидать их возвращения в своем шатре. Тем не менее он был здесь, вместе со своим маленьким кривоногим адъютантом Джакомином Халефисом и телохранителями - полудюжиной мечников. Люди из разведывательного отрада, пойманные врасплох словно шаловливые дети с измазанными вареньем лицами, застыли на месте, в ужасе взирая на страшного и зловещего тайного советника Пяти правителей.
Длинноногий худощавый граф уже почти достиг того возраста, который обычно называется преклонным, однако каждое его движение было исполнено удивительного изящества, словно он был танцовщиком. Но ни у одного танцовщика не могло быть такого пугающего лица: тонкие и твердые губы, холодно блестящие глаза, торчащие, словно остро заточенные лезвия топоров, скулы, одну из которых ровно пополам делил тонкий белый вертикальный шрам - след какой-то давней дуэли. Как обычно, он был одет в облегающий костюм из мягкой лакированной черной кожи, делавший его похожим на сверкающую гибкую змею. Абсолютную черноту одеяния нарушал лишь висевший на груди золотой символ его высокого положения - пятиугольник, свидетельствующий о власти над жизнью и смертью миллионов обитателей Зимроэля, которых Пятеро правителей незаконно считали своей собственностью.
А теперь, в наступившей ужасающей тишине, Мандралиска шел между ними, неторопливо переходя от человека к человеку, надолго впиваясь в глаза каждому пристальным взглядом василиска, встретившись с которым нельзя было не вздрогнуть. Тастейн, дожидавшийся своей очереди, почувствовал, что у него в животе образуется ледяной ком.
Никто и никогда не вызывал у него такого всепоглощающего ужаса, как граф Мандралиска. Казалось, этого человека окружает холодно потрескивающий голубоватый ледяной ореол. Даже при его появлении в противоположном конце какого-нибудь огромного зала юноша ощущал едва ли не благоговейный страх. Когда Крискантой Ваз сказал Тастейну, что отряд, в который он его включил, будет возглавлять не кто иной, как великий тайный советник, у юноши чуть не подкосились колени.
Конечно, было немыслимо отказаться от такого задания, особенно когда надеешься занять какой-нибудь пост в администрации Пяти правителей. Но на протяжении всей поездки из домена Самбайлидов в этот район лесов и степей, где укрепились мятежники, он мечтал сделаться невидимым, стоило графу хоть на миг повернуться в его сторону. А теперь… теперь он был вынужден смотреть тайному советнику прямо в глаза…
Испытание оказалось крайне мучительным, но зато весьма коротким. Граф Мандралиска остановился перед Тастейном, посмотрел на него, как на не достойное особого внимания мелкое насекомое, которое вздумало проползти по столу перед ним, и перешел к следующему. Тастейн с облегчением расслабился.
- Ну? - сказал Мандралиска, остановившись перед Крискантоем Вазом. - Маленькая стычка в отряде, как я понимаю. Развлечение от скуки? Я был о тебе лучшего мнения, Крискантой Ваз.
Крискантой Ваз ничего не ответил. И даже не вздрогнул, встретившись с обжигающим холодом взглядом Мандралиски. Он стоял в напряженной неподвижности и походил скорее на статую, нежели на живого человека.
Внезапно глаза графа вспыхнули, будто изнутри сверкнула молния, левая рука почти неуловимо для взгляда дернулась. Хлыст, который Мандралиска никогда не выпускал из рук, стремительно и словно бы даже презрительно взметнулся - и на щеке Крискантоя Ваза зарделся кроваво-красный рубец.
Тастейн, во все глаза наблюдавший за происходящим, подскочил, как будто ударили его самого. Обладавший весьма внушительным обликом и большой, хотя и не бросающейся в глаза, физической силой Крискантой Ваз был решительным и проницательным человеком. Тастейн относился к нему почти как к отцу. И видеть, как его отхлестали на глазах у всех…
Но сам Крискантой Ваз никак не отреагировал на удар. Он лишь коротко моргнул да чуть заметно вздрогнул, когда хлыст ожег ему щеку. Он стоял все так же прямо и даже не приложил руку к больному месту, как будто внезапно оцепенел от стыда за то, что в присутствии графа стал участником такого неприличного скандала.
Мандралиска двинулся дальше. Подойдя к Агавиру Тоймину, он, не раздумывая и не говоря на сей раз ни слова, столь же стремительно ударил его по лицу хлыстом. Дойдя до конца ряда, где стоял Стравин из Тиломона, он хлестнул и его. Таким образом, наказание коснулось троих самых старших бойцов, командиров, у которых должно было хватить здравого смысла воспрепятствовать драке. А для остальных это было вполне достаточным уроком, так что бить всех не было никакого смысла. Возмездие свершилось. Мандралиска отошел на пару шагов и обвел всех неторопливым взглядом, полным нескрываемого презрения.
Тастейн в очередной раз безуспешно пожелал оказаться невидимым. Холодный блеск взгляда Мандралиски обжигал не хуже хлыста.
- Может быть, теперь мне расскажут, что же здесь все-таки произошло? - Изучающий взгляд графа снова остановился на Тастейне. Тот содрогнулся, но здесь ему помочь уже никто не мог - оставалось лишь выдерживать этот ужасный взгляд. - Ты, парень. Говори!
Сделав невероятное усилие, Тастейн хриплым полушепотом начал:
- Мы нашли крепость врага, ваша светлость. Она находится в долине прямо под нами…
- Дальше. Драка…
- Произошел спор, ваша светлость, по поводу того, стоит ли немедленно спуститься вниз и поджечь ее или же вернуться в лагерь и получить ваши приказания.
- Ах спор! Спор! - В каменных глазах Мандралиски мелькнула искра, смутно напоминавшая веселье. - На кулаках. - Его взор снова потемнел. Он сплюнул. - Ладно, вот вам приказ, который вы так мечтали получить. Спускайтесь вниз и сделайте из этих лачуг славный костер. Хочу напомнить, что мы именно за этим прибыли сюда.
- Форт охраняют меняющие форму, ваша светлость, - вмешался Тастейн, сам удивляясь своей смелости: надо же, он посмел заговорить по собственной воле! Но это произошло, и он почти наяву увидел, как слова всплывают перед ним в воздухе, подобные облачкам странного черного дыма.
Граф медленным взглядом смерил его с головы до ног.
- Неужели? Меняющие форму? Вот это сюрприз! - Однако в тоне Мандралиски не было удивления. В нем не было вообще никакого выражения. Он повернулся к Крискантою Вазу- Что ж, они будут гореть не хуже всех остальных. Это сделаешь ты. Возьми с собой троих человек. Враги Пятерых правителей должны погибнуть.
Крискантой Ваз ответил энергичным салютом. Он казался искренне благодарным, как будто и не получил только что оскорбительного и болезненного удара хлыстом по лицу.
- Агавир Тоймин, - произнес граф, вновь осмотрев выстроившихся воинов. Тот с довольным видом кивнул и прикоснулся двумя пальцами ко лбу- Гамбрунд. - И, после краткой паузы: - Тастейн.
Тастейн никак не ожидал этого. Выбрали для такого задания! Его! Он почувствовал, как все его существо охватило волнение. Стремительный стук сердца стал почти болезненным. Он с силой прижал руки к груди, чтобы унять сердцебиение, но тут же понял, что это должно было случиться. Ведь он же быстрее и проворнее остальных! Именно он и должен побежать впереди всех, чтобы швырнуть первый факел.
Четверка воинов спускалась вниз, построившись стрелой. Первым шел Тастейн. Сразу за ним - Гамбрунд со связкой факелов. Чуть сзади и с боков их прикрывали Крискантой Ваз и Агавир Тоймин, вооруженные луками на тот случай, если их заметят дозорные.
Тастейн шел, опустив голову и внимательно глядя под ноги. Он хорошо помнил хелгибора, которого недавно видел, а ведь в густой траве могли скрываться и другие низкорослые хищники. Яркий глянцевый блеск желтовато-коричневой растительности, как он теперь понял, не был просто игрой света в линзах подзорной трубы. Трава и в самом деле походила на стеклянную - она была жесткой, с острыми краями и, когда он раздвигал ее, издавала резкий, похожий на шепот звук Идти по такой траве было очень неприятно. Ноги скользили по сломанным листьям и стеблям, поэтому Тастейну приходилось делать каждый шаг очень осторожно: на этом склоне ничего не стоило потерять опору и кубарем скатиться прямо во вражеский лагерь.
Но ему удалось благополучно завершить спуск и оказаться, по его мнению, в пределах броска. Мгновением позже к нему присоединились остальные трое. Тастейн направился к крепости. Никаких дозорных видно не было.
Крискантой Ваз быстрыми уверенными жестами показал, что следует делать. Гамбрунд подставил факел, Агавир Тоймин извлек маленькую энергетическую зажигалку, и факел сразу же вспыхнул ослепительным пламенем. Тастейн взял его, разбежался на полдюжины шагов и, сделав для придания броску большей силы почти полный оборот, метнул факел в сторону форта.
Пылающая палка пролетела по высокой кривой и упала не далее чем в пяти футах от крепости. Густая сухая трава сразу же вспыхнула с громким треском.
«Горит! - мелькнула в мозгу Тастейна ликующая мысль. - Горит! Горит! Так погибнут все враги Пяти правителей!»
Крискантой Ваз метнул свой факел всего лишь мгновением позже Тастейна. Его бросок был не столь элегантным, как у юноши, но зато оказался намного сильнее: факел, рассыпая искры, пронесся по воздуху почти по прямой и упал точно на соломенную крышу, где сразу же заиграло розоватое пламя. Следующий факел Тастейн метнул более решительно и попал в кучку росших вплотную к стене кустов с глянцево блестящими листьями на черных ветках. Огонь ненадолго, совсем ненадолго, исчез, а затем над кустами взметнулись буйные языки пламени.
Обитатели форта наконец-то поняли, что происходит неладное.
- Живо! - крикнул Крискантой Ваз.
У них оставалось еще два факела. Тастейн обеими руками схватил один из них и, как только Агавир Тоймин поджег его, разбежался на несколько шагов, провернулся всем телом и метнул факел, который на сей раз попал на крышу. Крискантой Ваз кинул последний факел в сухую траву прямо перед дверью, откуда как раз в этот момент показались три или четыре человека. Один из них принялся сбивать пламя, а остальные, завопив как безумные, кинулись вверх по склону навстречу поджигателям. Но склон здесь поднимался почти вертикально, к тому же эти люди были безоружны, так что, пробежав с десяток ярдов, они отказались от своего намерения и повернули обратно к форту, который с удивительной стремительностью охватывало пламя. Словно лишившись рассудка, они кинулись внутрь, хотя вход уже был охвачен бушующим огнем. Тут же рухнула передняя стена. Никто не мог спастись из охваченного пожаром здания. Все мятежники изжарятся, словно блавы на вертеле, - и люди, и те меняющие форму, которых они приручили. Замечательно! Просто отлично!
- Получилось! - завопил Тастейн, хлопая над головой в ладоши. - Они все горят!
- Пошли, парень, - приказал Крискантой Ваз. - Шевелись.
Он встал поудобнее и натянул лук, чтобы прикрыть отступление своих спутников. Но из горящего здания больше никто не появлялся. К тому времени, когда Тастейн достиг вершины кручи, крепость мятежников была уже полностью охвачена огнем; в небо отвесно вонзалось черное копье дыма. Пожар распространялся с ужасающей скоростью. Неизбежно должна была выгореть вся долина, и уцелеть не мог никто.
Ну что ж, именно за этим они сюда и приходили. Владетель Ворсинара, как и некоторые другие мелкие правители - на просторах необъятного Зимроэля их оказалось даже слишком много, - отважился не подчиниться декрету пяти братьев Самбайлидов, в котором они провозгласили себя высшей властью на этом континенте, и поэтому должен был погибнуть. Уже многие поколения Самбайлидов безраздельно правили Зимроэлем - так продолжалось вплоть до низвержения прокуратора лордом Престимионом. А теперь Самбайлиды снова вернулись, чтобы остаться до скончания вечности. Тастейн, родившийся уже после возвращения Самбайлидов к власти, нисколько не сомневался в том, что так и будет. Допустить какое-либо иное развитие событий значило бы открыть двери хаосу.
Граф Мандралиска, казалось, был очень доволен проделанной ими работой. В быстрой холодной улыбке, которой он приветствовал их наверху, мелькнуло еле уловимое подобие человеческой мягкости. Он даже пожал всем четверым руки - вернее, быстро, едва ощутимо прикоснулся к их ладоням.
Весь отряд долго стоял на краю обрыва, наблюдая, как догорает оплот мятежников. Пожар неумолимо ширился и вскоре охватил всю сухую долину от края до края. Даже вернувшись в лагерь, они на расстоянии в несколько миль продолжали улавливать резкий кисловатый запах дыма, а когда ветер вдруг менялся на северный, на шатры садились черные клочья пепла.
Той ночью было откупорено много бутылок вина, доброго терпкого красного вина из западных земель. Позже, когда совсем стемнело, Тастейн, чувствуя себя как никогда пьяным, спотыкаясь, побрел к канаве, использовавшейся вместо отхожего места, и обнаружил там графа вместе с его адъютантом, коротышкой Джакомином Халефисом. Так значит, даже графу Мандралиске приходится порой отливать воду, как это делают простые смертные! Тастейну показалось, что в этом есть нечто неприличное, и эта мысль привела его в смущение.
Он не посмел подойти к канаве и, отступая обратно в темноту, слышал, как Мандралиска тихим довольным голосом говорил:
- Они все погибнут, как сегодня погиб хозяин Ворсинара, правда, Джакомин? И наступит день, когда в этом мире не останется ни одного лорда, кроме Пяти правителей.
- Даже лорда Престимиона? - спросил адъютант. - И лорда Деккерета, который должен ему наследовать?

Предыдущая страница 2 Следующая страница


3 Роберт Сильверберг

Тастейн видел, как Мандралиска повернулся всем телом и взглянул в лицо маленькому человечку. Он, конечно, не мог рассмотреть выражение лица графа, но оно, наверное, было холодным и жестким, таким же, как тон, которым тот произнес:
- Джакомин, задав этот вопрос, ты сам же на него ответил.

5

Престимион спал в своей кровати в меблированных покоях, которые специально держали наготове в Фа - одном из Сторожевых Городов - на случай визита короналя. Ему снилось, что он снова находится в том невероятно огромном и запутанном нагромождении помещений на вершине Горы, которое в настоящее время носило имя главного из его обитателей и называлось Замком лорда Престимиона. Он блуждал как привидение по совершенно незнакомым пыльным коридорам, твердо зная, что никогда прежде их не видел. Он сворачивал в неизвестные ему проходы, и они приводили его в те части Замка, о существовании которых он даже не имел представления.
Проводником ему служил крохотный призрак - маленькая фигурка, плывущая высоко в воздухе и заводившая его все глубже в путаницу залов, клетушек и коридоров, которая и была Замком: «Сюда, мой лорд. Сюда! Прошу за мной!»
Крошечный фантом походил обликом на врууна - так именовалась одна из многочисленных рас, не принадлежавшая к числу человеческих, но обитавшая на Маджипуре практически с того самого времени, когда гигантскую планету начали заселять люди. Это были существа размером с детскую куклу, легкие как воздух, с несметным числом гибких как резина членистых конечностей и огромными круглыми золотистыми глазами по обе стороны от больших, хищного вида, острых желтых клювов. Врууны обладали особым свойством - чем-то вроде второго зрения, - благодаря которому могли без труда заглядывать в мысли других существ, а также безошибочно находить верную дорогу в совершенно незнакомых им местах. Но и они не умели передвигаться на высоте десяти футов от земли, как тот, который сейчас летел впереди. Какая-то часть сознания Престимиона, наблюдавшая за тем, что происходило в его сне, именно по этой детали определила, что он пребывает в сновидении.
А еще он знал - причем не испытывал никакой радости от этого знания, - что это был все тот же сон, который он уже бесчисленное количество раз видел в различных вариантах.
Престимион почти узнавал части Замка, по которым вел его вруун. Те полуразвалившиеся столбы из выщербленного красного песчаника могли принадлежать Бастиону Баласа, откуда переходами можно было попасть в практически не используемое северное крыло, а узенький мостик, вполне возможно, - Виадук леди Тиин. В таком случае, извилистая насыпь, облицованная зеленоватым кирпичом, должна вести к Башне Труб и внешнему фасаду Замка.
Но что это за длинный ряд приземистых каменных лачуг, крытых черной черепицей? Престимион терялся в догадках. Как не мог вспомнить название обособленно стоящей круглой башни без окон, грубо сложенные белые стены которой утыканы острыми синими кремневыми зубьями, и напоминавшей граненый алмаз площади из серых плит, огороженной палисадом из розовых мраморных шипов, и уходящего куда-то в бесконечность сводчатого зала, освещенного множеством гигантских - толщиной в ствол дерева - канделябров. В действительности все это не относилось к Замку. Конечно, резиденция короналей Маджипура была невероятно огромным сооружением, и для того, чтобы осмотреть ее целиком, требовалось время, едва ли уступавшее вечности. Даже Престимион, живший в Замке с юных лет, успел побывать далеко не во всех его уголках. Но того, что он видел во сне, не существовало вовсе - нигде в мире. Все это было порождением его воображения, и ничем больше.
Он спускался все ниже и ниже по винтовой лестнице, которая, как и его проводник-вруун, плыла в воздухе, лишенная какой бы то ни было видимой опоры. Он отчетливо сознавал, что покидает относительно знакомую верхнюю часть Замка и переходит во вспомогательные уровни, расположенные ниже по Горе, где обитали тысячи людей, без которых жители верхнего уровня не могли бы обойтись: стражники и слуги, садовники и повара, архивариусы и клерки, дорожные рабочие, строители, егеря… и так далее, и так далее… Никогда, ни во сне, ни наяву, ему не доводилось более или менее надолго задерживаться там. Но эти уровни тоже были частью Замка, который, несмотря на свои и без того колоссальные размеры, с каждым годом разрастался во всех направлениях, словно некое живое существо. Королевская обитель оседлала самую вершину Горы, а под ней располагалось множество слоев, которые занимали подземные хранилища, глубоко проникавшие в каменное сердце гигантского пика. Кроме того, существовали внешние зоны, на много миль протянувшиеся вниз по всем склонам Горы.
«Мой лорд! - звонким поющим голоском окликнул его сверху вруун. - Сюда! Сюда!»
Вот вдоль его пути выстроились толстомордые хьорты и принялись официально раскланиваться. Вот огромный, обросший густым мехом скандар приветствовал его, изобразив всеми четырьмя руками знак Горящей Звезды (он получился у него головоломно сложным). Свистящим шипением выразили свое почтение похожие на рептилий гэйроги, потом появились низкорослые трехглазые плосколицые лиимены, а их в свою очередь сменила шеренга бледных надменных су-сухирисов, - здесь были представители всех рас, с которыми люди делили обширные пространства материков Маджипура. Там, кажется, были даже мета-морфы, длинноногие, раскачивающиеся на ходу существа, мелькавшие в тени по сторонам прохода. Что, спросил себя Престимион, они делали на Замковой горе, где аборигенам строго запрещено появляться еще со времен лорда Стиамота?
«А теперь, прошу вас, сюда», - сказал вруун, направляясь в некое здание, напоминавшее замок в замке, а может быть, какую-то гостиницу с тысячами комнат, выходящих в единственный бесконечно длинный вестибюль, который разворачивался перед ним, словно дорога к звездам. Но вруун больше не был врууном…
Это был тот вариант сна, которого Престимион боялся больше всего.
С его проводником произошла метаморфоза. Теперь он видел перед собой черноволосую леди Тизмет, дочь короналя лорда Конфалюма и сестру-близнеца принца Корсибара, Тизмет, которую в давно прошедшие времена он любил и потерял. Столь же невесомая, как вруун, и такая же быстрая, она, танцуя, двигалась перед ним, на несколько дюймов не доставая пальцами босых ног до пола; она была совсем близко, но все же постоянно оставалась вне досягаемости. Время от времени она поворачивалась, чтобы поторопить его ослепительной улыбкой, подмигиванием темных искрящихся глаз, быстрым ободряющим движением тонких пальцев. Ее несравненная красота резала его, словно нож «Подожди меня!» - взывал он, а она отвечала, что следует поторопиться. Но как бы быстро он ни бежал, она всегда оказывалась проворнее - тонкая гибкая фигура в чуть колышущемся белом платье, с распущенными по спине черными как смоль блестящими волосами удалялась от него в простор этого бесконечного зала.
«Тизмет! - кричал он. - Тизмет, подожди! Подожди! Подожди! Подожди!»
Теперь он бежал, напрягая все силы, готовый дойти до крайнего предела своей выносливости. Перед ним по обе стороны бесконечного коридора открывались двери, оттуда выглядывали люди, усмехались, подмигивали, манили к себе. Все они тоже были Тизмет - сотни Тизмет, тысячи Тизмет, но стоило ему приблизиться к любой из дверей, как она тут же со стуком захлопывалась прямо перед его носом, и из-за нее доносился лишь серебристый смех Тизмет. А та Тизмет, что указывала ему дорогу, безмятежно двигалась вперед, время от времени оборачиваясь, чтобы вновь поманить его, но так и не позволяя прикоснуться к себе.
«Тизмет! Тизмет! Тизмет!»
Его голос превратился в громкий нечленораздельный рев, полный муки, гнева и отчаяния.
- Мой лорд!
«Тизмет! Тизмет!»
- Мой лорд, вы не заболели? Ответьте! Откройте глаза, мой лорд! Это я, я, Диандоло! Проснитесь, мой лорд. Прошу вас, мой лорд…
«Тиз… мет… »
Спальня была освещена. Престимион, ошеломленно мигая, разглядел склонившегося над ним юного пажа Диандоло; мальчик изумленно смотрел на него широко раскрытыми глазами. Позади стояли другие люди - человек пять-шесть: телохранители, слуги, еще кто-то, чьи лица были короналю совсем незнакомы. Он сделал усилие, чтобы окончательно проснуться.
Из-за спин появилась крепкая фигура Фалко. Он отодвинул Диандоло в сторону и склонился над Престимионом. Этот мощного сложения парень из Минимула с завидной шапкой густых глянцевых черных волос, прекрасным мелодичным певучим голосом и яркими глазами, в которых отражалось его неизменно прекрасное настроение, всегда сопровождал Престимиона во время всех его официальных поездок - их было двадцать пять или около того - и служил ему камердинером.
- Это всего лишь сон вас так встревожил, мой лорд.
Престимион кивнул. Он чувствовал, что его грудь и руки покрыты обильным потом. В горле саднило от надрывного крика. Лоб изнутри обжигала резкая боль.
- Да, - хрипло выговорил он. - Это был… всего лишь… сон…

6

Когда Вараиль вошла в зал утренних приемов, навстречу ей поднялись с мест трое из ее четверых детей По давней семейной традиции они всегда завтракали вместе с матерью.
Старший, принц Тарадат, сопровождал отца в поездке, и поэтому Вараиль провел к месту второй сын, двенадцатилетний принц Акбалик. От отца он унаследовал золотисто-русые волосы и мощное телосложение, а от матери - рост. Еще каких-нибудь два-три года - и он будет выше родителей. Однако его мягкий, задумчивый взгляд и спокойная манера поведения заметно контрастировали с внешностью: судьбой ему было предначертано стать ученым или, «возможно, поэтом, но уж наверняка не атлетом или воином.
Принц Симбилон, десяти лет от роду, все еще по-детски круглолицый, изо всех сил старался соблюдать этикет, вплоть до самых незначительных мелочей. Он поднес матери блюдо с фруктами, которые всегда были первой переменой в ее трапезе Зато леди Туанелис - в свои восемь лет она не ощущала ни малейшего интереса к выдуманным правилам поведения - лишь коротко поклонилась матери и вернулась на свое место за столом перед облюбованной ею тарелкой с высокой стопкой толсто нарезанного сыра, залитого медом. Ожидать от Туанелис светских манер было бесполезно. Она была бегуньей, альпинисткой, драчуньей - одним словом, настоящим сорванцом, хотя и очаровательным. Густые, пышные золотистые волосы, убранные сегодня в бисерную сетку, и точеные черты лица явно предсказывали, что через шесть или семь лет девочка станет настоящей красавицей; но сейчас ее худенькое тельце было плоским, как ремень.
- Хорошо ли вы почивали, матушка? - осведомился принц Акбалик.
- Как всегда. А ты?
Но ответила ей Туанелис.
- Мама, мне приснилось место, где все деревья росли вверх тормашками. Их ветки уходили в землю, а корни торчали в небо. А птицы…
- Мама разговаривала с Акбаликом, дитя, - снисходительно заметил принц Симбилон.
- Да. Но Акбалик никогда не рассказывает ничего интересного. И ты тоже, Симбилон. - Леди Туанелис показала брату язык.
Симбилон густо покраснел, но ничего не ответил. Фиоринда, наблюдавшая за семейной сценой со стороны, захихикала.
- Я спал очень хорошо, мама, - произнес Акбалик, как будто его никто не прерывал. И в добавление таким тоном, как будто речь шла о самых важных событиях в мире, начал пересказывать свое расписание на предстоящий день: утром - уроки истории и эпической поэзии, после обеда - урок стрельбы из лука…
Когда он закончил, принц Симбилон так же подробно изложил распорядок своего дня - правда его дважды перебивала леди Туанелис, просившая передать то или иное блюдо.
Кроме этого, Туанелис ничего не сказала. Она вообще мало разговаривала. Ее жизнь сейчас, казалось, полностью сосредоточилась на плавании: едва ли не все время, которое оставалось после занятий, девочка проводила в воде и без остановки, словно маленький спятивший камбелиот, носилась взад-вперед по бассейну расположенной в восточном крыле гимназии. В той настойчивости, с которой она преодолевала круг за кругом, ощущалось какое-то безумие. Ее учительница плавания говорила, что в занятиях принцессы нужно через некоторое время сделать перерыв, иначе она доведет себя до изнеможения, потому что никогда не останавливается по собственной воле.
Но этим утром детский эгоцентризм дочери забавлял Вараиль гораздо меньше, чем обычно. Тревожное сообщение из Лабиринта омрачило все. Как они отреагировали бы, задавалась она вопросом, на известие о том, что их отец может внезапно оказаться намного ближе к званию понтифекса, чем прежде, и что из-за этого их в любой момент могут лишить всех бесчисленных радостей жизни в Замке и заставить переселиться в расположенную далеко на юге мрачную подземную резиденцию верховного правителя.
Усилием воли Вараиль заставила себя выбросить все эти мысли из головы.
Престимиону неизбежно предстояло когда-нибудь стать понтифексом - это было очевидно с того самого часа, когда он был помазан как корональ и на его голову возложили корону Горящей Звезды. Уже очень старый, Конфалюм мог умереть сегодня, через месяц или через год, но все равно рано или поздно - скорее рано, чем поздно, - это должно было случиться.
Акбалик и Симбилон, вне сомнения, должны со всей ясностью понимать, что это означало для них всех. Что же касается Туанелис, то, даже если она сейчас многого и не знала, ей предстояло вскоре все усвоить. И смириться. Вместе с высоким званием приходит и обязанность вести себя по-королевски, даже если ты еще ребенок
К концу завтрака Вараиль уже снова полностью владела собой. Настало время утреннего совещания с министрами Престимиона: когда его не было в Замке, супруга короналя исполняла обязанности регента.
Теотас поджидал ее за дверью зала.
Он выглядел сегодня еще более мрачным, чем обычно; все морщины на лице, казалось, внезапно углубились. Некогда он был настолько похож на своего старшего брата Престимиона, что посторонний человек вполне мог принять их за близнецов, хотя на самом деле между ними было десять лет разницы. Но Теотас в отличие от Престимиона обладал горячим, вспыльчивым характером и в то же время пессимистическим складом ума, и в совокупности все это привело к появлению на его лице глубоких и резких морщин, заставлявших его выглядеть намного старше своих лет. А кожа Престимиона до сих пор оставалась довольно гладкой. Теперь уже никто не мог спутать Теотаса с короналем, зато люди несведущие с трудом верили, что он намного младше брата.
- Фиоринда рассказала вам о сообщении из Лабиринта?
- В конце концов рассказала Хотя мне кажется, что она хотела скрыть его от меня.
- Я думаю, мы все предпочли бы скрыть его, - ответил Теотас- Но есть такие вещи, от которых, скрывай, не скрывай, все равно никуда не денешься. Не так ли, Вараиль?
- Он умрет?
- Никто этого не знает. Но последний случай, неважно, что там произошло, несомненно приблизил этот день. Тем не менее я полагаю, что мы останемся здесь еще на некоторое время.
- Признайтесь, Теотас, вы говорите так потому, что знаете, что мне хотелось бы услышать именно эти слова? Или на самом деле располагаете какими-то достоверными сведениями? Так был ли все-таки у понтифекса удар?
- Если и был, то крайне незначительный. Он на некоторое время потерял сознание и теперь плохо владеет ногой и рукой…
- Фиоринда рассказала мне только о ноге и руке. А насчет потери сознания ничего не сказала. Признайтесь: что еще?
- Это все. Сейчас Конфалюма пользуют его маги.
- А также, надеюсь, один или два врача?
Теотас пожал плечами.
- Вы же знаете Конфалюма. Может быть, он вызвал докторов, а может быть, и нет. Зато в его покоях непрерывно курят благовония и круглосуточно читают множество заклинаний. А вдруг одно из них окажется полезным?
- Я молюсь об этом, - не сдержав иронической усмешки заметила Вараиль.
Они быстро направились по извилистым коридорам к тронному залу Стиамота, где жену правителя уже должны были ожидать министры. Путь проходил мимо королевской гардеробной и великолепного зала Правосудия, выстроенного Престимионом на месте множества мелких комнатушек, примыкавших к грандиозному тронному залу лорда Конфалюма.
Каждый корональ отмечал свое пребывание в Замке какой-то новой постройкой, а то и несколькими. Зал Правосудия, представлявший собой изумительную палату со сводчатым потолком, большими стрельчатыми окнами, стекла которых покрывали затейливые матовые, похожие на морозные, узоры, с гигантскими сияющими люстрами, был главным вкладом Престимиона в обновление внутреннего Замка. На внешнем обводе центральной его части он также выстроил большое здание архива, где разместился и музей - хранилище всего, что могло иметь историческую ценность. Вараиль знала, что супруг рассчитывал воплотить в жизнь и другие честолюбивые строительные планы, если только Божеству будет угодно даровать ему достаточно долгое пребывание на троне короналя.
Однако, несмотря на потрясающее великолепие зала Правосудия и благородное величие расположенного по соседству тронного зала Конфалюма, Престимион с самого начала своего царствования почему-то избегал этих прекрасных покоев и старался отправлять официальную часть своих обязанностей в древнем тронном зале Стиамота - простом, даже аскетическом помещении с каменным полом, вероятно, остававшемся в неизменном виде на всем протяжении существования Замка.
Войдя в зал, Вараиль увидела там почти всех высших пэров царства: Верховного канцлера Септаха Мелайна, Великого адмирала Гиялориса, мага Мондиганд-Климда, Навигорна Гоикмарского, герцога Дембитава Тидиасского, еще троих или четверых, а также посла понтифекса Фраатейкса Рема и представительницу Хозяйки Острова иерарха Берниморн. Все поднялись, когда она появилась в дверях, и Вараиль легким движением руки позволила им сесть.
Из важнейших лиц королевства отсутствовал только второй брат Престимиона принц Абригант. В первые годы правления Престимиона Абригант принимал участие практически во всех событиях государственного значения. К тому же именно он открыл богатые залежи железных руд в Скаккенуаре, которые в значительной степени послужили основой беспримерного процветания государства при Престимионе. Однако со временем он, по его собственным словам, «сошел вниз по склону» - вплотную занялся управлением фамильным поместьем Малдемар, ответственность за которое легла на него в соответствии с порядком наследования, и проводил там большую часть времени.
Все остальные были в сборе.
Присутствие в совете столь большого числа важнейших сановников вновь пробудило недобрые предчувствия, с которыми с самого утра безуспешно пыталась бороться Вараиль.
Она быстрыми шагами прошла через зал к невысокому белому трону, подчеркнуто грубо высеченному из мрамора. Это было место короналя, а сегодня, в его отсутствие, - ее как регента. Она поглядела налево - там, как всегда, сидел элегантный, несмотря на некоторую непропорциональность сложения, фехтовальщик Септах Мелайн. С юных дней он был ближайшим другом и советником Престимиона, и к его словам корональ прислушивался, пожалуй, не менее внимательно, чем к мнению самой Вараиль. Септах Мелайн ответил Вараиль обеспокоенным, едва ли не печальным взглядом. Гиялорис… Навигорн… Дембитав… Все они, казалось, тоже были встревожены. Один только высоченный Мондиганд-Климд, маг из су-сухирисов, как всегда хранил на обоих лицах непроницаемое выражение
- Я уже знаю, - обратилась к собравшимся Вараиль, - что понтифекс нездоров. Может ли хоть кто-нибудь сказать мне, насколько серьезно его недомогание? - Она повернулась к представителю понтифекса: - Фраатейкс Рем, если я не ошибаюсь, это известие поступило прежде всего к вам?
- Да, госпожа. - Маленький, очень аккуратный седовласый Фраатейкс Рем на протяжении вот уже девяти лет был официальным представителем понтифекса в Замке - по сути послом старшего монарха при младшем. К груди его туники из мягкого, похожего на бархат серо-зеленого материала была прикреплена затейливо переплетенная золотая спираль - символ Лабиринта. - Я получил сообщение вчера вечером. После никаких депеш не поступало. Нам не известно ничего, кроме того, о чем вы, конечно, уже осведомлены.
- Это был удар, не так ли? - прямо спросила Вараиль, никогда не затруднявшая себя слишком тщательным выбором слов.
Представитель понтифекса заерзал на месте. Вараиль не без смущения заметила, насколько откровенно этот опытнейший дипломат, всегда чрезвычайно уравновешенный и уверенный в себе, проявляет свое волнение.
- Его величество почувствовал сильный приступ головокружения, не мог опираться на левую ногу, а его левая рука потеряла чувствительность. Его уложили в постель и поручили заботам магов. Мы ждем дальнейших сообщений.
- Судя по описанию, я назвала бы это ударом, - сказала Вараиль.
- Я не могу ни подтвердить, ни опровергнуть ваше предположение, госпожа.
- Ваше высочество, удар не всегда приводит к плачевным результатам, - заговорил Иеган из Малого Морпина, флегматичный и абсолютно лишенный чувства юмора принц, чье присутствие в совете долго удивляло Вараиль. - Часто бывает, что люди, перенесшие его, живут после этого еще много лет.
- Благодарю за уточнение, принц Иеган. - Она вновь обратилась к Фраатейксу Рему: - Не могли бы вы сказать нам, как себя чувствовал понтифекс в последнее время? Был ли он здоров?
- Именно так, госпожа, бодр и энергичен. Конечно, с необходимыми поправками на возраст. Но он всегда был чрезвычайно деятельным человеком.
- Хотелось бы узнать по крайней мере, сколько ему все-таки лет! - воскликнул Септах Мелайн. - Восемьдесят пять? Девяносто? - Он вскочил с места и зашагал по небольшому залу. Благодаря длинным ногам и легким пружинистым движениям, он преодолевал расстояние от стены до стены в несколько шагов.
- Возможно, даже больше, - сказал Иеган.
- Он сорок с лишним лет занимал трон короналя, - прохрипел Навигорн Гоикмарский - когда-то очень сильный и влиятельный человек, знаменитый военачальник; за последние годы, однако, он сильно располнел и утратил прежнюю быстроту движений. - А после этого еще двадцать лет - трон понтифекса. Я, кажется, не ошибаюсь. Следовательно…
- Все правильно. Следовательно, он должен быть очень стар, - резко проговорила Вараиль. Она напрягала все силы, чтобы обуздать свое нетерпение. Все эти люди были кто на десять, а кто и на двадцать лет старше ее, те дни, когда они принимали реальные решения и стремительно действовали, давно прошли, а сейчас они были более склонны к неспешным размышлениям, и энергичный характер и бойкий ум Вараиль никак не желали с этим смириться.
- Хозяйка поставлена в известность? - обратилась она к иерарху Берниморн.
- Мы уже послали донесение на Остров, - ответила иерарх, чрезвычайно худая и бледная женщина весьма солидного возраста, которой каким-то образом удавалось выглядеть одновременно и немощной, и властной.
- Отлично. - Вараиль перевела взгляд на Дембитава: - А как насчет лорда Престимиона? Он уехал, кажется, в Дипенхоу-Вейл? Или в Бомбифэйл?
- Лорд Престимион в настоящее время находится в Фа, госпожа. К нему должен вот-вот отправиться гонец.
- Кого вы собираетесь послать? - спросил Навигорн грубым, чуть ли не агрессивным тоном.
Дембитав удивленно посмотрел на старого генерала.
- Понятия не имею. Наверное, поедет один из постоянных курьеров Замка.
- Такие известия не должны передавать посторонние. Я сам сообщу новости короналю.
На бледных щеках Дембитава вспыхнул румянец. Герцог Тидиасский, кузен Септаха Мелайна, был гордым и, порой, излишне раздражительным человеком лет шестидесяти. Они с Навигорном никогда не питали друг к другу особой симпатии.
Вот и сейчас он, судя по всему, воспринял вмешательство Навигорна как своего рода упрек Он долго подыскивал достойный ответ, но в конце концов смог лишь напыщенно произнести:
- Как вам будет угодно, господин Навигорн.
- А что принц Деккерет? - спросила Вараиль. - Мне кажется, его тоже следует поставить в известность.
Вновь возникла неловкая пауза. Вараиль обвела взглядом смущенные лица. Было ясно, что никто и не подумал сообщить избранному наследнику о возникновении опасений за жизнь понтифекса.
- Насколько мне известно, он вместе со своим другом Динитаком уехал в Норморк, навестить мать, - решительно сказала Вараиль. - Его тоже следует немедленно уведомить о случившемся. Теотас…
- Я сейчас же направлю гонца, - откликнулся тот и вышел из зала.
И что дальше? Что же еще она должна предпринять?
Перед мысленным взором Вараиль мгновенно возник план дальнейших действий - способность к импровизации всегда входила в число ее отличительных достоинств.
- Вы, - вновь обратилась она к Фраатейксу Рему, - конечно, сообщите в Лабиринт о том, что мы глубоко обеспокоены состоянием здоровья его величества, очень опечалены его болезнью и от всего сердца желаем, чтобы она оказалась всего лишь незначительным недомоганием, и… - Она умолкла, подыскивая слова, наилучшим образом подходящие для выражения сочувствия, но не нашла их и прервала свой монолог на полуслове.
Представитель понтифекса не позволил паузе затянуться.
- Умоляю вас, не беспокойтесь, - заявил он с таким видом, будто перебил супругу короналя, не дав ей закончить фразу- Конечно, я немедленно это сделаю.
Но прошу вас, госпожа, давайте не будем горячиться. Не было никакой реальной необходимости безотлагательного оглашения полученного мною известия. Если бы главный спикер считал, что смерть его величества неизбежна, то составил бы свою депешу совсем по-другому. Я понимаю ту тревогу относительно возможных изменений в системе власти, которая могла охватить госпожу, и, конечно, каждый из нас, здесь присутствующих, должно быть, испытывал те же самые чувства, зная, что может столкнуться со значительными переменами как в судьбах всего государства, так и в собственной жизни, но даже в этом случае…
Его негромкие слова заглушил глубокий рокочущий бас - это заговорил Великий адмирал Гиялорис, погрузневший, но по-прежнему могучий богатырь.
- А что, если дела Конфалюма на самом деле плохи? Хочу напомнить, что среди нас имеется хорошо знающий свое дело маг, способный достаточно ясно увидеть будущее. По-моему, нам стоит посоветоваться с ним.
- А почему бы и нет? - первым воскликнул Септах Мелайн. - Почему мы должны оставаться в неведении? - Его отвращение к любого рода колдовству было всем известно не хуже, чем искренняя вера Великого адмирала в могущество магии. Но глубокая дружеская любовь, связывавшая этих двоих с тех самых пор, когда они были надежнейшей, а случалось, и единственной опорой Престимиона во время войны против узурпатора Корсибара, давно позволила им позабыть о полном несходстве характеров и взамен проникнуться полнейшим доверием друг к другу. - Действительно, давайте спросим Верховного мага. Как вы считаете, Мондиганд-Климд? Старик Конфалюм всерьез решил нас покинуть или все же намерен еще подождать?
- Правда, - поддержала его Вараиль. - Попробуйте заглянуть в будущее понтифекса, Мондиганд-Климд В его и наше будущее. Сделайте это для нас
Все взгляды обратились к су-сухирису, который, как обычно, стоял поодаль от всех остальных, погрузившись в какие-то свои, недоступные пониманию обычных существ, нечеловеческие размышления.
Су-сухирис представлял собой отталкивающего вида фигуру ростом более семи футов, облаченную в роскошное лиловое одеяние с воротником, усыпанным драгоценными камнями, - отличительным знаком придворного мага. На похожей на раздвоенную колонну длинной шее величественно возвышались две бледные, абсолютно лысые головы, напоминавшие удлиненные мраморные глобусы, а четыре узких изумрудно-зеленых глаза, как всегда, ровным счетом ничего не выражали.
Из всех нечеловеческих рас, обосновавшихся на Маджипуре, су-сухирисы были самой загадочной. Их слишком уж отличающаяся от человеческой внешность и ледяная манера поведения пугали большинство людей и вызывали крайне неприязненное отношение к столь странной расе. Даже те су-сухирисы, которые, подобно Мондиганд-Климду, с готовностью контактировали с разумными существами других рас, никогда не допускали в этих контактах даже намека на доверительность. Однако присущие их расе бесспорные способности к магии и провидению будущего открывали су-сухирисам доступ в самые высокие круги общества.
Мондиганд-Климд однажды объяснил Престимиону, каким образом ему удается видеть будущее. Устанавливая специфическую связь между обоими своими разумами, он создавал нечто вроде вихря нервной энергии и резким усилием направлял этот вихрь в кратковременное путешествие по реке времени, откуда возвращался с расплывчатыми и зачастую неоднозначными проблесками представления о предстоящих событиях. Вот и теперь маг без лишних разговоров ввел себя в такое состояние.
Вараиль напряженно следила за ним. Она верила в силу магии не больше, чем Престимион или Септах Мелайн, но доверяла Мондиганд-Климду и считала его предсказания куда более надежными, чем пророчества любых других магов. И если он сейчас объявит, что понтифекс лежит на одре смерти…
- Госпожа, в данное время для серьезных опасений нет никаких причин, - невозмутимым тоном произнес су-сухирис.
- Конфалюм будет жить?
- Скорая смерть ему не угрожает.
Вараиль, которая, сама того не замечая, все это время просидела, затаив дыхание, глубоко и с облегчением вздохнула и откинулась на спинку трона.
- Что ж, я очень рада это слышать, - сказала она после короткой паузы. - Похоже, что мы получили отсрочку. Примем это известие без дополнительных вопросов и перейдем к другим делам. Кажется, все согласны со мной? Вижу, что все. Значит, так и поступим. - Она взглянула на Белдитана Гимкандэйлского-младшего, исполнявшего обязанности делопроизводителя совета и следившего за повесткой дня заседаний. - Если вы, граф Белдитан, будете так любезны и напомните нам, какие вопросы мы намеревались сегодня обсудить…
Представитель понтифекса и иерарх Берниморн, присутствовавшие на заседаниях совета лишь в тех случаях, когда рассматривались вопросы, касавшиеся других властителей Маджипура, официально испросили разрешения удалиться и покинули зал. Вараиль с едва ли не страстной радостью погрузилась в обычные дела государственного управления.

Предыдущая страница 3 Следующая страница


Король снов 4

Да, это была именно отсрочка. Отсрочка от неизбежного. Избавление от необходимости покинуть озаренное ярким чистым солнцем великолепие Замка и огромной Горы и перебраться в темные глубины Лабиринта… Во всяком случае, не теперь. Еще не теперь. Не сегодня…
Однако чуть позже, когда влиятельнейшие персоны мира так или иначе решили множество пустяковых вопросов, которым посчастливилось этим утром привлечь их внимание, и почти все разошлись, Септах Мелайн задержался в тронном зале. Едва они с Вараиль остались вдвоем, он подошел к трону, мягко взял ее за руку и негромко сказал:
- Боюсь, что это предупреждение для нас. Не может быть никаких сомнений, что дни Конфалюма сочтены. Вам следует готовиться к большим переменам, госпожа. Впрочем, как и всем нам.
- Я подготовлюсь, Септах Мелайн. Я знаю, что должна это сделать.
Вараиль снизу вверх смотрела на Верховного канцлера - высокого, худого, нескладного с виду человека с необыкновенно тонкими руками и ногами. Даже теперь, когда Септах Мелайн уже перешагнул порог, разделяющий зрелость и старость, его стройное тело сохранило несравненное изящество, легкость и точность движений. Казалось, на его чрезмерно сухопарой и долговязой фигуре нет ни унции лишней плоти. Тем не менее Септах Мелайн отличался своеобразной, редко встречающейся среди людей красотой. Все в нем было изящно: его осанка, его одежда, завитые локоны изысканно причесанных волос, несмотря на возраст сверкавшие золотом, маленькая остроконечная бородка и коротко подстриженные усы. Он был мастером из мастеров фехтования, ни разу не терпел поражения в поединках и лишь однажды получил рану, сражаясь одновременно с четырьмя противниками во время одной из ужасных кровавых баталий войны против Корсибара. Престимион давно любил его как брата за непоколебимую преданность, неиссякаемый оптимизм и живой ум. После непродолжительного знакомства с этим человеком Вараиль стала относиться к нему почти так же, как и ее супруг.
- Как вы думаете, - спросила она, - Престимион в душе готов к тому, что ему предстоит стать понтифексом?
- Вы должны знать это лучше, чем я, госпожа.
- Я никогда не говорила с ним на эту тему.
- Тогда позвольте мне объяснить вам, - неторопливо сказал Септах Мелайн, - что он готов к этому в той мере, в какой вообще человек способен к чему-либо подготовиться. Уже несколько десятков лет, сначала будучи наследником короналя, а затем короналем, он знал, что ему предстоит окончить свои дни на троне понтифекса. И учитывал это знание во всех своих планах. Вы же помните, ему пришлось воевать за трон короналя. Корона досталась ему очень дорогой ценой. Целых два года он воевал против Корсибара, победил его и вернул себе украденный сыном Конфалюма трон. Неужели вы думаете, что он стал бы так отчаянно бороться за корону Горящей Звезды, если бы заранее не примирился с мыслью о том, что после Замка его ждет Лабиринт?
- Надеюсь, что вы правы, Септах Мелайн.
- Я уверен в своей правоте, дорогая госпожа. И вы тоже это знаете.
- Возможно.
- Престимион никогда не воспринимал необходимость стать понтифексом как трагедию. Это просто часть его обязанностей - тех обязанностей, которые возложил на него лорд Конфалюм в тот день, когда выбрал его своим преемником на троне короналя. И вам отлично известно, что он никогда не уклонялся от своих обязанностей.
- Да, конечно. Но все же… все же…
- Я понимаю, госпожа.
- Замок… мы были здесь так счастливы…
- Ни один корональ не испытывает радости, покидая его. Как и супруга короналя. Но на протяжении многих тысячелетий каждый корональ неизменно становился понтифексом, спускался в Лабиринт и пребывал там, под землей, до скончания своих дней, и…
Септах Мелайн внезапно умолк. Вараиль с изумлением увидела, что его проницательные бледно-голубые глаза подернулись туманной дымкой.
Когда предначертание прикажет Престимиону покинуть Замок, ему тоже предстоит уехать отсюда. Он, как и другие близкие Престимиону люди, последует за ним в Лабиринт. Даже Септах Мелайн испытывал боль при мысли о столь серьезной перемене в своей жизни, и на мгновение, всего лишь на краткий миг, этот старый воин не смог скрыть свои чувства.
Однако минута слабости миновала, и на губах Септаха Мелайна вновь заиграла неотразимая улыбка. Он легко провел кончиками пальцев по золотым локонам прически и заговорил на другую тему:
- А теперь я вынужден просить у вас прощения, леди Вараиль. Настало время урока фехтования, и ученики уже, должно быть, собрались и ожидают меня.
Он шагнул к двери.
- Подождите, - остановила его Вараиль. - Всего несколько слов. Вы заговорили об уроке фехтования, и я сразу кое-что вспомнила.
- Да, госпожа?
- Не могли вы взять в свой класс еще одного ученика? У меня есть для вас кандидатура: Келтрин из Сипермита, новый человек в Замке.
Септах Мелайн удивленно поджал губы.
- Но, госпожа, насколько мне известно, Келтрин не мужское имя.
- Вы правы. Я говорю о леди Келтрин, младшей сестре Фулкари, подруги Деккерета, по просьбе которой я вчера приняла эту девушку. Келтрин, как считают в семье, обладает весьма впечатляющими способностями к обращению с оружием и хочет овладеть вершинами этого мастерства, которые в состоянии преподать ей только вы.
- Женщина? - воскликнул Септах Мелайн. - Девушка?
- Дорогой Септах Мелайн, я же не прошу вас взять ее себе в любовницы. Просто позвольте ей посещать ваши занятия.
- Но с какой стати женщина вдруг решила заниматься фехтованием?
- Понятия не имею. Возможно, она считает, что это может пригодиться ей в жизни. Думаю, что вы получите возможность лично спросить ее об этом.
- А если кто-нибудь из моих мальчишек случайно ранит ее? В моей группе нет новичков. Конечно, мы пользуемся затупленным оружием, но и оно представляет весьма серьезную опасность.
- Надеюсь, все ограничится лишь синяками. Ей придется смириться с этим. Но, дорогой Септах Мелайн, я не поверю, что вы согласитесь передать девочку в чьи-нибудь еще руки. Кто знает, вдруг вы сможете узнать от нее что-нибудь, касающееся нашего пола, чего не ведали до сих пор? Примите ее, Септах Мелайн. Я прошу вас.
- В таком случае разве я могу отказаться. Пришлите эту леди Келтрин ко мне, и я сделаю из нее лучшего мастера клинка, которого когда-либо видел этот мир. Ручаюсь вам, госпожа. А теперь… Если вы позволите мне удалиться…
Вараиль кивнула. Он широко улыбнулся ей с высоты своего роста, повернулся и пружинистой походкой зашагал к выходу, напоминая того длинноногого юношу, каким был много-много лет назад. Вараиль осталась одна в опустевшем тронном зале.
Она поднялась и какое-то время стояла неподвижно, стараясь изгнать из головы все мысли.
Наконец она медленно вышла из зала и свернула налево, в лабиринт коридоров, которые вели к невероятно древней пятиглавой постройке, известной под названием Сторожевой башни лорда Ариока, с которой открывался лучший вид на внутренний Замок - на двор лорда Пинитора, на отражающий бассейн лорда Симинэйва, на расположенную за ним ротонду лорда Гаспара, на кружевные, воздушно легкие балконы лорда Вильдивара, выстроенные в то же непредставимо давнее время, и на множество других достопримечательностей.
О, насколько все это было очаровательно! Каким чудесным образом все эти странные постройки, возводившиеся здесь на протяжении семи тысяч лет, смогли слиться воедино в этот огромный, ни с чем не сравнимый шедевр архитектуры?
«Прекрасно, - подумала Вараиль. - Престимион все еще корональ, и я по-прежнему живу здесь, в Замке, по крайней мере в настоящее время»
В конце концов придет час, когда непререкаемый долг заставит их переселиться в Лабиринт: таков закон, и он не нарушался ни разу со времен основания мира. Каждый корональ вынужден был пройти через это - и жена каждого короналя.
«Да сохранит Божество понтифекса Конфалюма!» - мысленно взмолилась Вараиль.
Конечно, время идет своим чередом, и дни понтифекса близятся к концу. Но все же, да будет нам позволено еще, хотя бы ненадолго, остаться здесь, в Замке. Еще немного. Несколько месяцев. Год. Может быть, два. Сколько получится.

7

Они уже вышли в Долину плетей. Впереди, красной стеной окаймляя северный горизонт, узкой линией лежала ровная песчаниковая гряда, на которой Пятеро правителей воздвигли пять своих дворцов, а прямо внизу несла к востоку свои воды могучая река Зимр.
- Посмотрите, господин, - Джакомин Халефис указал рукой на красные холмы. - Похоже, мы почти дома.
«Почти дома… » - подумал Мандралиска, криво усмехаясь. Для него в этой фразе не было ничего, кроме мрачной иронии.
В той или иной степени он ощущал себя дома где угодно, а может быть, везде или нигде в мире. Все места казались ему практически одинаковыми, и к любому из них он относился с полным безразличием. Некоторое время он считал своим домом непроходимые джунгли, затем камеру в темнице Замка лорда Престимиона, а до того - прекрасные покои в богатой, расположившейся на обоих берегах Зимра Ни-мойе. За годы, минувшие после окаянного детства, проведенного в жалком селении среди снежных пиков Гонгарских гор, - детства, о котором он предпочитал не вспоминать, - ему довелось сменить множество мест обитания. В течение последних пяти лет он называл «домом» этот бесплодный и малоизвестный район в сердце Зимроэля и потому, глядя на обожженные солнцем красные скалы, замыкавшие распростершуюся перед ним неприветливую песчаную равнину, вполне мог бы согласиться с Халефисом: да, он приближался к дому, - если бы это понятие имело для него хоть какую-то ценность.
- А вот и дворцы правителей, не правда ли, ваша светлость? - продолжал болтать Джакомин Халефис, указывая пальцем в сторону высокого горного хребта. Адъютант ехал вплотную к графу верхом на перекормленном бледно-лиловом скакуне, которому приходилось изрядно напрягаться, чтобы не отставать от поджарого и гораздо более прыткого животного Мандралиски.
Граф поднес руку козырьком ко лбу и посмотрел вверх.
- Да, три из них. Я вижу дома Гавиниуса, Гавахауда и Гавдата. - В резком полуденном свете купола, крытые гладкой серой черепицей, отливали красноватым мерцающим блеском. - Но, по-моему, оставшиеся два пока еще разглядеть нельзя. Или ты хочешь сказать, что разглядел и их тоже?
- Честно говоря, господин, не думаю, чтобы мне это удалось.
- Как и мне, - отозвался Мандралиска.
Когда Пятеро правителей начали свой странный и пока что остававшийся тайным мятеж против власти центрального правительства, они решили не устраивать свой штаб в старой столице их дяди Ни-мойе. Это было бы чрезвычайно неблагоразумно с их стороны. Они, все пятеро, были по своей природе крайне неблагоразумными людьми, но все же иногда прислушивались к веским доводам. И в ответ на предложение Мандралиски они согласились полностью переселиться сюда, в малонаселенную и плохо исследованную провинцию Горневон, выбрав место на южном берегу Зимра на полпути между Ни-мойей и Верфом.
Река оставалась судоходной на протяжении добрых семи тысяч миль - от ущелья Дюлорн на далеком западе до города Пилиплока на побережье Внутреннего моря, - и везде имелись превосходные места для причаливания и якорных стоянок, а вокруг удобных внутренних портов выросли большие преуспевающие города - Кинтор, Мазадон, Верф и множество других. Ни один из них, однако, не мог соперничать с Ни-мойей, признанной королевой среди городов западного континента.
Но здесь, в Горневоне, над южным берегом Зимра вертикально вздымалась почти отвесная стена из красного песчаника, образуя непреодолимый барьер между рекой и землями, лежавшими к югу от нее. К тому же на большом отрезке русла не было ни одного места, куда могло бы пристать не только грузовое речное судно, но даже маленькая лодка.
Именно из-за полной неприступности южного берега он оставался практически необитаемым и торговцы туда не заглядывали. Зато на другом берегу, прямо напротив того места, где теперь выросли дворцы Пяти правителей, располагалась прекрасная гавань в форме полумесяца, служившая источником процветания города Горвенара. А на южном берегу за красной каменной стеной пряталась очень похожая на пустыню, выжженная солнцем, никем никогда не использовавшаяся земля: сушей попасть туда было крайне трудно. Именно здесь Мандралиска уговорил Пятерых правителей создать новую столицу.
Она возникла в унылом, неприветливом месте. Вся провинция Горневон была прикрыта с востока отрогом пересекавшего почти весь материк Гонгарского горного хребта, и эта цепь заоблачных гор со снежными вершинами преграждала путь юго-западным сырым ветрам, которые летом несли дожди из болотистого Пиурифэйна - резервации меняющих форму. А с другой стороны протянулся Откос Велатиса в милю высотой, перехватывавший зимние дожди, которые несли западные ветры с Великого океана. Вот почему провинция Горневон оставалась одним из самых сухих мест на всем огромном континенте - своеобразной внутренней пустыней посреди плодородного процветающего Зимроэля.
- Насколько лучше было бы сейчас въезжать в Нимойю! - хихикнув, воскликнул Халефис.
Губы Мандралиски едва заметно тронула холодная улыбка.
- Неужели ты так любишь комфорт, мой друг?
- Кто, кроме безумца - или Пяти правителей, - мог бы предпочесть это место Ни-мойе, ваша светлость?
Мандралиска пожал плечами.
- Действительно - кто, кроме безумца? Но мы идем туда, куда должны идти. Нас привела сюда судьба, и да будет так.
Конечно, пять братьев не осмелились бы использовать Ни-мойю как оплот восстания, невзирая даже на то, что она была их родовым наследственным владением, откуда их властолюбивый дядя, прокуратор Дантирия Самбайл, долго управлял Зимроэлем словно король собственным королевством. Престимион взял Дантирию Самбайла в плен после битвы возле Тегомарского гребня, ставшей последней в войне между ним и Корсибаром, но спустя некоторое время все же простил ему многократные предательства, из-за которых чуть не лишился короны и даже жизни. Победивший корональ оставил во владении Дантирии Самбайла все его богатства и наследственные земли, однако лишил его звания прокуратора и ограничил власть лишь фамильным доменом, впрочем весьма обширным. Это произошло лет шестнадцать назад. С тех пор прокуратора на Зимроэле не было.
Второе восстание Дантирии Самбайла завершилось его гибелью от руки Септаха Мелайна в болотистых джунглях Стойензара. Владения прокуратора перешли к его грубым звероподобным братьям Гавиаду и Гавиундару, а после их смерти все наследство досталось пятерым сыновьям Гавиундара, мечтавшим о восстановлении той власти над всем Зимроэлем, которой некогда обладал их великий и ужасный дядя-прокуратор. Тем более что центральное правительство и оба монарха - понтифекс и корональ - обитали в своих столицах, находившихся очень далеко, на «старшем» континенте Алханроэле.
Обитатели густонаселенного Зимроэля в большинстве своем имели лишь весьма смутное и абстрактное представление о существовании и деятельности этого правительства. Конечно, на словах они заявляли о своей преданности короналю, но куда явственнее ощущали власть прокуратора, своего земляка, который всегда был для них гораздо реальнее, чем живущие где-то за морем монархи. Они с пеленок привыкли подчиняться безраздельной и неограниченной власти свирепого прокуратора - чрезвычайно непривлекательного человека, под крепкой рукой которого Зимроэль, однако, достиг величайшего процветания и внутренней стабильности. И поэтому вполне возможно, решили между собой пятеро сыновей Гавиундара, что даже по прошествии полутора десятилетий жители Зимроэля с готовностью согласятся, чтобы ими владели законные наследники прокуратора, принцы чистейшей крови, настоящие Самбайлиды.
Естественно, о том, чтобы начать борьбу за власть, пребывая в Ни-мойе, не могло быть и речи. Этот город был административным центром западного континента, ульем, где роились чиновники понтифексата. Стоило любому представителю клана Самбайлидов хоть намеком проговориться о намерении вернуть своему роду прежнюю власть хотя бы над одним клочком земли, находящимся за пределами официально утвержденных границ фамильного домена, как сведения об этом немедленно дошли бы из Ни-мойи до Лабиринта, а оттуда до Замка, и вскоре королевская армия под командованием лично короналя высадилась бы на Зимроэле, чтобы восстановить там надлежащий порядок
Зато здесь, во внутренних районах, можно было делать все, что заблагорассудится, даже провозгласить себя суверенным правителем обширных территорий, и лишь спустя годы весть об этом дошла бы до корона-ля, сидящего, словно жук на булавке, на вершине своей Горы, или до стоящего над короналем понтифекса, зарывшегося в подземной берлоге. Маджипур был настолько огромен, что с одного его континента на другой новости доходили не скоро.
И вот пятеро братьев забрались в эту глушь и выбрали себе новые звучные титулы: они назвались Правителями Зимроэля, истинными преемниками древних прокураторов по праву крови. Мало-помалу сведения о том, что отныне править Зимроэлем будут они, достигли всех расположенных неподалеку городов и поселений. Крупные города новоявленные правители решили до поры до времени не трогать - река была главной магистралью континента, и любая попытка вмешаться в торговлю, осуществлявшуюся по Зимру, привела бы к скорому возмездию со стороны центрального правительства.
Но они потребовали присяги от многочисленных сельских общин на несколько сотен миль к югу и северу от реки - вплоть до Имманалы на востоке и почти до Дюлорна на западе - и получили ее, обретя таким образом своего рода вотчину, с территории которой могли вести борьбу за расширение владений.
Именно Мандралиска, который долго был первым помощником Дантирии Самбайла и теперь стал главным советником пяти его племянников, придумал для них новые титулы.
- Вы не можете назваться прокураторами, - заявил он. - Это было бы равносильно прямому объявлению войны.
- Но «властитель» или даже просто «лорд» тоже не годится… - сказал Гавирал, самый старший и самый сообразительный из братьев. - Такой титул на всем Маджипуре носит один только корональ - не так ли, Мандралиска?
- Только корональ может употреблять это слово как часть своего имени: лорд Пранкипин, лорд Конфалюм, лорд Престимион. Но любой граф, принц или герцог - властелин на своей земле, и к ним всегда обращаются: «мой лорд», то есть «правитель». Вот и мы воспользуемся этим небольшим различием. Вы будете Пятью правителями Зимроэля, и будете говорить о себе не «лорд Гавирал», «лорд Гавиниус», «лорд Гавдат», а «правитель Гавирал», «правитель Гавиниус»… ну и так далее… А при обращении к вам будут употреблять не слова «мой лорд», а «мой правитель», но не «мой господин» - так обращаются к обычным мелким дворянам. Тем более что титула «правитель» на Маджипуре нигде не существует.
- Мне кажется, вы провели очень тонкое различие, - одобрил Гавирал.
- Мне это нравится, - заявил Гавахауд, наиболее тщеславный из всех пятерых. Он широко улыбнулся, показав все свои крепкие зубы. - Правитель Гавахауд! Славьте правителя Гавахауда! Это прекрасно звучит, тебе не кажется, лорд Гавиломарин?
- Будьте осторожнее, - остановил его Мандралиска. - С такими словами нельзя обращаться небрежно. Не «лорд Гавиломарин», а «правитель Гавиломарин». Разговаривая напрямую, можно употреблять обращение «милорд» и говорить «милорд Гавиломарин», но никогда не «лорд Гавиломарин», но и не «господин Гавиломарин», чтобы не уподобляться простым дворянам. Вы, конечно, поняли, что я имею в виду?
Братьям потребовалось немало времени, чтобы в полной мере осознать, чего добивается от них Мандралиска. Его это совершенно не удивило, ибо он считал пятерых братьев не более чем сборищем шутов.
Зато они с восторгом восприняли свои новые титулы Прошло не так уж много времени, и в провинции Горневон и прилегающих землях узнали о Пяти правителях Зимроэля. Не все с радостью встретили возрождение былой мощи Самбайлидов. Например, лорд Ворсинар, мелкий дворянин, владевший землями к северу от Зимра, вынашивал планы относительно единоличного выхода из-под власти Алханроэля. Он настолько грубо и категорически отказался от предложения Самбайлидов принести им вассальную присягу, что братьям не оставалось ничего, кроме как отправить Мандралиску, чтобы тот проучил его. Но нашлось и множество таких, кто любил Дантирию Самбайла и не смирился с низвержением своего кумира. Да еще и кем?! Никому не известным Престимионом. Они собрались со всех концов западного континента, для того чтобы присоединиться к партии Пяти правителей. И довольно скоро тень династии Самбайлидов накрыла собой значительную часть центральных сельскохозяйственных районов Зимроэля.
В своем неспешно, но неуклонно расширявшемся владении Пятеро правителей назначали чиновников и издавали новые законы. Они отрешили сборщиков налогов понтифексата от взимания дани и стали присваивать ее себе. На красных скалах Горневона, напротив Горвенара, они выстроили для себя пять прекрасных дворцов. Замки Гавдата, Гавиниуса и Гавахауда были воздвигнуты неподалеку друг от друга, Гавирал построил свое жилище несколько западнее - на небольшом мысе, откуда открывался прекрасный вид на реку, а Гавиломарин расположился восточнее - его замок был скрыт от остальных невысокой горной грядой. Из этих пяти дворцов они рассчитывали постепенно распространить свою власть на весь континент, которым их знаменитый дядя еще недавно управлял практически с королевским полновластием
Пока что правительство понтифекса Конфалюма и короналя лорда Престимиона никак не реагировало на изменения, происходившие на Зимроэле. Возможно, на Алханроэле еще ничего не знали.
Пятеро правителей понимали, что затеяли весьма рискованное дело. Но Мандралиска объяснил им, что имперскому правительству будет трудно предпринять сколько-нибудь серьезную карательную акцию против них. Для вторжения необходимо собрать в Алханроэле армию и каким-то образом переправить ее через обширное Внутреннее море на другой континент. Затем имперским силам предстояло или реквизировать едва ли не весь речной флот Зимра, чтобы подняться вверх по реке на территорию мятежников, или пройти маршем многие тысячи миль по суше, через территорию районов с враждебно настроенным населением
Но даже если им удастся вернуть непокорных фермеров под крыло центральной власти, добраться до Пяти правителей в их орлином гнезде, возвышающемся над отвесным берегом Зимра, будет все равно очень и очень непросто. Подняться на красные скалы со стороны реки просто невозможно. Таким образом, оставался только подход через пустыню с юга - тот самый путь, по которому сейчас ехал Мандралиска со своим отрядом. А это была поистине адская дорога.

8

Под вечер юстициарий Корд прибыл в гостиницу, где поселились Деккерет и Динитак, чтобы проводить их во дворец графа на официальный банкет - первое из целого ряда подобных событий, запланированных на время пребывания Деккерета в Норморке.
Деккерет в юности много раз видел дворец: приземистое, тяжелое, почти лишенное окон здание из серого камня, прижавшееся, как огромная поганка, к городской стене там, где она широкой кривой выдавалась наружу в направлении гигантского пика Замковой горы. Здание было непривлекательным - темным, мрачным с виду - и больше всего походило на крепостной бастион. Даже шесть шпилей, возносящихся над его крышей, - вероятно, архитектор рассчитывал, что они придадут внешнему облику дворца некоторую легкость, - больше всего походили на грозные острия копий.
Внутри здание казалось вдвое просторнее, вчетверо уродливее и не менее мрачным, чем снаружи. Деккерета и Динитака вели по длинным темным запутанным коридорам, освещенным только тусклыми дымными факелами, через тесные вестибюли с голыми каменными стенами, где приходилось зажмуривать глаза от неожиданно яркого света ламп, через залы со стенами из черного кирпича, украшенные какими-то случайно, судя по всему, попавшими туда нелепыми старинными изваяниями или грубо вытканными гобеленами, изображавшими давно забытых правителей города и их жен, занятых благородными дворянскими развлечениями. В конце концов они попали в продуваемый сквозняками полутемный пиршественный зал графа Консидата, где почетных гостей поджидала вся норморкская знать
Вечер оказался на редкость тоскливым Первым говорил Консидат. Он приветствовал самого прославленного из сынов города, вновь посетившего родную землю Граф всего лишь год назад унаследовал титул. Он был молодым, любезным и, можно сказать, застенчивым человеком и по облику и манерам казался куда привлекательнее, чем грубый и неотесанный его покойный отец. Но он был ужасным болтуном, и его речь оказалась бесконечной. Он монотонно жужжал, нанизывая банальность на банальность, переходя от темы к теме, как будто не знал, как же ему завершить свое выступление. В конце концов Деккерет просто задремал, и лишь резкий удар по щиколотке, который нанес ему ногой под столом Динитак, вернул его к действительности.
Затем наступил черед для выступления Деккерета. Он передал приветствие лорда Престимиона и, поскольку это был официальный предлог его визита, поздравил графа и графиню с рождением сына. Он, конечно, не забыл сообщить о том сожалении, которое испытывал корональ из-за того, что не имел возможности лично посетить графа в эти радостные дни. Затем люди Деккерета внесли подарки, присланные лордом Престимионом. Далее слово взял юстициарий Корд, а за ним, сменяя друг друга, экспансивно и утомительно говорили еще несколько высших городских чиновников, которым, очевидно, не терпелось произвести впечатление на будущего короналя После них снова говорил граф Консидат. На сей раз он проявил ничуть не больше ораторского искусства, но, слава Божеству, был более краток Деккерет, не ожидавший столь скорого завершения речи, экспромтом произнес ответное слово. И лишь после этого начали наконец подавать блюда на стол. Все великое множество перемен состояло из пережаренного пресного мяса, дотушенных до состояния каши овощей и преждевременно открытых выдохшихся вин. После трапезы вновь произносили речи. Деккерет выдержал всю бесконечную церемонию лишь благодаря могучему усилию воли и дисциплине, выработанной за долгие годы участия в различных протокольных мероприятиях
Он лишь с еще большей ясностью понял, какое немыслимое количество подобных приемов предстоит ему пережить в будущем. Когда-то в ранней юности он представлял себе жизнь короналя как бесконечную череду славных турниров, веселых праздников и шумных пиров, прерываемую время от времени необходимостью принимать великие драматические решения, меняющие судьбы десятков и сотен миллионов людей. С тех пор он успел много узнать.
Следующий день вплоть до самого вечера был свободен от официальных церемоний, и Деккерет с Динитаком отправились гулять по городу (в сопровождении, конечно, десятка, а то и более охранников). Они вышли из гостиницы ясным теплым утром, воздух был нежным и ароматным, каким и должен быть в атмосфере вечной весны, царящей на Замковой горе, озаренной чистым и ярким солнечным светом. Остроконечные зубцы-утесы, выглядывавшие из-за городской стены со всех сторон Норморка, сверкали в свете утра, словно начищенная бронза.
Посетители Норморка часто поражались контрасту между великолепием окружающей природы и мрачностью и недружелюбием самого города - теснящегося множества серых обшарпанных домов, сгрудившихся в тени циклопической черной стены. Деккерет, выросший здесь, воспринимал мрачность Норморка как должное и не только не видел в ней ничего странного, но и почти не замечал ее. Лишь теперь, вернувшись после долгого отсутствия, он впервые взглянул на город как бы со стороны и вдруг понял, что за то время, которое он провел на вершине Замковой горы, его восприятие родных мест несколько изменилось.
Снаружи городская стена была почти неприступной. Зато внутри по всему ее периметру вверх взбегали широкие каменные лестницы, доходившие до самой вершины. По ним можно было легко и быстро попасть на прясла стены, если можно применить это слово к настоящей улице, по которой свободно могли бы пройти плечом к плечу десять человек. Деккерет и Динитак, в сопровождении толпы охранников, поднялись наверх по лестнице, начинавшейся прямо перед входом в их гостиницу.
Там они молча двинулись на запад. Спустя некоторое время Деккерет подозвал своего спутника к внешнему краю стены
- Видишь тракт внизу? Вон та белая лента, уходящая на восток. Он ведет в Дундилмир, Стипул и дальше, соединяя города этого уровня Горы. Только по этой дороге можно попасть в Норморк из этих городов и снизу. Но обрати внимание: она не доходит до Норморка, так как оказалась не с той стороны города, с какой нужно. Ты уже видел единственный вход в город; вон там, - он махнул рукой, - в обращенной к Горе стороне стены.
Динитак посмотрел вниз и кивнул.
- Да. Дорога приближается к стене как раз под нами, но, вместо того чтобы упереться в городские ворота, поворачивает налево и тянется вдоль стены… Наверное, она огибает полгорода, до этой дурацкой узкой калитки?
- Именно так. Там она соединяется с тем трактом, по которому мы приехали из Замка, и обе дороги заканчиваются перед Глазом Стиамота.
- Значит, путешественникам снизу приходится огибать полгорода, чтобы попасть внутрь с верхней стороны. Совершенно безумная выдумка!
- Полностью согласен с тобой. Но скоро положение изменится.
- Неужели?
- Я же сказал тебе, что у меня есть план реконструкции этого города, - не без гордости заявил Деккерет. - Мы, стоим сейчас как раз над тем местом, где я намереваюсь в один прекрасный день прорубить в стене еще одни ворота. - Он повел рукой, обозначая широкий сектор мощного вала из черного камня. - Послушай, Динитак! Ворота, которые я хочу построить, будут поистине величественными, ничуть не похожими на тот узкий лаз, по которому мы пробирались вчера. Я собираюсь сделать их в пятьдесят футов высотой и сорок шириной, а то и больше, чтобы, войдя под их арку, даже скандар почувствовал себя лилипутом. Створки я сделаю из черной древесины с Зимроэля, редкой и дорогой, - она изумительно полируется и поэтому будет сверкать как зеркало в утреннем свете. Я скреплю створки большими железными полосами, и петли тоже будут железными. И в соответствии с моим самым священным декретом они будут стоять широко открытыми всегда, кроме тех дней, когда городу будет угрожать опасность, если такое вообще возможно. Что ты на это скажешь?
Динитак некоторое время стоял молча, с хмурым выражением на лице.
- Интересно, - наконец выговорил он.
- Продолжай.
- Согласен, судя по твоему описанию, это будет внушительное сооружение. Но, Деккерет, неужели ты думаешь, что жители на самом деле хотят, чтобы здесь были такие ворота? Я пробыл в этом городе меньше полутора дней, но у меня уже сложилось ясное впечатление: горожане Норморка больше всего тревожатся по поводу своей безопасности. Они беспокоятся о ней, и неважно, есть или нет основания для такой тревоги. Они самые осторожные люди в мире. И эта огромная неприступная черная стена, которую они так любовно лелеют, - символ их навязчивой идеи. Несомненно, именно поэтому единственный проход в стене такой крошечный, и поэтому они так заботливо запирают его накрепко с приближением темноты. Ты думаешь об удобстве путешественников, прибывающих из нижних городов, но какое оно может иметь для них значение, когда речь идет об убежденности в сохранности их собственных драгоценных шкур? Допустим, ты придешь и пробьешь в их стене большую зияющую дыру - неужели ты надеешься этим завоевать их любовь?
- Это сделает не просто Деккерет, а корональ. Первый корональ, родившийся в Норморке.
- Пусть так…
- Нет. Они хорошо отнесутся к моим воротам, я уверен в этом. Они их полюбят. Возможно, не сразу. Скорее всего, им понадобится некоторое время, чтобы привыкнуть к ним. Но это будут изумительные, великолепные ворота, новый символ города, такая вещь, что люди будут съезжаться из всех городов Замковой горы, да что там - со всего Маджипура, специально, чтобы посмотреть на нее. А горожане будут встречать приезжих, указывать пальцами и важно говорить: «Вот они, те самые ворота, которые лорд Деккерет построил для нас, самые великолепные ворота, которые только существуют в мире».
- А то, что они всегда будут стоять открытыми?
- Даже это им понравится. Это будет свидетельствовать о том, насколько город уверен в себе. Да и вообще, какие враги могут сюда явиться? Да еще такие, чтобы их стоило опасаться. На планете царит мир. И никакая вражеская армия не собирается брать штурмом склоны Замковой горы. Нет, Динитак, возможно, поначалу они будут ворчать и сетовать на непривычные новшества, но очень скоро все согласятся, что новые ворота - самое восхитительное сооружение из всех, которые когда-либо были построены в городе, кроме разве что самой стены.
- Наверняка ты прав, - сказал Динитак с чуть слышной ноткой иронии в голосе.
Деккерет уловил интонацию, но не позволил другу прервать полет его фантазии.
- Я знаю, что будет именно так. Ворота станут памятником мне. Врата Деккерета - вот как люди будут называть их на протяжении многих предстоящих столетий. Каждый проезжающий по Горе снизу пройдет через них и разинет рот в благоговейном восторге, и люди будут говорить друг другу, что эти огромные прекрасные ворота, самые прославленные ворота в мире, были выстроены очень давно лордом короналем по имени Деккерет, уроженцем этого самого города - Норморка.
Он не мог не улыбнуться собственному до нелепости претенциозному монологу. Памятник ему? Разве корональ Маджипура должен всерьез заботиться о том, сохранится его имя в веках или забудется? Все что он только что сказал, показалось ему невероятной глупостью еще до того, как успели отзвучать последние слова. Динитак часто оказывал на него такое воздействие. Суровый реализм этого человека то и дело служил мощным волноломом на пути самых дерзких всплесков романтических мечтаний Деккерета.
Но не в этом случае, решил он про себя. Независимо от предчувствий Динитака врата Деккерета будут построены. Скорее всего, они окажутся не первым деянием, которое он осуществит, став короналем, но Деккерет твердо знал, что рано или поздно они появятся в Норморке. Эта мечта волновала его уже много лет. Динитаку не удастся заставить будущего короналя отказаться от ее исполнения.
Они двинулись дальше по гребню стены.
- Это дворец графа, если я не ошибаюсь? - спросил Динитак, перегибаясь через внутренний парапет. - Его довольно трудно узнать сверху. Впрочем, вид у него все такой же отвратительный.
- Возможно… Возможно… -Деккерет почувствовал, что его настроение неожиданно испортилось. В висках застучало. Он шагнул к парапету, чтобы улучшить обзор, почти наткнулся на двоих гвардейцев графа Консидата и приказал им убираться с дороги таким яростным жестом, что тем, наверное, показалось, будто почетный гость хочет сбросить их со стены. Они поспешно посторонились.

Предыдущая страница 4 Следующая страница


5 Роберт Сильверберг

Немигающими глазами уставился он на площадь перед дворцом. На его лице застыло холодное выражение, губы были крепко стиснуты. Он поднес кончики пальцев к голове и принялся медленными круговыми движениями потирать виски.
- Что-то не так? - осведомился Динитак, видя что его друг надолго застыл в столь необычной для него позе.
- Лучше всего покушение было бы видно именно отсюда, - спокойно отозвался Деккерет и принялся рассказывать, быстрыми движениями руки указывая Динитаку, кто где находился: - Лорд Престимион только что прибыл на площадь. Вон там, справа, опустился его парящий экипаж. Он вышел из него, Гиялорис находился по левую руку, Акбалик - по правую. Ведь ты же так и не видел Акбалика, верно? Он умер примерно в то время, когда ты присоединился к нам в Стойене для решительного наступления на Дантирию Самбайла. Акбалик был замечательным человеком. Это ему следовало стать наследником короналя, а не мне… Граф Меглис стоял на лестнице дворцового крыльца, на третьей или четвертой ступеньке. Этот безмозглый болван просто стоял там, дожидаясь, пока Престимион поднимется к нему, хотя по протоколу должен был вести себя по-другому. Престимион ждал, пока Меглис спустится к нему навстречу, а тот не делал ни шагу, так что несколько мгновений они стояли неподвижно.
Деккерет умолк.
- А где ты стоял? - спросил Динитак- Ты, по-моему, говорил, что был там в этот день и все видел своими глазами.
- Да, видел. Была огромная толпа, вон там, слева, где к площади подходит широкий бульвар. Тысячи людей. Охранники оттеснили нас назад. Я стоял в толпе на той стороне. Во втором ряду.
Деккерет вздохнул. Снова наступила пауза, которую прервал Динитак:
- Ну, что было дальше? Убийца выскочил из толпы, размахивая своим серпом? Кто-то завопил, чтобы предупредить короналя? Подбежали охранники и убили покушавшегося?
- Нет. Первой подбежала девушка…
- Девушка?
- Красивая девушка, очень высокого роста, с вьющимися волосами цвета красного золота. Шестнадцати лет от роду. Ее звали Ситель, она приходилась мне двоюродной сестрой. Стояла прямо передо мной, прижатая к веревке, удерживавшей толпу. Она обожала лорда Престимиона. Мы встали на рассвете, чтобы занять место получше, в первых рядах. Она несла огромный букет - из сотен цветов, - собранный своими руками. Хотела, наверное, бросить его короналю. Но нет… Нет… Нет… - Голос Деккерета потерял всякую выразительность и звучал глухо и монотонно: - Она пригнулась, пролезла под веревкой и, проскользнув мимо стражников, подскочила к Престимиону, чтобы вручить ему букет. Очень неблагоразумный поступок. Но ему понравилось. Он подал знак стражникам, чтобы они пропустили девушку. Взял у нее цветы… Задал ей один или два вопроса… А затем…
- Человек с серпом?
- Да. Тощий человек с бородой. И безумным горящим взглядом. Выскочил словно из ниоткуда и кинулся прямо к Престимиону. Ситель не видела его, но, вероятно, услышала шаги, обернулась… и он с размаху ударил ее серпом, чтобы убрать с дороги. - Деккерет провел пальцами по шее. - Вот так. Кровь повсюду… ее горло…
- Он убил ее, твою сестренку? - потерянным голосом спросил Динитак.
- Она, скорее всего, умерла почти сразу.
- А затем стражники убили его…
- Нет, - возразил Деккерет. - Это сделал я.
- Ты?
- Убийца стоял через пять или шесть человек слева от меня. Я выскочил из толпы прямо к нему… не помню, то ли перепрыгнул через веревку, то ли пролез под ней… Этих мгновений я не помню - вообще ничего, только то, что был там и видел Ситель… она зажимала рану рукой, и у нее уже подгибались ноги… и Престимиона, стоявшего в оцепенении, и человека с серпом, поднимавшего руку, и Гиялориса и Акбалика, бросившихся к убийце, но недостаточно быстро. Я поймал руку убийцы и вывернул ее так, что она с треском сломалась. Тогда я обхватил его рукой за шею и одним рывком сломал и ее. А потом поднял Ситель - она уже была мертва, это я точно знаю - и ушел с ней на руках прямо через толпу по бульвару Спурифона в Старый город. Никто не остановил меня. Люди расступались при моем приближении. Я отнес ее домой и рассказал ее родителям обо всем, что случилось. Это был самый ужасный час моей жизни. И он до сих пор во всех мельчайших подробностях живет в моей памяти.
- Ты любил ее? И хотел жениться на ней, верно? Родители обещали вас друг другу?
- О нет! Ничего подобного! Да, я на самом деле любил ее, но не как мужчина женщину. Мы ведь были двоюродными, не забывай. А росли, скорее, как родные брат и сестра. Нашим родителям действительно хотелось, чтобы мы поженились, но я никогда не думал об этом всерьез.
- А она?
Деккерет вымученно улыбнулся.
- Она вполне могла мечтать выйти замуж за лорда Престимиона. Я помню, что вся ее комната была увешана его портретами. Но это, конечно, ни при каких условиях не могло случиться, и она, вероятно, понимала это. Очень возможно, что она была влюблена в меня, вполне допускаю. Мы были тогда настолько молоды… что мы могли знать?..
Он снова посмотрел вниз, на площадь. Неужели ее кровь до сих пор сохранилась на этих булыжниках?
«Нет-нет, - резко одернул он себя, - не будь смешным!»
- А все же, - гнул свое Динитак, - думаю, что ты был влюблен в нее.
- Нет. Я уверен, что не был, во всяком случае не тогда. Но - да поможет мне Божество, Динитак! - после того дня что-то начало постепенно расти во мне. Она никогда не покидает мои мысли. Оглядываясь назад сквозь все эти прожитые годы, я вижу ее, ее лицо, ее озорные глаза, ее волосы, ее манеру поведения, то, как она могла бы пробежать вверх и вниз по этой лестнице… и думаю, что если бы она осталась жить, если бы мы с ней стали чуть постарше… - Деккерет отчаянно замотал головой. - Хватит об этом. Со дня ее смерти прошло больше лет, чем она успела прожить на свете. Она не более реальна теперь, чем те видения, которые посещают нас во сне. Давай уйдем отсюда подальше.
- Я сожалею, что тебе пришлось снова разбередить душевную рану, Деккерет.
- Неважно. Эти воспоминания все время со мной. Просто вид того самого места сделал их ненадолго еще немного острее, вот и все. Ты знаешь, что в тот же самый день, ближе к вечеру, Акбалик каким-то образом разыскал меня и отвел к Престимиону, который предложил мне, в награду за спасение его жизни, стать рыцарем - посвященным Замка? Так что все произошедшее со мной с тех пор есть прямое следствие ужасных событий того дня. Я помню, как Престимион сказал Акбалику: «Кто знает? А может быть, мы нашли здесь сегодня следующего короналя?» Это его собственные слова. Он шутил тогда, конечно.
- Но оказался совершенно прав.
- Да. Так и должно казаться. Прямая линия, соединяющая мальчишку, выскочившего из толпы, чтобы спасти лорда Престимиона, с человеком, который когда-нибудь сядет на место Престимиона, когда тот займет трон Конфалюма. - Деккерет разразился резким смехом. - Я - лорд Деккерет!.. Разве это не поразительно, Динитак?
- Не для меня. Но мне иногда кажется, что мысли о предстоящем тебе восхождении на трон короналя вызывают у тебя тревогу.
- А у тебя, будь ты на моем месте, разве не вызывали бы?
- Но я не на твоем месте и, слава Божеству, никогда не буду на нем. Мне вполне достаточно быть тем, кто я есть.
- Как и мне, Динитак Я совершенно не тороплюсь взвалить на себя ту работу, которой занят Престимион. Если бы он оставался короналем еще двадцать лет, было бы просто изумительно, и..
Динитак дернул Деккерета за рукав.
- Подожди. Взгляни-ка, там происходит что-то странное.
Деккерет послушно повернулся к городу и посмотрел туда, куда указывал Динитак. Да, футах в пятидесяти от стены, вплотную к шеренге гвардейцев Консидата, преграждавших вход на лестницу, действительно происходило нечто странное. С полдюжины стражников окружили какого-то человека. Доносились злобные невнятные крики, видны были размахивающие руки.
- Еще одна попытка покушения была бы слишком уж невероятной, - сказал Динитак.
- Ты просто чертовски прав. Но эти недоумки… - Деккерет привстал на цыпочки, чтобы лучше видеть, и у него вырвалось полузадушенное восклицание. - Клянусь Хозяйкой, это гонец из Замка! Это из-за него они подняли переполох. Шевелись, Динитак!
Они со всех ног сбежали вниз по лестнице. Какой-то гвардеец изможденного вида вытянулся перед Деккеретом и доложил:
- Подозрительный незнакомец, мой господин. Мы попытались допросить его, но…
- Дубовая башка, неужели ты не знаешь эмблему гонцов короналя? Отойди с дороги!
Деккерет не знал этого человека в лицо, но золотой значок с изображением Горящей Звезды - официальная эмблема курьерской службы - был, несомненно, подлинным. Гонец - он выглядел заметно потрепанным после перепалки со стражниками - решительно шагнул вперед и протянул Деккерету конверт с большой печатью из алого воска, на которой четко виднелся герб Верховного канцлера Септаха Мелайна.
- Мой господин Деккерет, по приказу принца Теотаса я доставил вам депешу от имени совета, я ехал из Замка без остановки день и ночь, чтобы передать ее вам…
Деккерет выхватил конверт, бегло взглянул на печать - не повреждена - и поспешно разорвал его. Внутри находился только один листок, исписанный с одной стороны решительным квадратным и несколько детским почерком Теотаса. Деккерет быстро пробежал текст глазами, затем еще раз, еще раз…
- Плохие новости? - выждав некоторое время, спросил Динитак.
Деккерет кивнул.
- Неважные. Понтифекс болен. Возможно, с ним случился удар.
- Умирает?
- Такого слова здесь нет. Но как оно может не прийти на ум, когда речь идет о болезни девяностолетнего старца? Меня немедленно требуют в Замок. - Деккерет чуть слышно хихикнул. - Что ж, по крайней мере, нам не придется мучиться сегодня вечером на очередном ужасном банкете графа Консидата; возблагодарим Божество за эту небольшую милость. Но что может произойти потом…
Деккерет уставился в пространство, не зная, что и думать. В его душе бурлил вихрь противоречивых чувств: печаль, волнение, тревога, эйфория, недоверие, опасение.
Конфалюм болен. Возможно, умирает. Возможно, уже умер.
А Престимион знает об этом? Он в настоящее время тоже где-то путешествует. Как обычно. Деккерет мельком подумал, какие сцены могли разыгрываться в Замке в отсутствие короналя и его наследника.
- Это может ничего не значить, - сказал он. Его голос, обычно сочный и гулкий, прозвучал на сей раз сухо и хрипло. - Старики часто болеют. Не все, что походит на удар, на самом деле оказывается им. И от удара не обязательно умирают.
- Все это верно, - согласился Динитак. - Но несмотря на это…
Деккерет поднял руку ладонью вперед.
- Нет. Не говори об этом.
Но Динитак упрямо продолжал:
- Ты только что говорил о своей надежде, что Престимион останется короналем еще на двадцать лет. И я знаю, ты говорил это искренне. Но на самом деле ты не верил в такую возможность - ведь правда?

9

Появились первые пунгатаны, густо усеивающие лежавшую впереди пустошь.
- До чего отвратительные растения! - пробормотал Джакомин Халефис. - Как же я их ненавижу! Будь моя воля, я бы сжег их все!
- Ах, что ты! - весело воскликнул Мандралиска. - Они наши лучшие друзья, эти растения!
- Возможно, ваши друзья, ваша светлость. Но не мои.
- Они охраняют наши владения, - объяснил ему граф. - Они защищают нас от врагов, наши замечательные пунгатаны.
Он не преувеличивал. Это была дикая безжизненная пустынями единственная проходимая дорога через нее представляла собой всего лишь широкую каменистую тропу. Примерно в десятке ярдов от нее начинались заросли пунгатанов - растений с хлещущими, как кнуты, ветвями и режущими, как мечи, листьями, кроме которых здесь ничего не росло. Провести какую бы то ни было армию через эту землю, где почти не было воды, отсутствовали леса и съедобные растения, а вся без исключения немногочисленная растительность была смертельно ядовита, представлялось немыслимо сложной организационной задачей.
Но Мандралиска знал дорогу через эту мрачную равнину.
- Берегитесь плетей! - крикнул он, оглянувшись через плечо на своих людей. - Держите строй!
Он дал скакуну шпоры и первым въехал в пунгатановую рощу.
На самом деле они были довольно красивыми, эти пунгатаны, или, во всяком случае, казались такими Мандралиске. Их серые приземистые, толстые и гладкие, как колонны, стволы поднимались над ржавым красноземом на высоту трех или четырех футов. А из вершины росла пара извилистых, упругих, как резиновые ленты, ветвей; раскинувшись в противоположные стороны ярда на два, они, красиво изгибаясь, свешивали почти до самой земли спутанную бахрому листьев. Эти ветви казались легкими и мягкими; они были почти прозрачными, но еще и настолько тонкими, что их не всегда можно было разглядеть. Покачиваясь под порывами ветра, они очень напоминали поля морских водорослей, колеблемых течением.
Но стоило всего лишь пройти на расстоянии пятнадцати, а то и двадцати футов от любого из растений, как его трепещущие ветви мгновенно наливались красновато-фиолетовым цветом, раздувались, начинали трясти концами, а затем - хлоп! - ветка молниеносно разматывалась на всю свою поразительную длину и наносила удар удивительной стремительности и ужасающей силы, превосходящий удар кнута опытного погонщика. Этот боковой удар, словно острый меч, глубоко разрубал тело любого существа, которое, уверовав в свою быстроту, рисковало приближаться к этим зарослям. Именно так растения поддерживали свое существование в этой неплодородной почве: убивали, а затем питались веществами, попадавшими в землю в результате разложения тел их жертв. Неподалеку можно было видеть множество костей - это было все, что с древних времен осталось от неосторожных животных и, вероятно, беспечных путешественников.
Кто-то когда-то - очень давно - проложил безопасную тропу через эти негостеприимные дикие места. Она была отмечена всего лишь редко разбросанными с обеих сторон камнями, и невнимательный путник легко мог выйти за эти границы. Но графа Мандралиску нельзя было упрекнуть в невнимательности. Он провел свой небольшой отряд через рощу растений-убийц без единого происшествия и вышел на узкую извилистую дорогу, круто взбирающуюся вверх на прибрежные скалы к дворцам, где Пятеро правителей дожидались его возвращения.
«Какие еще глупости они успели натворить в его отсутствие?» - не без тревоги подумал Мандралиска.
Въехав со своими воинами на широкую, окруженную колоннадой площадь, раскинувшуюся перед тремя центральными зданиями, он, в точном соответствии со своими предчувствиями, увидел такую сцену, что с трудом заставил себя сдержать гневный смех и скрыть охватившие его ненависть и отвращение.
Там оказался Гавиниус, самый жалкий, по мнению Мандралиски, из всех пяти братьев. Он был пьян - впрочем, в этом не было ничего удивительного! - и, с трудом держась на ногах, шлялся по площади. Толстый, лоснящийся от пота, одетый лишь в свободно болтающийся белый полотняный передник, он бродил от одной каменной колонны к другой, обнимая их и целуя, как будто перед ним были очаровательные девушки, и безостановочно хрипло горланил какую-то песню. Через плечо у него на ремне болталась кожаная фляга, вероятно с коньяком.
Две женщины - его «жены», как часто называл их Гавиниус, хотя никакого формального подтверждения такого их статуса не существовало, - осторожно крались позади, наверное рассчитывая каким-то образом завлечь его обратно во дворец. Однако они старались не подходить слишком близко к своему господину: в пьяном виде Гавиниус бывал очень опасен.
Увидев графа, он повернулся (чуть не упав при этом) и остановился, покачиваясь.
- Мандралиска! - взревел он. - Наконец-то! Где ты был, дружище? Я ищу тебя весь день!
Толстяк, спотыкаясь, но все же целеустремленно зашагал к Мандралиске, и тот поспешно соскочил на землю. Сидеть верхом на скакуне, разговаривая с лордом Гавиниусом, весьма рискованно.
Из пяти братьев Гавиниус больше всех походил на покойного отца, Гавиундара: огромный, толстобрюхий, с широким багрово-сизым лицом, неприятными маленькими зеленовато-голубыми глазками и большими мясистыми ушами, отходившими под острым углом от почти лысого черепа. Хотя Мандралиска был достаточно высок ростом, лорд Гавиниус был заметно выше него и намного массивнее. Он остановился, едва не уткнувшись в Мандралиску, застыл на месте, широко раскачиваясь на толстых, почти не гнущихся тумбах, ничуть не похожих на ноги нормальных людей, и безуспешно пытался сфокусировать мутный взгляд на лице графа.
- Хочешь выпить, граф? Давай! Выпей! Посмотри на себя, ты весь в пыли! Где ты был? - Он неловко скинул ремень с плеча, уронил флягу, поймал ее, отчаянно взмахнув огромной лапой, и протянул Мандралиске.
- Благодарю вас, мой господин Гавиниус. Но я сейчас не чувствую жажды.
- Не чувствуешь жажды? Да ведь ты никогда ее не чувствуешь! Будь ты проклят, почему ты не хочешь пить? Прискорбный недостаток для такого человека, как ты, Мандралиска! Не ломайся, выпей! Ты обязан выпить. Тебе должно нравиться вино. Как я могу доверять человеку, который ненавидит выпивку? Ну, давай! Пей!
Пожав плечами, Мандралиска взял у толстяка флягу, поднес ее ко рту, даже не прикоснувшись губами к горлышку, притворился, что сделал глоток, и протянул обратно хозяину.
Гавиниус ткнул пробкой мимо горлышка фляги и небрежно бросил флягу через плечо. А затем, наклонившись вперед и почти уткнувшись в лицо Мандралиске, он принялся болтать:
- Я видел сон этой ночью… удивительный сон, просто чудо… это было послание, Мандралиска, настоящее послание, говорю тебе! Я хотел, чтобы ты растолковал его мне, но тебя где-то носило. Будь ты проклят, где тебя носило? Это был такой сон…
- Ты, болван, он был на северном берегу Зимра и проводил карательную операцию против лорда Ворсинара, - раздался сбоку сухой уверенный голос- Ведь так, Мандралиска?
Это был Гавирал, единственный достаточно умный человек во всей пятерке. Будущий понтифекс Зимроэля, если, конечно, Мандралиске удастся довести свой план до конца.
Его появление пришлось очень кстати. Иметь дело с Гавиниусом, пьяным или трезвым, всегда было неприятно и могло оказаться небезопасным. Гавирал тоже мог быть опасен - прежде всего своей хитростью, - но с ним, во всяком случае, можно быть уверенным, что он, во внезапном приступе дружелюбия, не стиснет собеседника в объятиях и не сломает при этом одно-два ребра или просто не рухнет на него спьяну, как подрубленное дерево.
- Да, мой господин, я был на севере, - сказал Мандралиска. - Мы выполнили задание. Лорд Ворсинар и все его люди сгорели в собственном доме пять дней тому назад.
Гавирал улыбнулся. Он отличался от своих огромных неотесанных тупых быков-братьев не только способностью думать, но и внешностью: маленький, жилистый, непоседливый, с быстрыми сверкающими глазами и тонким ртом, выдававшим склонность к раздражительности. Он настолько не походил на братьев, что, как порой позволял себе подозревать Мандралиска, вполне мог оказаться сыном какого-то другого отца. Однако он обладал многими фамильными особенностями Самбайлидов - рыжеватыми волосами, грубыми чертами лица и неутолимой жадностью.
- Значит, они мертвы? - вопросительным тоном произнес Гавирал. - Изумительно. Изумительно! Впрочем, я в этом не сомневался с самого начала. Вы прекрасный, верный, преданный человек, Мандралиска. Что бы мы делали без вас? Вы - наша главная драгоценность. Вы - наша правая рука. Я люблю вас всем сердцем.
В экспансивном тоне Гавирала легко угадывалась снисходительность; ни одного слова он не произнес искренне. Так можно было бы говорить со слугой, лакеем, фаворитом. И так мог говорить только глупец, не понимающий, как следует обращаться с человеком, от которого полностью зависишь, пусть даже тот ниже рангом.
Но Мандралиска не подал виду, что заметил плохо скрытое оскорбление.
- Благодарю вас, мой господин, - негромко сказал он, улыбнувшись одними губами и склонив голову, как будто его наградили золотой цепью, или рыцарским достоинством, или шестью деревнями на плодородном севере. - Я сохраню ваши слова в сердце. Ваша похвала очень много значит для меня - возможно, даже больше, чем вы думаете.
- Мандралиска, это не столько похвала, сколько простое признание истинного положения вещей, - ответил Гавирал. Он казался очень довольным собой.
Да, он был самой яркой личностью из пяти братьев, но ему даже в голову не могло прийти то, в чем Мандралиска совершенно не сомневался: Гавирал не был и вполовину настолько блестящим человеком, каким себя считал. Весьма серьезный недостаток: его легко можно было обмануть - стоило лишь намекнуть, что преклоняешься перед его мощным разумом, и можно было делать с ним что угодно.
- Мне снилось, - вновь взревел Гавиниус, возвращаясь к начатой теме, как будто Мандралиска и Гавирал вовсе не разговаривали между собой, - что ко мне пришел прокуратор! Можете поверить? Расхаживал передо мной, смотрел мне в глаза, говорил мне изумительные вещи. Это было послание, я точно знаю. Но чье послание? Конечно, не Хозяйки. С какой стати Хозяйка прислала бы ко мне призрак прокуратора? С какой стати Хозяйка вообще стала бы посылать мне сновидение? - Гавиниус громко рыгнул. - Ты должен все это мне истолковать, Мандралиска. Я весь день ищу тебя. Где ты шлялся с самого утра? - Он принялся размахивать руками, пытаясь нащупать флягу, все же заметил ее на красном песке площади, спотыкаясь, дошел до нее и с трудом поднял. Она оказалась пуста. - И куда делся мой коньяк? Что ты сделал с моей флягой?!
- Иди в дом, Гавиниус, - негромко, но настойчиво приказал Гавирал. - Полежи. Отдохни немного. Граф попозже истолкует тебе твой сон. - Маленький человек вдруг резко ударил своего неповоротливого брата в грудь. Гавиниус, удивленно моргая, уставился на ушибленное место. - Иди! Иди, Гавиниус! - Гавирал ударил его снова, на этот раз посильнее.
И Гавиниус, все так же тупо моргая, поплелся, шатаясь, словно одурманенный буйвол-бидлак, в сторону своего дворца. Женщины следовали за ним по пятам.
К тому времени на площади появились Гавдат и Гавахауд. Мандралиска увидел, что на пригорке, отделявшем его дворец от других, показался Гавиломарин. Братья столпились вокруг своего тайного советника.
Пухлый Гавдат, на широком лице которого выделялись огромные, похожие на пещеры ноздри, узнав об удачном завершении похода Мандралиски, заявил, что заранее знал об этом из гороскопа, который недавно составил. Гавдат считал себя волшебником и то и дело совершал магические пассы и твердил заклинания. Самовлюбленный, с бычьей шеей, Гавахауд, столь же уродливый, как и его братья, но убежденный в том, что обладает изумительной красотой, поздравил Мандралиску с изящным щегольским поклоном, вдвойне смешным для такого крупного человека. Толстый дряблый Гавиломарин, совершенно пустой человек, с готовностью соглашавшийся со всем, что говорил кто-нибудь другой, как слабоумный хлопал в ладоши и весело хихикал, слушая рассказ о поджоге крепости.
- Так погибнут все, кто дерзнет выступить против нас, - высокопарно провозгласил Гавахауд.
- Боюсь, что таких окажется немало, - скептически ответил Мандралиска.
- Вы имеете в виду короналя? - уточнил лорд Гавирал.
- Он появится позже. Я говорю о таких, как лорд Ворсинар. Местные принцы, которые расценивают происходящее как собственный шанс покончить с подчинением любой власти. Как только они увидят, что вы не только бросили открытый вызов короналю и понтифексу, но и взяли над ними верх, они сочтут, что имеют все основания не платить налогов никому. В том числе и вам, мои господа.
- Вы сожжете их ради нас, как сожгли этого, - заявил Гавахауд.
- Да! Да! Он их всех сожжет! - вскричал Гавиломарин и снова радостно захлопал в ладоши.
Мандралиска взглянул на него, и на его лице промелькнула быстрая мрачная улыбка. Затем, приложив кончики пальцев к золотому пятиугольнику, висевшему у него на груди, он стремительно окинул взглядом всех четверых братьев.
- Мои господа, - почтительно сказал он, - я проделал сегодня долгий путь и очень устал. Поэтому прошу вашего позволения ненадолго удалиться.
Они уже приближались к находившемуся неподалеку, чуть южнее дворца Гавирала, поселку, где обитали приближенные Пяти правителей, когда Джакомин Халефис нерешительно обратился к Мандралиске:
- Ваша светлость, могу ли я поделиться с вами своим личным наблюдением?
- Но ведь мы же друзья, Джакомин, не так ли? - откликнулся Мандралиска.
Это утверждение настолько не соответствовало действительности, что Халефис с трудом скрыл удивление, но все же смог быстро оправиться.
- Мне показалось, господин, что братья, когда сейчас разговаривали с вами… честно говоря, я обращал на это внимание и раньше, но… надеюсь, вы простите меня… - Он снова замялся. - Но я все-таки хочу сказать…
- Ну так скажи, раз хочешь.
Халефис решился.
- Они разговаривают с вами очень покровительственным тоном. Так, будто они великие и могущественные дворяне, а вы по сравнению с ними ничто - простой вассал, едва ли не слуга.

Предыдущая страница 5 Следующая страница


Король снов 6

- Я и есть их вассал, Джакомин.
- Но не их слуга.
- В общем-то, нет.
- Почему же вы, господин, спускаете им такую дерзость? Ведь только этим словом можно назвать их поведение. И еще раз прощу прощения, ваша светлость, но мне больно видеть, что с таким выдающимся человеком, как вы, обходятся подобным образом. Неужели они забыли, что именно вы, и только вы, сделали их тем, что они есть?
- О, нет-нет. Ты мне чрезмерно льстишь, Джакомин. Тем, что они есть, их сделало Божество, а также, возможно, их великолепный отец принц Гавиундар, вероятно, не без помощи их властительной матери, кем бы она ни была. - Мандралиска сверкнул своей быстрой холодной улыбкой. - А моя роль заключается лишь в том, что я показал им, как можно стать владетелями нескольких незначительных провинций. И, если все пойдет хорошо, не исключено, что когда-нибудь они смогут стать владетелями всего Зимроэля.
- Господин, неужели вас нисколько не задевает, что они позволяют себе держаться с вами презрительно?
Мандралиска окинул своего маленького кривоногого адъютанта долгим, немного удивленным взглядом.
Они с Джакомином Халефисом были вместе уже более двадцати лет. Они бок о бок сражались против армии Престимиона возле Тегомарского гребня, когда Корсибар погиб от руки своего верховного мага, прокуратор Дантирия Самбайл был побежден и оказался пленником Престимиона, а сам Мандралиска, донельзя изнемогший в сражении, был ранен и тоже взят в плен Руфиелом Кисимиром из Малдемара. И во втором большом сражении они снова были рядом после того как в манганозовых лесах Стойензара Дантирия Самбайл был убит Септахом Мелайном, Халефис помог Мандралиске скрыться в кустах, когда Навигорн Гоикмарский гнался за ним, чтобы убить на месте. Именно с помощью Халефиса Мандралиска смог ускользнуть из Алханроэля и поступить на службу к двум братьям Дантирии Самбайла.
Преданность Халефиса он не подвергал ни малейшему сомнению. Тот был правой рукой Мандралиски, точно так же, как сам граф был правой рукой прокуратора Дантирии Самбайла. И все же за все двадцать лет, прожитых рядом, Халефис никогда не осмеливался в разговорах с Мандралиской затрагивать подобные вопросы. Да, похоже, он понемногу изменился за это время, подумал Мандралиска.
- Джакомин, если в манере их поведения со мной можно углядеть презрение, - сказал он, тщательно выбирая слова, - то дело здесь только в их поистине выдающейся грубости, которая, как известно, является излюбленным стилем поведения всего рода Самбайлидов. Ты же помнишь их блиставшего изяществом отца Гавиундара и его выделявшегося красотой брата Гавиада. Да и их дядя Дантирия Самбайл вовсе не славился тонкими манерами и любезностью разговоров. Там, где тебе чудится презрение, мой друг, я вижу только полное отсутствие такта. И не придаю этому значения. Такова их природа. Они - грубые неотесанные люди. Я прощаю им это, потому что все мы участвуем в одной и той же игре. Ты понимаешь, что я имею в виду?
- Что именно, господин? - без выражения откликнулся Халефис.
- Наверное, не понимаешь. Можно сказать так я служу интересам Самбайлидов, знают они об этом или нет - а я думаю, что не знают, - но при этом и они служат моим интересам. Примерно такие же отношения и у нас с тобой. Подумай об этом, Джакомин. Но лучше держи свои выводы при себе. Давай не будем больше обсуждать эти вопросы. - Мандралиска повернул скакуна к своему очень простому дому. - Здесь наши пути расходятся, - сказал он. - Желаю хорошо провести день.

10

Лампы горели ярко. Лакей Фалко остался с Престимионом, пока тот приходил в себя. Диандоло принес короналю какое-то холодное успокаивающее питье. Хозяин гостиницы, совершенно убитый тем фактом, что, находясь под его крышей, высокий гость увидел такой ужасный сон, безостановочно просил прощения, будто был прямым виновником случившегося, так что Фалко был вынужден выпроводить его из комнаты. С опозданием явился молодой принц Тара-дат, сопровождавший Престимиона в поездке и занимавший отдельные покои на противоположной стороне внутреннего двора; даже крепкий юношеский сон оказался бессилен против всеобщей суматохи и взволнованных криков. Престимион отослал его обратно. Кошмары отца ни в коей мере не касались сына.
Начались третьи сутки официального визита Престимиона в Фа. Все шло по принятому протоколу: пиры, речи, вручение королевских наград особо выдающимся гражданам и тому подобные церемонии. Но уже в первые две ночи его посетило, казалось бы, давно затерявшееся в неведомых закоулках Замка сновидение, хотя, благодарение Божеству, тогда в нем еще не было самой страшной муки: явления Тизмет. Но на сей раз кошмар обрушился на него всей своей тяжестью.
- Мой лорд, вы кричали какое-то непонятное слово: что-то вроде «тизмит… тизмит… тизмит… » - сказал Фалко. Конечно, ведь имя Тизмет для него ничего не значило. Во всем мире осталось не более шести человек, помнивших, кто такая она была. - Вы кричали очень громко, я ясно слышал вас через две комнаты: «Тизмит! Тизмит!»
- Во сне можно сказать все что угодно, Фалко. В этом слове, наверное, не было никакого смысла.
- Должно быть, был, мой лорд, и какой-то очень дурной. Вы все еще бледны. Ну, отлично. Дай сюда, - сказал он, обернувшись, чтобы взять у бесшумно вошедшего Диандоло бутылку, которую тот только что принес в комнату- Ты что, не слышишь, что корональ охрип? Еще немного вина, мой лорд?
Престимион взял бокал. На сей раз ему поднесли коньяк. Он залпом влил в себя обжигающую жидкость, как будто это была вода.
- Мой лорд, может быть, вызвать толкователя, чтобы он разъяснил ваш сон? - предложил Фалко.
- Фалко, ты же знаешь, что сны короналя может истолковывать только Хозяйка Острова. А Хозяйка очень далеко отсюда.
Престимион встал, ощущая дрожь в ногах, и подошел к окну. Снаружи царила полная тьма. Здесь, в прекрасном Фа, веселом и очаровательном городе, состоявшем из множества прилепившихся к пологому склону Горы розовых домиков с каменными, но похожими на кружевные балконами, стояла глубокая безлунная ночь. Он перегнулся через подоконник и с жадностью глотал прохладный свежий ночной воздух.
Двадцать лет, а Тизмет все продолжает навещать его.
И она и ее брат давно уже мертвы, мертвы и забыты, забыты настолько, что даже их собственный отец не знал о том, что они когда-то существовали. Это сделали волшебники Престимиона сразу же после сражения у Тегомарского гребня, прямо на поле только что закончившейся битвы: величайшим магическим действом они стерли из памяти всех обитателей планеты любые воспоминания о мятеже Корсибара.
Но Престимион не забыл. И даже после всех этих лет, проведенных с Вараиль, которую он искренне и неослабно любил, Тизмет снова и снова возвращалась в его беззащитное спящее сознание. Он знал, что никогда не избавится от той власти, которую она имела над ним. Она была его злейшим врагом, потом их вражда была в мгновение ока прекращена любовью, потрясшей обоих как удар молнии; она принадлежала ему на протяжении короткого, почти неуловимого промежутка времени, а затем наступил тот ужасный час, когда в великой битве у Тегомарского гребня он в один и тот же миг обрел корону и навсегда потерял свою невесту.
- Теперь я вас покину, мой лорд, - сказал Фалко. - Вы, наверное, снова ляжете спать. До рассвета еще три часа.
- Да, оставь меня, - согласился Престимион.
Но он не стал укладываться в постель. Прерванное сновидение наверняка только и дожидалось, пока он снова закроет глаза. Достав из окованного бронзой сундучка портфель с официальными документами, ожидающими его подписи, который корональ всегда и всюду возил с собой, он принялся за работу. Таких документов у него ежедневно скапливалось по пятьдесят, а то и по сотне штук; большая часть из них была состряпана трудолюбивыми чиновниками понтифексата, а некоторые выходили из его собственных правительственных канцелярий.
В основном это были весьма незначительные бумаги, воззвания и декреты, торговые соглашения между различными провинциями, поправки в таможенный кодекс - обычная текучка, чтение которой другие коронали, как правило, перекладывали на своих помощников, а те составляли краткое - из одной-трех фраз - описание. Его-то и просматривал корональ, перед тем как поставить свою подпись. Бумаги из Лабиринта, те, что уже были одобрены понтифексом или кем-то, действующим от его имени, даже не требовали внимания короналя, а лишь его подписи ниже первой. Согласно закону, корональ имел право отклонить любой документ, подписанный понтифексом, и отправить его обратно в Лабиринт для повторного рассмотрения, но никто не помнил, чтобы хоть кто-то из них когда-либо воспользовался этим правом. Однако Престимион старался лично прочесть как можно больше подобных документов. Главной причиной такого поведения было, конечно, его высокое чувство долга, но, помимо этого, он находил странное успокоение, когда в такие вот ночи погружался в почти бессмысленную, но утомительную и отупляющую работу.
До рассвета оставался еще час, а то и два, когда он услышал шум во внутреннем дворе: открылись ворота, . загудел парящий экипаж, басовитый, привыкший командовать голос громко позвал привратника. Странно, подумал Престимион, кто-то глубокой ночью вваливается в королевскую гостиницу, да еще и устраивает такой шум…
Он поднялся и выглянул в окно.
Парящий экипаж с крупно нарисованной эмблемой короналя - знаком Горящей Звезды - принадлежал Замку. Из него вылез высокий и грузный человек в подпоясанном алом плаще до самых щиколоток. Глядя на широченные плечи и мощную грудь, Престимион подумал сначала, что это Гиялорис; но этот человек с большим выпирающим животом был даже еще массивнее, чем Великий адмирал, и по сравнению с ним богатырь Гиялорис мог бы показаться чуть ли не стройным юношей. И говорил он с чистым произношением, свойственным обитателям Замковой горы, а не с пришепетывающим пилиплокским акцентом, из-за которого речь Гиялориса иногда казалась почти смешной. Вглядевшись получше, Престимион понял, что это может быть только Навигорн.
Навигорн здесь? Но почему? Что случилось?
- Фалко! - негромко позвал Престимион. Камердинер почти мгновенно возник в дверях. Похоже, что он тоже решил не ложиться спать. - Фалко, только что приехал лорд Навигорн. Он во внутреннем дворе. Позаботься, чтобы его без задержки проводили ко мне.
Преодолев три пролета лестницы, Навигорн сильно запыхался и раскраснелся. Он на мгновение приостановился в дверях и оперся о косяк - его пошатывало. В противоположность низкорослому Престимиону он был высоким и очень крупным.
- Престимион, я… только что… прибыл… прямо… из… Замка, - выдавил он, с трудом переводя дух. - Я выехал вчера в полдень и ехал без остановки. - Навигорн осторожно опустил свое массивное тело в одно из кресел, стоявших около окна.
Изящное резное сиденье из золотого дерева каматерос жалобно скрипнуло под его тяжестью, но выдержало.
- Вы не будете возражать, если я присяду, Престимион? Бегать по лестницам… - Он усмехнулся. - Похоже, я далек от своей лучшей боевой формы.
- Сидите, сидите. Кроме того, сидя вы занимаете гораздо меньше места.
Навигорн поерзал, устраиваясь поудобнее. Престимион выждал, сколько требовало приличие, и лишь тогда спросил:
- Что привело вас сюда, Навигорн? Неужели какие-то плохие новости?
Тот поднял глаза, встретившись с взглядом Престимиона. Казалось, что он подыскивает подходящие слова.
- У понтифекса, возможно, удар.
- Ах, - откликнулся Престимион (звук был такой, словно его ударили кулаком в грудь). - Удар?! Возможно, удар вы сказали?
- Никакого подтверждения не поступило. Я приношу извинения, Престимион, за то, что разбудил вас, чтобы сообщить такое известие, но…
- Вообще-то я не спал, - Престимион указал на бумаги, разбросанные по столу. - Расскажите, что еще известно об этом ударе. Об этом… возможном ударе.
- Пришла депеша из Лабиринта. Рука потеряла чувствительность, нога не двигается. Вызвали магов.
- Он может умереть?
- Трудно сказать. Вы же знаете, Престимион, какой это крепкий старик. Он просто железный. - На мясистом лице Навигорна мелькнула болезненная гримаса. Он резко отвернулся; кресло протестующе заскрипело. Навигорн нахмурился, затем его лицо еще сильнее перекосилось. - Да, - произнес он после продолжительной паузы. - Да, вероятно, для него это начало конца. Правда, это всего лишь мое предположение, вы же понимаете. Просто интуиция. Но когда человеку девяносто лет, из которых он двадцать лет пробыл понтифексом, а еще сорок с лишним - короналем… Все знают: даже железо рано или поздно стареет. Я сожалею, Престимион.
- Сожалеете?
- Ни один корональ еще не хотел переселяться в Лабиринт.
- Но ни одного короналя эта участь не миновала, Навигорн. Неужели вы считаете, что я к этому не готов? - А затем, как будто желая возразить собственным словам, Престимион резко шагнул к буфету, где стояла бутыль с малдемарским вином, и наполнил бокал. - Хотите немного выпить? - спросил он.
- Выпить? В такой-то час? Ну конечно! Конечно, хочу.
Престимион подал ему бокал и наполнил другой для себя. Они пили молча, но в голове Престимиона стремительно проносились мысли одна неприятнее другой.
Держа бокал в руке, он прошелся по комнате.
- Как вы думаете, Навигорн, что мне следует делать? Немедленно вернуться в Замок и ждать развития событий? Или же отправиться прямо в Лабиринт, чтобы изъявить свое почтение, пока его величество жив?
- Фраатейкс Рем, кажется, не считает смерть Конфалюма неизбежной. Я на вашем месте возвратился бы в Замок. Соберите совет, посоветуйтесь с леди Вараиль. А затем отправляйтесь в Лабиринт. - Навигорн посмотрел в потолок. Внезапно на его лице появилась широкая, не подходящая к теме разговора улыбка. - Отличное вино, Престимион! Наверняка из ваших фамильных виноградников!
- Лучшего быть не может, не правда ли? Еще немного?
- Да, с удовольствием.
Престимион наполнил бокалы, и они еще некоторое время сидели, глубокомысленно потягивая темно-бордовое вино. Никто из них не произнес при этом ни слова.
Престимиона странно тронуло, что именно Навигорн, а не Септах Мелайн, или Гиялорис, или его брат Теотас доставил ему эти тревожные новости. Они с Навигорном давно были друзьями, но их дружбу, в отличие от дружбы с этими тремя, отнюдь нельзя было назвать близкой. На самом деле некогда они были даже смертельными врагами, хотя этого Навигорн совершенно не помнил. Это относилось к тому времени, когда Корсибар узурпировал власть, а Навигорн безоговорочно поддержал самозваного короналя и отважно сражался на его стороне в битвах гражданской войны.
Но Навигорн, конечно, не считал Корсибара самозванцем. После того как опрометчивый и неумный сын Конфалюма, нарушая все законы и традиции, силой захватил трон, он все же был должным образом помазан и коронован, и большинство жителей Маджипура признали его настоящим короналем. И поэтому, когда Престимион отказался признать законность правления Корсибара и начал войну, чтобы свергнуть его, Навигорн верно служил тому человеку, которого считал своим королем. И лишь в час, предшествовавший поражению Корсибара, когда мир утонул в хаосе и триумф Престимиона не вызывал никаких сомнений, Навигорн попытался убедить Корсибара сдаться и отречься от престола, чтобы избежать дальнейшего кровопролития.
Но упрямый дурак Корсибар отказался уступить и погиб в сражении возле Белдакских болот у Тегомарского гребня, а Навигорн, встав на колени перед Престимионом, признал свою ошибку и просил прощения. Которое Престимион ему даровал без малейшего сомнения, причем не ограничившись формальным прощением. Поскольку, после того как мир был лишен воспоминаний о гражданской войне, Навигорн утратил всякие знания о своей роли в ней и даже о том, что был врагом Престимиона, ему ничто не могло помешать с готовностью принять предложение Престимиона войти в совет и все эти годы быть его неизменным и влиятельным членом. Время сделало Навигорна старым и толстым, наделило его жестокой подагрой, но он служил Престимиону так же верно, как в свое время Корсибару. И сейчас именно он вызвался выполнить трудную миссию и доставить Престимиону известие о том, что срок его правления в качестве корона-ля почти истек.
- Вы помните, Престимион, как мы все отправились в Лабиринт, чтобы дождаться смерти Пранкипина, а старик все цеплялся за этот свет, и мы думали, что он так никогда и не умрет? Ах, какое было время!
- Да, то еще было время, - откликнулся Престимион. - Разве я могу забыть его?
Он перенесся в памяти на два с лишним десятка лет назад, в дни этого великого собрания, когда множество блистательных молодых лордов собрались в подземном городе на исходе дней долгого царствования понтифекса Пранкипина; все принцы царства, цвет мужественности Маджипура, толпились у одра умирающего старца. И скольким из них, думал Престимион, было суждено умереть в течение следующих трех лет, сражаясь на стороне узурпатора Корсибара в той бессмысленной, никчемной, ужасной войне, которую он принес на эту землю.
Навигорн, углубившийся в воспоминания, сам подлил себе вина.
- Вы приехали из Замка с Сирифорном Самивольским, насколько я помню. С вами были Септах Мелайн, Гиялорис и еще один ваш друг, такой трусоватый маленький человечек из Сувраэля, он еще называл себя герцогом… как же его звали?…
- Свор.
- Да, совершенно точно, Свор. Там был добрый старина Кантеверел Байлемунский, и Великий адмирал Гонивол, который ни разу в жизни не видел моря, и герцог Олджеббин, и граф Камба Мазадонский… Да, Престимион, разве можно забыть нашего милого краснорожего друга, этого негодяя прокуратора Дантирию Самбайла? И Мандрикарна Стиского - ах, вот это был человек! - и Венту Хаплиорского… - Навигорн потряс головой. - И чуть ли не все они умерли молодыми… До чего же странно… Камба, Мандрикарн, Ирам Норморкский, Сибеллор Банглкодский и множество, великое множество других - и все умерли за какие-то несколько лет. Невероятно жалко. Кто мог знать тогда, когда мы все вместе были в Лабиринте, что столь многие из нас покинут этот мир в считанные годы?
Престимиона очень встревожили эти воспоминания, овладевшие Навигорном. Он со страхом ждал, что тот продолжит поминать погибших и назовет Корсибара. Осанистый хвастливый Корсибар - самая заметная фигура среди всех собравшихся тогда в Лабиринте лордов… Но Навигорн не произнес его имени.
А прилив воспоминаний, казалось, ушел так же стремительно, как и накатил. Навигорн улыбнулся, вздохнул и приветственным жестом поднял бокал.
- Да, были когда-то и мы скакунами, скажете - нет, а, Престимион? Ведь были!
И Навигорн вновь заговорил о том времени. Он вспомнил игры, устроенные в Лабиринте во время ожидания кончины Пранкипина. Их назвали Понтифексальными играми, и они оказались величайшим турниром за последние века.
- Помню, как Гиялорис боролся с этим балбесом Фархольтом… Знаете, мне тогда казалось, что они убьют друг друга. Я вижу все так четко, будто это происходило только вчера. А стрельба из лука… Вы были тогда в ударе, Престимион. В тот день вы творили с вашим луком такие вещи, каких никто не видел ни до, ни после… Септах Мелайн выиграл фехтование у графа Фаркванора, причем сделал это так, что казалось, будто тот впервые взял в руки рапиру. А кто же победил на саблях? Высокий темноволосый человек, очень сильный… Я смутно помню его лицо, а имя вылетело из головы. Кто это был? Вы не помните, Престимион?
- Кажется, я был где-то в другом месте, когда проходили соревнования на саблях, - ответил Престимион, разглядывая потолок.
- А все остальные соревнования я помню так ясно, как будто они происходили только что, - повторил Навигорн. - Да, пусть прошло двадцать с лишним лет, но все подробности сохранились, точно это было вчера!
Да, подумал Престимион, я тоже помню все в подробностях.
Бои на саблях выиграл Корсибар. Это он был тем высоким темноволосым человеком, чье лицо смутно припоминал Навигорн. Зато все воспоминания о его личности были давным-давно начисто стерты из памяти Навигорна, как и воспоминания о сестре Корсибара Тизмет. Престимион с великим облегчением понял, что об этих двоих Навигорн не помнил ничего.
Навигорн, похоже, не помнил и заключительного, самого драматического эпизода знаменитых Понтифексальных игр, того утра, когда девяносто соперников намеченного на последний день турнира в полном вооружении явились в Тронный двор, откуда им предстояло всем вместе выйти на Арену. Но в зал ворвался принц Корсибар с криком о том, что смерть наконец-то настигла дряхлого понтифекса. Долгое ожидание завершилось. Пришло время перемены власти, и теперь корональ лорд Конфалюм станет понтифексом, а в качестве нового короналя назовет молодого принца Престимиона Малдемарского.
По крайней мере, все этого ожидали, но вышло совсем не так Ибо разумы дворян, собравшихся в Тронном дворе, заволокло темное колдовское облако, а когда оно рассеялось, глазам явилась невероятная сцена: принц Корсибар, сын короналя, взял корону Горящей Звезды из рук изумленного хьорта, надел себе на голову и ничтоже сумняшеся уселся на двойной трон, заняв место короналя рядом со своим отцом Конфалюмом, который, казалось, от изумления потерял дар речи. И те лорды, которые входили в заговор вместе с Корсибаром, громко выкрикнули: «Все славьте его высочество короналя лорда Корсибара! Корсибар! Корсибар! Лорд Корсибар!»
«Это же измена! Измена! Этого не будет!» - яростно взревел Гиялорис.
Он ринулся на алебардщиков, охранявших Корсибара, но Престимиону удалось остановить друга, ибо он ясно понимал, что сопротивление перевороту может окончиться лишь их гибелью. А затем он, разбитый и униженный, вместе со своими друзьями покинул зал, и трон короналя остался за Корсибаром, хотя по традиции, которая не нарушалась с первых дней появления людей на Маджипуре, сын короналя ни в коем случае не мог наследовать титул своего отца.
Нет, Навигорн не помнил ничего ни об этом дне, ни о страшной войне, последовавшей за ним и унесшей много жизней как великих, так и ничтожных людей. Корсибар был вовремя свергнут, и волшебники, которых Престимион привлек на свою сторону, удалили из истории мира все, что было связано с узурпацией им власти. Но тот день в Лабиринте остался навсегда выжженным в памяти Престимиона - тот день, когда трон, обещанный ему, был отнят при помощи гнусного предательства, что заставило его развязать кровавую войну за восстановление надлежащего порядка вещей против собственных бывших друзей.
Голос Навигорна вывел его из задумчивости:
- Престимион, а будут ли новые Понтифексальные игры, когда мы все спустимся в Лабиринт, чтобы дожидаться смерти Конфалюма?
- Пока что никто не сказал, что Конфалюм умирает, - кратко ответил Престимион. - Но даже если и так… Новые игры? Нет. Думаю, на этот раз их не будет.
Он посмотрел в окно. Над городом Фа занимался рассвет.
Навигорн был, наверное, прав, думал он: удар Конфалюма является предвестником кончины старого понтифекса, и в скором времени Маджипур увидит еще одну перемену власти. Он переселится в Лабиринт и станет понтифексом, а Деккерет займет его место на вершине Замковой горы как корональ.
Был ли он на самом деле готов к этому? Нет, конечно нет. Навигорн правильно сказал: ни один корональ никогда не хотел отправляться в Лабиринт. Но этого все равно нельзя избежать - в конце концов, такова его обязанность.
Престимион в который раз спросил себя: как он, с его беспокойным характером, сможет приспособиться к бездеятельной жизни в подземной столице? Даже в Замке ему было тесно; в течение всех лет своего царствования он постоянно бродил по миру, пользуясь любым предлогом для того, чтобы посетить отдаленные города. Он совершил аж три великих паломничества, что делали лишь немногие коронали до него. Но и все его царствование можно было назвать одним бесконечным великим паломничеством, ибо он странствовал по миру, как ни один из короналей древности.
Конечно, никто не требовал от него, чтобы он заточил себя в Лабиринте, как только станет понтифексом. Это всего лишь традиция. Предполагалось, что понтифекс, старший монарх, должен пребывать в загадочно-величественном уединении, тогда как молодой блистательный корональ обязан как можно чаще появляться перед подданными, чтобы видеть их и быть замеченным ими. Престимион намеревался в общем следовать этой традиции. Но только в общем.
Сколько еще времени пройдет, спросил он себя, прежде чем для меня все изменится?
Явление Тизмет во сне, возможно, было предзнаменованием. Прошлое тянулось за ним, и вскоре сцене смерти старика Пранкипина предстояло быть разыгранной заново. Но на сей раз роль уходящего корона-ля, принадлежавшая тогда Конфалюму, будет отведена ему, а Деккерет станет новым принцем, возведенным на почетное место.
По крайней мере, в этот раз не мог объявиться новый Корсибар. Он позаботился об этом. Конфалюм, будучи короналем, дал всем понять, что выбрал в качестве своего наследника Престимиона, но нигде и никогда не объявлял этого официально, считая такой поступок неприличным, пока Пранкипин еще жив. Престимион не повторил этой ошибки. Чтобы ни у кого не возникло соблазна помешать процессу передачи власти, он уже объявил Деккерета своим наследником и объяснил собственным детям, почему сыновья короналя никогда и ни при каких условиях не могут даже надеяться унаследовать отцовский трон.
Таким образом, все было в порядке. Не имелось никаких причин для тревоги. Что будет, то и будет - и все будет, как должно быть.
«Ну что ж, - подумал Престимион, - тогда пусть перемены начнутся!»
Он был готов к ним. Не меньше, чем когда-либо в жизни.
- Я полагаю, что вы правы, Навигорн, - бодро сказал он, глядя в окно. - Лучше всего мне будет возвратиться в Замок, а потом уже оттуда отправиться в Лабиринт. Я хочу сначала серьезно побеседовать с Вараиль. И конечно, встретиться с советом - подготовить моих помощников к передаче власти…
Ответом был громкий храп. Престимион оглянулся. Навигорн спал, сидя в кресле.
- Фалко! - негромко позвал Престимион, высунувшись за дверь. - Диандоло!
Мгновенно бегом примчались камердинер и паж
- Подготовьте все к отъезду. Мы уедем в Замок сразу после завтрака. Диандоло, разбуди принца Тарадата, сообщи ему, что мы уезжаем и что я намерен выехать вовремя. Да, и отправь посыльного к правителю Фа герцогу Эмелрику. Пусть ему передадут, что в Замке внезапно потребовалось мое присутствие и что я с огромным сожалением вынужден прервать мое пребывание здесь. Но прежде всего отправь курьера в Замок к леди Вараиль с сообщением, что я выехал обратно и… довольно скоро прибуду. - Осторожно, чтобы не разбудить Навигорна, Престимион начал собирать разбросанные по столу документы.

11

В двери рабочего кабинета Мандралиски показалось бледное напряженное лицо.
- Ваша светлость? - послышался хриплый дрожащий полушепот, в котором все же угадывался юношеский тенорок.
Мандралиска поднял глаза. Совсем молодой человек - вернее, мальчик: зеленые глаза, длинные соломенные волосы, серьезный мечтательный взгляд.
Он сдвинул в сторону карты, которые изучал.
- Кажется, я тебя знаю. Ты был со мной в походе против Ворсинара, не так ли?
- Да, ваша светлость. - Мальчишка, похоже, действительно дрожал от страха. Мандралиска едва мог расслышать его слова. - К вам пришел посетитель, он говорит, что…
Посетитель? Это было неподходящее место для посетителей - укрывшийся от людей поселок на вершине отрога горного хребта, возвышающегося над бесплодной, сухой, мрачной долиной.
- Что ты сказал? Посетитель?
- Да, господин, посетитель.
- А ты не можешь говорить нормально? Ты что, боишься меня?
- Да, господин.
- А почему?
- Потому что… потому что…
- Что-то в моем лице? Мой взгляд?
- Просто вы страшный человек, господин. - Эти слова вырвались словно сами собой, мальчишка произнес их быстрой скороговоркой, зато, похоже, набрался храбрости и даже посмотрел прямо в глаза Мандралиске.
- Да. Я страшный. Правда, дело еще и в том, что я сам к этому стремлюсь. Я считаю, что быть страшным очень полезно. - Мандралиска нетерпеливым жестом приказал мальчишке войти внутрь, а не торчать в двери. Кабинет - круглая комната со сводчатым потолком и ровно обмазанными ярко-оранжевой глиной стенами - был маленьким. И весь дом был маленьким: Пятеро правителей позаботились о дворцах для себя, но никто из них не подумал о дворце для своего тайного советника.

Предыдущая страница 6 Следующая страница


7 Роберт Сильверберг

- Откуда ты, парень?
- Из Сеннека, господин, это город ниже по реке, неподалеку от Горвенара.
- Сколько лет?
- Шестнадцать. Ваш посетитель, господин, говорит…
- Пусть этот проклятый посетитель подождет. А не хочет - пусть убирается жрать дерьмо манкулайнов. Сейчас я разговариваю с тобой. Как тебя зовут?
- Тастейн, господин.
- Тастейн из Сеннека. Довольно скучно. Граф Тастейн Сеннекский - разве не лучше звучит? Тастейн, граф Сеннекский. Граф Сеннекский и Горвенарский. Производит впечатление - тебе не кажется?
Юноша ничего не ответил. Выражение его лица представляло собой сложную смесь замешательства, испуга и, возможно, раздражения или даже возмущения.
Мандралиска улыбнулся.
- Ты думаешь, что я смеюсь над тобой?
- Кому придет в голову сделать меня графом, ваша светлость?
- А кому могло прийти в голову сделать графом меня? Но ведь пришло же. Граф Мандралиска Зимроэльский: в этих словах тебе должна слышаться настоящая поэзия! Я ведь тоже был деревенским мальчишкой, как и ты, деревенским мальчишкой из селения в Гонгарских горах. Дантирия Самбайл присвоил мне этот титул накануне своей гибели: «Ты хорошо служил мне, Мандралиска, и пришло время дать тебе надлежащую награду». Мы тогда находились в джунглях Стойензара и не знали, что погоня шла за нами по пятам. Я опустился на колени перед ним, и он прикоснулся к моему плечу кинжалом и назвал меня графом, графом Зимроэльским - такого титула еще никто никогда не имел. На следующий день люди Престимиона разыскали наш лагерь, и прокуратор был убит. Но я ушел, и мой графский титул вместе со мной. Не исключено, что и тебя мы спустя несколько лет сделаем графом. Но сначала мы должны сделать лорда Гавирала понтифексом. А лорда Гавахауда, полагаю, короналем.
Ответом был лишь непонимающий взгляд, а затем на лицо юноши набежала озадаченная хмурая тень.
Кажется, он сказал слишком много. Пора отсылать мальчишку, понял Мандралиска. Однако в этом разговоре имелось какое-то странное удовольствие: невинность Тастейна обладала очарованием новизны, а сам Мандралиска был этим утром в весьма и весьма экспансивном настроении. Но он уже много лет не доверял ощущению удовольствия, даже боялся его. А сейчас, рядом с этим мальчиком, он начинал чувствовать себя слишком уж размягченным. Это было опасно.
- Может быть, ты знаешь имя этого посетителя?
- Барз… Браж… Бардж…
- Барджазид?
- Да, Барджазид! Вот именно, сэр! Хаймак Барджазид из Сувраэля!
Да. Да. Теперь Мандралиска вспомнил: письмо с предложением услуг, приглашение приехать. Все это напрочь выскочило из его головы.
- Выходит, он проделал длинный путь, этот Хаймак Барджазид. Где он?
- На посту, господин, там, куда попадают все, кто приходит из пустыни по дороге через пунгатаны. Стражники заметили его и привели туда. Он клянется, что у него к вам важное дело.
Мандралиска почувствовал приступ волнения. Наконец-то Барджазид! Еще один брат, неожиданно оставшийся в живых. Он не торопился. Обещал приехать почти год назад. И еще много чего обещал.
«Я могу быть очень полезен Вам, - писал тогда Барджазид. - Позвольте мне посетить Вас и показать, чем я владею».
- Благодарю вас, граф Тастейн. Передайте, что его можно пропустить ко мне.
Тастейн шагнул к двери.
- Я провожу его, ваша светлость.
- Да. Приведи. - Хотя, нет… Барджазид должен был приехать несколько месяцев тому назад. Пусть этот проклятый скользкий ублюдок еще немного пожарится на солнце. В конце концов, жара ему наверняка не в новинку. И не следует проявлять излишнее нетерпение теперь, когда этот человек и - Мандралиска не сомневался в этом - его оборудование наконец-то оказались здесь. Излишняя нетерпеливость всегда оборачивается потерей преимущества. - Подожди-ка, парень!
- Да, господин?
Мандралиска сложил кончики своих длинных худых пальцев перед грудью, неторопливо развел локти в стороны, напрягая руки.
- Еще несколько слов, прежде чем я разрешу тебе идти. Расскажи мне еще немного о себе. Почему ты пошел на службу к Пяти правителям? Какую выгоду ты рассчитывал извлечь из этого?
- Выгоду, господин? Я не понимаю вас. Я не думал ни о какой выгоде. Это был просто мой долг, ваша светлость. Пятеро правителей - законные владельцы Зимроэля после прокуратора Дантирии Самбайла.
- Красиво сказано, граф Тастейн. Я восхищен вашей преданностью нашему делу.
Юноша снова направился к двери, как будто стремился поскорее покинуть общество Мандралиски. Но Мандралиска еще раз остановил его.
- Интересно, ты знаешь, чем я занимался на первых порах после того, как попал в свиту прокуратора Дантирии Самбайла?
- Откуда же мне знать это, господин?
- Действительно, откуда? Я был при нем дегустатором яда. Это очень старомодное занятие. Нечто из мифов и сказок. Но Дантирия Самбайл считал, что ему нужен такой человек. А может быть, он всего лишь хотел придать дополнительную романтическую черту своему облику, нечто средневековое. Какую бы еду или питье не ставили перед ним, я пробовал это первым. Отрезал кусочек от его мяса, отпивал его вино. Он никогда не брал ничего в рот, если я сначала не пробовал блюдо. Знаешь, я производил на всех большое впечатление, когда стоял у него за плечом на пирах в Замке или Лабиринте. - Мандралиска улыбнулся во второй раз - больше чем достаточно за одно утро, подумал он. - А теперь иди. Приведи ко мне моего Барджазида.

12

- Не стоит ли мне поехать с тобой? - спросила Вараиль. - Ты же знаешь, мне нет совершенно никакой необходимости оставаться здесь.
- Неужели тебе так не терпится снова увидеть Лабиринт?
- Не более чем тебе, Престимион. Но прошло уже много лет, с тех пор как мы в последний раз путешествовали вместе. У меня даже иногда мелькает мысль, что ты стараешься избегать меня.
Он поднял на нее изумленный взгляд.
- Избегаю тебя? Ты, должно быть, шутишь. Но я хочу, чтобы это был короткий, почти неофициальный визит - быстренько спуститься вниз и сразу же выбраться обратно. В конце концов, он, по-видимому, не настолько болен, как мы того опасались. Я пробуду у него пару дней, обсужу важнейшие дела, если таковые найдутся, пожелаю долгих лет жизни и крепкого здоровья и вернусь домой. Если я поеду с тобой, или Деккеретом, или Септахом Мелайном, или Дембитавом - да с какой угодно малочисленной, но все же свитой, - то сразу возникнет необходимость проводить различные церемонии, соблюдать все требования протокола… А я ни в коем случае не хочу, чтобы он переутомился. И конечно, не хочу появляться там со всей придворной знатью, чтобы у Конфалюма не возникло подозрения, что это официальный прощальный визит к умирающему.
- Я не собираюсь уговаривать тебя везти туда весь двор, - возразила Вараиль. - Я всего лишь прошу взять меня с собой.
Престимион взял ее руки в свои и склонил к ней голову. Они были почти одного роста. Улыбнувшись, он потерся кончиком носа о ее нос.
- Ты же знаешь, что я люблю тебя, - нежно сказал он. - Но я чувствую, что эту поездку должен совершить один. Если ты решишь поехать со мной, то я, конечно, не стану возражать. Но я предпочел бы только спуститься туда в одиночку и как можно быстрее вернуться обратно. И вовсе не потому, что нам предстоит еще вместе пробыть в Лабиринте много лет.
- Значит, ты быстро вернешься?
- На этот раз - да. А следующая поездка, боюсь, окажется намного более продолжительной.
Очень похожие беседы состоялись у него несколько раньше с Деккеретом и Септахом Мелайном. Все они разговаривали с ним так, будто это он, а не Конфалюм был больным стариком. Они воспринимали вероятную смерть понтифекса как трагедию для Престимиона и стремились собраться вокруг него, чтобы защищать и успокаивать.
В некоторой степени близкие, конечно, были правы. Ему предстояло важнейшее событие - не просто посещение Лабиринта, а неизбежный переход туда, до которого оставалось теперь уже не так много времени. Тем не менее неужели они опасались, что он может не выдержать и разрыдаться, вступив в подземную столицу? Или считали его настолько неспособным примириться с перспективой стать понтифексом, что рядом с ним всегда должны находиться самые близкие, дорогие ему люди? Как он мог объяснить им, что любой корональ каждый день и каждый час, все дни и все ночи на протяжении жизни помнил о маячившей перед ним возможности в любой момент стать понтифексом? Это было просто одно из важных профессиональных качеств, и тот, кто не в состоянии смириться с этой мыслью, на самом деле вовсе не годится в коронали.
В результате единственным человеком из ближайшего окружения, которого Престимион взял с собой, оказался принц Тарадат. Мальчик был разочарован столь неожиданным завершением поездки в Фа (он долго и серьезно к ней готовился) и, кроме того, еще не видел Лабиринта. А встреча с его величеством понтифексом должна была произвести на него незабываемое впечатление.
Еще для Тарадата было бы полезно кинуть хотя бы мимолетный взгляд на административную машину понтифексата. В пятнадцать лет юноша уже проявлял все задатки серьезного человека, для которого, без сомнения, найдется подходящая должность в правительстве, когда Деккерет станет короналем. Из сыновей короналей, знавших, что ни при каких условиях они не смогут стать теми, кем были их отцы, часто получались легкомысленные бездельники или же, что было намного хуже, тщеславные, беспринципные, самовлюбленные болваны - такие как Корсибар. Престимион надеялся, что ему не придется расстраиваться из-за своих детей.
Они отправились в Лабиринт по общепринятому маршруту - на борту королевского судна вниз по реке Глэйдж, через плодородные сельскохозяйственные районы. При иных обстоятельствах Престимион мог бы предпринять небольшое паломничество, задержаться в таких важных городах, как Митрипонд, или Палагат, или Греввин, но он обещал Вараиль, что это будет очень непродолжительная поездка. Он вступил в Лабиринт через врата Вод - именно этим входом обычно пользовались коронали, - стремительно спустился по многочисленным ярусам подземного города, мимо тесных жилых кварталов, нор-учреждений, где гнездились чиновники, и расположенных ниже великих архитектурных чудес - зала Ветров, двора Колонн, площади Масок и других странных и прекрасных мест, которые вызывали восторг у каждого, кто любил Лабиринт так, как, по мнению Престимиона, сам он никогда не сможет его полюбить, и прибыл наконец на самый нижний уровень - в имперский сектор, где издавна обитали понтифексы.
Согласно протоколу, его встречал главный спикер понтифекса, второе из должностных лиц Лабиринта. В течение последних пяти лет этот пост занимал почтенный герцог Хаскелорн Чоргский, представитель рода, к которому принадлежал понтифекс Сталвок; после его правления сменились уже десять государей. Хаскелорн - почти такой же старик, как и сам Конфалюм, - был пухлым розовощеким человеком с сильно отвисшими щеками и жирной, выступающей из-под подбородка шеей. По давней традиции он носил крошечную маску, прикрывавшую глаза и переносицу, - это был своеобразный опознавательный знак чиновников понтифексата.
- Конфалюм… - начал Престимион.
- … Пребывает в прекрасном здравии и с нетерпением ожидает встречи с вами, лорд Престимион.
В прекрасном здравии? Интересно, каким было представление главного спикера о прекрасном здоровье? Престимион понятия не имел, чего ему ожидать. Но все разъяснилось, когда он вошел в вестибюль резиденции понтифекса Маджипура, своеобразного лабиринта в Лабиринте. Улыбающийся Конфалюм, одетый в официальные роскошные одежды, изукрашенные алым и черным орнаментом, стоял - стоял! - в дверной арке в дальнем конце вестибюля и искренне радостным жестом протягивал руки к Престимиону.
Престимион был настолько ошеломлен, что на мгновение утратил дар речи, а когда снова смог говорить, то не нашел ничего лучше, чем пробормотать еще не до конца повинующимся языком:
- Мне сказали… сказали… что вы… вы были…
- Что я нахожусь при смерти, да, Престимион? Что уже прошел полдороги до Источника Всего Сущего? Что бы вы, мой сын, ни слышали, узнайте теперь чистую правду: я поднялся со своего ложа страданий. Как вы видите, понтифекс стоит на собственных ногax. Понтифекс ходит. Хотя и несколько тяжеловато, но ходит. Еще он умеет говорить. Нет, Престимион, я еще не мертвец и даже не близок к этому состоянию. Вы что-то чересчур молчаливы. Полагаю, онемели от радости? Наверное, так оно и есть. Вы можете еще на некоторое время отложить переезд в Лабиринт.
- Мне сказали, что у вас был удар.
- Я бы сказал, что небольшой обморок. - Понтифекс поднял левую руку и сжал кулак Указательный палец и мизинец остались торчать, и ему пришлось помочь себе другой рукой. - Видите, небольшие трудности все же есть. Но на самом деле очень небольшие. И левая нога… - Конфалюм сделал несколько шагов к нему. - Видите, приходится подтягивать. Похоже, что мне больше не танцевать. Хорошо, что в моем возрасте уже не нужно быстро двигаться. Да, наверное, это можно было назвать ударом, но не очень серьезным. - Тут он заметил Тарадата, стоявшего позади отца: - Это ваш сын, Престимион, не так ли? Вырос до неузнаваемости с тех пор, как я видел его в последний раз. Когда это было, мальчик? Пять лет назад или семь, когда я гостил в Замке?
- Восемь лет назад, ваше величество, - ответил Тарадат, с усилием превозмогая благоговейный ужас- Мне было тогда семь лет.
- А теперь ты уже сравнялся ростом со своим отцом, что, впрочем, не так уж трудно. А лицо смуглое, как у матери. Ну входите же, входите оба. Не стойте в дверях!
Конфалюм говорит дрожащим голосом, заметил Престимион, а также, как ему показалось, приобрел несвойственную ему прежде старческую болтливость. Но он, судя по всему, находился в прекрасной физической форме. Конечно, Конфалюм своей энергичностью и жизненной силой всегда намного превосходил среднего человека. Даже теперь его коренастое тело все еще казалось мускулистым, а давным-давно побелевшая шапка волос оставалась густой, как и много лет назад. Лишь обмякшая даже с виду и сухая, как бумага, кожа щек открыто свидетельствовала о глубокой старости понтифекса. А тот, несомненно, с успехом отбивался от нее, и видны были лишь некоторые не слишком заметные результаты апоплексического удара, который вызвал столько волнений в обеих столицах царства.
Взяв Престимиона и Тарадата под руки, он провел их внутрь. Очень мало кому из посетителей удавалось когда-либо побывать в личных покоях понтифекса. Все подоконники, альковы и полки занимали экспонаты знаменитой коллекции драгоценностей и редкостей, которую Конфалюм собирал всю жизнь: статуэтки, сделанные из стеклянной нити, резные изделия из драконовой кости, инкрустированные порфиром и ониксом, шкатулки изящнейшей работы, целый лес странных деревьев, свитых и сплетенных из тонкой серебряной проволоки, древние монеты и насекомые в золотой оправе, тома сводов старинных знаний в кожаных переплетах и многое, многое другое - сокровищница, накопленная за долгие годы жизни, полной неиссякаемого внимания ко всему. Понтифекс не утратил и своего извечного интереса к искусству колдовства - повсюду были его излюбленные инструменты волшебства: метелочки из прутьев ивы-амматепалалы, при помощи которой гадатель обрызгивал лоб магической водой, просветляющей разум, сверкающие кольца и спирали армиллярной сферы, рохильи - астрологические амулеты из тонких нитей синего золота, обернутых сложным образом вокруг куска нефрита, треугольные каменные сосуды-вералистии для воскуривания ароматических порошков, сосуды с этими самыми порошками, зельями и ароматическими маслами, протоспатифары и тому подобное. Возможно, подумал Престимион, старик на краю могилы обрел истинные способности к волшебству; хотя, конечно, если бы глубокая вера в оккультные силы могла и впрямь пробудить их, то Конфалюм жил бы вечно.
Понтифекс сам налил вина Престимиону и себе, а потом и Тарадату. Он провел мальчика по нескольким своим комнатам и показал ему множество диковинных вещей. Он начал приятную легкую беседу об их поездке вниз по Глэйдж, о планах строительства в Замке, о леди Вараиль… Все это было очаровательно и ни в коей мере не соответствовало той обстановке визита, которую Престимион представлял себе по пути в Лабиринт.
Тарадат больше не боялся. Теперь он, кажется, воспринимал понтифекса как доброго старого дедушку.
- А все эти люди… Они тоже были понтифексами? - спросил он, указывая на длинный ряд живописных медальонов под потолком комнаты.
- Ну конечно, - с готовностью ответил Конфалюм. - Это Пранкипин; вы наверняка помните его, Престимион, не так ли? Гобриас, правивший до него, Авинас, Келимифон, Аминтилир, - он знал имена и время правления всех, кто был изображен на портретах, - Дизимаул, Канаба, Сиррут, Вильдивар…
Слушая Конфалюма, перечислявшего имена своих предшественников за несколько тысяч лет, Престимион со все большей силой ощущал грандиозную необъятность истории. Он представил ее себе в виде огромной, круто взмывающей вверх арки, дальний конец которой скрывается в тумане легенды, а ближний прикреплен к настоящему якорем, роль которого выполняет не кто иной, как он сам.
Большинство этих людей были для Престимиона всего лишь полузнакомыми именами. Деяния понтифексов Канабы, Сиррута и Вильдивара были известны одним лишь историкам. Более близкие к современности Гобриас, Авинас и Келимифон… Да, он что-то знал о них, но, с какой стороны ни взгляни, они были посредственными властителями. В значительной степени благодаря лишенному вдохновения правлению таких людей, как Гобриас и Авинас, для мира наступили нынешние тяжелые времена. Но не только эта мысль пришла в голову Престимиону, пока он рассматривал длинный ряд лиц, окаймлявший просторную комнату: он вдруг осознал себя причастным к династии, подобной которой не имелось нигде во Вселенной.
Пранкипин, замыкавший ряд, был короналем лет двадцать, и еще сорок три года - понтифексом. Он унаследовал от своего предшественника Гобриаса слабый и беспокойный мир, но своими мудрыми решениями и неустанным трудом смог вернуть Маджипуру былое великолепие. И если к концу жизни он поддался безумию колдовства и позволил наводнить мир волшебниками, это следовало считать в общем-то простительным промахом для человека, сделавшего так много для процветания планеты.
За Пранкипином следовал Конфалюм - еще не портрет на стене, а живой человек Он был понтифексом последние двадцать лет, а до того - сорок три года короналем. Он продолжал строительство на том прекрасном фундаменте, который заложил для него Пранкипин, и добился того, что процветание стало вполне привычным состоянием для почти каждого из пятнадцати миллиардов жителей Маджипура. Он также нуждался в прощении за пристрастие к колдовству, но его будет нетрудно простить, думал Престимион.
А потом наступала очередь Престимиона Малдемарского, в настоящее время - лорда Престимиона, а в не слишком далеком будущем - понтифекса Престимиона. Сочтут ли его потомки достойным преемником великого Пранкипина и блистательного Конфалюма? Возможно, сочтут. Маджипур процветал под его рукой. Да, он допускал ошибки, но их не избежали ни Пранкипин, ни Конфалюм. Его величайшее достижение состояло в спасении мира от беззаконной смены порядка правления, которую попытался осуществить Корсибар; но об этом никто не знал и никогда ничего не узнает. Совершил ли он что-нибудь еще заслуживающее внимания? Конечно, он надеялся, что ему это удалось, но он, пожалуй, единственный из всех своих сограждан не имел возможности судить об этом. Хотя был еще далеко не стар Но в глубине души Престимион надеялся и верил, что в конечном счете его причислят к ряду творцов Золотого века.
- А где Стиамот? - спросил Тарадат. - Он дальше на этой же стене, мой мальчик. Конечно, художник передал лишь общее сходство с оригиналом, но не это важно. Пойдем, я покажу тебе.
На удивление живо, лишь немного подволакивая больную левую ногу, Конфалюм поспешил к дальнему углу комнаты. Престимион провожал его взглядом, пока тот рядом с Тарадатом переходил от портрета к портрету, одно за другим называя имена древних императоров.
Мальчик остался у стены, благоговейно вглядываясь в лица понтифексов, управлявших миром в те эпохи, когда до появления на свет самого Стиамота оставались еще тысячи лет. Конфалюм, вернувшись к столику, возле которого все так же сидел Престимион, снова наполнил бокалы.
- Истинной причиной вашего столь стремительного и неожиданного появления здесь, - негромко, конфиденциальным тоном произнес он, - несомненно, оказалось опасение, будто я умираю, не так ли? И вы сочли нужным и пожелали лично узнать, каково же на самом деле мое состояние.
- Я и сам не знаю, что подумал. Но пришедшие из Лабиринта известия о вашем нездоровье были очень тревожными. И я счел за благо не откладывать поездку. Когда человек вашего возраста переносит удар…
- Честно говоря, я и сам подумал, что умираю, когда все это произошло. Но лишь в тот самый момент. В действительности мне еще далеко до конца, Престимион.
- Надеюсь, что так оно и будет.
- Вы говорите так для того, чтобы успокоить меня или успокоиться самому? - совершенно спокойно спросил понтифекс.
- Вы знаете, насколько недобрыми кажутся ваши слова? - вопросом на вопрос откликнулся Престимион.
- Зато они реалистичны, не правда ли? - рассмеялся Конфалюм. - Ведь, уверен, вы до сих пор не желаете и думать о том, чтобы стать понтифексом.
Престимион искоса поглядел на Тарадата: мальчик находился в дальнем конце комнаты и, скорее всего, не мог слышать их разговора.
- Весь Маджипур желает вашему величеству доброго здоровья и долгой жизни, - в его голосе угадывалась запальчивость. - И я всей душой присоединяюсь к этим пожеланиям. Но заверяю вас, что, если Божество сочтет нужным уже завтра забрать вас в мир иной, я окажусь всесторонне готовым выполнить все, что от меня потребуется.
- Вы в этом уверены? Ну что ж, раз вы так говорите, думаю, мне следует принять это за истину. - Понтифекс закрыл глаза. Он, казалось, устремил мысленный взор в какой-то бесконечный провал времени. Престимион всматривался в чуть заметное биение пульса на испещренных сеткой сосудов веках старика и ждал, ждал… Может быть, тот заснул? Но едва Престимион успел подумать об этом, как Конфалюм открыл свои серые глаза и посмотрел на него проницательным, как некогда, взглядом. - Я помню, как мы с вами сидели здесь же, в этой комнате. Это было давным-давно, когда вы впервые посетили меня в качестве короналя. Вы сказали мне, что у вас намечены дела лет на сорок, а потом вы с огромным удовольствием переедете в Лабиринт. Вы помните об этом?
- Да, хорошо помню.
- Пока что прошла лишь половина намеченного вами срока. И поэтому вы должны быть искренни не более чем наполовину, когда заявляете о своей готовности к следующему этапу правления. Но не тревожьтесь, Престимион. У вас впереди еще не менее двадцати лет. - Конфалюм указал на стол, заставленный астрологическими устройствами. - Я чисто случайно на прошлой неделе составил свой гороскоп. И если не было сколь-нибудь серьезной ошибки в вычислениях, я проживу до ста десяти лет. Мое пребывание на посту понтифекса должно стать самым продолжительным за всю историю Маджипура. Что вы скажете на это, Престимион? Ведь у вас на душе полегчало, не так ли? Признайтесь! По крайней мере, сейчас. Но должен сообщить вам, мой молодой друг, что к тому времени, когда я отправлюсь в путешествие к Источнику, вам до крайности надоест быть короналем. Тогда перспектива расставания с Замком не будет вызывать у вас никаких неприятных ощущений. Поверьте мне, придет время, когда вы будете рады, что вы понтифекс. И тогда вы будете более чем готовы к переселению в Лабиринт - поверьте мне: более чем готовы!
На обратном пути к реке Престимион обдумывал слова Конфалюма. Он был вынужден признать, что обманывал если не окружающих, то, по крайней мере, самого себя, когда уверял, что полностью готов к принятию верховной власти над всей планетой. И то облегчение, которое он испытал, неожиданно для себя застав Конфалюма во вполне приличном состоянии, служило тому лишь дополнительным подтверждением. Это была отсрочка, бесспорно радовавшая его отсрочка, из чего следовало, что он все еще воспринимал свое будущее в качестве понтифекса как мрачную и неизбежную перспективу, а не как просто новую, еще более сложную работу. Хотя он очень и очень сомневался в достоверности астрологических вычислений Конфалюма, однако все, казалось, говорило о том, что миру придется еще несколько лет дожидаться перемены власти.
И конечно, нельзя было дальше закрывать глаза на то, что его настроение заметно улучшилось. Именно осознание этого с наибольшей ясностью открыло Престимиону истину относительно его настойчивых заверений по поводу готовности к жизни в Лабиринте.
Перед отъездом в Замок он вместе с Тарадатом совершил небольшую прогулку по подземному городу. Мальчик за свою короткую жизнь успел увидеть уже немало чудес, но Лабиринт с его гулкими залами причудливой архитектуры не имел себе подобия в мире.
- Озеро Снов, - сказал Престимион, указывая на бассейн с идеально гладкой зеленоватой водой, в глубине которого непрерывно сменяли друг друга таинственные изображения. Одни были божественно красивы, другие омерзительно кошмарны, и каждое следующее нисколько не походило на предыдущее. - Никто не знает, как это делается. Неизвестно даже, кто из понтифексов создал здесь это озеро.
Площадь Масок, где огромные, лишенные тел лица со слепыми узкими глазами возвышаются, словно чудовищные плоды на тонких мраморных стеблях. Двор Пирамид с тысячами стоящих почти вплотную один к другому белых монолитов - никто не знал, зачем они созданы, для чего поставлены. Зал Ветров, где гуляют вихри холодного воздуха, вырывающиеся из каменных решеток, словно из окон, хотя все это находится глубоко под поверхностью мира. Двор Шаров… Зал Летящих Мечей… Палата Чудес… Храм Неведомых Богов…
На следующий день Престимиона с сыном в скоростном подъемнике быстро доставили на поверхность, к вратам Вод, где дожидалось королевское судно, готовое доставить их вверх по реке к подножию Замковой горы. Но едва лишь они успели на третий день своего пути на север достичь Маурикса, как их настиг стремительный речной катер, на котором развивался флаг понтифекса.
Посыльный, прибывший на нем, поднялся на борт и едва успел произнести два слова, как Престимион все понял.
- Ваше величество…
Из всех обитателей Маджипура такого обращения удостаивался один только понтифекс.
Для того чтобы рассказать все остальное, хватило всего нескольких фраз. Конфалюм совершенно внезапно скончался от повторного удара. Престимиону следовало вернуться в Лабиринт, чтобы лично руководить погребальными обрядами и приступить к исполнению обязанностей понтифекса.

13

До чего же они похожи, думал Мандралиска. Покойный Венгенар Барджазид, владелец дьявольских механизмов, управляющих сознанием, был злобным даже с виду маленьким человечком с глазами разного размера и цвета (они к тому же еще и размещались на разной высоте) и потемневшей, огрубевшей и сморщенной от постоянного пребывания под свирепым сувраэльским солнцем кожей, напоминавшей шкуру канавонга; рот у него был сдвинут далеко влево, отчего казалось, что он всегда зловеще ухмыляется.
Мандралиска нашел облик этого нового Барджазида столь же очаровательно отталкивающим, как и облик его старшего брата. Лишь раз взглянув на этого человека, он своей мощной интуицией почувствовал, что нашел полезного союзника в предстоящей борьбе за власть над миром.
Пришелец был столь же жалок, тощ и внешне неприятен, как и его покойный брат. Глаза у него были такими же разными и косыми и сверкали тем же жестким блеском, губы были точно так же сжаты в насмешливую гримасу, и кожа у него была такой же дубленой и сморщенной, свидетельствуя о том, что этому человеку приходилось подолгу находиться под грозными лучами солнца южного материка. Он был, кажется, чуть повыше ростом, чем Венгенар, и, пожалуй, чуть менее самоуверен Мандралиска предположил, что ему что-то около пятидесяти - больше, чем было старшему, когда тот принес свой аппарат Дантирии Самбайлу.
И этот, судя по всему, тоже явился не с пустыми руками. Он втащил в комнату большую, пухлую, стянутую кожаными ремнями дорожную сумку, заметно потертую с одного боку, и очень осторожно опустил ее на пол рядом с собой, прежде чем сесть на стул, который пододвинул ему Мандралиска. А хозяин искоса быстрым взглядом смерил сумку. Да, в ней наверняка было что-то дельное - новый набор полезных игрушек, которые Барджазид принес сюда, чтобы выгодно продать.
Но Мандралиска никогда не торопился начинать какие-либо переговоры. Он был уверен, что прежде крайне необходимо определить, на чьей же стороне преимущество. А им будет обладать тот, кто меньше торопится перейти к сути дела.
- Ваша светлость, - сказал Барджазид, сопровождая свои слова небольшим вкрадчивым поклоном. - Как я счастлив, что мне наконец-то удалось встретиться с вами. Мой покойный брат был о вас наивысшего мнения.
- Да, мы хорошо поработали вместе.
- Я всей душой надеюсь, что вы сможете сказать то же самое и обо мне.
- Разделяю ваши надежды. А как вы узнали, где меня найти? И почему решили, что я сочту нужным встретиться с вами?
- По правде говоря, я долго считал, что вы давно погибли - в Стойензаре, в тот же день, когда погиб мой брат. Но затем до меня дошли слухи о том, что вам удалось спастись, что вы живы, процветаете и обосновались где-то в этих краях.
- О том, где я поселился, знают даже на Сувраэле? - Мандралиска вскинул брови. - Мне это кажется удивительным.
- Слухами земля полнится, ваша светлость. Кроме того, я умею вести розыск Я узнал, что вы находитесь здесь, что состоите на службе у пяти сыновей одного из братьев прокуратора и что они, похоже, подумывают о возвращении себе той власти над Зимроэлем, какую некогда имел их знаменитый дядя. И тогда я подумал, что мог бы оказать вам некоторую помощь в этом предприятии. И послал вам письмо, в котором почти прямо сказал об этом.
- И затратили немало своего драгоценного времени на то, чтобы добраться сюда, - в тон ему продолжил Мандралиска. - Судя по тому письму, вы должны были попасть сюда почти год назад. Что случилось?
- В пути были задержки. - Ответ Хаймака Барджазида показался Мандралиске слишком уж быстрым, явно подготовленным. - Вы должны учесть, ваша светлость, что путь от Сувраэля сюда очень неблизкий.
- Не настолько. Я сделал из вашего письма вывод, что вы хотели встретиться со мной как можно скорее. Очевидно, я ошибся
Барджазид посмотрел на него оценивающим взглядом Неторопливо облизал губы; его язык, показавшийся на несколько мгновений, двигался легко и гибко, как у змеи. Затем спокойно сказал:
- Я приехал сюда через Алханроэль, ваша светлость. Корабли ходят к нам нерегулярно, и это был самый удобный вариант. Кроме того, у меня есть племянник, единственный мой родственник Он на службе у короналя и живет в Горном замке. Я решил повидаться с ним еще раз, перед тем как направиться сюда.
- Замковая гора, насколько я помню, находится в нескольких тысячах миль от ближайшего морского порта.
- Конечно, она совсем не по пути. Но с тех пор как я в последний раз имел удовольствие говорить с сыном моего брата, прошло уже много лет. Если мне предстоит присоединиться к вам, то, скорее всего, у меня никогда больше не появится такой возможности.
- Я знаю о вашем племяннике, - сказал Мандралиска. Ему было известно и о посещении Хаймаком Барджазидом Замковой горы, однако тот факт, что этот человек добровольно сообщил о своей поездке, говорил в его пользу. Мандралиска излюбленным жестом сложил кончики пальцев и задумчиво посмотрел поверх них на Барджазида, словно прицеливаясь. - Ваш племянник предал родного отца - разве не так? Именно с неоценимой помощью вашего племянника Престимион смог ослабить дух воинов Дантирии Самбайла и подготовить то нападение, которое стоило прокуратору жизни. Можно даже сказать, что ваш племянник непосредственно виновен в смерти вашего брата в том же сражении. Так какую же любовь вы можете испытывать к такому человеку, будь он родственник или нет? Почему вам захотелось повидать его? Барджазид беспокойно дернулся.

Предыдущая страница 7 Следующая страница


Король снов 8

- В то время Динитак был еще мальчиком. Он попал под влияние принца Деккерета, в порыве юношеского энтузиазма был увлечен лордом Престимионом, и это привело к последствиям, которых, я уверен, он не мог предвидеть. Я хотел выяснить, осознал ли он за эти годы ошибочность выбранного им пути, а также не могли бы мы с ним найти взаимопонимание.
- И?…
- Оказалось, что надеяться на это было глупо. Он продолжает оставаться, вернее, еще в большей степени стал человеком Престимиона и Деккерета. Он принадлежит им полностью. Я должен был предвидеть это, а не надеяться найти в нем какие-то остатки родственного чувства. Он отказался даже встретиться со мной.
- Как печально. - Мандралиска даже не пытался скрыть ехидства. - Вы проехали полмира, добрались до самого Замка, и, как оказалось, совершенно впустую!
- Господин, я не добрался до Замка. В городе Большой Морпин по прямому приказу моего племянника меня задержали и не разрешили двигаться дальше.
Очень трогательная история, подумал Мандралиска. Но все же не слишком убедительная.
Было совсем нетрудно найти куда более вероятное объяснение для того огромного крюка, который Хай-маку Барджазиду пришлось сделать, забираясь на Замковую гору. Весьма вероятно, что уже после того, как он решил продать свои услуги Пяти правителям, ему пришла в голову мысль: а вдруг в другом месте дадут больше? Не могло быть никакого сомнения в том, что в своей сумке этот человек нес очень ценные вещи. Также не подлежало сомнению, что он искал возможность продать свои ценности тому, кто даст самую высокую цену, а самые глубокие карманы в мире принадлежали лорду Престимиону.
Если бы Динитак Барджазид пожелал потратить хотя бы пять минут на то, чтобы выслушать уговоры своего дяди, сегодняшняя беседа, скорее всего, уже не могла бы состояться, в этом Мандралиска был доподлинно уверен. «Как нам повезло, - сказал он себе, - что младший Барджазид обладает хорошим вкусом и не желает иметь ничего общего со своим дядей».
- Очень неприятное приключение, - произнес он вслух. - Но, по крайней мере, вы наконец-то выяснили истинное положение вещей относительно родственных отношений. А теперь - пусть несколько позже, чем я ожидал, - вы в конце концов попали сюда.
- Ваша светлость, никто не сожалеет об этой задержке больше, чем я сам. Но я действительно здесь. - Он ухмыльнулся, продемонстрировав неровные, вероятно, гнилые зубы. - И я принес с собой те самые вещи, на которые намекал в письме.
Мандралиска снова перевел взгляд на сумку.
- И они находятся здесь?
- Именно.
- Вот и прекрасно, мой друг. Вам не кажется, что теперь мы можем перейти к обсуждению наших дел?
- А мы уже обсуждаем их, ваша светлость, - спокойно ответил Хаймак Барджазид.
Он даже не повернул головы в сторону своей сумки. Мандралиска сам дал ему некоторые основания для такого спокойствия. Барджазид тоже знал, насколько вредна бывает излишняя нетерпеливость, и теперь проверял, умеет ли ждать Мандралиска. А тот, в свою очередь, был непревзойденным мастером подобных игр.
Очень хорошо, решил Мандралиска. Позволим Барджазиду одержать здесь маленькую победу. Он ждал, не говоря ни слова.
Снова кончик языка стремительно мелькнул, облизав губы.
- Я думаю, вы знаете, что мой брат, о котором я до сих пор продолжаю скорбеть, - заговорил наконец гость, - прежде чем поступить на службу к прокуратору Дантирии Самбайлу, долго жил на Сувраэле, занимаясь самыми разными делами. Помимо всего прочего он служил проводником у разных путешественников. А еще раньше он прожил несколько лет в Замке в качестве слуги герцога Свора Толагайского, близкого друга Престимиона, который тогда был просто принцем Малдемарским. В то время в Замке обитал также некий вруун по имени Талнап Зелифор, который…
Мандралиска почувствовал прилив раздражения. Это было уже чересчур. Воспользовавшись данным ему преимуществом, Барджазид, совершенно очевидно, стремился полностью захватить контроль над ходом разговора.
- А где начало всей этой истории? - поинтересовался граф. - Во временах лорда Стиамота или еще дальше?
- Если мой господин согласится уделить мне, буквально еще одно мгновение…
И снова пришлось сдержаться. Манера, в которой Барджазид произнес эту фразу, была настолько двусмысленно скользкой, что Мандралиска не мог не восхититься. Да, этот человек был достойным противником.
А Барджазид невозмутимо продолжал:
- Прошу простить меня, если что-то из того, о чем я сейчас рассказываю, вам уже известно. Я всего лишь хочу разъяснить свою собственную роль в тех делах моего брата, о которых вы, скорее всего, мало что знаете.
- Продолжайте.
- Позвольте мне напомнить вам, что этот Талнап Зелифор, профессиональный волшебник, как и многие представители его расы, занимался изобретением устройств, позволяющих проникать в тайны человеческого сознания. Престимион, став короналем, по каким-то причинам сослал этого врууна на Сувраэль, а моему брату приказал доставить его туда. К сожалению, вруун не выдержал путешествия и умер по дороге; но он оказался достаточно любезен и предварительно дал моему брату некоторые указания насчет того, как пользоваться теми аппаратами, которые он во множестве вез с собой из Замка.
- Пока что вы не сказали ни слова о том, чего я не знал раньше.
- Зато вы не можете знать, что я, будучи одарен в технике, помогал моему брату проводить эксперименты с этими аппаратами и разбираться в принципах их действия. Позднее я даже разработал несколько улучшенных моделей. Все это происходило в Толагае, на западе Сувраэля, много лет назад. А затем произошел инцидент - возможно, вы знаете о нем, господин, - когда принц Деккерет, тогда еще очень молодой человек и даже еще не принц, посетил Сувраэль, имел довольно неприятное столкновение с моим братом и его сыном, арестовал обоих и доставил их в Горный замок, прихватив также кое-что из их техники для чтения мыслей.
- Да, ваш брат рассказывал мне об этом.
- И вы, естественно, знаете и о том, как брат сбежал из Замка, пробрался в западный Алханроэль и примкнул к Дантирии Самбайлу.
- Да, - ответил Мандралиска. - Когда он прибыл, я находился там. Он также был рядом со мной, когда Престимион, воспользовавшись одним из устройств, которые доставил к нему ваш племянник Динитак, помог армии под командованием Гиялориса и Септаха Мелайна найти наш лагерь и убить и прокуратора, и вашего брата, ну а мне удалось спастись просто чудом. Все устройства для чтения мыслей попали в руки Престимиона. Я полагаю, что он благополучно запер их где-нибудь в подземельях Замка.
- Скорее всего, именно так он и поступил.
Мандралиска еще раз, уже куда более многозначительно, посмотрел на потрепанную, битком набитую сумку Хаймака Барджазида. Хватит этого пересказа древних легенд. Маленький хитрец зашел слишком далеко, и Мандралиске надоела эта игра.
- Думаю, достаточно предыстории, - бесцеремонным холодным тоном заявил он. - У меня сегодня еще много дел. Теперь показывайте, что вы мне принесли.
Барджазид улыбнулся. Поставив сумку на колени, он театральным жестом взялся пальцами за застежку, открыл сумку, достал изнутри свиток пергаментных листов и развернул его на открытой крышке сумки.
- Вот первоначальные чертежи различных аппаратов по управлению сознанием, которые делал сам Талнап Зелифор. Они остались у меня на Сувраэле, когда Деккерет увез моего брата в Замок.
- Могу я посмотреть их? - Не дожидаясь ответа, Мандралиска протянул руку и взял пачку листов.
- Конечно, ваша светлость. Вот чертежи трех последовательных моделей, каждая из которых по мощности превосходила предыдущую. Вот первая. Вот та, которую мой племянник украл и предоставил лорду Престимиону для использования против моего брата. А вот та модель, которую мой брат носил во время решающего сражения, когда Престимиону удалось прорваться через его защиту.
Мандралиска бегло просмотрел пергаментные листы. Барджазид ничем не рисковал, показывая чертежи: граф все равно ничего в них не понимал.
- А это? - спросил он, указав кивком на несколько других листов, которые Хаймак Барджазид продолжал держать в руках.
- Это проекты более новых моделей, еще большей мощности, чем те, о которых я только что говорил. Все минувшие годы я продолжал изучать основные концепции теории, разработанной врууном, и, надеюсь, добился кое-каких серьезных успехов в ее развитии.
- Вы только надеетесь?
- У меня пока что не было возможности провести практические испытания.
- Из опасения, что вас могут обнаружить люди Престимиона?
- В какой-то мере и поэтому. Но не только. Ваша светлость, эти работы очень дороги… Не забудьте, господин, что я далеко не богач…
- Я это вижу. - Значит, Барджазид предлагает ему профинансировать исследования. - Выходит, на самом деле у вас нет никаких действующих моделей?
- У меня есть это, - ответил Барджазид, вынимая из сумки на редкость странную проволочную шапочку - мерцающее кружево из тонких струн красного металла, среди которых мелькали золотые нити, а по гребню проходил тройной ряд более толстых бронзовых шнуров На вид она казалась гораздо проще, чем та, которую Мандралиска видел на голове другого Барджазида во время последнего сражения в Стойензаре. Возможно, вследствие большей теоретической разработанности так и должно быть И все равно эта штука казалась слишком уж простой, какой-то неполной, незаконченной и несерьезной.
- И на что способно ваше устройство? - спросил Мандралиска.
- В нынешнем виде? Ни на что. Здесь еще не установлены необходимые соединения
- А если бы они были?
- Если бы они были, то обладатель шлема мог бы обратиться к любому обитателю мира и вложить в его сознание любые сновидения. Очень мощные сновидения, ваша светлость Ужасающие сновидения. Если нужно - болезненные сновидения, способные сломить волю человека - поставить его на колени и заставить просить пощады.
- Н-да-а… - протянул Мандралиска
Он медленно провел пальцами по кружевным петлям, пощупал их, словно лаская. Расправив шлем, надел его на голову, отметив про себя его почти невесомую легкость Снял, сложил вдвое, потом еще вдвое, еще, еще - пока не получился маленький сверток, легко поместившийся в согнутой чашечкой ладони. Взвесил его на руке. Одобрительно кивнул, ничего не говоря. Возможно, прошла минута. Возможно, больше.
На лице Хаймака Барджазида, молча наблюдавшего за представлением, появилось выражение, которое можно было однозначно истолковать как возрастающее напряжение и тревогу Наконец он прервал молчание.
- Как вы считаете, ваша светлость, могли бы вы найти применение для такого устройства?
- О да. Конечно Но будет ли оно работать?
- Этого можно добиться Все аппараты, изображенные на этих чертежах, вполне работоспособны. Требуются только деньги.
- Да… Конечно… - Мандралиска встал, подошел к двери и надолго застыл, вглядываясь в пространство озаренной ярким солнцем пустыни. Шлем Барджазида он все так же держал в руках, бездумно перебрасывая из ладони в ладонь. Интересно, каково это - посылать сновидения в сознание врага? Болезненные сновидения, сказал Барджазид. Кошмары. Хуже чем кошмары. Полчища ужасающих образов. Различные твари, висящие и раскачивающиеся на тонких проволоках… несметная армия огромных черных жуков, с отвратительным скрежетом пробирающаяся по полу… Призрачные пальцы, щекочущие извилины мозга… Медленные круговращения беспричинного леденящего ужаса, терзающего измученный разум… А потом - для этого потребуется лишь некоторое время - рыдания, сетования, мольбы о пощаде…
- Давайте выйдем наружу, - не оглядываясь, бросил он Барджазиду.
Они остановились на пригорке, с которого были хороши видны расположенные в отдалении куполообразные дворцы правителей.
- Вы знаете, что это за здания? - спросил Мандралиска.
- Это жилища Пяти правителей. Так сказал мальчик, который привел меня к вам.
- Так что вы уже знаете, что они называют себя Пятью правителями. А что еще вам известно о них?
- То, что они сыновья одного из братьев Дантирии Самбайла. Что они в последнее время получили власть над некоторыми из провинций в глубине Зимроэля И что они провозгласили себя правителями Зимроэля.
- Вы уже знали об этом, когда писали мне письмо?
- Да, за исключением того, что они присвоили себе титул правителей Зимроэля.
- А как могли эти сведения, хотя бы и частично, попасть аж на Сувраэль?
- Я уже говорил вашей светлости, что имею некоторый навык в проведении расследований.
- Похоже на то. А вот корональ, насколько мне известно, понятия не имеет о том, что происходит в этой части Зимроэля.
- Но когда он узнает…
- Ну конечно, я тоже думаю, что будет война, - Мандралиска сразу понял недоговоренное. Он повернулся и взглянул в лицо маленькому человечку. - Я предлагаю теперь поговорить напрямую. Пятеро правителей Зимроэля глупые и порочные люди. Я глубоко презираю их. Когда вы познакомитесь с ними поближе, тоже начнете их презирать. Однако миллионы людей здесь, на Зимроэле, воспринимают их как законных наследников Дантирии Самбайла и пойдут под их знаменем, как только они открыто поднимут его, начав войну за независимость против правительства Алханроэля. Которую, я полагаю, мы можем с вашей помощью выиграть.
- Это доставило бы мне большое удовольствие. Ведь именно Престимион и его люди погубили моего брата.
- В таком случае вы сможете осуществить вашу месть. Дантирия Самбайл дважды пытался свергнуть Престимиона, но, поскольку он уже был правителем Зимроэля, он оба раза повторял одну и ту же ошибку, поднимая восстание на Алханроэле. Эта ошибка и погубила все дело. Короналя и понтифекса нельзя разбить на их собственной территории, вторгнувшись с Зимроэля. Алханроэль слишком велик для того, чтобы на нем могла одержать победу армия вторжения, да и нельзя организовать полноценное снабжение, когда армию от баз отделяет расстояние в несколько тысяч миль. Но верно и обратное. Никакая армия с другого континента никогда не сможет подчинить себе весь Зимроэль.
- Следовательно, вы намерены превратить Зимроэль в независимое государство?
- А почему бы и нет? Почему мы должны подчиняться Алханроэлю? Какой нам прок от того, что нами управляют король и император, живущие в другой половине мира? Я провозглашу одного из пятерых братьев, самого умного, понтифексом Зимроэля. Один из оставшихся станет его короналем. А мы наконец обретем независимость от Алханроэля.
- Но ведь есть еще и третий континент, - заметил Барджазид. - Какое место отводится в ваших планах Сувраэлю?
- Никакого, - сразу ответил Мандралиска. Вопрос застал его врасплох. Он понял, что вообще никогда не вспоминал о Сувраэле. - Но если он решит тоже провозгласить независимость, то, думаю, сможет достаточно легко сохранить ее. Престимион далеко не дурак и не станет посылать армию в ваши ужасные пустыни; ну а если все-таки решится, то за какие-нибудь шесть месяцев жара непременно погубит всех его воинов.
Разные глаза Барджазида вспыхнули лихорадочным блеском.
- В таком случае Сувраэль может получить своего собственного короля.
- Это вполне возможно Да, конечно. - Мандралиска только сейчас понял, куда клонит Барджазид, его лицо расплылось в широкой усмешке. - Браво, мой друг! Браво! Вы назвали цену своей помощи, не так ли? Хаймак Первый Сувраэльский! Что ж, быть по сему. Я поздравляю вас, ваше высочество!
- Я благодарю вас, ваша светлость. - ответил Барджазид с едва ли не искренней признательной и дружеской улыбкой. - Понтифекс Зимроэля… Король Сувраэля… А какую же роль вы отведете себе, граф Мандралиска, после того как эти братья рассядутся на своих тронах?
- Я? Я буду тайным советником, как и в настоящее время. Им все равно будет необходим человек, подсказывающий, что следует делать. Я и стану тем самым человеком.
- А-а-а… Ну да, конечно.
- Я думаю, мы понимаем друг друга.
- Мне тоже так кажется. И каким же тогда будет следующий ход?
- Ясно, каким. Вы должны доделать свои дьявольские аппараты. Это позволит нам начать портить жизнь Престимиону.
- Вот и прекрасно. Я предлагаю немедленно организовать мастерскую в Ни-мойе, и…
- Нет, - перебил его Мандралиска. - Никакой Ни-мойи. Вы будете делать свое дело здесь, в том самом месте, где сейчас находитесь, ваше высочество.
- Здесь? Мне потребуется специальное оборудование, материалы, возможно, умелые мастера. А тут, на этой глухой пустынной заставе, я, пожалуй, не смогу…
- Вы сможете и сделаете. Вам, как уроженцу Сувраэля, жизнь в пустыне не должна быть в тягость. Все, что вам потребуется, мы доставим хоть из Ни-мойи, хоть откуда угодно. Но теперь вы один из нас, мой друг. Так что отныне ваше место здесь. Здесь вы останетесь, будете жить и делать свою работу, пока мы не выиграем войну.
- У меня складывается впечатление, что вы мне не доверяете, ваша светлость.
- Я не доверяю никому, мой друг. Даже самому себе.

14

Деккерет вернулся в Замок самым коротким путем, по Большому Калинтэйнскому тракту, который завершался на носившей имя Дизимаула просторной площади, вымощенной гладкими зелеными плитками. Его парящий экипаж проплыл над гигантской золотой эмблемой Горящей Звезды, выложенной посреди площади, и въехал в огромную арку Дизимаула - южные ворота, служившие парадным входом в Замок Стражники, стоявшие около караульного помещения слева от арки, взмахнули руками, приветствуя его, он ответил кратким, сдержанным жестом.
Оказавшись в Замке, он сразу же ощутил царящую там атмосферу с трудом сдерживаемого напряжения. У каждого, кто здоровался с ним при встрече, вид был серьезный и торжественный, губы стиснуты, глаза полуприкрыты.
- Глядя на них всех, - сказал он Динитаку, - нетрудно поверить, что за то время, которое нам потребовалось, чтобы вернуться из Норморка, понтифекс умер.
- Думаю, что ты уже знал бы об этом, - отозвался Динитак.
- Да. Скорее всего.
Не «скорее всего», а совершенно точно. Если бы Конфалюм умер, то разве его не приветствовали бы как короналя? Люди опускались бы на колени, рисовали бы в воздухе знак Горящей Звезды, раздавались бы традиционные крики: «Деккерет! Лорд Деккерет! Да здравствует лорд Деккерет! Живи вечно, лорд Деккерет!» Так было бы даже несмотря на то, что он на самом деле еще не мог стать короналем, пока Престимион не назовет его имя официально, а совет не даст своего согласия. Но ведь все знали, кто должен взойти на трон короналя.
Лорд Деккерет. Как странно употреблять это слово рядом со своим именем! И как тяжело осмыслить это сочетание!
- Просто все встревожены, - заметил Динитак. - Наверное, так происходит всегда, когда вот-вот должна смениться власть. Старые обитатели покидают Замок, появляются новые… Для тех, кто живет здесь, ничто и никогда не будет таким, как прежде. - Они подошли к входу во внутренний Замок, и перед ними возникла лестница, так называемые Девяносто девять ступеней. Там они остановились. Динитак жил на этом же уровне, а Деккерет - на самом верху, в тех самых покоях Башни Муннерака, которые некогда занимал Престимион. - Здесь я должен с тобой расстаться, - сказал Динитак. - Тебе нужно будет встретиться с советом… а также, вероятно, с леди Вараиль…
- Спасибо, что съездил со мной в Норморк, - отозвался Деккерет, - помог мне выдержать все эти кошмарные банкеты и все прочее.
- Не нужно меня благодарить. Я поеду туда, куда ты прикажешь.
Они быстро обнялись, и Динитак ушел.
Деккерет взлетел по древней истоптанной лестнице, перепрыгивая сразу через две ступеньки. «Лорд Деккерет, - без конца звучало в его голове. - Лорд Деккерет! Лорд Деккерет! Лорд Деккерет!» Поразительно! Невероятно!
Хотя этого пока что не произошло. С тех пор как в Норморке он получил сообщение, вынудившее его немедленно покинуть город, не поступало никаких новых известий. Это он узнал от Септаха Мелайна, первого из членов совета, с кем Деккерет столкнулся, войдя во внутренний Замок
Длинноногий фехтовальщик поджидал его на небольшой площади перед сокровищницей лорда Пранкипина, куда вели Девяносто девять ступеней.
- Вы быстро добрались, Деккерет! Мы рассчитывали увидеть вас только завтра.
- Я выехал, как только получил сообщение. А где Престимион?
- Думаю, что где-то в среднем течении Глэйдж, на полпути к Лабиринту. Он примчался как стрела из Фа, едва мы успели получить новости, минуты три поговорил с леди Вараиль, развернулся и понесся на юг. Хочет отдать дань уважения старику Конфалюму, пока еще имеется такая возможность. Странно, что вы не встретили его по дороге.
- Значит, Конфалюм еще…
- Жив? Насколько мы знаем, да, - ответил Септах Мелайн. - Конечно, нам здесь требуется чертовски много времени для того, чтобы доподлинно узнать, что же происходит внизу. Фраатейкс Рем говорит, что удар не был сильным.
- А можно ли ему доверять? Ведь в его интересах, чтобы все как можно дольше считали, что его хозяин понтифекс продолжает дирижировать танцами. Ведь бывали случаи, когда смерть понтифекса скрывали по нескольку недель. Даже месяцев…
- Что я могу на это сказать, дружище? - сказал Септах Мелайн, пожимая плечами. - Лично я предпочту, чтобы Конфалюм оставался понтифексом еще лет пятьдесят. Хотя понимаю, что у вас вполне может быть иное мнение на этот счет.
- Нет. - Деккерет схватил Септаха Мелайна за запястье и почти вплотную приблизил к нему лицо. Он относился к числу тех очень немногих принцев Замка, кто стоя мог смотреть Септаху Мелайну прямо в глаза. - Нет, - повторил он негромким, глухим голосом. - Здесь вы абсолютно не правы, Септах Мелайн. Если Божеству будет угодно когда-либо сделать меня короналем… что ж, я буду готов исполнить свои обязанности, в какой бы день и час это ни случилось. Но я никоим образом не стремлюсь к тому, чтобы это произошло преждевременно. И любой, кто думает иначе, глубоко заблуждается.
Септах Мелайн улыбнулся.
- Не горячитесь, Деккерет! Я не имел в виду ничего обидного. Абсолютно ничего. Пойдемте, я провожу вас до дому. Вы успеете слегка освежиться после поездки. Совет соберется сразу после полудня в тронном зале Стиамота. Вам тоже следовало бы прийти, если, конечно, хотите.
- Я приду, - пообещал Деккерет.
Но собрание совета оказалось даже не бесполезным, а просто бессмысленным. О чем должна была идти речь? Самые верхние уровни управления находились в своеобразном параличе. Понтифекс перенес удар, возможно был на грани смерти; мог даже уже умереть. Корональ уехал в Лабиринт, чтобы, как это было принято, навестить старшего монарха на одре болезни. Чиновники в обеих столицах жили и трудились как обычно, зато министры, управлявшие ими, не решались что-либо делать, ибо опасались, что не сегодня-завтра им придется освободить места для людей нового правителя.

Предыдущая страница 8 Следующая страница


9 Роберт Сильверберг

Не имея никаких достоверных сведений, члены совета могли только делать благородные заявления, выражая надежду, что к понтифексу вернется прежнее здоровье и он будет продолжать свое долгое и великолепное царствование. Однако печать неуверенности читалась на всех лицах. Когда Конфалюм умрет, некоторым из них предложат присоединиться к администрации нового понтифекса в Лабиринте, а другим, которым новый корональ предпочтет иных людей, придется после многих лет пребывания в самом средоточии власти отправиться в отставку. И тот и другой варианты влекли за собой собственные проблемы, а самое главное - никто не мог быть полностью уверен в своем будущем.
Все глаза были устремлены на Деккерета. Но Деккерету нужно было обдумывать собственную судьбу. Он мало говорил на этом собрании. В столь тревожное время ему полагалось держаться более чем скромно. Наследник короналя по своему положению совершенно не то же самое, что корональ.
Когда все закончилось, он вернулся в свои апартаменты. Они были не очень удобными и не слишком роскошными, однако вполне устраивали Престимиона, когда тот был наследником короналя, так что и Деккерет находил их весьма подходящими для себя. Комнаты были просторными и хорошо обставленными, а из больших окон с изогнутыми фасетчатыми стеклами, сделанными искусными стискими стеклодувами, открывался потрясающий вид на пропасть, которая ограничивала это крыло Замка.
Дома он вкратце поговорил со своими помощниками: личным секретарем, тактичнейшим Далипом Амритом, бывшим школьным учителем из Норморка, мажордомом Сингобиндом Мукундом и графиней Аурангой Бибирунской, которая в связи с отсутствием супруги у наследника короналя управляла его хозяйством. Они сообщили ему, что происходило в Замке в его отсутствие. Затем он отослал их и с наслаждением погрузился в большую ванну из черного кинторского мрамора, чтобы не спеша искупаться и расслабиться перед обедом.
Он намеревался поесть в одиночестве и рано лечь спать. Однако едва он успел после ванны облачиться в халат, как появился Далип Амрит с сообщением о том, что леди Вараиль хотела бы видеть его нынче вечером за обедом у себя в королевских покоях в Башне лорда Трайма, если, конечно, у него не было каких-то других планов.
Последние слова были, несомненно, просто данью вежливости. Для отказа от приглашения супруги короналя следовало иметь чрезвычайно веские причины. Деккерет оделся в парадный костюм: удлиненный золотистый камзол и тугие фиолетовые рейтузы с бархатными лампасами - и точно в назначенное время появился в королевской столовой.
Он оказался единственным гостем, что его несколько удивило: он ожидал увидеть здесь еще несколько человек, например Септаха Мелайна, принца Теотаса и леди Фиоринду или еще кого-нибудь из ближайшего окружения короналя. Но Вараиль ожидала его одна. Она была очень просто одета - в длинную зеленую тунику и желтую блузу с широкими рукавами, и Деккерет даже застеснялся своего официального наряда.
Хозяйка подставила гостю щеку для поцелуя. Их вполне можно было назвать близкими друзьями. Леди Вараиль была всего лишь на год или два старше Деккерета, и вдобавок так же, как и он, неожиданно для себя сменила жизнь в заурядной семье на окружение блистательных дам и господ Замка.
Правда, она, дочь несметно богатого банкира Сим-билона Каифа из большого города Сти, провела начало жизни в роскоши и довольстве, тогда как он - сын всего лишь жалкого странствующего торговца. Поэтому Деккерет всегда считал, что Вараиль влилась в среду аристократии Горы легко и свободно, в то время как он был вынужден овладевать искусством светской жизни постепенно и с немалыми трудностями. Примерно так же, думал он, пришлось бы прилагать усилия для постижения какого-нибудь сложного раздела математики.
Сначала были поданы золотисто-коричневые сиппульгарские финики и теплое молоко, в котором мраморными разводами расплывались несколько капель нарабальского красного бренди. Вараиль расспрашивала Деккерета о его поездке в Норморк. Она поинтересовалась, как поживает его мать, к которой относилась с искренней теплотой, а сама сообщила ему о новейших сплетнях, распространившихся в Замке, пока принц был в отъезде, и о нескольких забавных, хотя и ничего не значащих интригах, куда оказались вовлечены некоторые из придворных дам и кавалеров, которые по своему возрасту и опыту уже должны были научиться избегать столь смешного положения. Застольный разговор проходил так, будто в мире за последнее время не случалось ничего необычного.
Когда на стол поставили тарелки с бело-розовой рыбой квааль, отваренной в белом вине, Вараиль сменила тему:
- Вы, конечно, знаете, что Престимион уехал в Лабиринт?
- Септах Мелайн сказал мне об этом, как только я вошел в Замок Корональ будет долго отсутствовать?
- Думаю, столько, сколько потребуется, - Вараиль подняла на него взгляд своих огромных темных блестящих глаз, который вдруг стал невероятно испытующим. - На сей раз он возвратится в Замок, когда покончит с делами. Но его следующая поездка туда…
- Да. Я знаю, госпожа.
- Вам вовсе не требуется делать изумленный вид. Для вас, Деккерет, это будет означать путь к величию. Но для меня… для лорда Престимиона… для наших детей…
Ее взгляд стал вдруг словно укоряющим, и это неожиданно сильно задело Деккерета. Неужели она считала его настолько бесчувственным, неспособным понять всю сложность ситуации, перед лицом которой она оказалась? Но из любви к ней он сдержал готовую вырваться резкость.
- По правде говоря, Вараиль, - мягко проговорил он, - смерть понтифекса означает для всех нас одно и тоже: перемену. Огромную и непостижимую перемену. Вы с семьей и близкими переселяетесь в Лабиринт, я надеваю корону и занимаю место на троне Конфалюма. Неужели вы думаете, что я меньше, чем вы, страшусь предстоящего?
Она немного смягчилась.
- Мы не должны ссориться, Деккерет.
- А разве мы ссоримся, госпожа? Она оставила вопрос без ответа.
- Из-за этих неприятностей мы оба стали излишне нервными. Я хотела лишь повидать друга. Ведь мы друзья, не гак ли?
- Вы же знаете, что да
Он протянул руку к бутылке с вином, чтобы вновь наполнить бокалы. Вараиль одновременно тоже потянулась к бутылке; их руки столкнулись, бутылка повалилась. Деккерет едва успел поймать ее, прежде чем она опрокинулась Оба рассмеялись над своей неловкостью, в которой было повинно обуревающее их волнение, и этот смех сразу же разрядил возникшую было между ними напряженность.
Она была права, и Деккерет это знал. Ей предстояло принести большую жертву, отказаться от родного, знакомого прекрасного мира и поселиться в очень далеком и неприятном месте. Тогда как он занял бы положение, к которому готовился в течение десяти с лишним лет и которое принесет ему почет и славу. И справедливо ли сравнивать ожидающие их перспективы? Он приказал себе быть более нежным с нею.
- Давайте поговорим о другом, - сказала Вараиль. - Вы уже виделись с леди Фулкари после возвращения в Замок?
Деккерет нашел перемену темы неудачной
- Еще нет, - суховато ответил он - А была ли для этого какая-то особая причина?
Вараиль, казалось, была взволнована.
- Только та, что она очень скучала без вас. Вас не было здесь больше недели… Я думала, что и вы тоже..
- … Так же сильно соскучился по ней, - закончил фразу Деккерет, когда стало ясно, что Вараиль или не может, или не хочет сделать это сама. - Да, действительно, я хочу ее видеть. Конечно, хочу. Но не прежде всего. Мне нужно немного времени, чтобы собраться с мыслями. Если бы вы не пригласили меня к себе сегодня, то я провел бы вечер в одиночестве, отдыхая после поездки, обдумывая будущее, рассматривая его возможное развитие.
- В таком случае, я прошу прощения за то, что оторвала вас от размышлений, - отозвалась Вараиль. Не требовалось особой проницательности, чтобы уловить в ее тоне едкие нотки. - Я-то, говоря о каких-то других ваших планах, имела в виду совершенно определенное: что вы, возможно, предпочтете провести этот вечер с Фулкари. Но и уединенные размышления о будущем тоже весьма важны, Деккерет. Вы, конечно, могли отказаться от приглашения.
- Конечно, я не мог этого сделать, - в тон ей откликнулся Деккерет. - От вашего приглашения я отказаться не мог. И вот я здесь. Фулкари не пригласила меня, а вы пригласили. Хотя я не совсем понимаю зачем. Вараиль, с какой целью вы пригласили меня к себе сегодня? Просто чтобы посетовать на то, что вам неизбежно придется переселиться в Лабиринт?
- Мне кажется, что мы опять ссоримся, - спокойно произнесла Вараиль.
Деккерету захотелось накрыть ее руку ладонью, но такой фамильярности с женой короналя он, конечно, не мог себе позволить. Следя за тем, чтобы его слова прозвучали как можно спокойнее, он сказал:
- Мы оба переживаем непростое время, и напряжение берет свое. Позвольте мне снова спросить вас еще раз: почему я здесь? Только потому, что вам хотелось пообедать в компании? Вы могли пригласить Теотаса и Фиоринду или Гиялориса, или даже Мондиганд-Климда. Но вы послали за мной, хотя и считали, что я, возможно, намеревался провести вечер с Фулкари.
- Я послала за вами, потому что считаю вас другом, - ответила Вараиль, - человеком, способным понять те чувства, которые испытываю я, зная о возможности перемен в правительстве, человеком, который, по вашим же собственным словам, и сам испытывает нечто подобное. Но также для того, чтобы выяснить, намерены ли вы были провести сегодняшний вечер с Фулкари.
- Ах, Вараиль, какой же окольный путь вы выбрали.
- Вы так считаете? Но в данном случае мне он показался наиболее подходящим.
- Но почему вы вдруг заинтересовались моими планами на вечер?
- По Замку ходят пересуды, что вы утратили к ней интерес.
- Это неправда.
- Ладно. Вы любите ее, Деккерет?
Он почувствовал, как кровь прихлынула к его щекам.
- Вы же знаете, что люблю.
- И все же в первый же вечер по возвращении из поездки вы предпочли ее обществу одиночество.
Деккерет взял салфетку обеими руками за уголки и принялся крутить ее.
- Я уже сказал вам, Вараиль: я хотел побыть один. Подумать о том, что ждет всех нас впереди. Если бы Фулкари пожелала увидеть меня, ей стоило лишь сказать слово, и я тут же отправился бы к ней, как пришел к вам. Но приглашение прибыло не от нее, а от вас.
- Возможно, она решила посмотреть, что вы будете делать.
- А теперь вообразит, что я ваш любовник, не так ли?
Вараиль улыбнулась.
- В этом я очень сомневаюсь. Зато она наверняка подумает, что занимает не слишком важное место в вашей жизни. В противном случае вы именно ей уделили бы первую ночь по возвращении. Это говорит о безразличии, а отнюдь не о страсти.
- Я же сказал, что люблю ее. И она знает об этом.
- Знает?
Деккерет удивленно вскинул брови.
- Неужели вы думаете, что я могу позволить ей сомневаться на этот счет?
- Деккерет, вы говорили с ней о браке?
- Пока еще нет. А-а… теперь я вижу, с какой целью вы меня здесь допрашивали. -Деккерет уставился в пространство; с его лица исчезло всякое выражение. - Неужели она попросила вас об этом? - холодно спросил он.
В глазах Вараиль вспыхнул мгновенный гнев.
- Деккерет, это уже слишком! Но нет, нет! Она ни о чем не подозревает. Вся вина лежит на мне. Вы мне верите?
- Я никогда не посмел бы сомневаться в ваших словах, госпожа.
- Ну что ж, Деккерет, остается объяснить, в чем дело. Вы скоро станете короналем, это ясно. Согласно традиции, короналю очень желательно иметь жену. Королевская супруга имеет свои собственные важные обязанности в Замке, и если ее нет, то кто же будет их исполнять?
Так вот в чем дело! Деккерет не отвечал. Он обхватил бокал ладонью снизу, покачивал его в руке, не поднося к губам, и ждал продолжения.
- Вы уже далеко не мальчик, Деккерет. Если я не разучилась считать - а я, кажется, еще не выжила из ума, - вам скоро будет сорок. Вы встречаетесь с леди Фулкари э-э… около трех лет - и до сих пор ни словом не обмолвились о женитьбе. В том числе и ей, очевидно. Вот что должно сейчас в первую очередь занимать вас
- Поверьте, Вараиль, это меня действительно занимает.
- И вы полагаете, что выберете Фулкари?
- Госпожа, вы слишком сильно давите на меня. Я прошу вас прекратить этот допрос. Вы моя королева, а также и один из моих самых близких друзей, но такие вопросы я предпочитаю решать по возможности самостоятельно.
Откинувшись на спинку кресла, он посмотрел на Вараиль, и этот взгляд как-то сразу воздвиг между ними стену молчания.
Теперь уже ее рука протянулась к нему.
- Я вовсе не хотела поставить вас в неловкое положение, Деккерет. Я всего лишь стремилась высказать свое мнение о ситуации, вызывающей у меня большую тревогу.
- Повторяю: я люблю Фулкари. Я не уверен, хочу ли жениться на ней, и, более того, не знаю точно, хочет ли она этого. Вараиль, у нас с Фулкари есть проблемы, которые я не стану обсуждать даже с вами. В первую очередь с вами. А теперь… не можем ли мы еще раз изменить тему разговора? О чем еще мы могли бы поговорить? Конечно же, о ваших детях. Насколько я помню, принц Акбалик писал эпическую поэму. А принцесса Туанелис - правда ли, что Септах Мелайн обещал начать заниматься с ней фехтованием, когда она станет на год или два постарше?
Открыв глаза поутру, он почти сразу же заметил, что под дверь спальни подсунута записка:
«Не поехать ли нам утром покататься?
Скажем, в южные луга?
Ф.»
Прислуга сообщила, что записку принес незадолго до рассвета какой-то вруун. Деккерет знал, кто это мог быть: малыш Гуржара Ясо, личный маг Фулкари, неутомимый в составлении заклинаний и смешивании различных зелий. Он же был ее обычным посредником в такого рода делах. Деккерет подозревал, что вруун испытывал свои колдовские чары даже на нем, чтобы сохранить за Фулкари первое место в его сердце.
Хотя для этого не требовалось никакого колдовства: она постоянно пребывала в его душе. Он не был ни в малейшей степени безразличен к Фулкари; и даже во все время его пребывания в Норморке, стоило лишь ему ненадолго отвлечься от происходившего, как перед его мысленным взором возникала она, сияя, словно маяк во мгле, улыбаясь ему, маня его к себе…
И действительно, после недельного отсутствия в Замке Деккерета сильно подмывало сразу же броситься к ней. Но он чувствовал, что следовало ненадолго отдалиться от нее и обрести таким образом время для размышлений, чтобы в конце концов разобраться в чувствах и понять, чего они с леди Фулкари ждут друг от друга. Однако, глядя на единственную строчку записки, Деккерет почувствовал, что это намерение рассыпалось в прах, сменившись чувством облегчения, восхищения и острым нетерпением.
- Не запланированы ли у меня на это утро какие-нибудь официальные обязанности? - спросил он Сингобинда Мукунда за завтраком.
- Нет, господин, - ответил мажордом.
- И, надо полагать, из Лабиринта не было никаких новостей?
- Никаких, господин, - ответил Сингобинд Мукунд. Он метнул в Деккерета полуиспуганный взгляд, как будто хотел продемонстрировать, насколько изумлен тем, что хозяин счел нужным задать такой вопрос.
- Тогда передайте леди Фулкари, что я буду рад встретиться с нею через два часа возле арки Дизимаула.
Когда он пришел на место встречи, Фулкари уже его ожидала. Она была очаровательно изящна в тесно облегающем костюме для верховой езды из мягкой зеленой кожи. Деккерет увидел, что она успела позаботиться о том, чтобы из конюшни Замка привели пару прекрасных беговых скакунов. Это была манера Фулкари: она не тратила времени зря и стремительно делала все то, что, по ее мнению, нужно было сделать. И ожидание, такое как вчера вечером, чтобы увидеть, сделает ли он первый ход, было совершенно нетипично для нее. И действительно, когда он промедлил, она сама приступила к действию, доказательством чему явилась записка под дверью.
Они были любовниками уже почти три года, чуть ли не с того самого дня, когда Фулкари впервые появилась в Замке. Она принадлежала к роду, одним из предков которого был понтифекс Махарио из Сипермита, правивший лет пятьсот тому назад. В Замке было полно такой знати - в жилах сотен, даже тысяч его обитателей текла кровь древних монархов.
Хотя монархия по закону не могла стать наследственной, потомки понтифексов и короналей навсегда причислялись к высшим кругам общества и имели право жить в Замке, если им того хотелось, даже если не входили в состав действующего правительства Некоторые оставались там навсегда и становились придворными. Однако большинство предпочитало обитать в своих родовых имениях и посещать Замок только в разгар сезона
Сипермит, где выросла Фулкари, был одним из девяти Высших Городов Замковой горы, образовывавших почти сплошное кольцо немного ниже самого Замка. Тем не менее она ни разу не была в Замке, пока ей не исполнился двадцать один год; только тогда родители решили отправить ее вместе с ее младшим братом Фулкарно в резиденцию короналя, чтобы они по обычаю большинства молодых аристократов провели несколько лет при дворе.
Деккерет обратил внимание на Фулкари почти сразу. А разве могло случиться иначе? Она оказалась почти точным подобием его давно утраченной двоюродной сестры Ситель, погибшей от руки убийцы в тот ужасный день около двадцати лет назад в Норморке, - словно призрак Ситель явился в залах Замка.
Фулкари была стройной и в то же время сильной - как когда-то Ситель, - высокой девушкой с немного длинноватыми по отношению к туловищу руками и ногами. Ее волосы ниспадали тем же самым пламенным золотисто-рыжим каскадом, глаза обладали тем же насыщенным серовато-фиолетовым цветом, губы были полными, а подбородок сильным, как и у Ситель. Правда, лицо Фулкари было немного шире, чем, по его воспоминаниям, у Ситель, да на подбородке была смешная маленькая ямочка, которой у Ситель не было, но, несмотря на это, они были удивительно похожи
Деккерет, увидев ее, задохнулся, будто его ударили, и замер на месте.
- Кто это? - спросил он. Ему тут же сообщили, что это недавно прибывшая в Замок племянница графа Сипермитского. Он моментально добыл для нее приглашение на придворный вечер, который намеревалась устроить на следующей неделе Вараиль; естественно, тоже оказался там, сделал так, чтобы ее подвели к нему и представили, и смотрел на нее с таким восторгом, что девушке, вероятно, показалось, будто он слегка спятил.
- Не было ли у вас каких-нибудь предков в Норморке? - спросил он ее тогда.
Она озадаченно взглянула на него.
- Нет, ваше сиятельство. Мы живем в Сипермите вот уже несколько тысяч лет.
- Странно. Вы напоминаете мне одного человека, с которым я когда-то был там знаком. Знаете, я сам из Норморка. И там был один человек… вообще-то это была дочь сестры моего отца…
Нет, нет, ее вовсе не нужно было непрерывно сравнивать с Ситель. Их сходство было простым совпадением, хотя, возможно, и странным. И очень скоро Деккерет ввел ее в свою жизнь. Фулкари была на двенадцать лет моложе его, не имела, естественно, никакого опыта придворной жизни, но она была живой, сообразительной, жадной до новых знаний, отчаянно страстной и нимало не застенчивой. И все равно было странно, держа ее в объятиях, видеть лицо, так похожее на лицо Ситель, совсем рядом со своим. Он и Ситель никогда не были любовниками, никогда даже не думали об этом; Деккерет всегда относился к ней скорее как к родной сестре, нежели двоюродной.
А теперь, по прошествии стольких лет, он обнимал женщину, которая казалась новым воплощением Ситель. Время от времени он воспринимал свою любовь чуть ли не как кровосмешение. И задавался вопросом не пытается ли он воспроизвести с Фулкари те отношения, которых никогда не было с Ситель? Кого он на самом деле любил: Фулкари или же свои фантазии, связанные с утраченной навеки сестрой? Это оказалось для него серьезной проблемой. Причем не единственной.
Он протянул к ней руки и, крепко прижав к себе, поцеловал сначала щеки, а потом губы. Его совершенно не тревожило, что на них смотрят стражники, расположившие свой пост сегодня под самой аркой Дизимаула. Пусть смотрят, думал он.
Спустя некоторое время они отстранились друг от друга. Ее глаза сияли, грудь взволнованно вздымалась.
- Поедем, - предложила она, кивнув на скакунов. - Давай спустимся в луга.
Она легко взлетела на спину скакуна и тронула его с места, не глядя на своего спутника.
Деккерету досталось прекрасное тонконогое животное глубокого фиолетового с синим оттенком цвета, принадлежавшее к той породе, в которой многовековым отбором добились высокой стремительности и силы. Он легко уселся в широкое седло, созданное естественным изгибом спины скакуна, ухватился за луку, точнее, за костный вырост перед седлом, и, слегка стиснув бедрами бока животного, послал его в быстрый галоп. Освежающий прохладный воздух омывал его лицо, ероша и развевая волосы.
Мелькнула мысль: а много ли у него еще будет возможностей вот так, ради собственного удовольствия, беспрепятственно и без присмотра улизнуть из Замка? Став короналем, он крайне редко сможет куда-либо отправиться один; не исключено, что ему это вообще никогда больше не удастся. Поездка в Норморк отчетливо показала такую перспективу. Рядом с ним всегда будут телохранители, разве что он сможет иной раз какой-нибудь уловкой обмануть их бдительность.
Но сейчас - ветер в волосах, яркое золотисто-зеленое солнце, подходящее к зениту, прекрасный скакун, Фулкари, несущаяся впереди…
Ниже южного крыла Замка простирался пояс просторных лугов, а по ним пролегал Большой Калинтэйнский тракт, по которому проезжают все путешественники, направляющиеся в Замок. В любое время года эти луга поражали воображение изумительным многоцветьем. В ярко-желтых берегах колыхались озера голубых цветов, белые ковры сменялись алыми, изумляли своей красотой океаны золотых, темно-красных, оранжевых, лиловых цветов. Тропа для верховой езды, выбранная Фулкари, уходила влево от тракта, в глубь плавно спускавшейся вниз равнины, за которой в десяти милях располагался город удовольствий - Большой Морпин.
Через некоторое время Деккерет нагнал свою подругу, и дальше они поехали бок о бок. Они уже довольно далеко спустились по склону и могли ясно видеть вытянувшуюся перед ними длинную тень Замка. Вскоре на смену цветущим лугам пришел хаккатинговый лес, состоявший из невысоких деревьев с ровными стволами, покрытыми красновато-коричневой корой, и густыми кронами, которые, сплетаясь с ветвями соседей, образовывали почти непроницаемый для солнечных лучей навес.
Здесь скакуны уже не могли нестись во весь опор и сами, без команды всадников, перешли на легкий галоп.
- Я очень скучала без тебя, - сказала Фулкари, когда Деккерет поравнялся с нею. - Такое ощущение, будто тебя не было целый месяц.
- Я тоже скучал.
- Ты, наверное, был ужасно занят вчера вечером? У тебя, вероятно, были важные встречи сразу же после возвращения.
Он заколебался на мгновение.
- Да, у меня были встречи. Не знаю, следует ли их считать важными. Но я должен был на них присутствовать.
- Это по поводу понтифекса? Он умирает, не так ли? Все в один голос так утверждают.
- Никто точно не знает, - ответил Деккерет. - Пока от главного спикера не прибудут точные сведения, мы все будем блуждать в потемках.
Они добрались до той части леса, где уже не раз бывали вместе. Верхушки деревьев здесь смыкались так тесно, что даже в полдень под ними царил полумрак. Здесь протекал маленький ручеек; облюбовавшая это место колония гобров-строителей перегородила его плотиной из бревен, образовав красивый прудик, берега которого устилали пышные подушки пенистого мха. Получилась прекрасная небольшая уединенная беседка, хорошо укрытая со всех сторон.
Фулкари спрыгнула со скакуна и привязала его уздечку к низко склонившейся ветке. Деккерет последовал ее примеру. Они оба как-то неуверенно повернулись друг к другу. Деккерет знал, что лучше всего сейчас было бы стиснуть ее в объятиях и повалить на мшистый ковер, прежде чем будет сказано нечто такое, что разрушит волшебство этой минуты. Но он хорошо видел, что она хотела что-то сказать ему. Девушка держалась напряженно, то и дело облизывала губы, взволнованно прохаживалась туда-сюда и, судя по всему, никак не могла подыскать подходящие слова. Да, было ясно, что она привела его сюда не для того, чтобы просто заниматься любовью.
- В чем дело, Фулкари? - наконец спросил он.
Она ответила непривычным для нее напряженным тоном.
- Понтифекс скоро умрет, да, Деккерет?
- Я же только что сказал тебе, не знаю. И никто в Замке не знает.

Предыдущая страница 9 Следующая страница


Король снов 10

- Но, когда он умрет… ты станешь короналем?
- И этого я тоже точно не знаю, - ответил он, проклиная себя за трусливую уклончивость.
Но она была неумолима.
- В этом не может быть ни малейшего сомнения! Тебя уже провозгласили наследником короналя. Коронали никогда не изменяли своего решения и не выбирали в последний момент кого-либо вместо ранее объявленных ими преемников. Прошу тебя, Деккерет, я хочу, чтобы ты был честен со мной.
- Да, я думаю, что меня сделают короналем после смерти Конфалюма. Если, конечно, лорд Престимион предложит мне это, а совет утвердит его предложение.
- Но, если он предложит, ты согласишься?
- Да.
- А что тогда будет с нами? - Ее голос долетел до него словно издалека.
Ему оставалось лишь довести разговор до конца.
- У короналя должна быть супруга. Именно об этом я вчера вечером говорил с леди Вараиль.
-Ты так равнодушно говоришь об этом, Деккерет: у короналя должна быть супруга! - Казалось, что ей не по себе оттого, что она столь свободно разговаривает с человеком, который скоро станет королем, но все же в ее голосе угадывалось совершенно явное раздражение. - Значит ли это, что у тебя на примете есть какая-то определенная женщина, которую ты мог бы выбрать себе в супруги?
- Ты знаешь, Фулкари, что есть, но..
- Но?
- Ты уже тысячу раз так или иначе намекала на то, что не хочешь быть супругой короналя, - закончил он.
- Я?
- А разве нет? Всего минуту назад ты спросила меня, приму ли я корону, если мне ее предложат. Фулкари, ты сказала это так, будто отказ от предложения стать короналем - совершенно обычная вещь. А где-то с месяц назад ты настойчиво расспрашивала меня, бывали ли случаи, когда избранный наследник короналя отказался принять этот титул. И еще раньше, когда мы с тобой были в Амблеморне…
- Ладно. Этого достаточно. Ты можешь больше не приводить примеров. - Она, казалось, была близка к тому, чтобы разразиться слезами, однако голос ее оставался твердым. - Я просила тебя быть честным со мной. Теперь я тоже буду с тобой столь же честной. - Фулкари умолкла, чтобы перевести дух, а затем сказала ровным голосом: - Деккерет, я не хочу быть супругой короналя.
Он кивнул.
- Я это знаю. Но если ты этого не хочешь, то почему же решила стать возлюбленной наследника короналя? Ради острых ощущений? Или развлечения? Ведь, когда мы познакомились, ты уже знала, что у Престимиона на меня существуют вполне определенные планы.
- Ты говоришь так, будто это происходит по плану. Деккерет, ты что, считаешь, что я приехала в Замок специально для того, чтобы влюбиться в наследника короналя? Я что, каким-то образом преследовала тебя? Это ты обратил на меня внимание. Ты разыскал меня. Мы разговаривали. Мы вместе ездили кататься. Мы полюбили друг друга. Я с таким же успехом могу спросить тебя: почему наследник короналя выбрал себе в любовницы женщину, которая, как оказалось, не считает, что быть женой короналя такая уж замечательная судьба?
- Я вовсе не понимал, что делаю нечто подобное. Это стало доходить до меня постепенно, по мере того как мы лучше узнавали друг друга. Но с тех пор как я уловил такое твое настроение, оно стало чрезвычайно беспокоить меня.
Ее лицо вспыхнуло гневом.
- Потому что наши небольшие эмоциональные разногласия стоят на пути твоей великой амбиции?
- Фулкари, возможность для меня стать короналем нельзя назвать моей амбицией. Я никогда не просил об этом. Я никогда даже не мог вообразить, что такое возможно. Это случилось совершенно неожиданно для меня, когда человек, который по всем основаниям должен был стать наследником, вдруг умер. - Как он мог заставить ее понять? И почему для этого нужно столько усилий? - Ни один корональ никогда не стремился каким-либо путем заполучить трон. Он может заслужить его, если соответствует строгим и жестким требованиям. Оказалось, что в течение последних нескольких лет этим требованиям соответствовал я.
- И ты должен следовать этой логике?
Он беспомощно посмотрел на нее
- Отказаться было бы позором.
- Позор! Позор! Это все, что вас, мужчин, интересует: гордость, позор и людское мнение! Ты говоришь, что любишь меня. Ты знаешь, как я боюсь того, что ты станешь короналем. И все же… потому что твоя гордость не может позволить тебе сказать Престимиону «нет»…
Теперь она действительно плакала. Он неловко обнял ее. Она не сопротивлялась, но тело ее оставалось напряженным.
- Фулкари, объясни мне, почему все же ты не хочешь стать моей женой, - спокойно сказал он.
- Все время короналя занимает чтение официальных документов, подписание декретов и различные встречи. Или же он разъезжает по всяким отдаленным местам, чтобы сидеть на банкетах и произносить речи. Для жены у него совсем не остается времени. Ты часто видел Престимиона и Вараиль вместе? Жена короналя тоже имеет свои обязанности, тоже сидит на банкетах, тоже говорит речи. Это какая-то отвратительная, тоскливая, изматывающая работа. Я не смогу выдержать ее. Деккерет, мне только двадцать четыре года. Я совершенно не чувствую себя сколько-нибудь готовой к такой жизни.
- Ш-ш-ш-ш, - ласково произнес он, будто успокаивал ребенка. Именно такой она казалась ему сейчас: если не ребенком, то подростком, далеким от реальности взрослой жизни. Теперь он понимал, почему Вараиль была так обеспокоена состоянием его отношений с Фулкари. Вараиль надеялась, что Фулкари станет супругой следующего короля Маджипура, и опасалась, что Деккерет намеревается отказаться от нее. Но Вараиль не имела ни малейшего представления о реальном положении вещей.
А он? Красота Фулкари и ее пугающее сходство с Ситель также гипнотически внушали ему мысль о том, что из нее получится прекрасная супруга для короля.
Но, судя по всему, он заблуждался. Королевская любовница - да. Но не королева. Она уже давно намекала ему на это, а теперь высказалась совершенно прямо.
- Ш-ш-ш-ш, - повторил он, заметив, что рыдания стали еще более горькими. - Все хорошо, Фулкари. Понтифекс, может быть, и не умирает вовсе. Он может прожить еще много-много лет…
Он произносил слова, которым сам не верил ни на йоту. Но ему казалось, что в первую очередь необходимо успокоить ее, а потом, только потом, говорить о реальном положении дел.
А реальное положение было таким: если он станет короналем и не сможет жениться на Фулкари, которая явно не хочет быть женой короналя, то у него не остается иного выбора, кроме как порвать с нею навсегда - здесь и сейчас. Но он был далеко не уверен в том, что может заставить себя сделать это. Уж по крайней мере, не сегодня, а возможно, и никогда. Таким образом, ситуация становится едва ли не безвыходной.
Он продолжал крепко обнимать и нежно гладить ее. Постепенно рыдания стихли. Напряженное тело начало понемногу расслабляться.
А затем произошло какое-то неуловимое изменение, и они оба одновременно перешли от растерянности, страдания и непримиримого противостояния к острому ощущению взаимопритяжения и желания. Это было их излюбленное тайное место, куда они часто приходили, удрав от шумной и утомительной жизни Замка; и здесь, около милого темного прудика, созданного под непроницаемым покровом хаккатингов трудолюбивыми гобрами, знакомая тяга друг к другу внезапно вновь преодолела все, что их разделяло, и прогнала прочь все иные соображения.
Фулкари, как обычно, первой проявила инициативу. Она поцеловала Деккерета и отступила на шаг. Легко прикоснулась рукой к металлическим застежкам на груди, животе и бедрах. Мягкая кожа раскрылась, словно разрезанная невидимым лезвием. Она быстрым движением сбросила одежду и остановилась перед ним в сиянии своей наготы - белокожая, стройная, улыбающаяся, протягивающая к нему руки. Ее глаза, серо-фиолетовые глаза Ситель, сияли и манили. Для Деккерета это была магия в ее чистом виде. Колдовство.
В этот момент вопрос о том, кто станет супругой следующего короналя Маджипура и появится ли она вообще, казался столь же далеким и незначительным, как песчаные барханы сувраэльской пустыни. Он просто не мог думать сейчас о таких вещах. Он был беззащитен против волшебства ее красоты. Ее улыбка, вид ее тонкого обнаженного тела, жар ее изумительных глаз вновь пробудили к ликующей жизни все то, что захватило его и держало в плену на протяжении последних трех лет. Он шагнул к ней, слегка притянул к себе, тела их сплелись и почти рухнули на ковер пенистого мха возле воды.

15

- По-моему, сегодня мы должны заниматься фехтованием на дубинках, - с некоторым сомнением в голосе сказал Септах Мелайн. - Или, может быть, на саблях?
- На рапирах, ваше сиятельство, - уверенно отозвался молодой Поллиекс, изящный темноволосый юноша из Эстотилопа, второй сын графа Танесара. - А завтра - занятия с дубинками.
- Рапиры. Ах да, конечно, рапиры. Тогда неудивительно, что вы все пришли с масками, - Септах Мелайн пожал плечами и улыбнулся, как бы желая показать, что сам удивляется своей забывчивости.
Не так давно он воспринимал мелкие капризы своей памяти как грехи против Божества и накладывал на себя за них епитимью, часами дополнительно упражняясь с мечом. Но в последнее время он достиг по этому поводу соглашения и с самим собой, и с Божеством. Пока его глаз остается острым, решил он, а рука твердой, он будет прощать себе эти незначительные изъяны разума. Как человек, приближающийся к преклонному возрасту, он неизбежно должен пожертвовать каким-либо из своих качеств; и Септах Мелайн предпочел расстаться с некоторой долей непогрешимости своей памяти, если взамен ему удастся сохранить несравненную точность движений еще на год, на три, на пять или на десять лет…
Он выбрал рапиру и повернулся к ученикам. Они уже выстроились полукругом; на левом краю стоял Поллиекс, а на правом - новая ученица Келтрин. Септах Мелайн всегда начинал занятия с одного или другого конца ряда, и Поллиексу обычно удавалось оказаться в выгодной позиции - именно с ним первым чаще всего начинал работать учитель. Девушка очень быстро переняла у него эту хитрость.
Всего учеников было одиннадцать: десять юношей и Келтрин. Они каждое утро по часу занимались с Септахом Мелайном в фехтовальном зале, находившемся в восточном крыле Замка. Септах Мелайн стал использовать этот зал для упражнений с первых же дней царствования Престимиона. Это была светлая комната с высоким потолком. Через восемь высоких восьмиугольных окон после полудня ее заполняли потоки яркого света. Поговаривали, что это помещение было выстроено еще в дни лорда Гуаделума - а лорд Гуаделум правил в незапамятные времена, - следовательно, и эта комната использовалась в качестве гимнастического или фехтовального зала на протяжении почти половины истории мира.
- Рапира, - сказал Септах Мелайн, - является поистине универсальным оружием. Она достаточно легка, чтобы позволить продемонстрировать большое искусство, но тем не менее ею можно нанести противнику серьезные повреждения, когда она используется для защиты. - Он обвел быстрым взглядом полукруг учеников, сразу же решил, что будет проводить показ не с Поллиексом, и автоматически перевел взор на другую сторону, где поджидала вызова Келтрин. - Вы, госпожа. Выйдите вперед. - Он сопроводил свои слова энергичным движением поднятого вверх клинка.
- Ваша маска, господин! - раздался голос из середины группы. Он принадлежал Тораману Канне, сыну принца Сиринксского, юноше со смуглой гладкой кожей и привлекательными миндалевидными глазами. Только он один осмеливался делать замечания учителю.
- Да, моя маска… - Септах Мелайн кисло усмехнулся и снял со стены одну из масок Он всегда настаивал на том, чтобы его ученики на всех занятиях с острым оружием закрывали лица защитными сетками; любой из новичков вполне мог случайно выбить глаз другому юному принцу или как минимум поставить огромный синяк, при виде которого вся родня бедного пострадавшего ребенка подняла бы возмущенный крик.
А однажды и ему самому предложили надевать маску во время учебных занятий, чтобы подавать тем самым ученикам надлежащий пример. Септаху Мелайну это показалось дикой глупостью: из всех людей на свете сказать такое именно ему, человеку, чью защиту ни разу не удалось преодолеть ни единому фехтовальщику в мире, лишь однажды во время битвы при Стимфиноре, когда он сражался одновременно с четырьмя противниками, какой-то трус, подкравшись сзади, все-таки сумел его поранить. Однако ради воспитания молодежи, он все же согласился на это. Тем не менее ученикам приходилось частенько напоминать ему в начале каждого занятия о том, что он не надел столь ненавистный намордник.
- Нельзя ли попросить вас сюда, госпожа? - с изысканной вежливостью осведомился он, и Келтрин переместилась в центр группы.
Септах Мелайн все еще не смог до конца смириться с мыслью о том, что женщина может быть мастером фехтования. Он всегда лучше чувствовал себя в компании молодых людей, чем в обществе девушек: просто таков был его характер. Несколько юношей всегда входили в его свиту. Правда, причиной того, что его ученики всегда принадлежали к мужскому полу, были не столько его, сколько их собственные предпочтения: Септах Мелайн никогда еще не слышал о том, чтобы женщина всерьез захотела научиться владеть оружием, - до сих пор, во всяком случае.
Странность состояла в том, что эта самая Келтрин, казалось, была создана специально для спорта. Семнадцатилетняя девушка, ловкая и быстрая, выглядела настолько худощавой, что при беглом взгляде ее можно было принять за мальчика; ее руки и ноги были непропорционально длинны, а это всегда считалось естественным преимуществом для фехтовальщика. Она обладала сияющей красотой своей старшей сестры, таким же, как у сестры, цветом волос, лица и глаз, но если каждое движение Фулкари было исполнено мягкой соблазнительности, которая была очевидна даже для Септаха Мелайна, хотя он и не поддавался на нее, то движения младшей сестры отличала неудержимая игривая угловатость, казавшаяся ему восхитительно неженственной. При этом Фулкари нельзя было представить себе размахивающей мечом, тогда как в руке Келтрин оружие ни в коей мере не казалось неуместным.
Она стояла перед ним, спокойно выпрямившись и держа рапиру опущенной вдоль ноги. В то же мгновение, когда Септах Мелайн поднял оружие, она подняла свой клинок и приняла оборонительную позицию, готовая отразить его атаку. Она стояла вполоборота, и ее профиль был очень узким: с первого же дня занятий в классе фехтования она чем-то туго перетягивала груди, так что казалось, будто под белой стеганой защитной курткой они отсутствуют вовсе. Такую же мысль внушал себе и Септах Мелайн. Он никак не мог привыкнуть скрещивать клинки с противником, обладающим заметно выпуклой грудью.
Это было первое занятие с рапирами после того, как Келтрин присоединилась к группе. Девушка держала оружие не лучшим образом, так что Септах Мелайн недовольно встряхнул головой и легким движением своего клинка отбросил ее рапиру вниз.
- Давайте, госпожа, начнем с положения руки. Мы пользуемся зимроэльским хватом: кулак обхватывает рукоять несколько дальше от гарды, и пальцы расставляются значительно шире. Вы скоро убедитесь, что так вы получаете большую свободу движений.
Она выполнила указания. Маска закрывала ее лицо, так что нельзя было сказать, какие эмоции вызвало в ней замечание. Когда Септах Мелайн снова поднял рапиру, она вскинула свою, нетерпеливо покачивая клинком, как будто поторапливая его начать схватку.
Нетерпение было одним из тех качеств, с которыми Септах Мелайн никогда не мог мириться. Вот и сейчас он намеренно заставил ее выжидать.
- Давайте сначала рассмотрим некоторые основные принципы, - сказал он. - Я уверен, что вы знаете, каковы наши главные действия с этим оружием: выпад, укол, парирование контрвыпада противника и собственный ответный удар. Мы используем только острие клинка. Наша цель - все тело. Впрочем, все это вы уже должны знать. Я хочу научить вас особенной вещи, которая называется разделением мгновения. Вам приходилось когда-нибудь слышать такие слова, госпожа?
Она отрицательно помотала головой.
- Означают они вот что: хороший фехтовальщик должен скорее сам уметь управлять временем, нежели позволять ему управлять собой. В повседневной жизни каждый из нас ощущает время как непрерывный поток, как реку, которая без перерывов и замедления продвигается от истока к устью. Но ведь на самом деле река состоит из крошечных частиц воды, каждая из которых не похожа на соседнюю. Двигаясь в одном направлении и с одной скоростью, они создают иллюзию целостного единства. Хотя это только иллюзия.
Понимала ли она его? Лица видно не было, а она не выказывала никакой видимой реакции.
- Так и со временем, - продолжал Септах Мелайн. - Каждая минута часа это отдельная частица. Как и секунда минуты. Ваша задача состоит в том, чтобы отделить одну от другой каждую частицу каждой секунды и рассматривать вашего противника так, будто он перемещается из одной частицы в следующую, совершая прерывистые прыжки. Это непростое искусство, зато как только вы им овладеете, вам ничего не будет стоить воспользоваться паузой между одним из его прыжков и следующим. Например…
Он знаком приказал девушке встать в позицию и немедленно перешел в наступление. Сделав выпад, он позволил ей парировать, сделал еще один выпад, но на этот раз пробил ее защиту, отбросив ее клинок в сторону и заставив тем самым соперницу открыть левое плечо, которого он коснулся острием рапиры. Отступив, он снова атаковал, и, прежде чем Келтрин успела осознать, что «ранена», она получила еще один укол, на сей раз в другое плечо. А рапира Септаха Мелайна в третий раз скользнула сквозь ее бессильную оборону и осторожно, очень осторожно, прикоснулась к середине груди чуть выше того места, где начинались маленькие груди, которые она старательно перетягивала.
Вся демонстрация заняла считанные секунды. Движения Септаха Мелайна казались ему самому медленными - ужасно медленными, - но ведь он судил себя по собственной мерке двадцатилетней давности. Хотя за все эти двадцать лет ему еще не приходилось сталкиваться с фехтовальщиком, который мог бы соперничать с ним в скорости.
- Теперь, - сказал он, отбросив маску вверх и расслабившись всем телом, - хочу напомнить вам, что целью того, что я только что сделал, было не доказательство моего превосходства в искусстве фехтования - это, я думаю, все мы можем принять как само собой разумеющееся, - а демонстрация возможности применения теории разделения мгновения на практике. Могу почти точно описать ваши ощущения. Подозреваю, вам казалось, что происходит какая-то совершенно непонятная атака, в ходе которой более высокорослый и умелый противник безжалостно атакует вас со всех сторон сразу и снова и снова тычет в вас рапирой, пока вы стараетесь уловить последовательность его действий. Тогда как я видел ряд дискретных интервалов, застывших картинок вы были здесь, а затем оказались там, а я, воспользовавшись паузой между этими вашими положениями, коснулся вашего плеча. Затем я отступил, вернулся на исходную позицию, нашел промежуток между следующими двумя позициями и снова преодолел вашу оборону. И так далее, и так далее… Вы понимаете меня?
- Кажется, да, но не до конца.
- Естественно. Я и не ожидал немедленного результата. Но все же давайте повторно разыграем ту же самую последовательность действий. Я буду делать все точно так же, как и в первый раз. А вы попробуйте воспринимать меня не как непрерывно и слитно двигающийся вихрь, а как серию картинок, на которых я изображен занимающим сначала одну позицию, затем другую, затем следующую… То есть вы должны видеть меня быстрее, чтобы мои движения, по вашему собственному ощущению, казались более медленными. Возможно, сейчас, госпожа, мои слова не имеют для вас ясного смысла, но, уверен, рано или поздно вы его постигнете. Защищайтесь, госпожа!
Он снова атаковал девушку. На сей раз она действовала, пожалуй, даже еще хуже, хотя уже знала откуда и в каком порядке последуют удары В том, как она пыталась отбивать выпады учителя, чувствовалась лихорадочная, какая-то отчаянная спешка, отчего Келтрин отступила далеко назад, так что Септаху Мелайну пришлось сильно вытянуться, чтобы, как и в первый раз, «уколоть» ее острием рапиры. Но и девушка, казалось, смогла кое-что уловить из его загадочного монолога о разделении мгновения. У Септаха Мелайна сложилось впечатление, что она пыталась каким-то образом замедлить полет времени, задерживая свою реакцию на его выпады до самого последнего момента. Конечно, в таком случае ее защита должна была оказаться чрезмерно поспешной. Против такого фехтовальщика, как Септах Мелайн, такой образ действий был наилучшим способом погубить себя, но, по крайней мере, девушка сразу же попыталась воплотить метод в действительность.
Снова он нанес три укола: в оба плеча и в грудную кость.
И снова остановился и сдвинул маску назад. Девушка сделала то же самое. Ее щеки пылали, а взгляд горел угрюмым негодованием.
- Сейчас гораздо лучше, госпожа.
- Как вы можете так говорить? Я действовала просто ужасно. Или вы просто хотите посмеяться надо мной… ваша светлость?
- Ах нет, госпожа. Я здесь для того, чтобы учить, а не насмехаться. Вы действовали хорошо, лучше, чем, вероятно, вам самой кажется. У вас определенно есть потенциал. Но эти навыки нельзя выработать за один день. Я лишь хотел показать вам то направление, в котором вам следует работать. - А ведь, пожалуй, занимательная задача, подумал он, сделать из этой девочки настоящего мастера фехтования. - А теперь посмотрите, как я буду проделывать то же самое с человеком, успевшим лучше усвоить мою теорию. Понаблюдайте, если сможете, насколько спокойно он воспримет мою атаку, как он будет словно останавливаться, в то время как на самом деле будет находиться в непрерывном движении. - Септах Мелайн обвел глазами группу учеников. - Аудхари!
Это был лучший из учеников Септаха Мелайна, правнук лорда Олджеббина, бывшего Верховным канцлером при коронале Конфалюме, дальний родственник Престимиона, высокий и сильный юноша со Стойензара с густо усыпанным яркими веснушками лицом. У него были сильные руки с мощными, но очень подвижными предплечьями и самой быстрой реакцией, какую только Септах Мелайн встречал у людей на протяжении долгого времени
- Защищайтесь! - скомандовал Септах Мелайн и сразу же перешел в нападение. Аудхари имел не больше шансов устоять перед ним, чем кто-либо другой, но все же умел делать паузы и не позволять мгновениям боя сливаться воедино и наплывать одно на другое. Поэтому он был способен дожидаться движений противника, отбивать их, изыскивать возможность вклинить в мгновения боя один-два собственных контрвыпада и вообще наилучшим образом демонстрировал практическое применение той теории, о которой в начале урока рассказал Септах Мелайн, пока тот методично снова и снова пробивал его защиту и наносил уколы.
Даже во время схватки с учеником Септах Мелайн почти непрерывно краем глаза следил за Келтрин. Она пристально, полностью сосредоточившись, наблюдала за происходившим.
Она разберется в этом, решил Септах Мелайн. Она никогда не станет такой же сильной, как мужчина, вероятно, не будет такой же быстрой, но у нее хороший глаз, страстное желание добиться успеха и вполне удовлетворительная боевая стойка. Он все еще не мог понять, почему молодой женщине взбрело в голову стать мастером фехтования, но решил заниматься с нею столь же серьезно, как и с любым другим из своих учеников.
- Вы пока еще не способны заметить, - сказал он, обращаясь к девушке, - как Аудхари отделяет каждое мгновение от следующего. Это происходит в мыслях и достигается в результате множества упражнений. А сейчас посмотрите, как он будет встречать каждый выпад. На меня не обращайте внимания вообще. Смотрите только на него. Еще раз, Аудхари. Защищайтесь!
- Господин! - вдруг раздался голос Поллиекса. - Ваша светлость, прибыл посыльный. - Септах Мелайн, скосив глаза, увидел, что в зал кто-то вошел - очевидно, один из пажей Замка. Он отступил от Аудхари и снял маску.
Мальчик принес сложенную втрое незапечатанную записку. Септах Мелайн окинул ее взглядом целиком, как всегда делал это с бумагами, затем пробежал глазами по строчкам с самого начала, не выпуская из поля зрения букву «В» - так подписывалась леди Вараиль. Затем он перечитал записку не торопясь, более внимательно, как будто ее содержание могло от этого измениться. Однако оно осталось прежним.
Он поднял голову.
- Понтифекс Конфалюм скончался, - объявил Септах Мелайн. - Лорд Престимион, который успел немного отъехать от Лабиринта, вернулся туда для руководства похоронами его величества. Как Верховный канцлер я тоже должен немедленно отправиться туда. Занятие окончено. Полагаю, что мы какое-то время не сможем встречаться.
Ученики сразу же сбились в кучку и возбужденно обменивались мнениями. Септах Мелайн прошел сквозь них, как будто никого не видел, и покинул зал.
Значит, наконец это случилось, думал он, и теперь все изменится.
Конфалюма больше нет, Престимион стал понтифексом, а на троне в Замке воцарится другой человек Должен появиться и новый Верховный канцлер. Правда, Корсибар, захватив корону, сохранил этот пост за Олджеббином, но несомненно сменил бы его, если бы только его царствование продлилось достаточно долго. Он просто не успел как следует подумать о таких вещах. Зато Престимион, положив конец узурпации, не теряя времени, сразу же поставил на этот пост своего человека. Деккерет, скорее всего, сделает то же самое. В любом случае Септах Мелайн знал, что последует за Престимионом в Лабиринт. Его друг ожидал от него такого поступка, и он не обманет его ожиданий Но все же… все же… Ведь говорили, что Конфалюм оправится, что ему не угрожает скорая смерть…
Событие было слишком значительным, для того чтобы его можно было осмыслить вот так, сразу.
Миновав переход, соединявший восточное крыло с внутренним Замком, Септах Мелайн прошел мимо украшенного арочным портиком серого здания - нового архива, выстроенного Престимионом, и вздымавшейся вверх, казавшейся фантастической Башни лорда Ариока. Войдя во двор Пинитора, он увидел, что навстречу ему идут бок о бок Деккерет и леди Фулкари. Они были одеты в костюмы для верховой езды и казались взъерошенными, их лица были потными и запыленными; вероятно, они ездили кататься в луга и только что возвратились в Замок
«Вот оно, начинается!» - сказал себе Септах Мелайн.
- Мой лорд! - воскликнул он.
Деккерет посмотрел на него, раскрыв рот от неожиданности.
- Что вы сказали, Септах Мелайн?
- Деккерет! Деккерет! Славьте лорда Деккерета! - громко крикнул Септах Мелайн и, воздев длинные руки, широким движением сделал знак Горящей Звезды. - Да здравствует лорд Деккерет! - И добавил, понизив голос: - Полагаю, я первый произнес эти слова?
Они оба уставились на него - и Деккерет, и застывшая на месте леди Фулкари. Затем они обменялись ошеломленными взглядами.
- Что это значит, Септах Мелайн? - хрипло сказал Деккерет. - Что вы делаете?
- Отдаю вам традиционные почести, мой лорд. Судя по прибывшим из Лабиринта известиям, Престимион стал понтифексом, и мы провозглашаем нового короналя. Или провозгласим, как только сможем собрать совет. Но теперь уже ничего не поделаешь, мой лорд. Вы теперь наш король, и я приветствую вас как короля. У вас недовольный вид, мой лорд? Неужели я сказал что-то обидное для вас?

Часть вторая. Книга короналей

1

Болотистые земли за Кинслейнским ущельем облюбовали хьорты. В этих краях согласились бы жить очень немногие существа иных рас, но хьорты происходили из мира, располагавшегося на болотистых почвах, над которыми постоянно клубились горячие туманы, так что они сочли эти условия идеальными Кроме того, они знали, что большинство обитателей Маджипура не испытывают к ним особой любви, считая их облик отталкивающим, а манеры сухими и неприятными, и потому предпочли иметь свою собственную область, где могли вести такую жизнь, какая им нравилось.
Центром области был маленький густонаселенный город Сантискион, в котором насчитывалось всего лишь два миллиона или чуть больше обитателей
Сантискион выполнял роль инкубатора для мелких чиновников в характере городских образованных хьортов были черты, благодаря которым из них получались прекрасные таможенники, статистики, инспектора строительства и тому подобные чиновники Хьорты иного сорта обитали в долине Кулит, раскинувшейся западнее города, и были в массе своей селянами, фермерами, державшимися поодаль от городских и терпеливо занимавшимися выращиванием таких культур, как грайвен, гаррин и пивные ягоды. Урожай отправляли в большие города западного Алханроэля.
В той же мере, в какой хьорты из Сантискиона по своей природе были склонны к кропотливому ведению архивных записей и сочинению отчетов, сельские хьорты не мыслили себе жизни без ритуалов и церемоний. Все их помыслы были сосредоточены на фермах и урожаях, а окружающий мир кишел невидимыми богами, демонами и ведьмами, постоянно угрожающими зреющим полям, так что было жизненно необходимо все время заискивать перед доброжелательными существами и пресекать козни враждебных, исполняя обряды, соответствующие определенному дню года. В каждой деревне имелся хранитель календарей, следивший за правильностью чередования обрядов и каждое утро объявлявший их распорядок на неделю вперед. Соблюдение календаря было очень нелегким делом, для этого занятия требовалось длительное обучение; хранителей календарей уважали за их знания не менее, чем жрецов или врачей.
В деревне Эбон-Эйрер хранителя календарей звали Эрб Сконариж Он был настолько стар, что его похожая на шагрень кожа, некогда пепельно-серая, стала теперь бледно-голубой, а глаза, прежде огромные и блестящие, поблекли и закатились глубоко под лоб. Но его разум оставался так же свеж, как и в молодости, и со своими задачами он справлялся самым наилучшим образом.
- Нынче десятый день мападика, четвертый - йапа и девятый - тжатура, - объявил Эрб Сконариж, когда деревенские старшины поутру пришли к нему, чтобы получить сведения о наступившем дне. - Среди нас воплотился демон Рангда Гейак. Значит, сегодня вечером мы должны исполнить обряд противоборства гейаков.
Сказитель, чьей обязанностью было вести комментарий этого обряда, равно как и всех прочих, немедленно взялся за подготовку спектакля, ибо хьорты долины Кулит не знали никаких различий между религиозным ритуалом и театральным представлением.
Они принесли с собой из родного мира сложный календарь, или, вернее, ряд календарей, ни один из которых не имел никакого отношения к движению Маджипура вокруг солнца, равно как и к движению любого другого небесного тела. В году хьортов насчитывалось 240 дней, делившихся, согласно одному календарю, на восемь месяцев по тридцать дней, тогда как другие календари подразделяли год соответственно на двенадцать месяцев по двадцать дней, шесть месяцев по сорок дней, двадцать четыре месяца по десять дней и 120 месяцев по два дня.
Таким образом, каждый день года имел пять различных датировок по пяти различным календарям; причем в ряде случаев особых совпадений дат, прежде всего месяцев тжатур по двенадцатимесячному календарю, йапа по восьмимесячному календарю и мападика по двадцатичетырехмесячному календарю, должны были совершаться особенно важные святые обряды. Этой ночью совпадение дат предписывало провести обряд Ктут - сражение демонов.
Повинуясь приказу сказителя, жители Эбон-Эйрера начали сходиться с началом сумерек, и к тому моменту, когда солнце скрылось за горой Презмир, вся деревня уже была в сборе, музыканты и актеры заняли свои места, а рассказчик взгромоздился в кресло, стоявшее на высоком помосте. В огороженном высоким каменным барьером кострище пылал большой огонь. Все взгляды сосредоточились на Эрбе Сконариже, и он в должное время - не раньше и не позже, а точно в момент наступления часа, именуемого Пасанг Гжонд, - подал сигнал к началу.
- Уж много месяцев подряд, - запел сказитель, - два рода гейаков воюют между собой…
Это была древняя как мир история. Каждый из присутствующих знал ее наизусть.
Музыканты подняли свои кемпинонги, хефтии и джимпины и заиграли знакомые мелодии; хористы раздули свои горловые мешки и завели басовое гудение, которое, не меняя ни тона, ни громкости, будет звучать на всем протяжении обряда; появились затейливо одетые танцовщицы, которым предстояло участвовать в драматических событиях, о коих повествовал сказитель.
- Нет горше участи, чем участь деревни, - продолжал сказитель, - понеже демоны войной поднялись брат на брата. Мы зрим по ночам зеленые огни, пляшущие в геррибонговых зарослях. Голубые огни пляшут поверх кладбищенских надгробий. Белые огни светят со стропил крыш. Потери наши суть велики. Многих хворь одолела, и дети живы не все. Гаррин, собранный нами, пропал. Поля грайвена потравлены. Время сбирать урожай уж подходит, но грайвен не сложим мы в житницы ныне. Толикие беды с нами случились, поелику грех суть в деревне, грешники же не желают открыть себя ради очищенья. Демоница Рангда Гейак обитель нашла середь нас.
Рангда Гейак и впрямь находилась среди жителей деревни, пока сказитель излагал предысторию событий. Это была огромная отвратительная ряженая фигура, похожая на древнюю старуху человеческой расы с грубой щеткой седых волос на голове, длинными отвисшими грудями и большими желтыми искривленными зубами, среди которых выделялись торчащие клыки. В ее волосах играли красные вспышки, с кончиков пальцев срывались желтые молнии. Она вышагивала взад и вперед перед толпой, угрожая сидевшим в передних рядах.
- Но вот волшебник Тжал Геринг Гейак грядет, чтобы ратиться с нею.
Второй демон - гигант с четырьмя руками, напоминающий скандара, - появился из тьмы и вприпрыжку направился к первому, чтобы схватиться с ним. Теперь они вдвоем лицом к лицу танцевали в кругу зрителей, издеваясь друг над другом и выкрикивая оскорбления, в то время как сказитель сообщал детали их боя, повествуя о том, как они швыряли друг в друга пылающие деревья, как приказывали разверзнуться огромным ямам на деревенской площади, как заставляли воды всегда спокойной реки Кулит заливать берега и затоплять поселения.
Смысл всего повествования заключался в том, что соперничество гейаков принесло деревне множество бед и горя, поскольку демонов нисколько не беспокоил тот ущерб, который они, сражаясь друг с другом, мимоходом наносили окружающим поселениям и полям. И лишь после того, как грешники, навлекшие это бедствие на поселян, во всеуслышание сознаются в своих преступлениях, демоны прекратят бой, оба выступят против этих злосчастных и, колотя цепами, изгонят их из деревни.
Три танцовщицы, которым предстояло исполнить роли грешников, сидели чуть поодаль. Они пока что лишь следили за происходившим. Принять участие в действии им предстояло еще не скоро; сказитель должен был сначала во всех подробностях рассказать о явлении других демонов: однокрылой птицы, одноногого дракона, существа, поедающего собственные внутренности, и многих, многих иных. Он должен был рассказать об оргиях демонов, во время которых те пьют кровь. О метаморфозах чудовищ, меняющихся между собой обликами. О прекрасных молодых женщинах, которые безмолвно делают непристойные предложения молодым людям на пустынных дорогах глубокой ночью. О том…
Эрб Сконариж, сидя на принадлежавшем ему на протяжении многих десятилетий почетном месте деревенского хранителя календарей, следил, как, подобно свитку, разворачивается старинное повествование. И вдруг он почувствовал внезапную жгучую боль внутри черепа, как будто его мозг оказался внезапно стиснут обручем из раскаленного железа.

Предыдущая страница 10 Следующая страница


11 Роберт Сильверберг

Это было ужасающее ощущение. Он никогда еще не знал такой боли.
В первое мгновение он подумал, что наступил его смертный час. Но боль длилась, не отпуская ни на миг, и он решил, что, возможно, не умрет, но будет вынужден постоянно терпеть эти муки.
А спустя еще некоторое время он понял, что страдания испытывает не тело его, а дух.
Что-то раз за разом вонзало нож в его душу. Что-то хлестало его глубочайшее «я» огненным хлыстом. Что-то жестоко избивало его разумную суть грубым острым камнем.
Это он был грешником. Это он навлек ярость демонов на свою деревню. Он, он, он - хранитель календарей, распорядитель церемоний: он не смог справиться со своими обязанностями, он предал тех, кто доверял ему и зависел от него, и если он не сознается в своей вине здесь и сейчас, то кара за его беззаконие постигнет всю деревню.
Он поднялся со своего почетного места и, шатаясь, вышел на середину сцены.
- Стойте! - выкрикнул он. - Это я! Это меня следует покарать! Это меня нужно бичевать! Меня колотить цепами! Прогоните меня! Мне нет места среди вас!
Музыка рассыпалась на несогласованные звуки, а затем умолкла. Прекратилось гудение хористов. Монотонный речитатив повествователя умолк на середине фразы. Все повернулись к хранителю календарей. Эрб Сконариж оглянулся и увидел расширившиеся от изумления глаза и открытые рты односельчан.
А пульсация в черепе, раздиравшая его душу в клочья, не прекращалась.
Кто-то взял его за руку. В правом ухе послышался чей-то голос:
- Сядь на место, старик Ты сорвешь церемонию. Из всех нас, ты…
- Нет! - с силой, которой сам не мог ожидать от своего дряхлого тела, Эрб Сконариж вырвался из дружеской хватки. - Это я! Это я навлек на нас демонов! - Он ткнул пальцем в сторону сказителя, взиравшего на него в изумлении и испуге. - Скажи им! Скажи! Пусть все знают, что это вина хранителя календарей! Прогоните меня! Сделайте это - и вы освободитесь! Я больше не могу терпеть эту боль!
Почему они не слушаются?
Неровной спотыкающейся походкой, какой никогда никто не замечал за ним, Эрб Сконариж втиснулся между двумя демонами, Рангдой Гейак и Тжалом Герингом Гейаком, прекратившими свой воинственный танец. Хранитель календарей тащил за собой цепы, которые должны были использоваться в кульминационный момент представления, и теперь принялся совать их в руки демонов.
- Бейте меня! Хлещите меня! Гоните меня прочь!
Обе ряженые фигуры сохраняли полную неподвижность. Эрб Сконариж с силой прижал руки к готовому разорваться лбу. Боль! Боль! Неужели никто ничего не понимает? Здесь, перед ними, находился реальный грешник; они должны изгнать его из деревни, иначе все будут страдать - и сам он больше всех, - пока это не будет сделано. Но никто не двигался с места. Никто.
Он испустил сдавленный вопль отчаяния и ринулся к ревущему костру. Он хорошо знал, что это неправильно. Грешник не должен сам карать себя. Он должен быть исторгнут из деревни совместными усилиями всех ее жителей; в противном случае изгнания нечистой силы просто не произойдет. Но они не желали сделать это, а он больше не мог выносить боль, не говоря уже о позоре и скорби.
Он был приятно изумлен тем, каким покойным теплом веяло от огня. Чьи-то руки вновь попытались удержать его, но он отмахнулся. Огонь… огонь… Старик услышал в его реве песню прощения и мира.
И бросился в костер, перевалившись через каменный барьер.

2

Мандралиска снял с головы шлем. Хаймак Барджазид сидел рядом, не сводя с него пристального взгляда. Джакомин Халефис стоял около двери рядом с лордом Гавиралом. Мандралиска помотал головой, мигнул пару раз, потер бровь кончиком пальца. В ушах у него звенело, грудь сдавило, словно железным обручем.
Какое-то время никто ничего не говорил. Наконец Барджазид нарушил молчание.
- Ну, ваша светлость? Что вы почувствовали?
- Впечатляющий опыт. Как долго я пробыл в этой штуке?
- Секунд пятнадцать примерно. Возможно, полминуты, но никак не больше.
- И все, - протянул Мандралиска, бездумно поглаживая металлическую сетку. - Странно. Мне показалось, что прошло намного больше времени. - Только что испытанные впечатления продолжали бурлить в его мозгу, будоража душу. Он понял, что еще не полностью возвратился из своего мысленного путешествия.
Как только Мандралиска снял шлем, всем его существом завладело странное безотчетное судорожное беспокойство. Каждый нерв приобрел сверхъестественную чувствительность. Он чувствовал, как горячие солнечные лучи бьют по стенам здания, слышал ветер пустыни, свистящий в ветвях пунгатанов в нескольких милях отсюда, ощущал тяжесть напитанного чем-то напоминающим мускус воздуха, заполняющего комнату.
Поднявшись с жесткого стула, он обошел свой круглый кабинет, двигаясь как дикое животное, запертое в клетке. Халефис и даже Гавирал отступили, пропуская его, когда он поравнялся с ними. Мандралиска почти не заметил их. Сейчас они в его сознании ничем не отличались от шуршащих в опавших листьях мелких никчемных зверьков, таких как дроли, минтуны, хиктиганы, - жалких беспомощных лесных тварей. А может быть, и насекомых. Простых насекомых.
Такое восприятие он каким-то образом обрел, надев этот почти невесомый проволочный шлем. Сетка окутала весь его разум, а затем - он не мог понять, как это произошло, - он почувствовал, что в состоянии швырнуть себя, уподобленного горящему копью, прорезающему небо, на неизмеримое расстояние…
- Вы имеете какое-нибудь представление о том, где или хотя бы насколько далеко побывали? - поинтересовался Барджазид
- Нет. Никакого! - отрезал Мандралиска. Ведь это же просто дико - вести беседу с букашкой. Но он все же заставил себя обратить внимание на вопрос Барджазида. - Я смутно ощущал, что расстояние было значительным, однако по более ясным представлениям оно было не больше, чем до города на том берегу реки.
- По всей видимости, оно было намного больше, ваша светлость. Дальность действия устройства не имеет границ. Так что достичь Алаизора, или Толагая, или Пилиплока ничуть не труднее, чем соседнего дома. Правда, мы не можем самостоятельно задавать направление. Пока еще не можем.
- Как вы думаете, оно может достать до Замка? - полюбопытствовал лорд Гавирал.
- Как я только что сказал его светлости графу Мандралиске, - сразу же ответил Барджазид, - дальность действия устройства ничем не ограничена. - Мандралиска заметил, что Барджазид уже научился быть чрезвычайно терпеливым в общении с Гавиралом. Это очень разумная линия поведения в общении с очень глупым, но имеющим над тобой неограниченную власть человеком.
- Значит, мы можем с его помощью хорошенько стукнуть по Престимиону?! - обрадовался Гавирал. - Или Деккерету?
- Сможем, но несколько позже, - ответил Барджазид. - Как я тоже только что заметил, мы пока не в состоянии указывать направление действия. На сегодня мы способны только наносить удары наугад.
- Но в конце концов!.. - воскликнул Гавирал. - Да, в конце концов!..
Мандралиска с трудом заставил себя сдержаться и не срезать Гавирала какой-нибудь высокомерной колкостью. Стукнуть по Престимиону? Дурак! Вот дурак! Это было последнее, о чем следовало мечтать. Мальчишка Тастейн и тот больше соображал в политической стратегии, чем любой из этих пяти безмозглых братьев. Но сейчас было неподходящее время, чтобы портить отношения с одним из тех людей, которые, пусть чисто формально, были его господами.
Однако он продолжал осмысливать то, что шлем Барджазида только что позволил ему совершить. Это было для него куда интереснее, нежели любые слова, сказанные кем-либо из этих людей.
При помощи шлема он метнул вдаль свою мысль и причинил кому-то серьезный вред. Это он знал определенно. Он не мог четко представить себе, кто это был и где этот человек находился, но нисколько не сомневался: он столкнулся с чужим сознанием, находившимся где-то вдали, - это был жрец или кто-то еще в таком же роде, во всяком случае он участвовал в некоем ритуале, - проник в это сознание и повредил его. Возможно, уничтожил. В любом случае нанесено серьезное повреждение. Он хорошо знал, что испытываешь, когда причиняешь кому-нибудь телесную рану-то особое удовольствие, имеющее почти сексуальную природу, которое он за свою жизнь испытывал много раз. А сейчас он испытывал то же ощущение, но с новой, поразительной силой. Какой-то неведомый чужеземец, утративший власть над собой от боли и потрясения, порожденных его ударом…
… Он врезался в него, подобно копью, горящему копью, пронзившему пространство половины мира…
Подобно богу.
- Ваш брат так и не позволил мне испытать шлем, - сказал Мандралиска Хаймаку Барджазиду. Вернувшись к столу, он бросил устройство точно в центр. - Я не раз просил его об этом, когда мы стояли лагерем на Стойензаре. Лишь для того, чтобы узнать, на что это похоже, какое ощущение испытываешь. «Нет, - всякий раз отвечал он. - Мандралиска, я не решаюсь идти на такой риск Слишком мощная сила». Я долго думал, что он опасался причинить вред мне. Но постепенно я сообразил, что в этих словах, заключался другой смысл. «Мощь слишком велика для того, чтобы я рискнул дать ее вам в руки», - вот что он говорил на самом деле. Полагаю, он опасался, что я стану копаться в его разуме.
- Он всегда боялся того, что шлем смогут каким-то образом использовать против него.
- А разве я не был его союзником?
- Нет. Мой брат никогда и никого не считал союзником. Для него был опасен каждый. Не забудьте, что его собственный сын выступил против него во время восстания Дантирии Самбайла и передал один из шлемов Престимиону и Деккерету. А уж после этого и вовсе никто не смог бы заставить Венгенара позволить хотя бы прикоснуться к шлему.
- Я видел, как Престимион уничтожил его с помощью того самого шлема, который передал ему Динитак, - сказал Мандралиска.
Звучание собственного голоса показалось ему странным. Он понял, что, вероятно, еще далеко не оправился от воздействия, которое оказал на него шлем. Все трое присутствующих до сих пор больше походили в его восприятии на насекомых, чем на людей. Они не имели для него абсолютно никакого значения.
- Ваш брат, - обратился он к Барджазиду, как будто они были в комнате только вдвоем, - стоял на расстоянии вытянутой руки от меня, а на голове у него был надет его собственный шлем. Они с Престимионом вели при помощи шлемов своеобразный поединок, находясь на расстоянии сотен, а может быть, тысяч миль друг от друга. Я видел, как ваш брат сосредоточился, чтобы нанести решающий удар, но, прежде чем он успел это сделать, Престимион ударил сам силой своего шлема и повалил его на колени. «Престимион», - простонал тогда ваш брат, а Престимион нанес еще один или два удара, и я понял, что сознание вашего брата оказалось испепеленным. Спустя час или два перед нами внезапно появились Септах Мелайн и Гиялорис. Один из них наткнулся на Венгенара и убил его.
- Как мы убьем Престимиона, - величественно подняв голову, сказал лорд Гавирал.
Мандралиска и глазом не моргнул, как будто Гавирал и рта не раскрывал. Убить Престимиона? Это ни в коей мере не помогло бы решить проблему получения независимости для западного континента. Заставить Престимиона подчиниться - это да. Управлять им. Использовать его. Вот что должен был дать им этот шлем спустя некоторое время. Но зачем убивать его? Это лишь привело бы Деккерета на верховный трон, даром что он находится глубоко под землей, на вершине Замковой горы обосновался бы какой-нибудь другой корональ, а им пришлось бы снова и снова начинать борьбу за освобождение Зимроэля от алханроэльских властей. Однако было совершенно безнадежным делом ожидать, что кто-нибудь из Пяти правителей сможет понять такие вещи, прежде чем им все хорошенько разъяснят.
- Да, шлем позволит нам совершить месть, - сказал Хаймак Барджазид.
Его слова Мандралиска тоже проигнорировал - сущая банальность. К тому же он не ощущал в них ни капли искренности. Месть нисколько не интересовала Барджазида. И смерть старшего брата по вине Престимиона, похоже, нисколько его не тревожила. Он, не задумываясь, продался бы убийцам своего брата, если бы смог выторговать подходящую цену. Продать подороже - вот и все, что имело значение для этого человека. Барджазида больше всего интересовали деньги, безопасность и комфорт: одинаково мелкие, ничтожные вещи. Правда, в нем имелась яркая искра злобы и холодный недоброжелательный рассудок, что Мандралиска расценивал как изрядное достоинство, но по сути своей этот человек был совершенно тривиален: ограниченный набор очень сильно развитых торговых навыков и самые обычные желания.
Возбуждение, с которым Мандралиске удалось ненадолго справиться, вернулось вновь. Вонь иной человеческой плоти в комнате становилась уже невыносимой. Жара. Чужие разумы, норовящие навалиться на его собственный.
Он взял со стола такой хрупкий на вид и легкий шлем и засунул его, словно горсть мелких монет, в кошель, висевший у бедра.
- Пойдемте на улицу, - наполовину предложил, наполовину приказал он. - Здесь слишком жарко. Глотнем свежего воздуха.
День повернул к вечеру, и от холмов уже протянулись длинные тени. Дворцы Пяти правителей, надзиравшие за поселком с вершины холма, купались в рыжеватом свете. Мандралиска огромными шагами шел по поселку - ему было совершенно все равно, куда идти. Остальные трое следовали за ним по пятам, стараясь не отставать.
Какие мелкие людишки, думал он. Гавирал. Халефис. Барджазид. Не только маленькие ростом, но и с мелкими душами. Впрочем, Халефис понимал это: он хотел только служить. Гавирал мечтал править как король здесь, на Зимроэле, хотя годился для трона не более, чем скальная обезьяна. А этот маленький уродец Барджазид… Ладно, у него имелись некоторые достоинства: он был, по крайней мере, жестоким и сообразительным. Мандралиска не испытывал к нему всеобъемлющего презрения. Но по существу он все же ничто. Ничто.
- Ваша светлость?! - Его догнал Халефис- Прошу прощения, ваша светлость, - бормотал адъютант, - но, возможно, испытывая это устройство, вы устали сильнее, чем сами замечаете, и вам лучше немного отдохнуть, а не…
- Благодарю тебя, Джакомин Со мной все будет в порядке.
Мандралиска произнес эти слова, даже не повернув головы к Халефису. Они уже оказались на рыночной площади поселка, среди кузнецов и горшечников; чуть поодаль помещались винные лавки, а за ними - хлебный и мясной ряды.
Это было вовсе не простое дело - выстроить деревню, которая смогла бы полностью обеспечивать себя, здесь, на этой сухой, пустынной земле, где урожай нужно было буквально выманивать из неплодородной красной почвы при помощи воды, которую чуть ли не по каплям накачивали из протекавшей совсем неподалеку, но тем не менее практически недосягаемой реки. Однако деревня существовала, и только благодаря его усилиям. Он ничего не знал о сельском хозяйстве, ничего - о выращивании домашнего скота, ничего - о том, как на пустом месте создавать процветающие деревни, но он сделал это - он чертил планы, отдавал приказания и осуществил невозможное, и даже роскошные дворцы Пяти правителей, оседлавшие гряду холмов, тоже обязаны своим появлением ему одному, и сейчас, шагая через порождение своих рук в этот странный день, он чувствовал… Что?
Нетерпение. Ощущение, что он находится на пороге нового места, странного и замечательного места.
Он уже держал под контролем Пятерых правителей Зимроэля - знали они об этом или нет. А скоро к нему в руки попадут и Престимион с Деккеретом. Он станет господином всего Маджипура. Это ли не прекрасное положение для мальчишки из страны снежных Гонгарских гор, вышедшего в жизнь, не имея ничего, кроме живой смекалки и молниеносной реакции?
Он миновал винные лавки, отталкивая бутылки и фляги, которые торговцы со всех сторон протягивали ему, прошел через хлебный рынок. Один из булочников, почтительно кланяясь и что-то невнятно умоляюще бормоча, сунул ему в руку аппетитный свежайший бисквит. В его глазах при этом плескался страх, как будто это Мандралиска, а не шедший чуть сзади Гавирал был правителем Зимроэля Виноторговцы и булочники, думал Мандралиска, понимают, где обитает настоящая власть этих мест.
Он откусил бисквит - это была одна из тех небольших круглых булочек, которые назывались здесь лориками; верхнюю сторону украшали хохолком из теста, отчего булочки становились похожими на короны. Хороший выбор, подумал Мандралиска Он съел бисквит в три укуса.
За дальней стороной рынка резко вздымался крутой холм, с вершины которого можно было увидеть, как далеко внизу кипящая река бьется о подножие утеса. Мандралиска зашагал туда. Халефис все так же семенил слева, держась на один-два шага позади. Барджазид поспешал справа Лорд Гавирал, похоже, решил остаться на рынке и не взбираться на холм.
Мандралиска долго стоял и, не говоря ни слова, смотрел на реку Затем вынул шлем из кошеля и положил небольшую кучку металлической проволоки на раскрытую ладонь Барджазид метнул в него встревоженный взгляд, словно испугался, как бы Мандралиске не пришло в голову швырнуть его изделие вниз, в недосягаемую воду.
А граф внезапно обернулся к сувраэльцу.
- Скажите, Барджазид, вам никогда не хотелось убить своего отца?
Тот взглянул, изумленный.
- Мой отец был добрым человеком, ваша светлость. Торговцем шкурами и вяленым мясом из Тола-гая. Мне никогда и в голову не могло прийти…
- А мне приходило по тысяче раз на день Будь мой отец все еще жив, я сейчас надел бы этот шлем, чтобы попытаться немедленно убить его.
Барджазид был слишком поражен, чтобы сразу найти ответ. Они с Халефисом в изумлении уставились на графа.
Мандралиска никогда и ни с кем не говорил о таких вещах. Но, вероятно, за те несколько секунд, когда шлем Барджазида был у него на голове, в его душе что-то приоткрылось.
- Он тоже был торговцем, - продолжал Мандралиска. Он, не отрываясь, глядел в пропасть на дне которой текла великая река, а перед глазами у него проплывало ненавистное прошлое. - Мы жили в Ибикосе, грязном жалком маленьком городишке среди отрогов Гонгарских гор, в сотне миль к западу от Велатиса. Все лето там идет дождь, а всю зиму - снег. Он торговал винами, причем сам являлся своим лучшим клиентом, а когда напивался - а пьяным он был почти всегда, - то мог ударить с такой же легкостью, как и просто посмотреть на тебя. Так он постоянно разговаривал - кулаками. Именно в детстве я приобрел быстроту движений - отскакивая подальше, чтобы он не смог достать меня.
Даже сейчас, спустя почти сорок лет, Мандралиска почти наяву видел перед собой это мрачное лицо, в котором было столько сходства с его собственным нынешним обликом. Длинный костлявый подбородок, стиснутые губы, черные, вечно нахмуренные глаза, сдвинутые брови и безжалостные кулаки, быстрые, как плети пунгатанов, готовые в любой момент рассечь губу, или поставить синяк под глаз, или украсить щеку опухолью. Порой избиения продолжались чуть ли не непрерывно по самой мельчайшей причине, а то и вовсе без причины. Мандралиска мог с трудом восстановить в памяти облик своей бледной робкой матери, но отец, это злобное чудовище, все еще возвышался, как гора, перед его мысленным взором. Это продолжалось годы и годы: проклятья, пощечины, подзатыльники, пинки, тычки, оплеухи - причем не только от него, но еще и от троих старших братьев, которые, подражая отцу, колотили каждого, кто был меньше и слабее, чем они. Ни единого дня не проходило без хотя бы одного ушиба, без большей или меньшей порции боли и оскорблений.
Он стиснул шлем в кулаке и напряг руку…
- Каждую ночь я заставлял себя уснуть, чтобы увидеть, как убью его. Ножом в живот, или отравленным вином, или петлей, или острым колом на дне ямы, вырытой на его дороге; я выдумал полсотни различных способов убить его. И это продолжалось до тех пор, пока я не сказал ему открыто, что разделаюсь с ним, как только получу такую возможность. Вероятно, он сам убил бы меня на месте, но я оказался слишком быстр для него. Он гонялся за мной по всему городу, но затем сдался и предупредил, что, когда я в следующий раз попаду к нему в руки, он разорвет меня на части. Но следующего раза не было. Проезжий возчик согласился доставить меня в Велатис, и с тех пор я не видел Гонгарских гор. Я узнал спустя много лет, что мой отец был убит в пьяной драке одним из завсегдатаев своей лавки. Уверен, что мои братья тоже мертвы. Во всяком случае, очень надеюсь на это.
- И тогда вы поступили на службу к Дантирии Самбайлу? - спросил Халефис.
- Нет, это случилось позже. - Мандралиска теперь говорил совершенно свободно. Он чувствовал, что его лицо пылает. - Сначала я отправился на юг, к побережью, затем на запад, в Нарабаль… Я стремился к теплу, мечтал никогда больше не видеть снега… Потом подался в Тил-омон, к гэйрогам в Дюлорн, повидал множество других мест, пока не очутился в Ни-мойе и прокуратор не выбрал меня в свои кравчие. Я сначала был его телохранителем: он увидел меня в боях на дубинках - знаете, я довольно ловко управляюсь с дубинкой, не хуже, чем с любым другим дуэльным оружием, - и вызвал к себе для разговора, после того как я побил шестерых его гвардейцев подряд. «Мандралиска, мне нужен виночерпий. Согласен на такую работу?» - спросил он меня.
- Разве можно было отказаться от предложения такого человека, как Дантирия Самбайл, - благоговейно проговорил Халефис.
- А с какой стати я должен был отказываться? Или мне следовало счесть эту должность слишком низкой? Я был мальчишкой из самой глухой глуши, Джакомин. Он был властелином Зимроэля, и мне выпала честь стоять у него за спиной и подавать ему вино. Это значило, между прочим, что я постоянно буду рядом с ним, а когда он будет встречаться с сильными мира сего, герцогами, графами, всякими там мэрами или даже с короналем или понтифексом, то мне доведется при этом присутствовать.
- И тогда вы стали при нем дегустатором ядов?
- Это случилось позже, хотя и в том же году. Прошел слух, что один из сыновей кузена прокуратора, который занимал пост регента на Зимроэле, пока Дантирия Самбайл был мал, а потом оказался отставлен на вторые роли, намерен лишить прокуратора жизни. Говорили, что это будет сделано при помощи яда, подлитого в вино. Слухи дошли и до самого прокуратора. Однажды, когда я подал ему кубок с вином, он посмотрел на него, потом на меня, и я понял, что он не доверяет этому вину. Тогда я сказал - по своей собственной воле, и он придал этому очень большое значение: «Господин мой прокуратор, позвольте мне, ради вашей безопасности, попробовать первым». Вы, наверное, понимаете, что я не испытываю никакого пристрастия к вину - из-за отца. Но я отпил его на глазах у Дантирии Самбайла. Затем мы оба немного выждали, но я не упал замертво. После этого я отпивал вино из каждого налитого для него бокала вплоть до конца его дней. Это стало традицией, несмотря даже на то, что больше мы ни разу не слышали ни о каких заговорах против прокуратора. Между нами было нечто вроде уговора, согласно которому я должен был отпить глоток вина, прежде чем подам ему кубок. Я никогда не пил другого вина, кроме того, которое пробовал для Дантирии Самбайла.
- И вы не боялись? - поинтересовался Хаймак Барджазид.
Мандралиска повернулся к нему с презрительной усмешкой.
- Ну, а если бы я умер - какое значение это могло бы иметь для меня? Зато выпавший шанс стоил того, чтобы пойти на риск Неужели та жизнь, которую я вел, была настолько драгоценна для меня, что я не мог рискнуть ею ради возможности стать компаньоном Дантирии Самбайла? Разве жизнь это такая прекрасная и невиданная драгоценность, что мы должны цепляться за нее, подобно скупцам, прижимающим к груди свои мешки с реалами? Я никогда так не считал. Так или иначе, ни в тот раз, ни когда либо позднее яда в вине не оказалось, как вы можете заметить. А я всегда стоял у него за плечом.
«Если я когда-то кого-то любил, - подумал вдруг Мандралиска, - то этим человеком был Дантирия Самбайл».
Могло даже показаться, что они обладали единым духом, разделенным на два тела. Хотя прокуратор успел овладеть всей полнотой власти на Зимроэле еще до того, как Мандралиска поступил к нему на службу, именно Мандралиска настойчиво советовал своему господину принять участие в куда более крупном предприятии и поддержать сына Конфалюма Корсибара, захватившего трон Маджипура. Если бы Корсибар стал короналем и при этом был обязан своей короной Дантирии Самбайлу, то прокуратор Зимроэля стал бы мощнейшей фигурой всего мира.
Что ж, этот план не удался, а сейчас ни Корсибара, ни прокуратора давно уже нет на свете. Дантирия Самбайл проиграл, и с этим уже ничего не поделаешь. Зато он, Мандралиска мог принять участие в новых играх. Он нежно погладил шлем, который держал в руке.
Да, он мог продолжать играть в другие игры. Ибо они составляли единственный смысл его существования. Он один видел истину, которую другие то ли не могли, то ли не решались принять. Какое-то время ты живешь и играешь в игру под названием жизнь; в конце концов она неизменно заканчивается проигрышем, а дальше уже ничего нет. Зато все время, пока длится игра, ты стремишься выиграть. Огромные богатства, роскошное имущество, величественные дворцы, празднества, пиры, плотские удовольствия и все подобное не значило для него ничего, даже меньше чем ничего. Они не имели никакого смысла ни для внешнего мира, ни сами по себе и служили лишь показателем того, насколько хорошо ты играешь. Даже обладание властью само по себе было вторичным явлением, скорее средством, нежели целью.
Единственное, что имеет значение, это победа, думал он, пока ты еще в состоянии ее добиться. Чтобы играть и выигрывать, пока не придет время окончательного и неизбежного поражения. И если это значило пойти на риск выпить яд, предназначенный для прокуратора, - если такой была цена вступления в игру, - то этот риск, несомненно, оправдывался той наградой, которую можно было получить! Пусть другие носят короны и заполняют подвалы сокровищами. Пусть другие окружают себя жеманничающими женщинами и напиваются до бесчувствия искрящимся вином. Он в подобных вещах не нуждался. Еще будучи ребенком, он не имел ничего, что было бы для него хоть сколько-нибудь важно, и научился жить, не имея вообще ничего. А теперь он хотел очень немногого, разве что иметь возможность проследить, чтобы никто не получил возможности лишить его хоть чего-нибудь.
Барджазид снова посмотрел на него, как будто пытался читать его мысли. Мандралиска понял, что он опять чрезмерно раскрылся. В нем тлел, разгораясь, гнев. Это было слабостью, которой он никогда прежде не позволял себе поддаваться. Он сказал уже достаточно, больше чем достаточно.
- Давайте вернемся в мой дом, - резко обернувшись, предложил он.
«Если я когда-нибудь почувствую, что он испытывает свою игрушку на мне, - сказал себе Мандралиска, - я отведу его в пустыню и брошу его среди пунгатанов».
- Я, пожалуй, еще раз попробую эту вашу штуку, - обратился он к Барджазиду и, не дожидаясь ответа, молниеносным движением натянул шлем на голову до самых бровей, почувствовал, как сила устройства захватила и держит его, послал свою мысль куда-то вдаль и дождался, пока она не вступила в контакт с чужим сознанием, нимало не интересуясь, кому оно принадлежит - человеку, гэйрогу, скандару или лиимену. Осмотрел встречное сознание, разыскивая точку для входа, и ворвался в него, словно острый меч.
Разрубил его…
Оставил его разрушенным…
Это власть…
Это экстаз…

3

- Так, значит, это и есть имперский тронный зал! - воскликнул Деккерет. - Я много раз пытался угадать, как же он выглядит.
Престимион сделал подчеркнуто широкий жест.
- Смотрите сколько хотите. Хотя он все равно когда-нибудь станет вашим.
- Пощадите, мой лорд, - с кривой улыбкой отозвался Деккерет. - Я только-только начал привыкать к одеждам короналя, а вы уже открываете передо мной двери Лабиринта.
- Я вижу, вы все еще продолжаете называть меня «мой лорд». Теперь это обращение принадлежит вам, мой лорд. А я - «ваше величество».
- Да, ваше величество.
- Благодарю вас, мой лорд.
Ни тот ни другой даже не пытались сдержать смех. Это была их первая официальная встреча в новых для обоих качествах понтифекса и короналя, и некоторая доля юмора помогала обоим воспринять грандиозную перемену.
Они находились на самом глубоком уровне Лабиринта, где размещались личные апартаменты понтифекса, некоторые главные учреждения империи, Тронный двор, Большой зал понтифекса и другие помещения. Деккерет прибыл в подземную столицу накануне поздно вечером. У него никогда прежде не было повода для поездки в Лабиринт, хотя рассказы о подземном городе он слышал всю жизнь: о его мрачности, духоте, ощущении отрезанности от природы, обреченности на жизнь в царстве вечной ночи, освещенном лишь ослепительно резким светом ламп.
Однако первое впечатление от подземного города оказалось куда менее отталкивающим, чем он ожидал. В верхних уровнях кипела шумная жизнь могущественной столицы, которой, в конце концов, и был Лабиринт: столицы всего необъятного Маджипура. А чем дальше вглубь, тем больше попадалось архитектурных чудес, бесчисленных диковин, которыми различные понтифексы за десять тысяч лет украсили свой город. А затем наступил черед имперского сектора, великолепие и богатство которого оказались столь поразительными, что даже чудеса Замка вынуждены были отступить в тень.
Деккерет провел ночь в апартаментах, предназначенных для короналей, прибывавших с визитом к старшему монарху. Он впервые входил как хозяин в покои короналя и на мгновение замер, благоговейно глядя на большую дверь, за которой располагались комнаты, отныне принадлежавшие ему. Дверь была украшена причудливым резным орнаментом, основными деталями которого являлись золотой символ Горящей Звезды и королевская монограмма «ЛПК» - «Лорд Престимион Корональ». Через некоторое время на двери появятся его собственные инициалы «ЛДК». До этого оставался лишь один шаг. Престимион провозгласил его короналем, совет одобрил выбор, и теперь ему оставалось лишь возвратиться в Замок и пройти церемонию коронации Однако похороны Конфалюма и официальное восхождение на престол нового понтифекса были важнее
Новый понтифекс уже совершил древний обряд вступления во владение своей теперешней обителью После того как Престимиона, поднимавшегося против течения Глэйдж к Замковой горе, настиг гонец с известием о кончине Конфалюма, он возвратился к Лабиринту по реке, но не стал входить в столицу через врата Вод, а, согласно старинной традиции, обошел город кругом и вошел в него через маленькие с виду и непрезентабельные по сравнению с главным входом ворота, носившие название врата Лезвий, расположенные на южной стороне Лабиринта и открывающиеся в пустыню.
Они представляли собой всего-навсего зияющий провал на краю пустыни, окруженный стеной из простых, потемневших от времени толстых досок, предназначенных для того, чтобы не дать ползучим пескам поглотить ворота Перед входом пролегала полоса бетона, из которой торчали ржавые лезвия мечей, установленные здесь, как говорили, несколько тысяч лет тому назад А за этой преградой у неприветливого входа его поджидал караул из семи стражников Лабиринта с закрытыми полумасками лицами - по традиции среди них было по два хьорта, гэйрога, скандара и даже один лиимен Стражники долго и строго задавали Престимиону ритуальные вопросы о том, какое дело привело его сюда, для виду посовещались между собой, стоит ли впускать его, и затем потребовали, чтобы он внес плату за вход, причем он сам должен был решить, что же следует отдать в уплату У Престимиона был с собой полученный в подарок ко дню коронации от обитателей Гамаркейма плащ, сотканный из кобальтово-синих перьев гигантских огненных жуков Дарители сообщали, что этот плащ защитит своего хозяина от пламени Вручая его стражникам, которые затем должны были передать его в музей, где на протяжении многих тысяч лет собирались такие подарки, он заявил, что в Лабиринте ему больше не будут угрожать никакие внешние опасности
Затем он прошел в ворота и, опять же следуя традиции, должен был пешком спуститься по спиральной дороге, проходившей через все уровни Это был далеко не шуточный поход Вараиль и трое сыновей всю дорогу шли рядом с ним, а его дочь леди Туанелис, которая была еще слишком мала и не могла поспевать за взрослыми, большую часть пути проделала на спине стражника-скандара На всем протяжении их пути по обе стороны сплошной стеной стояли обитатели подземного города, которые рисовали в воздухе пальцами символ Лабиринта и выкрикивали его новое имя «Понтифекс Престимион! Понтифекс Престимион!» Да, он больше не был лордом Престимионом.
А пока он шел, о его восхождении на старший трон объявляли на каждом нижележащем ярусе, сначала во дворе Колонн, затем на площади Масок, в зале Ветров, во дворе Пирамид, после чего новость была провозглашена наверху, возле врат Лезвий Поэтому, когда он достигал каждого из этих мест, оно уже формально находилось под его властью В конце концов Престимион прибыл в имперский сектор, где прежде всего преклонил колени перед забальзамированным телом своего предшественника Конфалюма, возлежавшим на специальном постаменте в Тронном дворе, а затем отправился в личные покои понтифекса - свои покои, - где получил от главного спикера понтифекса спиральную эмблему своего титула и алые с черным официальные одежды. Больше ничего нельзя было сделать до прибытия Деккерета.
Деккерет наконец-то прибыл. Извечная традиция требовала, чтобы Престимион провозгласил имя нового короналя в имперском тронном зале. И поэтому главный спикер Хаскелорн явился к Деккерету в покои короналя поутру после его приезда, и они вместе отправились в маленьком парящем экипаже по длинным извилистым проходам имперского сектора вниз и далее по все более сужающемуся туннелю вплоть до места, где уже не могло пройти ни одно транспортное средство. Оттуда они бок о бок пошли по коридору, преграждавшемуся через каждые пятьдесят футов бронзовыми дверями, пока не оказались перед последней дверью, украшенной символом Лабиринта и монограммой понтифекса Престимиона, лишь несколько часов назад сменившей инициалы Конфалюма. Старый Хаскелорн нажал ладонью на монограмму. Массивная дверь легко распахнулась, за ней стоял улыбающийся Престимион.
- Оставьте нас, - сказал он Хаскелорну. - Мы будем разговаривать наедине.
Сначала Престимион показал Деккерету тронный зал.

Предыдущая страница 11 Следующая страница


Король снов 12

Это была просторная комната в форме усеченного сверху и снизу шара; изогнутые стены были от пола до потолка выложены прекрасно отполированным, лоснящимся глянцевым блеском желтовато-коричневым камнем, который, казалось, пылал изнутри своим собственным светом. Однако единственным источником освещения тронного зала служил парящий сам по себе в воздухе светящийся шар, заливавший помещение ровным рубиново-красным светом. А прямо под этим светильником, на возвышении, образованном тремя широкими ступенями, стоял трон понтифекса: огромное кресло с очень высокой спинкой и высокими стройными ножками, заканчивающимися птичьими лапами с большими острыми когтями. Все кресло было обито листами золота или же - что было вполне возможно, сказал себе Деккерет, - целиком отлито из драгоценного металла. Простота огромной комнаты с потрясающей силой подчеркивала неимоверную власть, воплощением которой являлся сверкающий трон.
По первому взгляду можно было подумать, что этот зал выстроил для себя Конфалюм, - настолько он был схож с великолепным тронным залом, который он создал в Замке, будучи короналем. Однако это было не так В этом помещении совершенно отсутствовала причудливая роскошь, являвшаяся характерной чертой всех созданий последнего монарха. Тронный зал Лабиринта был выстроен настолько давно, что никто даже точно не знал, кто это сделал; всеобщее убеждение сводилось к тому, что он возник здесь задолго до времени правления Стиамота.
Общее впечатление от этого зала было довольно странным: благоговение, к которому примешивалось ощущение некоторой нелепости его облика.
- Ну, и что вы скажете? - поинтересовался Престимион.
Деккерету пришлось напрячься, чтобы сдержать смешок.
- Я бы сказал, что это чрезмерно величаво. Да, величаво, сюда подходит именно это слово. Конфалюму этот зал должен был очень нравиться. Но вы же не собираетесь пользоваться им, не так ли'
- Придется, - ответил Престимион. - Для некоторых официальных мероприятий и священных церемоний. Хаскелорн собирается составить для меня руководство по протоколу. Нам следует относиться ко всему этому серьезно, Деккерет.
- Да. Полагаю, что мы так и поступаем. Я давно заметил, насколько серьезно вы относитесь к трону Конфалюма. Сколько раз за эти годы я видел вас сидящим на нем? Пять? Восемь?
Престимион довольно сердито посмотрел на него.
- Я действительно отношусь к трону Конфалюма очень серьезно. Это символ величия и мощи корона-лей. Но он слишком величествен на мой личный вкус, и поэтому я предпочитал, как правило, пользоваться старым тронным залом Стиамота. Деккерет, я никогда не выстроил бы ничего подобного трону Конфалюма. Но это не значит, что я недооцениваю того значения, которое он имеет для укрепления авторитета и власти правительства. И вам не следует относиться к нему с пренебрежением.
- Я вовсе не хотел сказать ничего подобного. У меня в мыслях было совсем другое. Когда я думаю о том, как вы будете сидеть здесь, на этом огромном золотом стуле, а я там, в Замке, на куске опала, установленном стариком Конфалюмом… - Он помотал головой. - Клянусь Божеством, Престимион, ведь мы всего лишь люди, и у нас начинается резь в мочевых пузырях, если слишком долго не удается помочиться, и у нас урчит в животах, если не поедим вовремя.
- Да, все это так, - неторопливо ответил Престимион. - Да, мы таковы, каковы есть. Но мы еще и властители царства, двое из троих. Я - император всего мира, вы - его король, и для пятнадцати миллиардов людей, которыми мы управляем, мы являемся воплощением всего святого, что есть на этой планете. И поэтому они возводят нас на эти роскошные до безвкусия троны и низко кланяются нам. И нам ли возражать, раз это в какой-то степени облегчает нашу работу по управлению громадной империей? Думайте о них, Деккерет, всякий раз, когда вам придется играть главную роль в абсурдных ритуалах или карабкаться на какое-нибудь уродливое громоздкое седалище. Вы же знаете, что мы не какие-то незначительные местные князьки. Мы - главная сила, движущая этим миром. - Тут Престимион заметил, что его тон стал слишком резким и патетичным, и широко улыбнулся. - Мы и еще пятьдесят миллионов незаметных чиновников, которые на самом деле вершат всю работу, выполняя то, что мы в своем величии приказываем им сделать. А теперь позвольте мне показать вам прочие помещения.
Экскурсия оказалась продолжительной. Престимион быстро шагал по анфиладам комнат. Хотя ноги у Деккерета были намного длиннее, чем у Престимиона, ему все же приходилось поторапливаться, чтобы не отставать от своего старшего провожатого, темп которого вполне соответствовал неугомонности и порывистости его характера.
Они вышли из тронного зала через малозаметную дверь в задней стене и, миновав вытянутый просторный вестибюль, попали в обширное темное помещение, известное под названием Тронного двора, с мрачными стенами из черного камня, отвесно взлетавшими высоко вверх, чтобы там перейти в остроконечный сводчатый потолок Все освещение Тронного двора составляла дюжина тонких восковых свечей, горевших в расставленных вдоль стен на изрядном расстоянии один от другого канделябрах в виде воздетых рук В противоположном от входа конце зала находилось ступенчатое возвышение, на котором стояли бок о бок два больших трона из красного дерева гамбы; они были не столь грандиозны, как тот один, что стоял в тронном зале, но тоже весьма внушительны - в ином, лишь им присущем стиле На одном из них была изображена Горящая Звезда, эмблема короналя, а на другом, чуть повыше, - спиральный лабиринт, символ понтифекса.
- Если вас интересует мое мнение, - содрогнувшись всем телом, сказал Деккерет, - то я считаю, что это место куда больше походит на камеру пыток, чем на Тронный двор.
- Честно говоря, я согласен с вами. У меня об этом месте самые дурные воспоминания: именно здесь волшебники Корсибара навели морок на всех нас, а он сам, пока мы стояли, зачарованные, взял корону и надел ее себе на голову. Я даже теперь вздрагиваю всякий раз, когда вхожу сюда.
- Ничего такого не было, Престимион. Спросите любого, и все вам скажут в один голос - не было. Никто на свете не помнит о том, что в истории был такой эпизод. И вы тоже должны выкинуть его из памяти.
- Если бы я мог… Но, оказывается, некоторые болезненные воспоминания не хотят исчезать. Для меня все это до сих пор очень живо - Престимион взволнованным движением пригладил мягкие золотистые волосы На лице у него появилось суровое выражение Казалось, что он усилием воли возвращает себя из того давно канувшего в небытие дня - Ну, ладно. Через пару дней уже мы с вами сядем на эти троны, и я собственноручно возложу корону на вашу голову.
- Я должен воспользоваться возможностью и сообщить вам, - сказал Деккерет, - что намерен, как только окажусь на троне, попросить вашего брата Теотаса стать моим Верховным канцлером.
- Вы говорите так, будто спрашиваете моего на то разрешения. Деккерет может предложить этот пост любому, кого сочтет подходящим. - В тоне Престимиона слышалась совершенно определенная резкость
- Вы знаете его лучше, чем кто бы то ни было в мире. Если вы считаете, что у него есть какой-то недостаток, который я мог упустить из виду…
- Он очень вспыльчив, - сказал Престимион. - Однако этого недостатка не может не заметить ни один человек, которому доведется провести в его обществе хотя бы пять минут. Во всем остальном он само совершенство. Мудрый выбор, Деккерет. Я его одобряю. Он будет хорошо служить вам. Ведь именно это вы хотели от меня услышать - я угадал? - По нетерпению, с которым Престимион произнес последние слова, было ясно, что он хотел поговорить о чем-то совсем другом. Хотя, возможно, он просто пытался таким образом скрыть удовольствие, которое испытал оттого, что его брату будет оказана столь высокая честь. - А теперь я хочу кое-что показать вам.
Деккерет последовал за Престимионом сквозь тени к расположенному слева алькову, в котором скорее почувствовал, нежели увидел своеобразный алтарь, покрытый белым шелком, а подойдя поближе, разглядел лежавшее на этом шелке лицом вверх тело со сложенными на груди руками.
- Конфалюм, - чуть слышно прошептал Престимион. - Лежит на том самом месте, где через двадцать или сорок лет буду лежать я, а еще через двадцать или сорок лет - вы.
Его забальзамировали так, что тело сохранится без изменений сто столетий, а то и больше. В Лабиринте есть тайное кладбище, где захоронены пятьдесят последних понтифексов; вы знали об этом, Деккерет? И я тоже не знал Длинная-длинная череда императорских склепов, каждый из которых имеет небольшую табличку с именем. Завтра мы положим Конфалюма в склеп с его именем.
Престимион опустился на колени и благоговейно прикоснулся лбом к боковой стороне алтаря. Деккерет, помедлив мгновение, последовал его примеру.
- Я увидел его первый раз, когда был еще мальчиком, - я когда-нибудь рассказывал вам об этом' - спросил Деккерет, когда они поднялись. - Мне было девять лет. Это произошло в Бомбифэйле. Мы попали туда потому, что мой отец демонстрировал образцы своих товаров - наверное, это были сельскохозяйственные машины, так как именно ими он занимался в те годы, - управляющему имением адмирала Гонивола, а лорд Конфалюм как раз в то время находился в гостях у Гонивола. Я видел, как они вместе отправились на прогулку в большом парящем экипаже Гонивола. Они проехали совсем рядом со мной; я принялся махать руками, и Конфалюм улыбнулся и помахал мне в ответ. От одного только его вида меня охватил трепет восторга. Он казался настолько сильным, Престимион, каким-то сияющим… на самом деле подобным богу. А какими силой и теплотой была полна его улыбка. Этого мгновения я никогда не забуду. А затем, в тот же день, ближе к вечеру, мы пошли с отцом в Бомбифэйлский дворец, где корональ руководил заседанием суда, и он еще раз улыбнулся мне…
Он умолк на полуслове и посмотрел долгим взглядом на тело, лежащее на алтаре. Нелегко было смириться с тем, что такой могущественный и великолепный монарх мог в одно мгновение исчезнуть из мира, оставив вместо себя лишь эту оболочку.
- Он, возможно, был величайшим среди всех, - заметил Престимион - Да, он был не лишен серьезных недостатков. Был тщеславен, любил роскошь, питал слабость к волшебникам и предсказателям Но насколько пустяковыми были его ошибки по сравнению с его достижениями! Руководить миром на протяжении шестидесяти лет - для этого нужно было обладать великой мощью, как вы только что сказали, быть подобным богу. История будет очень добра к нему. Хотелось бы надеяться, Деккерет, что нас будут вспоминать хотя бы с половиной той теплоты, с какой вспоминают его.
- Да Я молюсь, чтобы это было так.
Престимион зашагал к выходу из большого зала. Но, подойдя к двери, он приостановился и еще раз указал на два трона, находившиеся в противоположном конце помещения, быстро, коротко не то поклонился, не то кивнул, а затем перевел взгляд на альков, где возлежал покойный понтифекс.
- Единственный по-настоящему дурной момент, происшедший за все время его царствования, случился именно здесь, прямо перед этими тронами, когда Корсибар захватил корону Горящей Звезды - Деккерет, не отрываясь, смотрел туда, куда указывала рука Престимиона. - Я стоял на этом самом месте и смотрел прямо на Конфалюма А он, казалось, оцепенел. Он был поражен, разбит, уничтожен. Его взяли под локти, буквально пронесли вверх по ступеням и усадили на трон понтифекса, а его сын уже сидел рядом с ним. Вон там. На этих самых тронах.
Все это было так давно, думал Деккерет. Древняя легенда, давно забытая всем миром. Очевидно, за исключением Престимиона.
А тот по-настоящему увлекся собственным рассказом.
- Через день или два я имел аудиенцию у Конфалюма, и он, как мне показалось, был все так же ошеломлен поступком Корсибара. Он производил впечатление окончательно сломленного старостью человека. Я был разъярен тем, что творилось вокруг трона, тем, что он смирился с этой изменой, и все же, видя его в этом состоянии, я мог чувствовать к нему лишь сострадание. Я попросил его выслать войска против узурпатора и подумал, что он сейчас заплачет, потому что выполнить мою просьбу означало для него вступить в войну с собственным сыном. Конечно, он не мог пойти на это. Он сказал мне, что короналем действительно должен был стать именно я, но теперь у него нет иного выхода, как признать Корсибара. Он просил пощадить его! Пощадить, Деккерет! И, пожалев его, я не стал больше давить на него и ушел. - В глазах Престимиона вдруг мелькнула мучительная боль. - Деккерет, видеть, как этот поистине великий человек превратился в развалину, что старик, с которым я говорил, был не могущественным Конфалюмом, а всего лишь жалкой тенью короля…
Значит, он не желает забыть об этом, решил про себя Деккерет; переворот Корсибара и его последствия до сих пор эхом отдаются в душе Престимиона.
- До чего же ужасно, наверное, было видеть такое, - сказал он, когда они вышли в вестибюль, так как чувствовал, что должен хоть что-нибудь сказать.
- Это было мучением для меня. И для Конфалюма, полагаю, тоже. Правда, в конце концов мои волшебники изъяли из его памяти - и из памяти всех остальных жителей Маджипура - все воспоминания о поступке Корсибара, и Конфалюм вновь стал самим собой, каким был прежде, и прожил счастливо еще много лет. Ну, а я до сих пор храню в душе все подробности того, что тогда произошло. О, если бы я мог тоже забыть все это!
- Вы сами несколько минут назад сказали мне, что бывают болезненные воспоминания, которые никак не хотят исчезать.
- Да, это так.
Деккерет с тревогой понял, что в его сознании начинают всплывать его собственные болезненные воспоминания. Он попытался вернуть их туда, где они прятались, но они не желали уходить.
Престимион, который теперь заметно повеселел, открыл другую дверь. Сразу же за ней стоял стражник - гигантский скандар. Престимион жестом приказал ему отойти в сторону.
- А здесь, - сказал он уже почти светским легким тоном, - начинаются личные покои понтифекса. Они огромны: по меньшей мере три дюжины комнат. Я до сих пор еще не обошел все. Видите, здесь вся коллекция Конфалюма, все его волшебные игрушки, его картины и статуи, доисторические экспонаты, древние монеты, чучела птиц и жуки на булавках. Этот человек всю жизнь привозил отовсюду всякую всячину, и здесь все, что он собрал. И все это оставил нации. Мы отведем этим коллекциям целое крыло в новом здании архива в Замке. Посмотрите сюда, Деккерет. Вы видите?
Деккерет, который почти не смотрел на витрины с диковинами, перебил его.
- У меня тоже есть неприятные воспоминания, которые никак не хотят исчезать.
- И что же это? - спросил Престимион. Казалось, он смутился из-за того, что его перебили.
- Это произошло на глазах у вас. В Норморке, когда какой-то сумасшедший покушался на вас и мимоходом убил мою двоюродную сестру Ситель.
- Ах, да… - протянул Престимион с некоторой неопределенностью в голосе, как будто не мог сразу вспомнить об этом случае, происшедшем двадцать лет назад. - Ту очаровательную девушку… Да… Конечно…
Былое сразу же снова навалилось на Деккерета.
- Я нес ее на руках по улицам, мертвую, и за нами тянулся кровавый след. Это был худший момент в моей жизни, самый худший. Кровь. Бледное лицо, широко раскрытые, остановившиеся глаза. А позже в тот же день меня привели к вам, потому что я спас вам жизнь, и вы наградили меня, возведя в ранг рыцаря-посвященного, и с этого момента для меня все началось. Мне было всего лишь восемнадцать лет. Но я так и не смог полностью освободиться от боли после смерти Ситель. Не смог. Лишь после того как она умерла, я понял, насколько сильно любил ее. -Деккерет умолк было. Даже зайдя настолько далеко, он все еще не был уверен, что желал поделиться своими чувствами с Престимионом, хотя тот вот уже едва ли не двадцать лет был его наставником и воспитателем. Но тут же к нему, как будто по собственной, не зависящей от его желания воле, пришли нужные слова. - Знаете, Престимион, думаю, что именно из-за Ситель и завязались мои отношения с Фулкари. Скорее всего, меня с самого начала потянуло к ней, и тянет до сих пор, потому что, глядя на нее, я вижу Ситель.
Престимион, казалось, все еще не постигал глубины его чувств. Похоже было, что на сегодня он по горло сыт разговорами.
- Значит, вы так считаете? Очень интересно, неужели сходство так велико? - В его голосе не угадывалось ни малейшего интереса. - Впрочем, разве я могу об этом судить? Я видел вашу кузину лишь один раз, и то в течение всего нескольких мгновений. Это было так давно… все произошло настолько быстро…
- Действительно, разве могли вы ее запомнить? Но если бы можно было каким-то образом поставить их рядом, то, уверен, вы наверняка сочли бы их сестрами. По-моему, Фулкари гораздо больше похожа на Ситель, чем на свою родную сестру. И в этом - корень моей одержимости ею…
- Одержимости? - Престимион уставился в лицо собеседнику, моргая от изумления. - Постойте, постойте! Я считал, что вы влюблены в нее, Деккерет. Одержимость это нечто иное, совсем не столь милое и чистое. Или вы хотите убедить меня, что эти два слова являются синонимами?
- Не являются, однако могут быть ими. Да. И в данном случае - знаю, что они и впрямь синонимы. - Теперь уже отступать было поздно. - Клянусь вам, Престимион, что меня привлекло к Фулкари именно ее сходство с Ситель, и ничего больше. Я ничего не знал о ней. Я ни разу не перемолвился с нею ни единым словом. Но я видел ее и думал: вот она, она возвращена мне, и это было так, словно за моей спиной захлопнулась ловушка. Ловушка, которую я сам насторожил на себя.
- Значит, вы не любите ее? И просто использовали ее как замену того человека, которого утратили много лет назад?
Деккерет помотал головой.
- Мне бы не хотелось думать, что это так. Да, я люблю ее. Но совершенно ясно, что она совсем не та женщина, которая мне нужна. И все же я остаюсь с нею даже невзирая на это, поскольку таким образом, как мне кажется, возвращаю к жизни Ситель. Что не имеет вообще ни малейшего смысла. Престимион, я должен освободиться от этого!
Престимион казался озадаченным.
- Не та женщина, которая вам нужна? Но почему?
- Она не хочет быть супругой короналя. Сама мысль об этом ее ужасает - обязанности, то, что весь мир будет претендовать на мое и ее время…
- Она сама сказала вам об этом?
- Даже еще многословнее, чем я передал. Я попросил ее стать моей женой, и она ответила, что с радостью согласилась бы на это, если бы только я отказался стать короналем.
- Это просто поразительно, Деккерет. Мало того что вы, по вашим собственным словам, любите ее не за то, за что следует; она еще и не может быть вашей королевой - и все же вы отказываетесь порвать с нею? Вы должны это сделать, дружище.
- Я знаю. Но не могу найти в себе силы для этого.
- Из-за воспоминаний об утраченной Ситель?
- Да.
- Деккерет, такая неразбериха может привести к очень неприятным последствиям. Они - Ситель и Фулкари - две совершенно разные женщины. - Голос Престимиона был строгим, и в то же время в нем звучало больше отеческих ноток, чем Деккерету приходилось слышать за все время своего постоянного общения с этим человеком.
- Ситель ушла навсегда. А Фулкари никоим образом не может вам ее заменить. Поймите это раз и навсегда. Кроме того, она, даже по ее собственным словам, не годится вам в жены.
- И что же мне в таком случае делать?
- Порвать с нею Полностью порвать. - Негромкие слова Престимиона падали в душу Деккерета, как тяжелые булыжники. - При дворе имеется множество других женщин, которые будут рады скрасить ваше одиночество, пока вы не решите, наконец, жениться. Но именно эти отношения - их вы должны прервать. Вы должны быть благодарны Божеству за то, что Фулкари сама отказалась от вас. Судя по всему, она действительно вам не подходит И совершенно бессмысленно жениться на женщине только из-за того, что она кого-то вам напоминает.
- Неужели вы думаете, что я не знаю этого? Знаю. Отлично знаю. И все же
- И все же не можете освободиться от одержимости ею?
Деккерет уставился в пространство. Это становилось, наконец, просто позорным Он знал, что в глазах Престимиона пал до поистине жалкого состояния
- Нет, я не могу, - пробормотал он слабым, совершенно не подходящим для короля голосом. - И вы, Престимион пожалуй, не сможете понять меня.
- Напротив. Полагаю, что как раз смогу. Наступила непродолжительная, но очень неловкая
пауза. Все это время они шли между рядами витрин, в которых сверкали сокровища Конфалюма, но и тот и другой, не отрываясь, смотрели куда-то вдаль перед собой.
Когда Престимион вновь заговорил, его голос звучал совсем не так, как прежде, а мягко и доверительно.
- Я вполне могу понять, каким образом грань между любовью и одержимостью может стереться. В моей жизни тоже была когда-то женщина, которую я любил… Ее тоже унесла смерть. Это была дочь Конфалюма, сестра-близнец Корсибара… Это длинная история, очень длинная.. - Престимиону, казалось, было трудно подбирать слова. - Она была убита в последний час последней битвы гражданской войны, убита на поле сражения предателем, верховным магом Корсибара. Я оплакивал ее в течение нескольких лет, а затем мне более или менее удалось забыть о ней. Вернее, казалось, что удалось забыть. Потом я нашел Вараиль, которая подходила мне во всех отношениях, и все шло хорошо. За исключением того, что Тизмет - так ее звали: Тизмет - все так же часто посещает меня. Редкий месяц я не вижу ее во сне. А когда вижу - просыпаюсь в холодном поту, рыдая от боли. Я ничего не говорил Вараиль - зачем? Об этом не знает ни один человек Ни один - кроме вас теперь.
Деккерет никак не ожидал подобного признания. Это было просто удивительно, невероятно.
- Значит, все мы имеем своих призраков, которые никак не желают разорвать связь с нашими душами, сколько бы лет ни прошло.
- Да. Я благодарен вам, Деккерет, за то, что вы разделили со мной это бремя.
- Неужели вы, после того, что я рассказал вам, не считаете, что я обманул ваше доверие?
- А почему я должен так считать? Вы ведь человек, не так ли? Мы не ожидаем, что наши коронали будут совершенными во всех отношениях. Если бы мы рассчитывали на это, нам пришлось бы сажать на трон мраморные статуи. И вас, возможно, удастся излечить от этого страдания. Я могу попросить Мондиганд-Климда стереть память о вашей мертвой кузине
- Так же, как он стер ваши воспоминания о Тизмет? - резко, без малейшей паузы спросил Деккерет.
Престимион окинул его изумленным взглядом, и Деккерет, охваченный стыдом, осознал, что его внезапно обуяла потребность нанести ответный удар тому самому человеку, который желал облегчить его боль, и что поспешные слова отнюдь не делают ему чести
- Простите мне. Это были жестокие слова.
- Нет, Деккерет. Это были правдивые слова И вы имели полное право произнести их. - Престимион попытался обнять своего спутника за плечи, но Деккерет был слишком высок ростом, и тогда он легким движением обхватил пальцами его запястье - Это была очень ценная беседа: одна из самых важных, которые мы с вами когда-либо имели. Я узнал вас теперь гораздо лучше, чем за все минувшие годы.
- И вы считаете, что человек, обремененный подобной тяжестью, достоин быть короналем?
- Я, пожалуй, притворюсь, что не слышал ваших последних слов.
- Благодарю вас, Престимион.
- А что касается моего недавнего замечания насчет Мондиганд-Климда - совершенно ясно, что оно расстроило вас. Я сожалею об этом Как вы сказали, все мы имеем своих призраков. И возможно, истина заключается в том, что мы осуждены нести их в себе до конца дней. Но я имел в виду лишь то, что воспоминания о вашей погибшей кузине, кажется, причиняют вам большую боль, а вам теперь предстоит управлять миром, выбирать супругу и выполнять множество больших и малых дел. Для всего этого потребуются все силы вашего духа, и, может быть, не стоит отвлекать их на борьбу со своим собственным внутренним разладом? Я действительно считаю, что Мондиганд-Климду, возможно, удалось бы излечить вас от боли вашей потери. Но вы, скорее всего, не пожелаете расстаться со своими воспоминаниями о Ситель, несмотря на всю боль, которую они причиняют вам, - так же, как я, если быть до конца честным, готов цепляться за то, что еще осталось у меня от Тизмет. Так что давайте оставим эту тему, вы не против? Я уверен, что вы сможете найти собственный способ исцеления. А также должным образом разрешите проблему с Фулкари.
- Надеюсь, что мне это удастся.
- Вам это удастся. Вы теперь король. А нерешительность - это роскошь, дозволенная только простому народу.
- Я некогда принадлежал к нему, - ответил Деккерет. - А от таких привычек вряд ли можно полностью избавиться. - Он улыбнулся. - Однако вы правы: теперь мне следует учиться быть королем. И на освоение этого предмета, боюсь, мне придется потратить весь остаток жизни.
- Именно так оно и будет, причем вам никогда не придется утешиться мыслью, что вы смогли познать все полностью. Пусть это вас не беспокоит. Я чувствовал абсолютно то же самое, а до меня - Конфалюм, и, наверняка, Пранкипин, и так далее, и так далее вплоть до Стиамота и королей, которые правили за несколько тысяч лет до него. Это всего лишь одна из особенностей нашей работы. Ведь под коронами и мантиями все мы самые обычные люди, Деккерет. И то, насколько хорошо нам удается подняться над этой обычностью, является главным испытанием для нас. Но, если у вас возникнут сомнения, вы всегда сможете обратиться ко мне.
- Я знаю это, Престимион. Я ежедневно благодарю за это судьбу.
- А еще я хочу предложить вам по возвращении в Замок оставить при себе моего распорядителя мероприятий Зельдора Луудвида. Я уже говорил с ним об этом. Он гораздо лучше, чем я сам, знает, как следует вести себя короналю. Если возникнут проблемы, просто спросите его. Это мой подарок вам.
- Благодарю вас… ваше величество.
- Не стоит благодарности… мой лорд.

4

- Даже сад, который сам за собой ухаживает, все же требует определенной заботы, - сказал Дьюмафис Моул навестившему его племяннику, пока они вместе поднимались на верхнюю террасу великолепного парка, который заложил три тысячи лет назад лорд Хэвилбоув. - Следовательно, моя работа все-таки нужна, дорогой племянник. Если бы парк был действительно настолько совершенным, как обычно говорят о нем, то я сегодня торговал бы сосисками на улицах Дундилмира.
Сад протянулся на сорок миль по склону одного из отрогов Замковой горы. Он начинался на Бибирунском плато, лежавшем немного ниже города Бибирун, принадлежавшего к кольцу Свободных городов, и широкой дугой сбегал вниз по Горе к востоку, в направлении трех Городов Склона - Казкаса, Стипула и Дундилмира. Участок, занятый садом, был известен как Барьер Толингар, хотя именно барьером он уже давно не являлся. В давно минувшие века здесь пролегала почти непроходимая гряда черных островерхих скал с режущими, как ножи, ребрами - остатков древнего потока лавы, многие и многие миллионы лет назад излившейся из какой-то вулканической вены, сокрытой в глубине тела Горы. Но корональ лорд Хэвилбоув, посвятивший созданию этого сада значительную часть своего срока правления, приказал перемолоть лавовые холмы Барьера Толингар в тонкий черный песок, и получилась прекрасная плодородная почва для огромного сада, которому предстояло возникнуть на этом месте.
Лорд Хэвилбоув, уроженец города Палагата, лежавшего далеко внизу, в долине Глэйдж, был утонченным и чрезвычайно организованным человеком. Он любил все растения, но не мог смириться с той легкостью, с которой даже самый прекрасный из садов быстро зарастал и становился совершенно непохожим на свой первоначальный облик, как только по какой-либо причине лишался повседневной скрупулезной опеки. Поэтому, пока полки мускулистых землекопов напрягались, сравнивая с землей лавовые пики Барьера Толингар, искусники-ученые в лабораториях Замка ставили опыты по управляемому размножению, создавая траву, кусты и деревья, которые, не нуждаясь в помощи садовника, сами сохраняли бы свои изящные формы.
В то время на Маджипуре еще существовала наука, способная творить подобные биологические чудеса. Усилия ученых лорда Хэвилбоува увенчались великолепным успехом. Растения, предназначенные для его сада, росли совершенно симметричными, а после того, как достигали заранее предусмотренного размера, прекращали свое развитие и в дальнейшем пребывали в неизменном виде.
Лишние листья и даже целые ненужные ветви автоматически отторгались, падали на землю и быстро превращались в перегной, поддерживающий и даже увеличивающий плодородие лавовой почвы Ферменты, выделяемые корнями, не позволяли расти сорнякам Каждое растение цвело, но все прекрасные цветы оставались пустоцветами до тех пор, пока растение не достигало предусмотренного срока своего естественного жизненного цикла; лишь тогда оно создавало плод, благодаря которому порождало для себя замену, выраставшую точно на том же месте и через некоторое время обретавшую точно такие же величину и вид, как и родительское растение. Таким образом сад на протяжении многих веков оставался в том же состоянии, в каком возник.
Всякий раз, узнавая о том, что где-то в мире обнаружено красивое дерево или куст, лорд Хэвилбоув приказывал доставить ему несколько экземпляров с корнями и почвой, в которой растение обитало, и передавал генетикам Замка, чтобы те переделали находку для его саморегулирующегося сада. Туда также целыми караванами везли яркие декоративные минералы, такие как желтовато-зеленый камень, известный как крисоколла, синий, который часто называли лазуритовым сердцем, красную киноварь, золотую круску и множество иных пород. Каждый из них использовался как покрытие для земли, и поэтому различные уровни сада заметно различались по цвету; Хэвилбоув обладал глазом художника и смог добиться того, чтобы человек, стоявший на горном пике, возвышавшемся посреди Бибирунского плато, рассматривая сад, видел, как большое бледное темно-красное пятно сменяется ярко-желтым, вдаль уходили алые, синие, зеленые, голубые пятна и полосы и участки множества других цветов и оттенков, и на каждом из них помещались растения, удачно подходившие к цвету земли.
Преемник Хэвилбоува лорд Канаба также проявлял большую заботу о саде, лорд Сиррут, пришедший ему на смену, тоже следил за садом, сохранил штат его работников и даже увеличил количество денег, выделявшихся на его содержание Затем на престол взошел корональ лорд Трайм, который хотя и был больше всего озабочен честолюбивыми планами собственного строительства в Замке, но тем не менее проникся горячей любовью к саду Хэвилбоува после первого же его посещения Он проследил за тем, чтобы сад получил достаточно средств, которые позволят ему достичь высшей степени совершенства Таким образом, для того, чтобы довести огромный сад до идеального состояния, потребовалось чуть больше столетия, зато после этого он навсегда остался одним из сокровищ Горы, чудом света, по которому любой из обитателей Маджипура, хоть раз увидевший удивительный сад, был обречен тосковать до конца своих дней.
Дьюмафис Моул родился в Дундилмире, городе, расположенном немного ниже сада по склону горы, и с детства посещал его при каждой возможности Он никогда не сомневался, что служба в саду была предназначена ему судьбой, так что сейчас, достигнув шестидесяти лет, он имел за плечами более сорока лет самозабвенного ухода за садом.
Хотя растения не требовали особой заботы и сами поддерживали себя в нужном состоянии, саду все равно требовался многочисленный штат Ежегодно здесь бывали миллионы людей, которые неизбежно причиняли ему определенный ущерб, следовало восстанавливать дорожки и фонтаны, приводить в порядок площадки, заменять украденные растения Кроме того, сад страдал и от диких животных Между Пятьюдесятью Городами Замковой горы имелись обширные пространства, которые никогда и никем не культивировались, и там до сих пор в изобилии водились дикие звери На лесистых склонах Горы встречались хриссаволки, джаккаболы, нуманоссы со страшными клыками, неслышно крадущиеся среди деревьев, а также и такие безобидные мелкие твари, как сигимойны, минтуны и дроли, глядящие на своих врагов проницательным взглядом все понимающих глаз Джаккаболы и хрисса-волки, хотя и были довольно опасны, не представляли собой никакой угрозы для посадок Зато стадо мелких дролей, взрывавших длинными клыкастыми мордами землю в поисках личинок, могло от полуночи до рассвета полностью уничтожить целую клумбу элдиронов или танигалов Время от времени появлялись палаточные черви, которые могли накрыть уродливым пологом из паутины, похожей на грубый шелк, чуть ли не половину квадратной мили цветущих Валей и в считанные дни оставить от прекрасных растений голые стебли На верхушках деревьев норовили устраивать гнезда стаи вечно голодных вулжесов, выводки ганганел, пятнистые сужусы.
Постоянной работой Дьюмафиса Моула были обходы сада с самого восхода солнца и до наступления темноты в поисках различных вредителей растений Эта война, в которой нельзя было рассчитывать на победу, продолжалась постоянно Садовник был вооружен энергометом с длинной рукояткой, настроенным на самый низкий уровень излучения, и, когда натыкался на каких-нибудь вредоносных тварей, пускал его в ход, отпугивая животных горячим лучом, который не мог ни серьезно обжечь кого-либо крупнее насекомого, ни повредить растения.
- Часто такие вещи начинаются совершенно незаметно, - рассказывал он племяннику. - Полоска едва-едва разрыхленной почвы приводит к небольшому, с монетку величиной, скоплению мелких красных насекомых, а когда всмотришься, куда они бегут, то найдешь маленькую горку, на которую посетитель ни за что не обратил бы внимания, зато те из нас, кто знает, что следует искать, сразу же поймут, что это свежевыведшаяся молодь жука-харпилана, которая, если ее оставить плодиться и размножаться… А-а, вот, посмотри сюда, мальчик! - Он ткнул рассеивателем энергомета в сторону газона, на котором росли байлемунские хемиборы. - Ты видишь, Териакс? Вот тут…
Мальчик помотал головой. Ребенок совершенно лишен наблюдательности, подумал Дьюмафис Моул.
Териакс был сыном его младшей сестры, которая жила в Канзилейне, городе, расположенном у самого подножия Горы. Сам Дьюмафис Моул никогда не был женат - в его сердце полностью и безраздельно царил сад, - но он принадлежал к большой семье, так что у него было множество родных и двоюродных братьев и сестер, рассеявшихся от Бибируна и Сиккала вплоть до Дундилмира и некоторых других Городов Склона. Время от времени кто-нибудь из родственников приезжал полюбоваться садом. Дьюмафис Моул любил устраивать для них своеобразные персональные экскурсии во время своих утренних обходов, когда ворота для простых посетителей были еще закрыты.
Эти хемиборы принадлежали к южной разновидности и имели ярко-синие цветы и глянцевые листья того же цвета. Они росли на клумбах ярко-оранжевой почвы, что давало изумительный зрительный эффект. Наметанный взгляд Дьюмафиса Моула уловил тусклые пятна на сверкающей поверхности листьев у самых ближних к дорожке растений - верный признак того, что на земле близ корней поселились жучки-химмисы. Опустившись на колени, он просунул рассеиватель энергомета под нижний ряд листьев, проверил положение регулятора мощности, чтобы быть уверенным в том, что он стоит в самой нижней позиции.
- Жучки-химмисы, - пояснил он племяннику- Долгое время мы поливали их ядами, но от этого не было никакого толку. Так что теперь мы их поджариваем. Вот, смотри, как у этих паразитов земля будет гореть под ногами.
Едва только он нажал на кнопку и повел невидимый, благодаря его слабости, луч энергии вдоль посадок, как почувствовал нарастание какого-то непривычного ощущения в затылке.
Оно было очень странным и напоминало зуд, хотя и не было им. Сначала садовник чувствовал в затылке небольшое тепло, а затем оно стало усиливаться и превратилось в острую режущую боль, как будто его ужалило какое-то насекомое. Но, проведя по затылку свободной рукой, он ничего не обнаружил.
Он продолжил подогревать энергометом почву под хемиборами, а ощущение жжения в затылке становилось все сильнее, пока не превратилось в жестокую боль, как будто луч оружия, подобного тому, которое он держал в руках, сосредоточился в крохотной точке на его голове и пробивает себе путь через…
- Териакс? - позвал он, чувствуя, что качается и чуть не падает.

Предыдущая страница 12 Следующая страница


13 Роберт Сильверберг

- Дядя? Ты нездоров?
Мальчик протянул руку, чтобы поддержать его, но Дьюмафис Моул отстранил племянника. Он теперь почувствовал иную, внутреннюю боль, боль души, выражавшуюся в потрясшем все его существо сознании несчастья. Это было ощущение его собственной непригодности ни к чему, осознание того, что он всю жизнь не справлялся со своими обязанностями, что по его вине должен погибнуть сад.
Как странно, подумал он. Я всегда так старался…
Но не мог никак избавиться от чувства позора, которое завладело его душой. Оно заполнило сознание садовника целиком; он проваливался, как в темную глубокую яму, в пропасть вины.
- Дядя? - услышал он откуда-то издалека голос мальчика. - Дядя, мне кажется, что так ты можешь сжечь…
- Молчи! - прикрикнул он. - Не мешай!
Да, он совершенно ясно видел, насколько плохо справлялся со своей работой. Сад был безнадежно наполнен голодными врагами. Повсюду скрывались вредители всех видов: червецы, тля, корневой грибок, клещи, нематоды, ржавая гниль, бледная гниль, листовертки, щитовки, существа, отгрызающие листья, существа, подгрызающие стебли, существа, сосущие соки, существа, гнездящиеся под корой. Огромные рои мух, тучи комаров, армии жуков, легионы червей. Грозный звук миллиардов крошечных грызущих челюстей взревел в его ушах. Повсюду, куда только падал его взгляд, он видел все новых и новых вредителей, их становилось все больше и больше, они откладывали яички, формировали коконы, готовясь выпустить в свет миллионы новых прожорливых хищников. И во всем этом был виноват он, он один…
Их всех необходимо сжечь!
- Дядя?!
Сжечь! Сжечь!
Дьюмафис Моул перевел регулятор энергомета на более высокий уровень, а затем на самый верхний. Ядовито-розовый луч прошелся по клумбе с хемиборами. Сжечь! Тогда не останется ни одного химмуса! Он быстро переходил от ряда к ряда, от клумбы к клумбе, от террасы к террасе. Над свежими кучами золы поднимались, все густея, спирали жирного синего дыма. Стволы деревьев обугливались и сверкали огненными шрамами. Лианы, дергаясь, сворачивались в безобразные угловатые петли.
У него было много работы. Он должен очистить сад, полностью, не откладывая ни на час, ни на минуту. Он будет работать весь день и, если понадобится, всю ночь до самого рассвета. Как иначе он мог справиться с невыносимым бременем вины, которая достигала глубочайших закоулков его души?
Он шел все дальше и дальше, поджигая, уничтожая все, что его окружало. Каждый его шаг вздымал в небо тучи пепла. Утреннее солнце закрыл черный туман. Резкий запах паленого резал ноздри. Ошеломленный, ничего не понимающий мальчик брел следом.
- Дьюмафис Моул, вы сошли с ума! - яростно прокричал кто-то с верхней террасы. - Прекратите! Немедленно прекратите!
- Я должен, - не оборачиваясь, крикнул он в ответ. - Этот сад - мой позор. Я не справился со своими обязанностями.
Вокруг уже летели бесчисленные искры. Деревья цвели ярким бурным пламенем. Тут и там огромные пылающие столбы валились наземь и, окутанные дымным огнем, рушились на нижнюю террасу. Дьюмафис Моул знал, что причиняет саду некоторый ущерб, но ведь это не могло идти ни в какое сравнение с той бедой, причиной которой служили насекомые, животные и болезни. Это был необходимый ущерб, очистительный ущерб. Только огонь мог очистить этот сад - и смыть его позор…
Он шел все дальше и дальше, миновал парк аллюайлей и бутылочных деревьев и углубился в аккуратные заросли навиндомбовых кустов. За его спиной поднималось облако темного дыма, в котором метались тускло-красные искры. Он рубил лучом энергомета, беспорядочно переводя его из стороны в сторону. Деревья рушились и вблизи от него, и вдали. Огромные ветви с мягкими вздохами падали с деревьев, у которых выгорала середина, а прочная кора все еще держалась; падали легко и замедленно, как будто все происходило во сне. Пепел хрустел под ногами. Он покрывал землю толстым мягким черным слоем и от порывов горячего ветра взвивался вверх удушливыми клубами. Небо сквозь дым казалось багровым. Внизу царил полумрак, в котором играли багряные отблески. Садовник больше не чувствовал боли в черепе, больше не чувствовал ни вины, ни своего позора, а одну лишь радость оттого, что ему это удалось: он достиг триумфа, восстановил чистоту того, что стало нечистым, превозмог отрицание отрицанием.
Совсем рядом, за спиной, он услышал яростные крики.
Обернулся. Увидел ошеломленные лица, выпученные в гневе и испуге глаза.
- Видите? - гордо спросил он. - Смотрите, насколько теперь лучше.
- Что вы наделали, Дьюмафис Моул?!
Люди кинулись к нему прямо через огонь, по горящим клумбам. Схватили его за руки. Повалили наземь, связали по рукам и ногам, а он все время роптал и пытался объяснить, что работа не окончена, что еще много нужно сделать, что ему нельзя отдыхать, пока он не спасет весь сад от вредителей.

5

По Замковой горе и далее по просторам Алханроэля начала распространяться новость: старый понтифекс Конфалюм умер, лорд Престимион переехал в Лабиринт, чтобы занять старший трон, новым короналем станет принц Деккерет Норморкский. Уже достали из кладовых и выставили на всеобщее обозрение портреты последнего понтифекса, украсив их желтыми траурными лентами: Конфалюм - энергичный молодой лорд с блестящими внимательными глазами и густой шапкой каштановых волос, Конфалюм - любимый седовласый корональ, старик Конфалюм - понтифекс двух последних десятилетий; годилось любое изображение, которое удавалось найти. Скоро повсюду появятся портреты нового лорда - Деккерета; они будут выставлены на каждой стене, в каждом окне, и рядом с ними будут находиться изображения бывшего лорда, Престимиона, теперь понтифекса Престимиона, одетого в алые с черным одежды, являвшиеся атрибутом его недавно обретенного высокого титула.
Повсюду начались приготовления к большим торжествам: фестивалям, парадам, фейерверкам, турнирам. Предстоял всемирный радостный праздник. Современный Маджипур давно уже не видел выхода на сцену нового короналя.
На всем протяжении истории Маджипура - а она исчислялась тринадцатью тысячами лет - такие события, как смерть понтифекса и воцарение в обеих столицах новых властителей, обычно случались лишь два или три раза за человеческую жизнь. Но в последний век перемены правления происходили значительно реже, чем когда-либо. Конфалюм был понтифексом в течение двадцати последних лет, а до того - сорок три года короналем. Так что с тех пор, как понтифекс Гобриас опочил, уступив свое место молодому лихому Пранкипину, который выбрал своим короналем принца Конфалюма, прошло уже более шестидесяти лет, и помнивших тот день осталось на свете очень немного. Пранкипин, ушедший к Источнику Всего Сущего уже двадцать с лишним лет назад, являл собой теперь всего лишь имя для миллиардов молодых людей, появившихся на свет во время понтифексата Конфалюма.
Новый властелин Деккерет не был широко известен за пределами Замка - редко бывало так, чтобы имя нового короналя было на слуху, - тем не менее все доподлинно знали, что это близкий и доверенный человек лорда Престимиона, и это уже было очень хорошо. Лорд Престимион, как и его предшественник лорд Конфалюм, был очень популярным короналем, и весь Маджипур верил, что он мудро и удачно выбрал себе преемника.
Очень многие знали, что Деккерет происходит из простой семьи, родился и жил в Норморке и впервые обратил на себя внимание лорда Престимиона, сорвав попытку покушения на жизнь короналя, случившуюся в самом начале его царствования. Это было довольно необычно - простолюдин, выбранный в коронали, - но такое все же случалось хотя бы однажды в каждые несколько сотен лет. Знали, что Деккерет был человеком крепким и красивым, внушительного роста, с властным выражением лица. Те, кому приходилось иметь с ним дело во время путешествий по миру, которые он совершал как объявленный наследник Престимиона, обнаружили, что он был добрым, прямым, легким в общении и обладал открытой и щедрой душой. Ну а главное - каким он окажется короналем, все узнают довольно скоро. Престимион, будучи королем, часто покидал Гору и посещал ближние и дальние города. Вероятно, от Деккерета следовало ожидать того же самого.
В городе Эртсуд-Гранд, находившемся посередине склона Замковой горы, хранители Летнего дворца начали подготовку к первому визиту нового короналя в его выездную резиденцию, которую вообще-то и так постоянно держали в полной готовности.
Там вели разговоры, главным образом, о том, на что надеялись. В Эртсуд-Гранде, девятимиллионном городе, входившем в кольцо так называемых Сторожевых Городов, коронали уже на протяжении многих столетий держали выездную резиденцию, в которой часто и подолгу с удовольствием жили. Однако последним, кто регулярно пользовался прекрасной обителью, неизменно готовой встретить своего высокого хозяина, был лорд Гобриас, вступивший на трон почти девяносто лет тому назад. Лорд Пранкипин за двадцать лет царствования посетил Летний дворец не более полудюжины раз. Лорд Конфалюм, обитавший на Горе вдвое дольше, побывал там всего лишь два раза. Что касается лорда Престимиона, то он вообще ни разу не навестил Эртсуд-Гранд и, казалось, вовсе не знал о существовании Летнего дворца.
Тем не менее, это был прекрасный дворец в прекрасном городе Эртсуд-Гранд был известен как «город восьми тысяч мостов», хотя его обитатели всегда скромно говорили восхищенным приезжим «Конечно, это преувеличение Мостов у нас всего лишь семьсот или восемьсот». Город был построен чуть выше места слияния множества рек и речек, сбегавших с отрогов Горы. Протекая через него, они чуть ниже соединялись друг с другом, образовывая полноводный Хайн, одну из шести крупных рек, стекавших с Замковой горы на равнину.
Различные районы Эртсуд-Гранда соединялись между собой сетью каналов; благодаря этому по всему городу можно было проплыть на лодке. А все главные каналы сходились к Центральному рынку - он на самом деле находился не в центре, а в восточной части города. Там, на гигантской, вымощенной булыжником площади, окаймленной высокими белокаменными барьерами, покупались и продавались лучшие товары, доставлявшиеся из ближних и дальних концов Маджипура. Там торговали мясом необычных животных и невиданными рыбами, экзотическими специями, нежными мехами из холодных северных частей Зимроэля, зелеными жемчугами тропического Родамаунтского архипелага, прозрачными топазами, которые добывались только по ночам в Зебергеде, винами, изготовленными в сотнях различных областей, мелкими животными и диковинными насекомыми, которых обитатели Эртсуд-Гранда любили держать в своих домах, и многим, многим другим.
Чтобы снабдить западную часть столь же притягательным местом, каким на восточной стороне являлся Центральный рынок, древние строители Эртсуд-Гранда объединили друг с другом добрых полдюжины внушительных рек, в результате чего образовался приличных размеров водоем, неизменно называвшийся Большим озером. Это была идеальная окружность десять миль длиной, с сапфирово-синей водой, вспыхивавшей под лучами полуденного солнца, подобно гигантскому зеркалу. Все его берега были сплошь застроены дворцами и особняками богатых торговцев, городской знати, гостиницами и пансионами и спортивными сооружениями Между этими зданиями целыми днями сновали взад и вперед лодки и плоскодонные суденышки самого причудливого облика, раскрашенные в яркие цвета
Летний дворец, с любовью выстроенный лордом Кассарном - если бы не эта постройка, он был бы уже давно и прочно забыт, - располагался на большом искусственном острове точно в середине Большого озера Это были фактически два дворца, один в другом внешний, сделанный из розового мрамора, и внутренний, целиком выстроенный из бамбуковых стеблей.
Мраморный дворец представлял собой нечто наподобие монолитной стены, пригодной для жилья ряд соединенных между собой павильонов с крышами, подпертыми инкрустированными золотом и лазуритом изящными колоннами, с множеством отдельных покоев, аркад, пиршественных залов и внутренних дворов. Просторные и полные света комнаты для гостей - их там было бесчисленное количество - украшали причудливые фрески с эпизодами из жизни короналей давно минувших времен Некогда коронали, стремясь уйти от утомительной рутины своих постоянных обязанностей, приезжали сюда из Замка на летние сезоны вместе с двором и устраивали роскошные пиры для принцев и герцогов, знатного дворянства городов Горы и приезжавших с визитами сановников.
Внутри этого мраморного кольца, обегавшего весь периметр острова, находился обширный парк, где гуляли на свободе различные животные: гибизонги, плаары, сембоки, димильоны, робкие изящные билантуны, легконогие гамбулоны со спирально завитыми рогами, маленькие пушистые крефты, похожие на ожившие пуховые шары с задорно торчащими вверх хвостами, и стадо из пятидесяти белых кибрилов с красными глазами, сверкающими на широких лбах подобно огромным рубинам. А в самом сердце парка находился собственно Летний дворец - личное обиталище короналей.
Это здание было с изумительным изяществом выстроено из крепкого черного сиппульгарского бамбука, стебли которого по прочности почти не уступали железу. Все бамбуковые бревна имели шесть дюймов в диаметре, двадцать футов в длину, были позолочены и скреплены между собой шелковыми шнурами. Нигде не было ни одного гвоздя или какой-либо иной металлической скрепы. Крышу, сделанную из связок сиппульгарского тростника, ежегодно покрывали алым соком дерева грифафа, надежно защищавшим от осадков, а также гниения, плесени и других напастей, угрожающих постройкам. Внутри крышу поддерживали колонны из связанных по три бамбуковых бревен; каждая из них была украшена эмблемой с изображением темно-красного морского дракона.
Летний дворец стоял на небольшом пригорке, возвышавшемся над всем островом, благодаря чему перед короналем открывался вид на дальний берег Большого озера Дом было так искусно выстроен, что можно было всего лишь за один день разобрать его и развернуть в ином направлении - если короналю вдруг надоест вид из спальни и он захочет обратить взор на что-нибудь другое Тем, кому в последние годы разрешали осмотреть дворец - посещавшим город герцогам и графам, членам семейств прежних короналей, важным промышленникам, прибывавшим в Эртсуд-Гранд во главе торговых делегаций, - обязательно рассказывали об этой особенности постройки. В дни лорда Кассарна, утверждала история, дворец разбирали и собирали наново каждый год перед приездом корона-ля в Эртсуд-Гранд на летний отдых. Иногда, если короналю такое почему-то приходило в голову, дворец разбирали и собирали еще чаще Однако никто не мог достаточно точно сказать, когда его разбирали в последний раз.
Хотя посещения короналями Летнего дворца уже давно стали редкими и необычными событиями, а на протяжении последних тридцати пяти лет туда вообще не ступала нога ни одного короналя, городской совет Эртсуд-Гранда сохранял оба здания - мраморный дворец-стену и дворец из бамбука - в неизменной готовности к любому самому неожиданному прибытию его высочества. Ответственность за это была возложена на хранителя, громко именуемого главным распорядителем дворцов, имевшего постоянный штат из двадцати человек, которые подметали полы, вытирали пыль с картин и статуй, подстригали кусты, кормили парковых животных, ремонтировали то, что в этом нуждалось, и каждую неделю стелили свежее белье на кровати во всех бесчисленных комнатах.
Должность главного распорядителя была наследственной Последние пятьсот лет ею кормился род Эрувина Семивинвора, который был близким родственником известного в старину мэра Эртсуд-Гранда. Нынешний главный распорядитель Гопах Семивинвор, четвертый носитель этого имени, занимал пост в течение почти половины столетия, так что ему выпала честь приветствовать лорда Конфалюма во время второго из двух его посещений Летнего дворца.
Тот визит, продолжавшийся четыре дня, был звездным часом в жизни Гопаха Семивинвора. Спустя годы он снова и снова в мыслях переживал те события: как он приветствовал короналя и его жену леди Роксивейл, когда они сошли с королевской барки, как он сопровождал их через внешний мраморный дворец и парк до бамбукового дворца, как он открыл для них вино и лично поднес первую перемену блюд к обеду, а затем оставил их вдвоем в роскошных королевских покоях. Вскоре после этого широко разошелся слух о том, что брак короналя претерпел очень неприятные и необратимые изменения. Гопах Семивинвор был убежден, что лорд Конфалюм и леди Роксивейл приезжали в Эртсуд-Гранд в попытке восстановить семейное согласие, и всегда считал, что такое согласие действительно имело место в течение тех четырех дней, несмотря даже на то, что все последующие сведения говорили об обратном.
В течение оставшихся лет правления лорда Конфалюма и всего срока царствования лорда Престимиона Гопах Семивинвор неизменно жил ожиданием следующего королевского посещения. Он поднимался каждое утро на рассвете - главный распорядитель жил в небольшом доме, находившемся в тихом уголке парка, - и обходил комнату за комнатой внешний дворец, а затем внутренний, составляя для своих подчиненных длинный список работ, которые необходимо было осуществить перед прибытием короналя и его двора. И то, что венценосный хозяин дворца все не приезжал и не приезжал, служило для него вечным источником великого разочарования. Но, невзирая ни на что, осмотры продолжались; невзирая ни на что, ежегодно возобновлялось лаковое покрытие бамбуковой крыши; невзирая ни на что, каменные полы внешнего дворца были отполированы так, что в них можно было смотреться, как в зеркало, а все мраморные блоки и швы между ними в стенах проверены. Гопаху Семивинвору было уже восемьдесят лет. Но он не собирался умереть, не сыграв еще раз роли хозяина, принимающего короналя в Летнем дворце Эртсуд-Гранда.
Когда новость о том, что на королевский трон вот-вот взойдет принц Деккерет, достигла слуха Гопаха Семивинвора, первым его побуждением было проконсультироваться с магами насчет того, велика ли вероятность посещения Летнего дворца новым короналем.
Как и многие люди эпохи понтифекса Пранкипина и короналя лорда Конфалюма, Гопах Семивинвор питал глубокую веру в способности предсказателей доподлинно провидеть будущее. В Триггойне - этот город, являвшийся оплотом волшебства на Маджипуре, находился на самом севере Алханроэля и был отделен от мира великой безжизненной пустыней Валмамбра - существовала особая школа чародеев, известная под названием Поклоняющихся Четырем Именам, которой главный распорядитель оказывал постоянную материальную поддержку. Сравнительно недавно эта школа обрела множество последователей в Эртсуд-Гранде и нескольких соседних городах Горы.
Гопах Семивинвор покровительствовал высоченному, сверхъестественно бледному волшебнику этой школы, которого звали Добранда Телк Он казался еще слишком молодым для того, чтобы полноправно практиковать по своей специальности, однако холодная сила его взгляда позволяла понять, что этот человек полностью уверен в себе и своих возможностях.
- Скоро ли корональ прибудет в Летний дворец? - спросил Гопах Семивинвор.
Добранда Телк на мгновение закрыл свои блестящие глаза. А когда раскрыл их, то Гопаху Семивинвору показалось, что они заглянули в самую глубину его души.
- Совершенно ясно, что прибудет, - сказал маг. - Но лишь в том случае, если дворец пребывает в хорошем состоянии и соответствует тому, что он рассчитывает увидеть.
Гопах Семивинвор знал, что, пока он отвечает за дворец, ничего иного быть просто не может. И ощутил такой мощный прилив радости, что на мгновение испугался, как бы его грудь не разорвалась.
- Скажите мне, - он положил золотой реал на поднос, лежавший на столе волшебника, а затем, немного подумав, добавил еще монету в пять крон, - что конкретно мне следует сделать, чтобы гарантированно обеспечить полный комфорт лорду Деккерету, когда он приедет в Летний дворец?
Добранда Телк смешал цветные порошки, которые использовал для предсказаний. Он снова закрыл глаза и пробормотал Имена. Произнес Пять Слов. Затем растер порошки в руках, еще раз произнес Имена, а затем Три Слова, Которые Не Могут Быть Записаны. Когда же он вновь вперил взгляд в Гопаха Семивинвора, его глаза казались твердыми, как два сверла, которыми бурят камень.
- Нужно прежде всего учесть одну вещь. Вы должны проследить, чтобы ложе короналя располагалось в должных взаимоотношениях с мощными звездами Ториусом и Ксавиалом. Вы способны различить эти звезды на небе?
- Конечно. Но как я смогу узнать, какое положение является наилучшим?
- Это вы узнаете из снов, - ответил Добранда Телк.
- Вы хотите сказать, что мне будет послание?
- Да, это может проявиться и в такой форме, - объявил маг, и по особой холодности его тона Гопах Семивинвор понял, что консультация закончена.
За всю свою долгую жизнь Гопах Семивинвор три раза получал послания от Хозяйки Острова Сна или, по крайней мере, он верил, что это были послания. В этих снах перед ним являлся лик благой Хозяйки и слышались слова, заверявшие его в том, что его жизненный путь проходит в верном направлении. Ни в одном из этих трех сновидений не содержалось никаких советов насчет того, как использовать увиденное практически; после них оставалось лишь ощущение тепла, покоя и умиротворенности. Но той ночью, готовясь отойти ко сну, старик опустился на колени и попросил Хозяйку облагодетельствовать его четвертым посланием, тем, в котором ему откроется, как наилучшим возможным образом угодить новому короналю.
И действительно, спустя лишь немного времени после того, как Гопах Семивинвор отдался сну, он ощутил в голове незнакомое тепло, которое расценил как предзнаменование послания. Он лежал совершенно неподвижно, расслабившись, в том состоянии, которое освоил еще ребенком, - оно было необходимо для того, чтобы сознание спящего оказалось полностью поглощено сном и в то же время было готово воспринять любое указание, которое могло прийти со сновидением.
Правда, нынешнее послание несколько отличалось от предыдущих. Прикосновение к его сознанию не было мягким и ласкающим. Он почувствовал контакт, определенно, контакт с чем-то внешним, но полностью лишенный нежности. Давление изнутри на его череп было куда сильнее, чем прежде, оно было даже болезненным; воздух, окружавший спящее тело, казалось, внезапно сделался холодным; Гопах Семивинвор не ощущал ни намека на тот покой и умиротворенность, которые, по его твердому убеждению, непременно должны овладевать сознанием после соприкосновения с благой волей Хозяйки. И все же он продолжал непроизвольно поддерживать восприимчивость к тому, что должно было последовать, держал разум открытым и позволил ему оказаться захлестнутым осознанием…
Чего?
Прерывности. Неравенства. Несовместимости. Неправильности.
Да, неправильности. Мощным осознанием того, что связи мира распадаются, что оси, на которых вращается космос, перекошены и искривлены, что врата ужаса распахнуты настежь и через них изливается черный поток хаоса.
Затем Гопах Семивинвор пробудился и сел, крепко обхватив свое хилое тело трясущимися руками. Он весь покрылся потом, его била дрожь, и дух его настолько ослаб, что он даже усомнился в том, что последние мгновения действительно имели место. Но постепенно он стал понемногу успокаиваться. А в мозгу все еще ощущалось странное давление, как будто что-то давило там извне, и это давление сопровождалось тревожным, даже пугающим чувством.
Потом прошло немного времени, и к нему начала возвращаться ясность мысли; душа ощутила некоторое облегчение, а с ним пришла и убежденность в том, что он понял смысл слов оракула: «Вы должны проследить, чтобы ложе короналя располагалось в должных взаимоотношениях с мощными звездами Ториусом и Ксавиалом». Ну конечно же, нынешняя конфигурация бамбукового дворца была негодной, неудачно выбранной, лишенной гармонии с движением космоса. Ну что ж. Здание было изначально спроектировано так, чтобы его можно было разобрать и вновь собрать, изменив оси конструкции. Именно это он должен сделать. Дворец необходимо повернуть на фундаменте.
То, что дворец не демонтировался и не перемещался на протяжении уже нескольких сотен, а может быть, и целой тысячи лет, обеспокоило главного распорядителя не больше чем разве что на мгновение. Правда, негромкий голос благоразумия где-то в глубине его рассудка напомнил, что дело может оказаться труднее, чем он предполагал, однако результатом этого смиренного возражения явилось еще более настойчивое стремление выполнить эту работу Стариком овладела отчаянная поспешность. Слова мага и тревожный сон многократно усилили его решимость; он во исполнение своих прямых обязанностей должен был привести дворец в полную готовность и не терять ни дня, ни часа. В этом он не имел ни малейшего сомнения. Сомнению просто не могло быть никакого места в том деле, которое он обязан был совершить
Его также нисколько не волновало, что он понятия не имел о том, какая ориентация здания окажется более благоприятной, чем нынешняя. Дворец следует переставить - вот что совершенно ясно. Если этого не сделать, то корональ не приедет. А у него были все основания верить, что он поймет, какое выбрать положение, после того, как приступит к работе. Он был главным распорядителем дворцов, был им почти пятьдесят лет; следовательно, его главной, нет, единственной обязанностью было заботиться об этом замечательном здании и всегда держать его в полной готовности для использования помазанным короналем. Можно было даже сказать, что судьба выбрала его, чтобы исполнить это необычное важнейшее задание. И он был уверен, что исполнит его правильно.
Гопах Семивинвор выбежал из дома и неуверенными старческими шагами заспешил изо всех сил через парк к парадному входу в бамбуковый дворец. Ночь была теплой и бодрящей - климат Эртсуд-Гранда знал лишь один сезон - бесконечное лето. Под ногами старика ломались прекрасные ночные цветы миберилий и фассипов, большеглазые пугливые менагунгсы в страхе взбирались на верхушки деревьев. Задыхающийся, с трудом преодолевая головокружение, он прислонился к косяку входной двери и принялся всматриваться в небо, пока не нашел большую красную звезду Ксавиал, отмечавшую середину неба, ту великую ось, на которой вращался мир. А ее могущественный партнер, яркий Ториус, располагался невдалеке, чуть левее.
А теперь - как же определить правильное положение для здания, в котором ложе окажется в нужных взаимоотношениях с Ториусом и Ксавиалом?
Он крутился справа налево, слева направо, останавливался, крутился снова и снова… Голова у него кружилась, ноги подгибались. Гопаху Семивинвору вскоре начало казаться, что это он стоит на месте, а звездный купол неба с неистовой скоростью вращается вокруг него Восток, запад, север, юг - какое направление окажется верным? Если выбрать это, спальня короналя будет смотреть на ряд больших особняков, занимавших восточный берег озера, если это - перед окном окажутся пансионаты западного берега; а если поставить так, то из комнаты будет виден большой лес густолиственных кокапасовых деревьев, окаймляющих южный берег А если на север, то…
На севере, на равном расстоянии от Ксавиала и Ториуса, сверкала белая звезда Трината, звезда волшебников, звезда, висевшая в небесах над городом волшебников Триггойном.
Душой Гопаха Семивинвора овладела непререкаемая уверенность в том, что именно Трината была ключом к тому, что маг Добранда Телк назвал «должными взаимоотношениями». Он должен повернуть здание так, чтобы спальня короналя оказалась ориентирована вдоль линии, проходящей через середину расстояния между Ториусом и Ксавиалом и через священную Тринату, белую звезду колдовства, звезду, дающую мудрость и силу Добранде Телку.
Да! Да! К тому же сейчас полночь, Час короналей. Что может быть благоприятнее? Он схватил острую палку и начал процарапывать глубокие борозды в мягком бархате лужайки, окружавшей бамбуковый дворец, уродливые коричневые шрамы, указывавшие точную конфигурацию, которую должно было занять здание после перемещения Главный распорядитель работал с лихорадочной поспешностью, стараясь закончить набросок прежде, чем звезды, странствуя по ночному небу, сильно изменят свой рисунок.
Утром Гопах Семивинвор вызвал всю свою команду, всех двадцать мужчин и женщин, уже очень давно работавших под его началом; некоторые были рядом с ним почти все то время, на протяжении которого он служил главным распорядителем.
- Мы немедленно начнем разбирать здание и повернем его на девяносто градусов, ну, чуть больше или чуть меньше, чтобы оно стояло вот в этом направлении, - сказал он, размахивая руками вдоль линий, процарапанных на лужайке, чтобы показать, каким образом должен быть установлен дворец.
Рабочие были явно встревожены. Они переглядывались друг с другом, как будто желали сказать: «Неужели это всерьез? А может быть, старик спятил?»
- Ну! - прикрикнул Гопах Семивинвор, нетерпеливо хлопнув в ладоши. - Видите разметку в траве? Эти две длинные линии обозначают место, куда должно выходить окно спальни короналя, когда дворец будет вновь собран. - Кижель Бусьяк, - обратился он к десятнику, - ты немедленно начинай устанавливать колышки по тем линиям, которые я начертил, чтобы потом не было опасности перепутать. Горвин Дихал, отправляйся за новыми канатами для скрепления стен - боюсь, что старые не выдержат разборки. А ты, Войн Бетафар…
- Господин? - робко, вопросительным тоном окликнул его Кижель Бусьяк
Гопах Семивинвор, не скрывая раздражения, уставился на десятника.
- Неужели что-то непонятно?
- Господин, далеко не факт, что здание было сделано так, чтобы его можно было разобрать и быстро собрать вновь. Скорее всего, это просто миф, легенда. Мы, конечно, говорим об этом посетителям, чтобы им было интереснее, но сами-то в это не верим!
- Ты не прав! - отрезал Гопах Семивинвор. - Я глубоко изучил историю Летнего дворца, занимался этим не одно десятилетие и не имею ни малейшего сомнения в том, что это не только можно сделать, но и что за минувшие века это делали много раз. Просто этого не делали очень давно, вот и все.
- Значит у вас, наверное, есть какое-то описание и чертежи, в которых указано, как лучше разобрать и собрать здание, - не отступал десятник. - Господин, ведь никто не может помнить, как делать такие вещи.
- Никакого описания не существует. Да и зачем оно могло бы понадобиться? У нас всего лишь простая конструкция, собранная из бамбуковых жердей, связанных шелковыми канатами, и крыша того же типа. Мы развяжем канаты, снимем стропила и балки крыши и положим отдельно, затем разберем стены, бревно за бревном. После чего начертим точный план интерьера, разберем внутренние стены, а затем восстановим их в точно таком же взаимном положении, только на новых местах. И все в обратном порядке: соберем по фундаменту стены, бревно за бревном, и восстановим крышу. Это совсем несложно, Кижель Бусьяк. Я хочу, чтобы вы сразу же начали работать. Мы не можем знать, когда лорд Деккерет пожелает посетить нашу глушь, и я вовсе не хочу, чтобы он, приехав, увидел перед собой полуразобранный дворец.
Когда он обдумывал работу, ему тоже казалось, что старые рассказы о том, что здание разбиралось и собиралось в новом положении за один день, изрядно преувеличены. Дело явно было достаточно сложным. Вероятно, на все про все потребуется неделя, а то и дней десять. Но он не видел впереди никаких серьезных трудностей. Охваченный жарким волнением, доходившим до невыносимого накала при каждой мысли о том, что посещение высочайшего хозяина дворца наконец-то обязательно состоится, он все больше и больше уверялся в том, что разобрать дворец, развернуть все его части на девяносто градусов и собрать заново будет просто детской игрой. Да с такой, с позволения сказать, работой без труда справится любой провинциальный архитектор!
Кое-кто из подчиненных попытался-таки робко возражать, но с ними Гопах Семивинвор вовсе не стал разговаривать. В результате его воля возобладала; впрочем, иначе и быть не могло. Работа началась на следующий день.
Однако непредвиденные проблемы неожиданно начали возникать почти сразу. Стропила, как оказалось, были соединены по коньку, а также присоединялись к колоннам и верхам стен очень сложным образом. Мало того, что замки были срублены каким-то совершенно никому не знакомым устаревшим способом, так еще и шипы входили в пазы под странными углами, как будто строители делали не дворец, а головоломку. Гопаху Семивинвору рабочие об этом почти не говорили, поскольку боялись гнева старика и страдали от его нервического нетерпения. А работа по разборке здания растянулась уже на вторую неделю, потом на третью… Гопах Семивинвор начал кричать на рабочих, что нужно всех их уволить и нанять людей помоложе, которые, может быть, будут лучше понимать, что нужно делать.
Во время разборки поломались концы многих стропил. Стенки необычных пазов полопались, и соединения оказались тем самым безвозвратно испорчены. Неожиданно обрушилась целиком одна из внутренних стен, и большая часть бревен оказалась переломанной. Пришлось посылать в Сиппульгар за заменой.
И все же в конце концов - хотя на это потребовалось целых полтора месяца - Летний дворец превратился в кучу бамбуковых бревен, значительная часть которых была настолько сильно повреждена, что уже не годилась для повторного использования. Обнажившийся фундамент, как выяснилось, был тоже сделан из бамбука, почти полностью уничтоженного сухой гнилью. Множество пазов и шипов креплений наружных стен под воздействием сырого воздуха мгновенно покоробились, как только соединения были разъяты, и теперь казалось очень сомнительным, что их удастся восстановить.
- И что теперь делать? - спросил Кижель Бусьяк; он вместе с Гопахом Семивинвором рассматривал изуродованный пригорок. - Как нам собрать это обратно? Господин, мы ждем ваших приказаний.
Но Гопах Семивинвор не знал, что нужно делать. Зато теперь ему стало ясно, что Летний дворец лорда Кассарна ни в коей мере не был простым сооружением, как это принято было считать.
А представлял собой сложную и причудливую постройку, эксцентричный шедевр некоего забытого, но тем не менее великого архитектора. И разборка причинила ему огромный вред. Лишь немногие из первоначальных деталей дворца можно было использовать для реконструкции. Оставалось лишь выстроить новый дворец - безупречную имитацию старого - от фундамента до крыши, с начала до конца. Но разве кто-нибудь из рабочих обладал необходимым для этого мастерством?
Он понял теперь, что под воздействием этого странного и непреодолимого давления в затылке, которое вовсе не было посланием от благой и добродетельной Хозяйки, разрушил Летний дворец, вместо того чтобы его разобрать. Зданию теперь невозможно было придать более благоприятную ориентацию. Никакого Летнего дворца просто больше не существовало вообще. Гопах Семивинвор осел наземь возле одной из куч - это были стропильные фермы, - закрыл лицо руками и разрыдался. Кижель Бусьяк некоторое время потоптался рядом, безуспешно подыскивая слова, но потом махнул рукой и побрел прочь.
Спустя некоторое время главный распорядитель поднялся. Он, ни разу не оглянувшись, уходил от разрушенного здания. Дойдя до края острова, Гопах Семивинвор долго стоял возле воды, уставившись невидящим взором в простор Большого озера. В его голове не было ни единой мысли. А затем он очень медленно пошел вперед, вступил в озеро и брел дальше, пока вода не сомкнулась у него над головой.

6

- Еще раз, госпожа, - скомандовал Септах Мелайн. - Дубинку к бою! Защита! Защита! Защита!
Келтрин быстро и энергично отвечала на каждый выпад оружия своего высокорослого партнера, всякий раз успешно угадывая, откуда он последует и подставляя свою дубинку на пути атаки. Впрочем, она не питала никаких иллюзий насчет своей способности выдержать любое реальное соревнование с этим великим фехтовальщиком. Правда, на это не могла надеяться не только она, но и кто угодно другой. Куда важнее было развитие ее навыков, а навыки эти развивались с замечательной быстротой. Признаком ее прогресса служило то, что Септах Мелайн теперь улыбался ей. Он видел в ней реальные задатки. Более того, он, казалось, проникся к ней симпатией, хотя всеобщая молва утверждала, что женщины интересуют его не в большей степени, чем валуны, валяющиеся в придорожных канавах. И поэтому после возвращения из Лабиринта он предоставил девушке редкую привилегию: стал давать ей индивидуальные уроки.
За те несколько недель, которые наставник провел в Лабиринте, участвуя в похоронах прежнего понтифекса и церемониях, сопровождавших возведение Престимиона на трон империи, Келтрин сделала все, что было в ее силах, чтобы не только не растерять полученные навыки, но и продвинуться вперед. В течение этого времени она разыскала нескольких учеников фехтовального класса Септаха Мелайна и заставила их заниматься с собою.
Некоторые, не пожелавшие принять всерьез такое из ряда вон выходящее явление, как присутствие женщины в фехтовальном классе, просто посмеялись. Однако нашлись несколько человек, которые, вероятно, лишь для того, чтобы получить возможность провести некоторое время в обществе привлекательной девушки, согласились пойти навстречу ее желанию.
В эту группу входил, в частности, Поллиекс, сын графа Эстотилопского. Он был чрезвычайно красив - действительно красивее всех юношей, с которыми Келтрин когда-либо была знакома, - и к тому же хорошо знал об этом. Он истолковал предложение Келтрин попрактиковаться в фехтовании на рапирах и дубинках как намек на предстоящее галантное приключение.
Но Келтрин в это время нисколько не интересовали романы и приключения с кем бы то ни было, к тому же безупречно очерченное лицо Поллиекса все равно было спрятано за сетчатой фехтовальной маской. Проведя с ним несколько тренировок, во время которых он раз за разом, не обращая внимания на выдержанные в практически одинаковых выражениях вежливые отказы, настойчиво уговаривал ее провести вместе с ним выходные дни, забавляясь катанием на зеркальных катках и другими развлечениями в городе удовольствий Большом Морпине, расположенном совсем неподалеку от Замка, она отказалась от общества Поллиекса и обратилась к Тораману Канне, сыну принца Сиринксского.
Он тоже был чрезвычайно привлекательным юношей - худощавым и изящным, с кожей оливкового цвета и длинными темными волосами. Впрочем, его красота была почти женского типа, и многие в Замке считали, что он принадлежит к ближайшему окружению Септаха Мелайна. Возможно, так оно и было, но Келтрин быстро выяснила, что он находил привлекательными и женщин или, по крайней мере, считал привлекательной ее.
- Держи оружие вот так, - сказал Тораман Канна, встав позади нее и подняв ее руку. И затем, поправив ее стойку, позволил своей руке неторопливо проехать по поверхности ее фехтовальной куртки и задержаться на правой груди. Она так же непринужденно сняла руку. Вероятно, юноша считал, что его высокое происхождение дает ему право на такие вольности с большинством особ женского пола. Вторая совместная тренировка не состоялась.
Аудхари Стойензарский не доставлял ей подобных неприятностей. Крупный юноша с лицом, густо усыпанным веснушками, был совершенно нормальным, во всю меру своего возраста интересовался женщинами, но встречался с Келтрин в тренировочном зале ради фехтования, а не для флирта. Келтрин уже раньше успела уяснить для себя, что он самый умелый фехтовальщик из всех учеников Септаха Мелайна. И потому, день за днем скрещивая с ним клинки, она поставила задачу как следует прояснить для себя главную тонкость искусства Септаха Мелайна - как делить каждое мгновение на части, а затем подразделять их на более дробные фрагменты и так далее, вплоть до того уровня, на котором течение времени покажется замедлившимся и можно будет провести свое действие во время паузы, отделяющей каждый предельно короткий момент от следующего, добиваясь таким образом верного ответа на действия противника, а порой и предупреждая их. Это было далеко не простым делом. Но Аудхари, естественно, не был таким феноменальным, никем не превзойденным фехтовальщиком, как Септах Мелайн, и потому, благодаря самим изъянам в его технике, Келтрин смогла заметно продвинуться в изучении метода.
Когда Септах Мелайн возвратился из Лабиринта, она фехтовала почти так же хорошо, как Аудхари, и заметно лучше всех остальных учеников мастера. Септах Мелайн заметил это сразу, при первой же встрече с группой после перерыва. А когда девушка, заметно робея, подошла к нему с просьбой о дополнительных индивидуальных занятиях, он согласился без колебаний.
Они занимались по часу через два дня на третий. Он был терпелив и мягок с нею. и снисходителен к ошибкам, которые она неизбежно допускала.
- Нет, - останавливал он ее, - не так Вот так. Смотрите вверх, а атакуйте снизу - или наоборот. Я могу легко угадать ваши намерения. В ваших глазах отражается слишком многое.
Их рапиры столкнулись. Его клинок легко и как бы небрежно прокрутился вокруг ее оружия и легко дотронулся до середины груди девушки. Если бы бой происходил всерьез, то он мог бы убивать ее по пять раз за минуту. Ни разу ей не удалось пробить оборону учителя. Впрочем, она и не надеялась на это. Он был идеальным, лишенным слабостей мастером. Никто и никогда не смог бы коснуться его.
- Ну! - предупреждал он ее. - Смотрите! Смотрите! Смотрите! Ап!
Она упорно стремилась научиться останавливать время, превратить его плавное движение в череду прерывистых прыжков, чтобы получить возможность воспользоваться промежутком между одной долей мгновения и следующей и наконец-то прикоснуться к учителю острием клинка, и порой ей почти удавалось это сделать. Но он все равно всегда уклонялся от ее атаки, а затем всегда следовало это изумляющее своей мнимой легкостью нападение, при которой ей всегда казалось, что Септах Мелайн делает одновременно два контрвыпада с двух сторон. Такому напору девушка не могла противопоставить никакой защиты.
Она любила заниматься с ним. Она любила его самого любовью, не имевшей никакого отношения к половому влечению. Ей было семнадцать, а ему… Сколько? Пятьдесят? Пятьдесят пять? Все равно - он был стар, очень стар, хотя все еще оставался весьма видным, чрезвычайно изящным и удивительно красивым мужчиной. Но он нисколько не интересовался женщинами - так говорили абсолютно все. Нет, он не был женоненавистником, он прекрасно воспринимал женщин как друзей, и его часто видели в женском обществе. Все это вполне устраивало Келтрин. В этот период своей жизни она хотела от мужчин только дружбы, и ничего больше. А Септах Мелайн был бы, пожалуй, лучшим из друзей.
Он был очаровательным, остроумным, веселым человеком. Он был мудр: разве лорд Престимион не сделал его Верховным канцлером царства? Его считали непревзойденным знатоком вин, он прекрасно разбирался в музыке, поэзии и живописи, а по богатству гардероба с ним не мог сравниться ни один человек в Замке, включая самого короналя. И конечно, он был лучшим фехтовальщиком мира. Даже те, кто считал фехтование бессмысленным времяпрепровождением, восхищались мастерством Септаха Мелайна, любовались его плавными, изящными движениями; ведь всегда должен быть кто-то, достойный восхищения за то, что превосходит всех остальных в каком бы то ни было деле.
К тому же Септах Мелайн был всеми любим за свое спокойствие, доброту и скромность - он был очень скромен, конечно в той степени, какую допускало его несравненное искусство, - и бесконечно предан своему ближайшему другу - короналю.
В целом его можно было считать образцом счастливейшего человека, имеющего завидную судьбу. Но, узнавая его лучше, Келтрин начала задаваться вопросом, не гнездилась ли где-то в глубине его души тайная печаль, которую он упорно старался скрыть от всех окружающих. Несомненно, ему чрезвычайно не хотелось стареть - ему, такому изумительному атлету, такому красавцу. Возможно, он втайне ощущал себя одиноким. И возможно, мечтал о том, чтобы среди пятнадцати миллиардов жителей гигантской планеты нашелся хотя бы один, с кем он смог бы сойтись на равных на турнирной арене.
На третью неделю их индивидуальных занятий, после того, как она выполнила особенно удачную серию оборонительных движений и контратак, Септах Мелайн внезапно откинул маску и сказал, глядя на нее с высоты своего роста:
- Госпожа, это было просто прекрасно. Я еще не видел никого, кто прогрессировал бы с такой скоростью, как вы. Жаль, что нам очень скоро придется прекратить занятия.
Он не смог бы ударить ее больнее, даже если бы ткнул прямо в горло острием рапиры.
- Прекратить? - дрожащим голосом повторила она.
- Вскоре в Замок на церемонию коронации лорда Деккерета прибудет понтифекс, а сразу после этого начнутся изменения в правительстве. Лорд Деккерет назначит другого Верховного канцлера. Я думаю, что им станет Теотас, брат Престимиона. Что касается меня, то Престимион попросил меня остаться у него на службе, теперь в должности главного спикера понтифекса. А это, естественно, означает, что я должен буду покинуть Замок и переехать в Лабиринт.
У Келтрин перехватило дыхание.
- В Лабиринт… - пробормотала она. - О, Септах Мелайн, как это ужасно!

Предыдущая страница 13 Следующая страница


Король снов 14

Тот изящно пожал плечами.
- Ну что вы, я думаю, что там вовсе не так плохо, как принято считать. Там есть приличные портные и несколько очень достойных ресторанов. Да и Престимион не собирается стать одним из тех понтифексов-затворников, которые зарываются на дно этой ямы и не показываются на свет до конца жизни. Он говорил мне, что его двору предстоят многочисленные путешествия. Думаю, что он будет мотаться вверх и вниз по Глэйдж уж, по крайней мере, не реже, чем любой другой понтифекс, и наверняка съездит куда-нибудь подальше. Но, поскольку я буду с ним там, внизу, а вы, госпожа, - здесь…
- Да, я понимаю.
Он сделал короткую, чуть заметную паузу.
- Вам, конечно, не может прийти в голову самой отправиться в Лабиринт. Если бы вы приняли такое невозможное решение, то мы смогли бы заниматься дальше.
Глаза Келтрин непроизвольно широко раскрылись. Что он такое говорит?
- Родители послали меня в Замок, чтобы я смогла получить более широкое образование, ваше сиятельство, - она произнесла эти слова почти шепотом. - Я не думаю, что они когда-либо задумывались о том, что я… что я отправлюсь… туда…
- Конечно, нет. Замок - это свет и веселье, а Лабиринт… ну, в общем, это нечто совсем другое. Место для молодых дворян именно здесь. Я это хорошо знаю. - Септах Мелайн, казалось, испытывал странную неловкость. Келтрин привыкла видеть его абсолютно уравновешенным. Но сейчас он, определенно, волновался: нервно теребил свою тщательно подстриженную бородку, а его бледно-голубые глаза упорно ускользали, чтобы не встречаться со взглядом девушки.
Нет, он не мог испытывать к ней физического влечения. Она хорошо это знала. Но, все равно, он явно не хотел расставаться с нею, отправляясь вслед за Престимионом в подземную столицу. Он хотел продолжать их занятия. Почему? Потому ли, что нашел в ней такую многообещающую ученицу? Или из-за того, что между ними неожиданно начала возникать дружба, которой он дорожил? Он одинокий человек, думала Келтрин. Он боится, что будет тосковать без меня. Она была изумлена открытием: оказывается, Верховный канцлер Септах Мелайн может испытывать к ней такое чувство!
Но она не могла отправиться с ним в Лабиринт. Не могла, не имела права. Сейчас ее жизни следовало проходить здесь, в Замке, а затем, думала она, ей предстояло возвратиться к своей семье в Сипермит, выйти за кого-нибудь замуж, а потом… ну, настолько далеко вперед она уже не заглядывала. Но Лабиринт никак не оказывался на том пути, который ей предстояло пройти в обозримом будущем.
- Знаете, может быть, мне удастся время от времени посещать вас там, - несколько нервно сказала она. - Ну, для того, чтобы не терять навыков…
- Да, такое вполне возможно, - согласился Септах Мелайн, и они оставили эту тему.
Фулкари, старшая сестра Келтрин, ожидала ее в зале отдыха, расположенном в западном крыле, известном под названием Аркада Сетифона, где располагались квартиры обеих сестер, а также их брата Фулкарно. Фулкари почти каждый день плавала там в бассейне. Келтрин обычно присоединялась к ней после уроков фехтования.
Бассейн был поистине великолепным - огромный овальный резервуар из розового порфира, по стенам которого, чуть ниже поверхности воды, был выложен из малахита орнамент в виде множества Горящих Звезд. Теплая, с чуть заметным привкусом корицы вода, поступавшая из источника, находившегося где-то намного ниже Замка, имела бледно-розовый оттенок и с виду напоминала вино. Возможно, что эта часть Замка при каком-то давно забытом коронале, царствовавшем в те времена, когда торговля между мирами была куда более обычным делом, чем стала позднее, служила пансионом для принцев, прибывавших с других планет, и вода этого бассейна помогала им восстанавливать силы после долгих космических странствий. Теперь же бассейном пользовались королевские гости, приезжавшие из мест, расположенных гораздо ближе.
Подойдя к бассейну, Келтрин увидела, что, кроме Фулкари там никого не было. А та, быстро и сильно взмахивая руками, неутомимо плавала из конца в конец бассейна, заканчивая каждый отрезок четким переворотом у стенки. Келтрин, остановившись на краю бассейна, какое-то время рассматривала сестру, восхищаясь гибкостью ее тела, мягкой четкостью движений. Даже теперь, достигнув семнадцати лет, Келтрин все еще продолжала относиться к Фулкари как к настоящей женщине, а себя считала просто неуклюжей девчонкой. Разница в семь лет казалась ей непреодолимой пропастью. Келтрин мечтала о том, что когда-нибудь ее бедра раздадутся, как у Фулкари, груди округлятся, как у Фулкари; все эти признаки, думала она, говорят о высокой степени женственности ее сестры.
- Ты не хочешь поплавать? - наконец окликнула ее старшая.
Келтрин расстегнула свой фехтовальный костюм, скинула его, небрежно отбросив в сторону, и скользнула в воду рядом с Фулкари. Шелковистое прикосновение воды сразу подействовало на нее успокаивающе. Несколько минут они молча плыли рядом.
Сделав несколько быстрых кругов и немножко устав, они дружно сбавили темп.
- Ты чем-то обеспокоена? - спросила Фулкари, обернувшись к сестре. - Что-то ты сегодня очень тихая. Наверное, что-нибудь не получалось на уроке?
- Как раз наоборот.
- Тогда в чем же дело?
- Септах Мелайн сказал, что он собирается переселиться в Лабиринт, - чуть помолчав, расстроенным тоном ответила Келтрин. - Скоро состоится церемония коронации, а потом он станет главным спикером Престимиона.
- Полагаю, что это будет означать окончание твоей карьеры фехтовальщицы, - без малейшего сочувствия немедленно откликнулась Фулкари.
- Если я останусь здесь, то да. Но он предложил мне тоже переехать в Лабиринт, чтобы мы смогли продолжать занятия.
- Правда?! - воскликнула Фулкари и громко расхохоталась. - Переехать в Лабиринт! Тебе! А он не предлагал тебе еще и выйти за него замуж?
- Не говори глупостей, Фулкари.
- Ты же знаешь, что он не женится на тебе, даже если пообещает.
Келтрин почувствовала, что ею овладевает гнев. У Фулкари не было никакой причины вести себя столь жестоко.
- Естественно, я это знаю.
- Я всего лишь хотела убедиться, что у тебя нет каких-нибудь глупых надежд на его счет.
- Уверяю тебя, что у меня никогда и в мыслях не было стать женой Септаха Мелайна. И я совершенно уверена, что и ему ничего подобное не приходило в голову. Нет, Фулкари, я всего лишь хочу, чтобы он продолжал обучать меня. Но, конечно, я не собираюсь ехать в Лабиринт.
- Ну что ж, уже легче. - Фулкари подплыла к бортику и легко выбралась на сушу. Келтрин, чуть помедлив, последовала за нею. Фулкари обхватила сестру обеими руками за талию и, откинувшись назад, чувственно потянулась, как большая кошка. - Все равно я никогда не понимала твоего увлечения мечами и саблями. Что может быть хорошего в фехтовании? Особенно для женщины.
- А что хорошего в том, чтобы быть придворной дамой? - парировала Келтрин. - По крайней мере, фехтовальщица сможет действовать не только своим языком.
- Может быть, и так Но, согласись со мной, это умение все равно никогда и ни для чего не удастся применить. Ладно, думаю, ты скоро перерастешь эту болезнь. Пусть только какой-нибудь принц пленит твое воображение, и мы больше никогда и ничего не услышим о твоих рапирах и дубинках.
- Конечно, ты права, - с нескрываемым ядом в голосе откликнулась Келтрин.
Скорчив сестре рожу, она проворно вскочила на ноги, пробежала по краю бассейна на его дальний конец и прыгнула в воду, вернее, упала в нее плашмя, так что от удара почувствовала ноющую боль в груди и животе. Делая сердитые, резкие взмахи руками, поднимая тучу брызг, она подплыла туда, где сидела Фулкари и, положив локти на бортик, уставилась на сестру.
- Наверное, твой корональ устроит нам хорошие места на церемонию коронации? - спросила она, сверкнув широкой ехидной улыбкой.
- Мой корональ? Это каким же образом он стал моим короналем?
- Не надо прикидываться со мной, Фулкари.
- Принц Деккерет, нет, теперь следует говорить: лорд Деккерет, - чопорно произнесла Фулкари, - и я - просто друзья. Так же, как ты и Септах Мелайн - просто друзья, Келтрин.
Келтрин вскарабкалась на край бассейна и встала рядом с сестрой так, что на ту капала вода.
- Нет, мы, пожалуй, не совсем такие друзья, как ты и Деккерет
- Что ты хочешь этим сказать?
- Ведь ты же занималась с ним этим, правда?
На щеках Фулкари появился легкий румянец. Но она лишь мгновение помедлила с ответом.
- Ну… да… конечно… - Эти слова прозвучали почти вызывающе.
- И поэтому вы с ним…
- … Являемся друзьями. Друзьями, и никем иным.
- Фулкари, значит, ты не собираешься за него замуж?
- А вот это уже совершенно точно не твое дело.
- Но все-таки? Собираешься? Жена короналя? Королева мира? Конечно же, собираешься! Ты была бы дурой, если бы отказалась! А ты не откажешься, потому что ты не дура. Ведь ты не дура, правда?
- Келтрин, прошу тебя…
- Я твоя сестра. Я имею право. Я только хочу знать…
- Перестань! Перестань!
Фулкари резко вскочила с места, осмотрелась, взяла полотенце, накинула его на плечи, как будто хотела надеть на себя хоть что-нибудь, пусть чисто символически, и несколько раз стремительно прошлась взад и вперед по краю бассейна. Совершенно очевидно, она была очень раздражена, а также сильно взволнована.
Келтрин не могла припомнить, когда в последний раз видела свою сестру в таком волнении.
- Я вовсе не хотела тебя расстраивать, - сказала она, стараясь, чтобы ее голос прозвучал заискивающе. - Фулкари, ты самый близкий мой друг во всем мире. И мне совсем не кажется, будто я веду себя нескромно, спрашивая тебя, собираешься ли ты выйти замуж за человека, в которого, как я точно знаю, ты влюблена. Но если тебя так сильно тревожат все эти вещи, то я не буду о них говорить. Ладно?
Фулкари сбросила полотенце, не спеша вернулась к сестре и снова села рядом с ней. Буря, казалось, прошла стороной. Некоторое время они молча сидели рядом, а потом в глазах Келтрин вновь засияло любопытство.
- Фулкари, а на что это похоже?
- Ты имеешь в виду, с ним?
- С кем угодно. Видишь ли, я совершенно не представляю себе. Я еще никогда, ни с кем…
- Что? - воскликнула Фулкари с искренним изумлением. - Ты что, говоришь серьезно? Никогда? Ни разу?
- Именно. Ни разу.
Фулкари, казалось, не могла поверить своим ушам. А Келтрин, хотя вроде бы не призналась ни в чем постыдном, почувствовала, что с удовольствием забрала бы свои слова назад. Она почувствовала что не только щеки у нее покрылись румянцем, но и все тело покраснело. Ей стало стыдно собственной невинности, стыдно находиться голой рядом с собственной сестрой, стыдно своих тощих, как она считала, бедер, по-мальчишески плоских ягодиц, своих маленьких острых грудей. Фулкари, сидевшая тут же, выглядела рядом с нею просто олицетворением богини женственности.
Но Фулкари заговорила мягким, любящим, нежным тоном.
- Должна сказать тебе, что для меня это настоящая неожиданность. Ты, такая живая и общительная, уже давно занимаешься фехтованием с целой толпой мальчишек… Я была уверена, что у тебя их было уже двое-трое, а то и больше…
Келтрин помотала головой.
- Вовсе нет. Ни одного.
- Разве тебе не кажется, что уже пора? - подмигнув, поинтересовалась старшая сестра.
- Фулкари, мне только семнадцать лет.
- Когда я попробовала в первый раз, мне было шестнадцать. А я считаю, что начала поздновато.
- Шестнадцать? Ну-ну! - Келтрин провела ладонями по голове, выжимая воду из потемневших золотисто-рыжих кудрей. - Но мы всегда были разными, ты и я. Могу поспорить, что тебя никогда нельзя было всерьез назвать девчонкой-сорванцом, не то что меня. - Она склонилась к уху Фулкари и спросила громким шепотом: - А кто это был?
- Маджего.
- Маджего? - Очевидно, удивление девушки было так велико, что она почти выкрикнула это имя и тут же хлопнула себя ладонью по губам. - Но ведь он… Фулкари, он же настоящий дурачок!
- Конечно, дурачок. Но, знаешь, они могут быть полными балбесами и в то же время очень привлекательными. Особенно когда тебе шестнадцать лет.
- Могу признаться тебе, что никогда не чувствовала особой привлекательности в дурачках.
- Ты просто не заметила бы этого. Тут все дело в гормонах. Мне было шестнадцать лет, я была готова к этому, а Маджего был высоким, красивым и оказался в нужное время в нужном месте, ну и..
- Представляю. А я все-таки не могу понять привлекательности. А это больно, ну, когда они в первый раз в тебя, это?..
- Слегка. Но это не важно. Келтрин, тогда ты чувствуешь в первую очередь совсем другое. Ты почувствуешь. Может быть, даже на днях, во всяком случае достаточно скоро.
Теперь они обе захихикали Всю возникшую было между ними враждебную настороженность как рукой сняло, они снова были сестрами и подругами.
- А после Маджего у тебя было еще много других? Я имею в виду, до Деккерета?
- Ну, были… несколько. - Фулкари с сомнением поглядела на Келтрин. - Я действительно не думаю, что должна обо всем этом тебе рассказывать.
- Конечно, не должна. Но можешь Я твоя сестра. Почему у нас должны быть тайны друг от друга? Ну, Фулкари, давай. Кто еще?
- Кандриго. Думаю, ты помнишь его. И еще Женган Виру.
- Значит, их было трое! Плюс Деккерет.
- Я еще не назвала Велимира.
- Четверо! Ой, какая же ты бесстыдница, Фулкари! Конечно, я знала, что у тебя кто-то был. Но четверо!.. - Келтрин бросила на сестру сверкающий пытливый взгляд. - А больше у тебя никого не было?
- Просто не могу поверить, что рассказала тебе все это. Но нет-нет, Келтрин больше никого. Четверо любовников за пять лет. Знаешь, это вовсе не так уж много.
- А потом Деккерет.
- Да, потом Деккерет.
Келтрин снова склонилась к Фулкари и с любопытством уставилась ей в глаза.
- Но он лучше всех, правда? Лучше, чем все остальные вместе взятые, да? Я знаю. То есть, я хочу сказать, что не знаю, но я думаю… я просто уверена…
- Хватит, Келтрин. А вот это я абсолютно не намерена обсуждать.
- А тебе и не нужно обсуждать. Я вижу ответ на твоем лице. Он замечательный, я уверена в этом. А теперь он корональ. И ты станешь королевой? Всего мира. О, Фулкари! Фулкари, я так счастлива за тебя! Я просто не могу тебе высказать, насколько я…
- Перестань, Келтрин. - Фулкари одним быстрым резким движением поднялась на ноги и начала собирать одежду. - Думаю, что нам уже пора идти, - резким раздраженным тоном бросила она.
Келтрин увидела, что она задела больное место сестры. Что-то было не так, определенно не так. Но она не могла позволить себе прервать этот разговор.
- Ты не собираешься за него замуж, Фулкари? Ледяное молчание. А затем чуть слышный ответ:
- Нет. Не собираюсь.
- Он предлагал тебе? У него есть кто-то другой на примете?
- Да. И нет - на второй вопрос.
- Неужели он предлагал, а ты отказала ему? - недоверчиво спросила Келтрин. - Фулкари, но почему? Почему? Ты не любишь его? Или он слишком стар для тебя? Может быть, ты приглядела себе кого-нибудь другого? Я не могу понять, Фулкари. Я знаю, что все это очень тревожит тебя. Но решительно не могу понять, как ты можешь…
К великому изумлению Келтрин, Фулкари внезапно оказалась близка к тому, чтобы разразиться слезами. Она попыталась скрыть это, быстро повернувшись лицом к стене и начав лихорадочно перебирать одежду. Но Келтрин видела, что плечи Фулкари дрожат от еле сдерживаемых рыданий.
- Келтрин, я люблю Деккерета, - сказала Фулкари глухим негромким голосом, все также стоя к сестре спиной. - Я была бы рада выйти за него замуж. Я не хочу замуж за лорда Деккерета.
У Келтрин совсем голова пошла кругом.
- Но… что…
Фулкари резко повернулась к сестре лицом.
- Ты хоть немного представляешь себе, что значит стать женой короналя? Это бесконечная работа, множество обязанностей, официальные обеды, речи! Тебе стоило бы взглянуть на расписание, которое постоянно готовили для леди Вараиль. Это кошмар! Я не хочу, чтобы такое было со мной. Возможно, я и впрямь дура, Келтрин, возможно, я мелкая и глупая женщина, но я не могу делать ничего такого, что мне не нравится. Выйти замуж за короналя - это все равно что добровольно пойти в тюрьму.
Келтрин, не отрываясь, смотрела в лицо сестре. В голосе Фулкари слышалось самая настоящая мука, и Келтрин нисколько не сомневалась в том, что ей по-настоящему больно. Она почувствовала вспышку сострадания к ней, но затем почти сразу же на нее нахлынуло раздражение, гнев, даже ярость.
Она всегда думала о себе как о ребенке, а о Фулкари как о взрослой женщине, но внезапно они словно поменялись ролями. Фулкари в ее двадцать четыре года, казалось, продолжала считать себя девочкой. Но неужели она думала, что ей удастся пробыть юной всю оставшуюся жизнь? И не хотела для себя ничего иного, кроме верховых прогулок в лугах, флирта с красивыми мужчинами и иногда - занятий любовью с ними?
Келтрин понимала, что лучше было бы не нажимать больше на сестру в этих вопросах. Но слова рвались из нее, словно помимо ее воли.
- Прости мне, что говорю об этом, Фулкари. Но я поражена тем, что только что услышала от тебя. Ты влюблена в самого желанного и самого значительного человека в мире, и он любит тебя и хочет на тебе жениться. Но он собирается стать короналем, а ты говоришь, что быть женой короналя это просто-напросто сплошной поток неприятностей! Тогда я должна сказать тебе, что ты дура, Фулкари, самая большая дура из всех, которые когда-либо жили на свете. Прости, если я причиняю тебе боль, но это так. Дура! И я скажу тебе кое-что еще: раз ты не хочешь выходить замуж за Деккерета, то за него выйду я. Если мне удастся хоть раз заставить его заметить себя, так оно и будет. Если мне прибавить десять-пятнадцать фунтов, то я стану точь-в-точь такой же, как и ты, и я научусь делать все, что нужно, ну, то, что мужчины и женщины делают друг с другом, а потом…
- Ты несешь ерунду, Келтрин, - ровным ледяным голосом произнесла Фулкари.
- Да. Я это знаю.
- Ну, тогда прекрати! Прекрати! Немедленно! - Фулкари теперь уже рыдала по-настоящему. - О, Келтрин… Келтрин…
- Фулкари…
Келтрин метнулась к сестре. Крепко обняла ее. И почувствовала, как по ее щекам сбегают ее собственные слезы.

7

- Граф Мандралиска, лорд Гавирал почтительно просит вас посетить его во дворце, - сказал Джакомин Халефис.
Мандралиска поднял глаза.
- Джакомин, это его собственные слова? Почтительно просит?

Предыдущая страница 14 Следующая страница


15 Роберт Сильверберг

Губы Халефиса на мгновение искривила чуть заметная улыбка
- Фраза моя собственная, ваша светлость. Мне показалось, что, если я скажу именно так, это прозвучит более изысканно.
- Да. Посмею согласиться с тобой. Хотя стилю Гавирала это ни в коей мере не соответствует. Ладно, сообщи ему, что я буду у него через пять минут. Впрочем, нет, лучше пусть будет десять.
Пускай Гавирал почтительно подождет. Мандралиска поглядел вниз, на шлем Барджазида, маленькой блестящей кучкой лежавший перед ним на столе. Он играл с ним почти всю вторую половину дня, надевал его и посылал свою мысль в мир, проверяя силу этого устройства, пытаясь получить новые и большие знания о том, что оно может делать, и теперь хотел хоть немного подумать над тем, чего же ему все-таки удалось добиться.
Пока что он лишь в очень малой степени мог контролировать работу шлема. Он не имел возможности направить воздействие на какую-либо сознательно выбранную область мира и не мог выбрать для контакта некоего определенного индивидуума. Барджазид несколько раз заверял его, что в конечном счете они решат проблему направления. Нацеливание силы шлема на определенного человека было еще более трудной задачей, но Барджазид, похоже, считал, что со временем сможет справиться и с этим. Правда, более ранние модели, например та, при помощи которой Престимион одолел в свое время Венгенара Барджазида, обладали такими возможностями. Эта, более новая, имела больший диапазон досягаемости и действовала тоньше - она была, можно сказать, не саблей, а рапирой и могла не просто одним махом стирать часть разума, а порождать сравнительно небольшие отклонения в рассудке у тех людей, к которым прикасалась, - однако некоторые другие качества, связанные с точностью воздействия, оказались утрачены.
А пока что, как считал Барджазид, Мандралиска очень правильно решил попрактиковаться со шлемом, пользуясь им ежедневно, приучая себя к его действию, вырабатывая в себе способность быстро восстанавливать физические и душевные силы, необходимые для того, чтобы противостоять тому напряжению, которое неизбежно испытывал человек, пользующийся устройством. Вот он и практиковался. День за днем он навещал обитателей Маджипура, наугад проскальзывал в их умы, щекотал их души легкими, но неприятными внушениями. Было очень интересно наблюдать, какое воздействие можно оказать даже на сравнительно хорошо защищенное сознание.
Он выяснил, что способен войти почти в каждый мозг, узнал, что спящее сознание куда более уязвимо, чем бодрствующее. Он мог пробить обороноспособность души несколькими ловко направленными ударами, точно так же, как он замечательно умел это в те времена, когда искусство владения дубинкой, проворство движений и изумительная защита приносили ему победу за победой на турнирах и, что было гораздо важнее, неизменное одобрение Дантирии Самбайла. Использование шлема во многом походило на те бои. На турнирах не следовало тупо размахивать дубиной вокруг себя; нужно было обескуражить и изумить противника молниеносными легкими, на взгляд зрителя, прикосновениями гибкой палки из ветки дерева ночная красавица, чтобы тот в конце концов раскрылся и оказался уязвим для решающей атаки. Вот и здесь Мандралиска обнаружил, что лучше было подорвать присущее жертве осознание цели и ощущение безопасности несколькими легкими касаниями и намеками, чтобы она потом продолжала процесс разрушения уже по собственной инициативе. Садовник в парке лорда Хэвилбоува, распорядитель бамбукового дворца в Эртсуд-Гранде, несчастный хранитель календарей в деревушке хьортов и все остальные - о, насколько же легко было разделаться с ними, и насколько же приятно!
Ну, а сегодня…
Но лорд Гавирал почтительно просил его прибыть к нему во дворец, напомнил себе Мандралиска. Нельзя заставлять Правителей Зимроэля ждать слишком долго, а то они могут начать раздражаться. Он опустил шлем в висевший на бедре кошель, где он находился почти все время, пока не был надет на голову, и направился к оседлавшему вершину холма дворцу Гавирала.
Дворцы Пяти правителей снаружи производили внушительное впечатление, зато внутри сразу можно было заметить не только лихорадочную поспешность, с которой была выстроена вся эта потаенная столица, но и полное отсутствие вкуса у всех братьев. Архитектор, гэйрог из Дюлорна по имени Хесмаан Фракс, спроектировал дворцы так, чтобы их зрелище вызывало благоговейный страх у приближавшихся снизу путников. Каждое из пяти зданий являло собой вздымавшийся на большую высоту огромный купол из гладкой и совершенно идеальным образом уложенной красновато-серой черепицы, увенчанный красным полумесяцем - гербом клана Самбайлидов. Эти купола прикрывали голые, просторные, скудно обставленные случайными предметами залы, в которых гуляло раскатистое эхо.
Дом Гавирала был, безусловно, лучшим во всей куче этих монументов тщеславию. Его главный зал представлял собой просторное аляповатое помещение, которому значительный человек, такой, например, как Конфалюм, без труда придал бы настоящее великолепие одним только присутствием своей персоны - он никогда не мог показаться лишним, скажем, в том необъятном тронном зале, который выстроил для себя в Замке, - а вот такое мелкое создание, как Гавирал, становилось здесь еще меньше. В своем собственном зале с высоким куполообразным потолком он всегда казался неуместной, лишней деталью.
Как старший сын Гавиундара, брата Дантирии Самбайла, он имел право первым выбрать себе долю из богатого имущества, которое некогда украшало прекрасный дворец прокуратора в Ни-мойе. Ему достались самые изумительные скульптуры и гобелены, ковры из шкур хайгусов и ститмоев, странные скульптуры из кости, которые Дантирия Самбайл привез из одной из поездок на холодный север Зимроэля, в Граничье Кинтора. Но время не лучшим образом сказалось на состоянии всех этих сокровищ, и в первую очередь те годы, когда после смерти Дантирии Самбайла во дворце прокуратора обосновался толстый гигант, вечно пьяный Гавиундар. Многие диковины были разбиты, выщерблены, подставки перекосились, по изящным и неповторимым чашам, сделанным в единственном экземпляре, пробежали сетки трещин. А теперь, попав к Гавиралу, они оказались небрежно, почти беспорядочно расставлены, вернее, натыканы тут и там в гулких огромных палатах нового здания, словно забытые нелюбимые игрушки плохо воспитанного ребенка.
Посреди этих жалких остатков былой роскоши в огромном, похожем на трон кресле восседал Гавирал. Кресло выглядело так, будто было сделано для одного из его четверых братьев, каждый из которых был намного крупнее, чем хозяин дворца. Возле его ног на полу сидели две из его многочисленных женщин. Все пятеро Самбайлидов, вопреки всяким традициям и простым приличиям, обзавелись гаремами. В руке Гавирал держал бутылку с вином. По сравнению с братьями он мог считаться образчиком умеренности и благонравия, но тем не менее, как и все другие представители клана, был настоящим пьяницей.
Слева за спиной Гавирала стоял второй по старшинству брат, лорд Гавдат, пухлый, с тяжелым подбородком, невообразимо глупый человек, безоглядно увлеченный колдовством и предсказаниями. Сегодня он напялил на себя нелепое облачение геомантов из Тидиаса, города, находившегося на Горе неподалеку от Замка: высокий медный шлем, роскошные парчовые одежды, украшенную сложным узором мантию. Мандралиска не мог припомнить, когда ему в последний раз довелось видеть нечто столь же смехотворное.
Он сделал положенный почтительный жест.
- Мой господин Гавирал. И мой господин Гавдат.
Гавирал вместо ответа протянул ему бутылку.
- Хотите немного вина, Мандралиска?
За все эти годы они так и не усвоили, что он терпеть не мог вино! Но все же он отказался очень вежливо, с благодарностью. Этим людям бесполезно даже пытаться объяснить такие вещи. Тогда Гавирал сам сделал хороший глоток и с учтивостью, которой Мандралиска никак не ожидал от него, передал бутылку своему тупому брату, который бездумно топтался сзади. Гавдат запрокинул голову далеко назад - так далеко, что Мандралиска изумился, каким образом медный шлем не свалился на пол, одним долгим глотком почти полностью опорожнил бутылку и лениво отбросил ее в сторону. Остатки вылились на лежавшую на полу, некогда девственно белую, огромную шкуру ститмоя.
- Ну, ладно, - сказал наконец Гавирал. Взгляд его маленьких глазок безостановочно метался из стороны в сторону, что делало его очень похожим на какого-нибудь мелкого грызуна. Он помахал какими-то бумагами, которые, смяв, держал в руке. - Мандралиска, вы слышали последние новости из Лабиринта?
- Вы имеете в виду серьезную болезнь понтифекса после удара, мой господин?
- Понтифекс мертв, - провозгласил Гавирал. - Первый удар он перенес, но за ним последовал второй. Он умер сразу, так говорится в этих посланиях, которые довольно долго шли к нам. Престимион уже провозглашен его преемником.
- А Деккерет - новым короналем?
- Его коронация состоится вскоре, - важно произнес Гавдат, выделяя каждое слово, как будто передавал сообщение, которое нашептывал ему какой-то невидимый дух. - Я изучил его будущее. Ему предстоит короткое и несчастливое царствование.
Мандралиска промолчал. Эти замечания, казалось, не нуждались в каком-либо комментарии.
- Возможно, - сказал лорд Гавирал, расчесав пальцами свои заметно поредевшие рыжеватые волосы, - наступил благоприятный момент для того, чтобы, согласно нашему плану, провозгласить независимость Зимроэля. Грозный Конфалюм сошел от сцены, Престимион по уши увяз в проблемах с формированием нового правительства в Лабиринте, в Замке поселился новый неопытный человек.. Что вы скажете на это, Мандралиска? Мы собираем вещи, возвращаемся в Ни-мойю и ставим мир в известность о том, что западный континент не желает больше прозябать под пятой Алханроэля. Как вам идея? Мы поставим их перед фактом, ффу-у! - он вытянул губы трубочкой и подул в пространство. - И пусть они попробуют возразить.
Прежде чем Мандралиска успел сказать что-то в ответ, в соседнем зале раздался громкий топот, что-то с грохотом разбилось, затем послышались нечленораздельные хриплые крики. Мандралиска предположил, что этот шум возвещает о появлении буйного скотоподобного лорда Гавиниуса, но, к его удивлению (впрочем, не столь уж сильному), в зал ввалился неуклюжий громила Гавахауд, считавший себя образцом элегантности и изящества. Впрочем, его появление пришлось как нельзя кстати: можно было найти наиболее дипломатичную форму ответа. Гавахауд с порога возмущенно заявил, что незачем ставить скульптуры на дороге, а затем, заметив Мандралиску, бросил взгляд на Гавирала и спросил:
- Ну что? Он согласен?
Можно было не обращаться к толкователю, чтобы понять, что они горят нетерпением развязать собственную войну против Престимиона и Деккерета. От него же они хотели лишь одного: чтобы он погладил их по головам и похвалил за высокие устремления и воинственный дух.
Все три брата сразу же уставились на него: остроглазый Гавирал, багроволицый Гавахауд, пустоглазый дурак Гавдат. Это почти трогательно, подумал Мандралиска, до какой степени они все нуждаются в нем, как жаждут получить от него хоть какое-то одобрение тем жалким потугам, которые они считают выработанной стратегией.
- Если ваши слова, мой господин, означают, что вы ждете от меня подтверждения тому, что сейчас подходящее время, чтобы провозгласить нашу независимость от имперского правительства, то мой ответ будет: нет, я так не считаю.
Каждый из троих отреагировал на спокойное заявление Мандралиски по-своему. А тот одним молниеносным взглядом сумел внимательно рассмотреть братьев и счел свое впечатление достаточно поучительным.
Гавдат, казалось, испытал самый настоящий шок; он резко вскинул голову, так что его пухлые щеки задрожали, как пудинг. Скорее всего, он долго творил заклинания и ожидал совсем иного результата беседы. Надменный Гавахауд, тоже совершенно явно изумленный и разочарованный, впился в Мандралиску ошарашенным взглядом; очевидно, такое же выражение должно было бы появиться на его лице, если бы тайный советник плюнул ему в глаза. Один лишь Гавирал воспринял ответ Мандралиски с полным спокойствием. Он посмотрел сначала на одного брата, затем на другого с самодовольным видом, который мог означать только одно: «Что? Разве я не говорил вам? Никогда нельзя спешить, нужно сначала посоветоваться с Мандралиской». Это было свидетельством умственного превосходства Гавирала над толпой своих безмозглых братьев: в нем одном имелись какие-то проблески сознания, возможно даже, понимания того, насколько они все глупы, что они не могут сделать ни единого шага ни в каком направлении без подсказки своего тайного советника.
- Могу ли я спросить, - тщательно подбирая слова, заговорил Гавирал, - почему все же вы так считаете?
- По нескольким причинам, мой господин. - Он поднял руку перед собой и согнул указательный палец - Первое. Сейчас траурное время для всего Маджипура, если я правильно помню реакцию на смерть понтифекса Пранкипина двадцать лет назад. Даже на Зимроэле понтифекс это не просто уважаемая, а очень почитаемая персона, а в нашем случае речь идет о понтифексе Конфалюме, считающемся наиболее выдающимся монархом за много столетий. Я полагаю, что объявление о революционном разрыве с имперским правительством в те самые часы, когда люди повсюду выражают, в чем я нисколько не сомневаюсь, свою скорбь по поводу смерти Конфалюма, было бы воспринято как безвкусная и даже оскорбительная акция. Это лишило бы нас симпатий значительной части наших собственных граждан и вызвало бы настоящую ярость среди жителей Алханроэля
- Возможно и так, - уступил Гавирал. - Продолжайте.
- Второе. Провозглашение независимости должно сопровождаться демонстрацией того, что мы способны добиться ее не только на словах. Я хочу сказать, что мы сейчас находимся лишь на первой, подготовительной стадии организации нашей армии, если, конечно, уже можно всерьез говорить о подготовительной стадии Значит..
- Значит, вы предвидите войну с Алханроэлем, если называть вещи своими именами, не так ли? - требовательным тоном спросил лорд Гавахауд. - Разве возможно, что они осмелятся напасть на нас?
- О, да, мой господин. Я совершенно уверен, что они нападут на нас Всеобщий любимец Престимион вообще-то является человеком сильных страстей и приходит в неописуемую ярость, когда у него кто-нибудь встает на пути. Я смог очень хорошо ознакомиться с этими его качествами на нашем совместном опыте с вашим дядей Дантирией Самбайлом Да и лорд Деккерет, судя по тому, что мне о нем известно, не захочет начинать свое царствование с потери половины королевства. Можете не сомневаться, что империя пошлет против нас военные силы, как только поймет, что наша декларация независимости это не просто вызывающая шутка, и сможет собрать достаточно войск.
- Но расстояния так велики, - вмешался Гавдат. - Им придется потратить несколько недель только на то, чтобы доплыть до Пилиплока, а затем еще идти через враждебные территории аж до Ни-мойи
Это было разумное замечание. Возможно, Гавдат совсем не такой дурак, каким кажется, подумал Мандралиска.
- Вы правы, мой господин. Ведение военных операций, когда линии снабжения растянуты от Замковой горы до Ни-мойи через Внутреннее море, очень и очень сложная задача. Именно поэтому я считаю, что в конечном счете наше восстание закончится успехом. И все же, я думаю, что у них не будет иного выбора, кроме как попробовать восстановить свою власть над нами.
Мы должны быть полностью подготовлены к этому Нам необходимо иметь готовые к отражению вторжения отряды в Пилиплоке и всех остальных главных портах нашего восточного побережья, а возможно, даже и в портах дальнего юга, таких как Гихорн.
- Но ведь в Гихорне нет гавани, пригодной для высадки достаточно крупного отряда! - возразил Гавахауд.
- Совершенно верно Именно поэтому они могут предпринять попытку: застать нас врасплох. Да, там нет большой гавани, зато на всем побережье провинции имеется множество мелких. Они могут высадить сразу несколько десантов в достаточно глухих местах, где, по их расчетам, мы никак не будем ожидать их увидеть. Мы должны укрепить все побережье. Мы должны организовать вторую линию обороны в глубине материка и третью в самой Ни-мойе. И еще нам обязательно надо собрать флот, чтобы встретить их в море и постараться не позволить им вообще достичь наших берегов. Для всего этого потребуется немало времени. Нам предстоит многое сделать, прежде чем мы сможем громко заявить о своих намерениях.
- Вы должны учесть, - наставительно сказал Гавдат, - что я провел очень тщательное исследование предзнаменований, и они предсказывают успех всех наших начинаний.
- А мы и не ожидаем никакого иного результата, - безмятежно откликнулся Мандралиска. - Но одни предзнаменования отнюдь не смогут гарантировать нашу победу. Необходимо еще и доскональное планирование
- Да, - поддержал его Гавирал. - Да. Братья, вы ведь понимаете это, не так ли?
Оба брата посмотрели на него с некоторым неудовольствием Возможно, они смутно ощущали, что быстрый маленький Гавирал каким-то образом обошел и предал их, когда внезапно согласился с предостережением, поняв, что в осторожности тоже может быть смысл.
- Есть еще и третий пункт, о котором тоже не следует забывать, - сказал Мандралиска.
Он заставил их подождать, так как не имел никакого желания чересчур перегружать их умственные способности, выкладывая подряд слишком много аргументов.
Затем он все же заговорил:
- Так получилось, что сейчас я занимаюсь испытанием нового оружия, которое имеет огромное значение в нашем стремлении к победе. Это шлем, который принес мне этот маленький человечек, Хаймак Барджазид; разновидность того оружия, которое когда-то использовал - увы, неудачно - Дантирия Самбайл в своей борьбе против Престимиона. Мы совершенствуем это оружие. Я день ото дня совершенствую свое умение владеть им. Как только я почувствую, что готов пустить его в дело, то смогу причинить с его помощью ужасные разрушения. Но сейчас я еще не готов, мои господа. Поэтому я прошу у вас еще немного времени. Я прошу предоставить мне достаточно времени, чтобы подготовить решительную победу, которую правитель Гавдат так уверенно и точно предсказал.

8

Деккерет как во сне бродил по бесчисленным помещениям того самого Замка, который отныне и на протяжении многих лет будет носить его имя, будто видел все окружающее впервые.
Он был один. Он не отдавал никакого особого приказа, чтобы его оставили в одиночестве, однако и выражение лица и все его поведение недвусмысленно указывали на то, что он сейчас не хотел никакого общества. Шел четвертый день после возвращения Деккерета из Лабиринта с празднеств по поводу воцарения Престимиона на троне империи, и все эти дни были целиком заняты подготовкой к его собственной коронации. Лишь сегодня утром у него образовался просвет в череде дел, и он воспользовался этой возможностью, чтобы сбежать из двора Пинитора и прогуляться по нескольким из многочисленных уровней верхней зоны Замка.
Он провел в Замке более половины жизни. Ему было восемнадцать лет, когда он, сорвав покушение на жизнь Престимиона, получил в награду звание рыцаря-посвященного, а теперь ему уже тридцать восемь. Хотя он все еще подписывался в официальных документах, если требовалось, как Деккерет Норморкский, но про себя считал, что гораздо точнее было бы именоваться Деккеретом из Замка, ибо Норморк был для него всего лишь воспоминаниями детства, а настоящим домом стал Замок Жуткая Башня лорда Ариока, черный монолит сокровищницы Пранкипина, тонкая красота каскада Гуаделума, розовые блоки гранита площади Вильдивара, захватывающая дух панорама, открывавшаяся с Девяноста девяти ступеней, - по всем этим местам он проходил каждый день.
И сейчас он шел мимо них, переходил из зала в зал… Миновав крутой поворот коридора, он оказался перед гигантским окном с идеально прозрачным, по существу просто невидимым стеклом, через которое с ошеломляющей внезапностью открывался вид на бескрайний провал, уходивший на много миль вниз, заканчиваясь в густом слое белых облаков. Это было ярким напоминанием о том, что находишься на высоте в тридцать миль, здесь в Замке, примостившемся на вершине самой большой горы во вселенной и обеспечиваемом светом, воздухом, водой и всем остальным, что нужно для жизни, при помощи хитроумных механизмов, созданных много тысяч лет назад. Те, кто провел в Замке достаточно много времени, были склонны забывать об этом и, наоборот, частенько начинали думать, что именно это первичный уровень мира, а вся остальная часть Маджипура - лишь нечто призрачное, сокрытое под этим непроницаемым белым покрывалом. Но это было заблуждением. Первичным был именно мир, а Замок, вознесшийся высоко над ним, являлся производным от него.
Затем Деккерет оказался перед воротами, преграждавшими путь обратно, во внутренний Замок. Слева от него находилось здание, выстроенное Престимионом для архива, за ним возвышалась Башня Ариока, а справа располагался белокаменный особняк - резиденция Хозяйки Острова, где она жила, когда приезжала в Замок навестить сына, а рядом - оранжерея лорда Конфалюма с изумительным собранием нежных растений, привезенных из тропических областей. Он прошел через ворота, находившиеся рядом с домом Хозяйки, и попал в столь изумлявший каждого вновь прибывшего лабиринт вестибюлей и галерей, которые вели к самому сердцу Замка.
Деккерет решил не приближаться к той стороне, где располагались помещения двора. Они были битком забиты людьми из старой администрации и из нового правительства, которое он только-только начал формировать, и все там обсуждали вопросы протокола при церемонии коронации, составляли списки гостей по должностному положению и старшинству и делали еще множество других дел. Деккерету все это успело более чем надоесть, и он решил хоть ненадолго забыть обо всем. Если бы он мог руководствоваться только собственным вкусом, то на обряде коронации присутствовало бы семь, от силы десять человек, а времени она заняла бы не больше, чем потребовалось бы Престимиону для того, чтобы взять корону Горящей Звезды у ее хранителя, надеть ее на голову своему наследнику и прокричать: «Деккерет! Деккерет! Славьте лорда Деккерета!»
Но он хорошо знал, что надежды на это не было никакой. Должны были пройти торжественные пиры, ритуалы, выступления поэтов, приветствия крупнейших правителей и церемониальный вынос щита короналя, провозглашение его матери, леди Тэлайсме, Хозяйкой Острова Сна и много-много всего прочего, предназначенного для придания новому короналю подобающего величия и блеска. Деккерет не намеревался нарушать сложившийся порядок Независимо от того, какие новшества войдут в обиход во время его правления - а в том, что такие новшества будут, он нисколько не сомневался, - он совершенно не был намерен употреблять свою власть на то, чтобы в первые же часы правления ломать давно установившуюся и, в общем-то, совершенно безобидную традицию. И все-таки, решил он, ему будет лучше держаться подальше от всех, кто занимается подготовкой церемониала. И поэтому он направился в глубину королевского сектора, который в это время междуцарствия был абсолютно пуст.
Дорогу ему преградила огромная - футов пятнадцать высотой - двустворчатая металлическая дверь. Эта дверь - одно из нововведений Престимиона - создавалась уже лет десять, но все еще не была закончена. Левая створка была сплошь покрыта гравированными изображениями событий из времен правления лорда Конфалюма. А поверхность второй до сих пор оставалась совершенно гладкой.
«Я покрою эту створку сценами из деяний Престимиона, выполненными в точно таком же стиле теми же самыми мастерами, - сказал себе Деккерет. - А затем я прикажу позолотить двери, чтобы они сияли до скончания веков».
Он прикоснулся к одной из массивных бронзовых ручек, и тяжеленная дверь легко отворилась, впустив его в сердце Замка.
Он оказался в небольшом и очень простом тронном зале лорда Стиамота, миновал его и, все так же никуда специально не направляясь, вновь углубился в путаницу узких коридоров и маленьких комнатушек, по которым, насколько мог припомнить, никогда прежде еще не ходил. Тут ему пришло в голову, что он заблудился, но не успела промелькнуть эта мысль, как он повернул налево и обнаружил перед собой огромный сводчатый зал Правосудия лорда Престимиона, примыкавший к поражавшему тяжелым великолепием тронному залу Конфалюма.
Никуда не годится, подумал Деккерет, что к таким важным местам приходится пробираться по такому неприглядному лабиринту. Престимион выстроил свой судебный зал за счет примерно дюжины старинных древних комнатушек; Деккерет решил сделать то же самое с помещениями, через которые только что прошел: выстроить вместо них еще одно парадное помещение, пожалуй, часовню Божества, в которой корональ смог бы молить о ниспослании мудрости перед тем, как войти в судебную палату. Да, это будет часовня Деккерета. Он улыбнулся. Он уже видел своим мысленным взором высокий сводчатый каменный коридор, ведущий туда, и другой коридор, украшенный блестящими мозаиками в зеленых и золотых тонах, выходящий в зал Правосудия…
«Браво! - подумал он. - Еще даже не коронован, а уже приступил к возведению собственных построек!»
Его не переставало удивлять, насколько легко он воспринял свое превращение в короналя Маджипура И все равно, где-то внутри него жил юный Деккерет, сын простого мелкого торговца Орвана Петтира и его доброй жены Тэлайсме, мальчик, бродивший по горбатым улицам окруженного стеной Норморка вместе со своей еще более юной жизнелюбивой двоюродной сестрой Ситель и мечтавший о том, как займет более значительное положение, чем удалось его отцу, возможно, даже станет рыцарем Замка, как в один прекрасный день займет важное место в правительстве, как бы изумился тот мальчик, увидев самого себя, повзрослевшего, готового получить едва ли не высшую из всех возможных власть!
Он не отрекался ни от чего, оставшегося в прошлом. Но его взрослое «я» не испытывало столь же сильного чувства благоговения перед всеми этими вещами Корональ, как он успел усвоить к настоящему времени, - всего-навсего человек, одетый в зеленую одежду, отороченную горностаем, в некоторых торжественных случаях он может надеть на голову корону и сесть на трон. И все равно, он человек, человек во всем. Кто-то должен быть короналем, и, в результате маловероятного сочетания случайностей, выстроившихся в цепь, выбор пал на него Звеньями этой цепи были давний визит Престимиона в Норморк, смерть Ситель, его собственная злосчастная охотничья экспедиция в Граничье Кинтора и последовавшая за ней, совершенная под влиянием порыва поездка в поисках покаяния на Сувраэль, приведшая к встрече с Барджазидами и их шлемами для управления мыслями, война против Дантирии Самбайла, смерть Акбалика, лишившая корона-ля давно избранного наследника. И вот так, звено за звеном, цепь дотянулась до него. Значит, так тому и быть. Он станет короналем. Однако он останется человеком, которому необходимо есть, спать и опорожнять желудок, а когда-нибудь придет день, и он умрет. Но сейчас ему предстоит стать лордом Деккеретом из Замка лорда Деккерета, он выстроит часовню Деккерета, а в Норморке он, как и сказал Динитаку Барджазиду (как же давно это было - ему казалось, что прошло едва ли не сто лет), в конце концов выстроит врата Деккерета, а также, возможно…
- Мой лорд…
Деккерет даже вздрогнул: настолько неожиданно этот голос прервал его размышления.
Однако он не сразу понял, что обращались именно к нему, - еще не успел привыкнуть к обращению «лорд». Он даже посмотрел по сторонам, ожидая увидеть где-то поблизости Престимиона, и лишь затем сообразил, что речь шла о нем. А говорил су-сухирис Мондиганд-Климд, Верховный придворный маг Престимиона.
- Я понимаю, что нарушил ваше уединение, мой лорд, и приношу за это свои извинения.
- Вы ничего не делаете без веских причин, Мондиганд-Климд. Так что вряд ли требуется говорить об извинениях.
- Благодарю вас, господин. Дело в том, что я должен сообщить вам нечто, на мой взгляд, заслуживающее серьезного внимания. Не могли бы мы поговорить где-нибудь в другом месте, где нам не будут угрожать неожиданные помехи?
Деккерет знаком предложил двухголовому волшебнику пройти вперед.
Он никогда не мог понять до конца, почему Престимион, известный своим упорным и закоренелым скептицизмом в отношении ко всему, что было связано с делами мистики и оккультизма, все же держал в своем ближайшем окружении мага. Да, приверженность Конфалюма к колдовству была общеизвестна, да и его предшественник Пранкипин, насколько было известно Деккерету, имел те же самые иррациональные склонности; но Престимион, как ему всегда казалось, куда больше полагался на свой рассудок и чувства, чем на заклинания и предсказания пророков. И его Верховный канцлер Септах Мелайн подходил ко всем этим делам не менее, если не более реалистически.
Деккерет, однако, знал, что Престимион, несмотря на весь свой скептицизм, провел некоторое время в Триггойне, столице волшебников, расположенной на дальнем севере Алханроэля (бывший корональ едва ли не меньше всего на свете любил вспоминать этот период), и воспользовался помощью нескольких сильнейших тамошних чародеев в войне против узурпатора Корсибара, а затем еще несколько раз за время своего правления. Так что его отношение к волшебным искусствам было более сложным, чем могло показаться на первый взгляд.
К тому же Мондиганд-Климд, судя по всему, никогда не был просто декоративной фигурой при дворе. У Деккерета вовсе не было впечатления, что Престимион держал су-сухириса рядом с собой лишь для того, чтобы пустить пыль в глаза тем миллиардам наивных людей, которые верили предсказателям и некромантам. Нет, Престимион на самом деле консультировался с Мондиганд-Климдом по вопросам высочайшей важности. Кстати, об этом Деккерет хотел поговорить с Престимионом до того, как произойдет окончательная передача власти. Сам Деккерет питал к магическим искусствам лишь крайне слабый интерес как к одному из феноменов современной культуры и нисколько не верил в их ценность для предсказания будущего. Но если Престимион считал, что полезно держать под рукой кого-то вроде Мондиганд-Климда..
Так что сейчас он не стал сразу задавать магу лишних вопросов. Су-сухирис вел его в квартиру, которую занимал с самых первых дней правления Престимиона; она располагалась на другой стороне двора Пинитора, прямо напротив покоев самого короналя. Деккерет знал, что эти апартаменты принадлежали забытому сыну лорда Конфалюма принцу Корсибару до того, как тот узурпировал трон; это черное деяние было позднее стерто из памяти почти всех обитателей мира. Так что кого-нибудь незначительного здесь вряд ли могли поселить.
У Деккерета никогда еще не было причины побывать здесь. И, войдя, он первым делом не без удивления обратил внимание на то, сколь скудно были обставлены эти покои. Он не увидел ни одного из множества бессмысленных приспособлений для профессионального колдовства - амбивалов и гекасафоров, алембиков и армиллярных сфер, при помощи которых шарлатаны на рынках морочили головы доверчивому народу, толстых, в кожаных переплетах томов сводов тайных знаний, напечатанных старинным шрифтом черного письма, которые сильнее всего пугали тех, кто питал почтение к подобным вещам. Деккерет заметил лишь несколько маленьких устройств, очень похожих на вычислительные машины для бухгалтеров - и, вполне возможно, на самом деле ими являвшихся, - да небольшую библиотеку из книг, в которых, судя по внешнему виду, не было ничего мистического. Больше в тех комнатах Мондиганд-Климда, через которые они прошли, не было ничего - ни кроватей, ни стульев Может быть, су-сухирис спал и ел стоя? Похоже на то.
И беседы он вел так же. Деккерет сразу понял, что это будет не слишком приятный разговор. Так всегда было с су-сухирисами. И не только потому, что они были настолько высоки ростом - благодаря длинным, в целый фут, шеям и веретенообразным головам они, если не по массивности, то по крайней мере по росту вполне могли конкурировать со скандарами, - но, в первую очередь, из-за полной чужеродности своего облика. Конечно, прежде всего в этом были повинны их две головы. Каждая из них обладала собственной индивидуальностью, не зависящей от второй, собственным выражением лица, собственным тембром голоса, собственным проницательным взглядом пары изумрудно-зеленых глаз. Существовала ли где-нибудь в галактике еще одна двухголовая раса? А бледная, безволосая, гладкая, как белый мрамор, кожа, бесконечно мрачное выражение лиц, жестко сжатые безгубые разрезы - такими были их не умеющие улыбаться рты… Благодаря такому их облику большинство представителей иных рас относились к ним как к ужасным бездушным чудовищам.
И все же один из них - этот двухголовый волшебник - был близким советником и другом лорда Престимиона. Этому требовалось объяснение. Деккерет пожалел, что не озадачился его поисками намного раньше.
- Я давно уже знаю, мой лорд, о том, что вы не испытываете симпатии к так называемым оккультным наукам, - начал Мондиганд-Климд. - Разрешите мне для начала сообщить вам, что я разделяю ваше отношение. Деккерет нахмурился.
- Довольно странно слышать такое от вас.
- Почему же?
- Из-за парадокса, содержащегося в ваших словах. Профессиональный маг утверждает, что скептически относится к магии. И говорит об оккультных науках «так называемые оккультные науки»!
- Да, я действительно скептик, хотя и не совсем такого рода, как вы, ваше высочество. Если я правильно понимаю вас, вы исходите из предположения, что все предсказания - это простые догадки, вряд ли дающие более достоверный результат, чем простое подбрасывание монетки, тогда как…
- О, совсем не всякие предсказания, Мондиганд-Климд. - Деккерету было очень неприятно все время переводить взгляд с одной головы на другую и смотреть в одну пару глаз, пытаясь угадать при этом, которая из голов заговорит в следующий момент. - Я признаю, что врууны, например, обладают любопытным качеством, благодаря которому могут безошибочно свернуть в нужную сторону на развилке совершенно незнакомой дороги. И ваше собственное многолетнее сотрудничество с лордом Престимионом позволяет мне сделать вывод, что вы дали ему немало ценных советов. Даже в этом случае…
- Да, это достаточно внушительные примеры, - перебил его су-сухирис. Сейчас говорила левая голова, обладавшая более глубоким голосом. - Можно было бы назвать и другие явления, которые трудно объяснить чем-либо иным, кроме их волшебной природы. Бесспорно, эти вещи эффективны, хотя и легко вводят неосведомленных в заблуждение. Говоря о том, что я в известной степени разделяю вашу точку зрения на колдовство, я имею в виду множество причудливых и, если можно так выразиться, варварских культов, заполонивших мир за минувшие пятьдесят лет. Людей, которые хлещут друг друга страшными бичами и обливаются кровью свежезарезанных бидлаков. Идолопоклонников. Тех, кто выбирает объектом своей веры механические устройства или причудливые амулеты. Вы и я - мы оба знаем, насколько все это бессмысленно. Лорд Престимион во время своего царствования проводил негласные и очень тонкие действия для того, чтобы создать впечатление, что все эти вещи выходят из моды. Я уверен, мой лорд, - где-то посреди монолога Деккерет понял, что инициативу внезапно взяла на себя правая голова, - что и вы продолжите эту политику.
- Можете быть в этом уверены.
- А могу ли я спросить, планируете ли вы назначить Верховного мага, после того как официально получите свой титул? Нет-нет, я не ищу работы. Вы, конечно, должны уже знать, что новый понтифекс попросил меня отправиться вместе с ним в Лабиринт, как только завершится церемония вашей коронации.
Деккерет кивнул.
- Я не знал этого, но ожидал. Что касается нового Верховного мага, то должен признаться вам, Мондиганд-Климд, что пока что совершенно не думал об этом. Хотя склонен считать, что он мне не понадобится.
- Поскольку вы заранее знаете: что бы он вам ни сказал, все это будет бесполезно?
- В сущности, да.
- Ну что ж, это только вам решать, - сказал Мондиганд-Климд, и по его тону было ясно, что этот вопрос нисколько его не интересует. - Однако в настоящее время Верховный маг все еще состоит на службе у короналя, и я считаю себя обязанным сообщить новому короналю, что я имел изрядно озадачивающее меня откровение, которое может оказать влияние на его царствование. Прежний корональ лорд Престимион указал, что с моей стороны будет верным довести то, что я узнал, до вашего сведения.
- А-а, - откликнулся Деккерет. - Понятно.
- Конечно, если ваше высочество предпочитает не..
- Нет, - прервал мага Деккерет. - Если Престимион считает, что мне следует это знать, то несомненно лучше будет мне вас выслушать
- Отлично. Так вот, я исследовал предзнаменования на начальный период вашего царствования. И они, я должен с сожалением заметить, оказались довольно темными и зловещими.
Деккерет встретил его слова улыбкой.
- Тогда я счастлив, что равнодушен к магическим искусствам. Плохие новости куда легче воспринимать, когда не особенно веришь в их сущность.
- Не могу не согласиться с вами, мой лорд.
- А не могли бы вы сказать что-нибудь более определенное по поводу этих темных предзнаменований?
- К сожалению, нет. Мои возможности достаточно ограниченны. Все было окутано туманом двусмысленностей. Ничего не было видно по-настоящему четко. Я ощущал только опасность предстоящей борьбы, отказа от лояльности, гражданского неповиновения.
- Вы видели какие-нибудь лица? Или, может быть, слышали чьи-то имена?
- Эти видения не доходят до столь конкретного уровня.
- Честно признаться, я не вижу особой ценности в предсказании, если оно настолько темно, что фактически ничего не предсказывает, - сказал Деккерет. Он начал терять терпение.
- Согласен с вами, мой лорд Мои видения чрезвычайно субъективны: интуиция, впечатления, тончайшие ощущения, а не конкретные детали. Но вам все же было бы полезно оставаться начеку на случай неожиданного изменения обстоятельств.
- Мои исторические познания подсказывают мне, что мудрый корональ всегда должен находиться в таком состоянии, независимо от того, есть рядом с ним маг, который может дать мудрый совет, или же его нет. Тем не менее я благодарю вас за заботу. - Деккерет повернулся к двери
- В моем видении имелся лишь один аспект, - снова заговорил Мондиганд-Климд, прежде чем Деккерет успел сделать шаг, - который был для меня достаточно ясен, чтобы я оказался в состоянии описать его вам как нечто осмысленное и законченное Он был связан с властителями царства, собравшимися в Замке для некоей церемонии высокой ритуальной важности. Я ощущал их ауры, сконцентрированные вокруг трона Конфалюма.
- Ну да, - подхватил Деккерет. - В Замке сейчас находятся все трое властителей царства: моя мать, Престимион и я. А что мы втроем делали в этом вашем сне?
- Там было четыре ауры, мой лорд.
Деккерет остолбенело уставился на мага. Он даже помотал головой, чтобы согнать оторопь.
- Значит, ваш сон ввел вас в заблуждение. Мне известны только трое властителей царства. - Он начал считать, загибая пальцы - Понтифекс - это раз. Два - это корональ. Три - это Хозяйка Острова. Такова система власти на Маджипуре на протяжении многих тысяч лет.
- Но я совершенно явственно чувствовал четвертую ауру, и это была аура Власти. Четвертой Власти, ваше высочество.
- Вы хотите сказать, что должен объявиться новый узурпатор? И что нам придется снова и снова расхлебывать затеи какого-нибудь Корсибара?
В ответ су-сухирис сделал движение, соответствующее пожатию плечами у человека: наполовину втянул внутрь тела разветвленную шею и изогнул к телу свои шестипалые руки с длинными, похожими на когти ногтями, держа ладони тыльной стороной от себя.
- В моем видении не имелось никакой информации, которая подтверждала бы такую возможность. Или же отвергала бы ее.

Предыдущая страница 15 Следующая страница


Король снов 16

- Тогда, как…
- Я могу добавить лишь одну достаточно определенную деталь. Человек, обладавший аурой четвертой Власти царства, нес на себе также отпечаток, присущий семейству Барджазидов.
- Что-что?
- Мой лорд, здесь ошибки быть не могло. Я не забыл, что это именно вы привезли в Замок Венгенара Барджазида и, конечно, его сына Динитака как своих пленников, хотя это произошло двадцать лет назад. Аура души Барджазида чрезвычайно своеобразна.
- Так, значит, Динитак намеревается стать властителем! - Деккерет расхохотался, и эти слова прозвучали как выкрик. - Как же ему понравится, если он узнает, что ему готовит будущее! - Разговор был таким долгим и утомительным, что бессмысленное открытие, разрядившее его кульминацию, показалось Деккерету необыкновенно смешным. - Вы считаете, что он скинет меня с Горы и сам станет короналем? Или, может быть, он положил глаз на титул Хозяйки Острова? Однако Мондиганд-Климд оставался нерушимо серьезным.
- Вы не обратили внимания на слова о том, что мои видения субъективны, ваше высочество. Я не стал бы утверждать, что Барджазид, обладающий аурой власти, - ваш друг Динитак, но притом не стану клясться, что это не он. Я могу только сообщить вам, что я почувствовал в этой ауре Барджазида. И хочу предостеречь вас против слишком буквального истолкования того, что я имею честь сообщить вам.
- Полагаю, что существуют и другие Барджазиды, на Сувраэле их может быть просто множество.
- Да. Я позволю себе напомнить вам о человеке по имени Хаймак Барджазид, который недавно попытался наняться на службу к лорду Престимиону, но был отвергнут по совету собственного племянника Динитака.
- Ну, да, конечно, это братец Венгенара. Неужели вы считаете, что это он собирается получить власть? Это тоже совершенная бессмыслица, Мондиганд-Климд!
- Я хочу еще раз предостеречь вас, ваше высочество, против поиска столь прямого и однозначного истолкования. Конечно, мысль о том, что может возникнуть четвертая Власть царства или же что представитель клана Барджазидов может осмелиться занять такое положение, представляется абсолютно абсурдной. Но полностью отбрасывать мое видение все же не следует. Оно содержит символические значения, которые я не могу с достаточной ясностью истолковать. Но одно мне совершенно ясно, ваше высочество: на начальной стадии вашего царствования возникнут серьезные неприятности, к которым будет причастен Барджазид. К сожалению, это все, что я могу вам сказать.

9

- Ты не спишь? - негромко спросила Фиоринда Теотас, лежавший рядом с нею, что-то невнятно промычал. Затем спросил.
- А все-таки, который час?
- Не знаю. Очень поздно. Что тебе мешает?
- Наверное, слишком много выпил, - ответил он. Накануне вечером состоялся пир, предшествовавший коронации, он тянулся бесконечно, все присутствовавшие что-то орали дурацкими пьяными голосами - Престимион и Деккерет, сидевшие рядом за высоким столом, Септах Мелайн, Гиялорис, Дембитав, Навигорн и еще полдюжины членов совета. Ради торжественного случая приехал из Малдемара Абригант. Он привез с собой десять ящиков великолепного вина, дата изготовления которого относилась к золотым временам короналя лорда Конфалюма, и, судя по всему, в этих ящиках не осталось ни одной бутылки.
Однако он хитрил. Теотасу было известно, что в его бессоннице виновато совсем не вино. Он твердо знал, что мог выпить не меньше, чем любой другой. Ирония заключалась в том, что вино на него совершенно не действовало - на него, принца из Малдемара, где изготавливались лучшие в мире вина! С точно таким же успехом он мог бы пить чистую воду. Его пылкий нетерпеливый организм сжигал алкоголь с такой же скоростью, с какой он поступал в него, и поэтому спиртное не оказывало на Теотаса вообще никакого воздействия. Он ни разу в жизни не только не напился, но даже не испытывал приятного легкого опьянения, а это была слишком суровая цена даже за отсутствие знакомства с муками похмелья, о которых ему столько приходилось слышать от других.
Он знал, что тревожило его, и это не имело ни малейшего отношения ко вчерашнему разгулу. В значительной степени причины его волнения заключались в тех огромных переменах, которые должны были свершиться в его жизни из-за того, что срок пребывания Престимиона на троне короналя подошел к концу и его брат со дня на день должен был окончательно переехать в Лабиринт.
Когда-то, думая об этих переменах, как событиях отдаленного будущего, Теотас был уверен, что они не скажутся никаким заметным образом на его жизни. Он был самым младшим из четверых братьев принцев Малдемарских, свободным от обязанностей по управлению наследственным имуществом, имел полное право вести жизнь по своей собственной прихоти. Престимион-старший всегда был любимчиком судьбы и с юности вел стремительное и неуклонное восхождение к трону мира. Тарадат, блестящий второй брат, погиб в войне против Корсибара. Солидному Абриганту, третьему брату, досталось во владение фамильное имение в Малдемаре, и теперь он жил в замке Малдемар, как и его предки на протяжении многих столетий, опекал многочисленных виноградарей и виноделов и вершил правосудие над обожавшими его обывателями города Малдемара и окрестных поселений.
Так что Теотас жил, не имея никаких серьезных обязанностей, до тех пор, пока Престимион не решил включить его в совет. Он нашел себе изумительную жену, леди Фиоринду Стискую, подругу детства Вараиль, жены Престимиона, и они родили троих прекрасных детей; а войдя в совет, он стал одним из наиболее полезных его участников. В целом же он считал, что его жизнь протекает вполне удачно и ее несколько портит лишь одна дурацкая причуда физиологии, которая не позволяет ему, невзирая на искреннее желание, познать все существующие удовольствия без исключения.
Но теперь.. теперь.
Суматоха, связанная с церемониями коронации, наконец-то подходила к концу. Скоро всем предстояло обосноваться на своих постоянных местах обитания. Для Престимиона и Вараиль таким местом был Лабиринт. И Вараиль хотела, чтобы Фиоринда - ее невестка и первая фрейлина - поселилась там вместе с нею.
Неужели Вараиль не понимала, что для Фиоринды это должно было означать полный распад семьи? Нет, конечно, понимала. Но эти женщины были неразлучными подругами. Фиоринде и Вараиль вполне могло казаться, что лучше Фиоринде со всей семьей переехать в подземную столицу далеко на юг, чем им расстаться друг с другом.
Но ведь Теотас жил в Замке с детских лет. Он не знал никакого другого дома, кроме, конечно, фамильного замка Малдемар, а тот теперь принадлежал Абриганту. Он ощущал тысячи комнат Замка почти как свою собственную одежду. Он подолгу бродил в лугах вершинного плато, охотился в лесных заповедниках Халанкса, развлекался легкомысленными удовольствиями на бесчисленных аттракционах Большого Мор-пина.
Время от времени Теотас заезжал в Малдемар, чтобы поговорить о былом с Абригантом. Когда его сыновья достаточно выросли, стал брать их с собой в поездки по городам Горы, чтобы они смогли увидеть брачные полеты каменных птиц Фурибла, прекрасные огненно-оранжевые башни Бомбифэйла и фестивали пылающих каналов Гоикмара. Замковая гора составляла всю его жизнь. Зато Лабиринт нисколько его не привлекал. И это ни для кого не было секретом.
Он всегда потакал всем прихотям Фиоринды. Нынешнее решение было больше чем прихоть, но он решил, что, если сможет, пойдет ей навстречу и в этом. Хотя принять такое решение будет очень трудно.
Впрочем, прошло совсем немного времени после того, как он сказал себе эти слова, как ситуация усложнилась до такой степени, что эта уступка стала почти невозможной. Деккерет, вернувшись после коронации Престимиона, предложил ему занять пост Верховного канцлера. «Это обеспечит преемственность, - сказал Деккерет. - Родной брат Престимиона займет второй по важности пост в Замке. К тому же кто может лучше подходить для этой должности, чем вы, давний и влиятельный член совета Престимиона?»
Да, в этих доводах, несомненно, был смысл. Теотас был горд и рад, что ему сделали столь почетное предложение.
Но знал ли Деккерет, что Вараиль уже уговорила Фиоринду отправиться в Лабиринт? Скорее всего, не знал. А оба этих предложения были абсолютно взаимоисключающими.
Как он мог быть Верховным канцлером лорда Деккерета в Замке, в то время как Фиоринда будет первой фрейлиной леди Вараиль в Лабиринте? Не могли же Деккерет и Вараиль ожидать, что они с готовностью пожертвуют своим браком? Или же рассчитывать, что они половину времени будут проводить в одной столице, а другую - во второй? Это тоже было абсолютно неосуществимо. Короналю требуется Верховный канцлер, который будет рядом с ним постоянно, а не такой, который половину времени будет торчать у понтифекса в Лабиринте. Да и Вараиль тоже не захочет, чтобы Фиоринда надолго отрывалась от нее.
Одному из них следовало решиться и принести великую жертву. Но кому?
Пока что Теотас избегал обсуждать эту проблему с женой, в отчаянной и довольно жалкой надежде, что вдруг случится какое-то чудесное событие, которое разом разрешит все трудности. Впрочем, он прекрасно понимал, что ничего подобного произойти не может. Да, он знал, что с искренним желанием всегда и во всем шел навстречу Фиоринде. Но отказаться от поста Верховного канцлера - это было бы почти государственной изменой. Деккерет нуждался в нем и хотел видеть его в этой должности; каждому должно быть ясно, что человека на подобный пост найти чрезвычайно трудно. Вараиль могла бы, конечно, найти себе другую фрейлину. Это было не так… но ведь, с другой стороны…
Он никак не мог найти решения и страшно терзался из-за этого.
Это была одна часть мучений Теотаса. Но, помимо проблем реальной жизни, имелись еще и сны.
Ночь за ночью, он видел сны. Они были настолько ужасными, что к настоящему времени он уже боялся засыпать, потому что, стоило ему только погрузиться в тот темный мир, от которого его отделяла подушка, как он становился добычей невероятных, чудовищных кошмаров. И когда, после пробуждения, он говорил себе: это был просто сон, ему нисколько не становилось легче. На самом-то деле в снах не было ничего простого. Теотас знал, что в снах всегда содержится серьезное значение, что они являются отблесками невидимого мира, который лишь в этих условиях может расширяться за границу человеческой души. А черные сны, такие как у него, могли исходить только от демонов, от скрывающихся за облаками мириад древних существ, которые некогда управляли этим миром и могли стремиться в один прекрасный день отнять его у тех, кто прибыл сюда и завладел им.
Сон теперь по-настоящему ужасал его. В состоянии бодрствования он мог защититься от чего угодно. Во сне же он оказывался беспомощным, как ребенок Неспособность защитить себя приводила его в настоящее бешенство. Но, как он ни старался, он же не мог все время обходиться без сна.
Вот и теперь он накатывался на него, невзирая на внутреннее сопротивление.
- Спи, Теотас, спи… - Фиоринда поглаживала его лоб, щеки, шею. - Расслабься. Успокойся, Теотас, ни о чем не думай.
Что он мог сказать? Я не осмеливаюсь заснуть? Я боюсь демонов, Фиоринда? Я не желаю сдаваться им на милость?
Ее объятие было нежным и успокаивающим. Он прижался головой к ее мягкой теплой груди. Какой смысл был в борьбе? Сон был необходим. Сон был неизбежен. Сон был…
А потом он обрушился куда-то, неудержимо, против собственной воли, сорвался в бездонную пропасть…
… Чтобы оказаться на голом черном плато, изборожденном зияющими трещинами, усыпанном шлаком и пеплом, из которого кое-где торчат изможденные мертвого вида деревья, а сам он с каждым сделанным шагом становится старше, намного старше Он вдыхает старость, словно какой-то ядовитый дым. Кожа делается сухой, ее пересекают многочисленные крупные морщины. Его грудь, живот и спина покрываются курчавыми седыми волосами Вены вздуваются Суставы скрипят Зрение мутится. Колени подгибаются. Сердце то начинает учащенно колотиться, то тревожно замирает в груди. Ноздри при дыхании издают хриплый свист.
Он бредет вперед, отчаянно пытаясь остановить свое преображение, но ему это никогда не удавалось. Бледное солнце начинает проваливаться за горизонт Путь, по которому он следует неведомо зачем и почему, теперь начинает медленно подниматься в гору Каждый шаг - настоящее мучение. В горле у него режет от сухости, а распухший язык лежит во рту комом старой тряпки. Липкая слизь вытекает из-под век и капает на грудь В висках гулко и непрерывно стучит, а кишки сводит сухой резкой болью.
Существа, больше всего похожие на сгустки пара в воздухе, пляшут вокруг него. Они указывают на него конечностями, они смеются, они издеваются. «Трус! - кричат они. - Дурак! Насекомое! Жалкая ползучая тварь!»
Собрав силы, он грозит им кулаком. Но их смех становится еще более язвительным. Оскорбления - еще более злобными. Они полусотней различных способов указывают на его полнейшую никчемность, и у него совсем нет сил, чтобы возразить им, а спустя некоторое время он понимает, что возражать попросту невозможно, так как они говорят чистую правду.
И тогда, словно потеряв к нему, к такому жалкому и презренному человеку, всякий интерес, призраки начинают быстро таять и вскоре исчезают, оставляя после себя лишь звонкое эхо звуков жестокого веселья.
Он еле-еле удерживается на ногах. Дважды он падает и дважды с трудом поднимается на ноги, чувствуя, как кость скрежещет о кость, как темная кровь с натужным скрипом проталкивается через суженные артерии. Он никогда не имел представления о том, что быть стариком настолько мучительно. Стремительно сгущается темнота Его окружает глубокая беззвездная безлунная ночь, и он радуется тому, что не должен больше смотреть на свое тело. «Фиоринда?» - хрипит он, но не слышит ответа. Он один. И он всегда пребывал в одиночестве.
Вдруг в небольшом отдалении от него появляется свет. Он мигает, вспыхивает, а затем начинает быстро и устойчиво усиливаться, превращаясь в люминесцирующий зеленый конус, этот конус расширяется, заполняя собой все небо; становится видно, как бледное сияние, словно гейзер, устремляется вверх. Ветер, проносясь через этот светящийся конус, завивает в нем серые воронки, вихри в потоке света. Движения света сопровождаются негромким, но отчетливым шепчущим звуком, напоминающий отдаленный шум порожистой реки. Он слышит также какие-то другие звуки, нечто вроде подземного смеха, гулкие и неизвестно откуда прилетающие. Он идет вперед и входит в нечто вроде зеленого облака, поднимающегося над землей. В воздухе пахнет электричеством. В порах кожи он ощущает покалывание. Ноздри чувствуют кисловатый запах. Его согбенное больное тело покрывается обильным потом и, кажется, окутывается испарениями. Впереди в полумраке вырисовывается какая-то гора, но, уже проходя через облако, Теотас понимает, что он видит перед собой гигантское живое существо, приземистое, огромное и непостижимое, вертикально сидящее на чем-то похожем на трон
Кто это был? Бог? Демон' Идол? Существо покрыто коричневой толстой глянцевой шкурой с неровными натеками, напоминающими чешую рептилии Массивное низкое и широкое туловище, тупая морда с выпученными глазами, голова с высоким закругленным черепом, жирные бока, выпирающее брюхо, огромная, похожая на пьедестал, задница Теотас никогда еще не видел столь колоссального существа. Один только рот…
Этот рот.
Эта разверстая пасть
Теотас не в состоянии сдержаться. Пасть зияет, словно вход в величайшую из пещер, и он уже не бредет вперед, еле-еле волоча ноги, нет, он, скользя и спотыкаясь, но быстро идет, а затем все быстрее бежит к этой пасти, мчится туда…
… А она разевается все шире и шире Огромная пещера заполняет все небо. Оттуда раздается ужасный рев, от звука которого дрожит весь мир. Земля под ногами дрожит и корчится, слышится грохот камнепадов; укрыться негде, только в этой пасти, этой вечно разверстой пасти, разинутой в ожидании пасти…
Теотас мчится вперед, в черноту.
- Все хорошо… - слышит он чей-то голос. - Это сон, всего лишь сон! Теотас… ну пожалуйста, Теотас.
Он лежал, съежившись, дрожа, весь покрытый липким холодным потом. Фиоринда баюкала его, словно ребенка, и бормотала что-то успокаивающее Постепенно он почувствовал, что освобождается от кошмара, хотя остаток сновидения, подобно масляной пленке, все еще цеплялся за дальние уголки его сознания.
- Это всего лишь сон, Теотас! На самом деле ничего плохого нет.
Он кивнул. Что он мог сказать, как объяснить?
- Да. Только сон.

10

- Ну, что, Деккерет, с праздниками и фестивалями наконец-то покончено, - заметил Престимион. - Начинается настоящая работа.
Эти недели традиционных празднеств и официальных церемоний, отмечавших окончание старого правления и начало нового, вернули его память к прежним временам. Он уже однажды прошел через все это, разница заключалась только в том, что в тот раз праздновалось именно его восхождение на трон. Поток подарков к коронации со всех континентов, - смог ли он распаковать и разглядеть хотя бы одну сотую из тех бесчисленных коробок и корзин? - обряд принятия короны, коронационный пир, чтение из Книги Изменений, пение из Книги Властей, драгоценные кубки, вновь и вновь наполняющиеся не менее драгоценным вином, съехавшиеся со всех концов царства важнейшие правители, то и дело вскакивающие с мест, чтобы сделать знак Горящей Звезды и выкрикнуть приветствие в адрес нового короналя…
«Престимион! - кричали они. - Лорд Престимион! Да здравствует лорд Престимион! Живи вечно, лорд Престимион!» Как же давно это было! Ему казалось, что весь срок его царствования на троне короналя промелькнул, уложившись между двумя взмахами ресниц, и все же за этот миг он успел превратиться в мужчину средних лет, утратившего значительную часть некогда присущей ему жизнерадостности и импульсивности, а также и добродушия - наоборот, следует признаться, что он временами бывает излишне вспыльчив, - но вот сейчас все это повторялось вновь, все незабываемые ритуалы разыгрывались наново, только имя, которое провозглашали на сей раз, было именем Деккерета. «Деккерет! Лорд Деккерет!» - тогда как он наблюдал за происходившим со сторону, милостиво улыбаясь и охотно отдавая новому монарху долю своей славы.
Но какая-то часть его существа навсегда останется короналем, это он знал точно.
В зеркале памяти перед ним стоял он сам, только гораздо более молодой, сравнительно мало кому известный, непоседливый Престимион, каким он был двадцать лет назад: обладавший неисчерпаемым запасом жизненных сил человек, переживший страшное унижение после того, как Корсибар узурпировал власть, а затем ужасные кровопролития гражданской войны и, несмотря ни на что, ставший короналем. Как он боролся за это! Это стоило ему жизни брата и жизни возлюбленной, а до того - бесчисленных телесных мучений: он жил в лагерях, разбитых на топких болотистых берегах рек, много дней странствовал по пустыне, ужаснее которой можно было найти разве что на Сувраэле, под ним убивали скакунов на полях сражений, шрамы, полученные в битвах, сохранились на его теле по сей день. Деккерет, к счастью, был избавлен от любого из подобных испытаний, не говоря уже о полном повторении всей трагедии давних времен. Его восхождение к трону происходило нормальным, упорядоченным образом. Так стать королем намного легче
У меня тоже все должно было пройти просто, подумал Престимион. Но мне Божество уготовило не такую судьбу.
Он стоял рядом с Деккеретом - лордом Деккеретом - в гулком тронном зале Конфалюма. Больше там никого не было. Оба одновременно посмотрели на возвышавшийся над полом из блестящего золотом дерева гурны трон, массивный блок черного опала с рубиновыми прожилками, взгроможденный на ступенчатый пьедестал из темно-красного дерева
- Я знаю, что вам этого будет не хватать. Так что, Престимион, если хотите, поднимитесь туда в последний раз Я никому не скажу
Престимион улыбнулся.
- Я старался как можно реже пользоваться этим троном, когда был короналем. А сесть на него сейчас было бы еще большей ошибкой.
- Но вы достаточно часто занимали это место, когда были короналем, и никто не мог бы сказать, что у вас был при этом недовольный вид.
- Деккерет, это была моя работа - всегда, при любой игре делать хорошую мину А теперь это ваша работа. А мне там больше совершенно нечего делать; я не питаю к этому сиденью даже сентиментальных чувств.
Он еще некоторое время постоял, разглядывая большой трон Он ничего не мог с собой поделать - даже сейчас - и все так же продолжал изумляться претенциозностью этого обошедшегося в совершенно немыслимые деньги помещения, которое Конфалюм с грандиозным размахом поместил в самом сердце Замка. А трон был величайшей драгоценностью, и оправой ему служил тронный зал. Таким образом Конфалюм стремился создать могучий символ законной власти, что ему и удалось, кроме того, место служило в мыслях Престимиона одним из средоточий воспоминаний о Конфалюме, который, в некоторых отношениях, мог считаться его отцом даже в большей степени, чем кровный родитель.
- Знаете, Деккерет, - проговорил он после долгой паузы, - когда нам приходится сидеть на этом безвкусном троне, мы должны относиться к нему с величайшей серьезностью. Мы должны быть абсолютно убеждены в его величии. Поскольку мы с вами прежде всего актеры, а это наша сцена. Впрочем, вы и сами прекрасно это знаете. Так что в течение того непродолжительного времени, которое нам приходится проводить на этой сцене, мы должны верить, что наша пьеса реальна и важна, ибо если мы сами не будем в это верить, то и никого не сможем заставить уверовать.
- Да. Да, Престимион, я понимаю.
- Но теперь у меня появилась новая сцена, по которой я буду передвигаться невидимо для всех остальных. Давайте уйдем отсюда. - Престимион еще раз окинул большой трон долгим, чуть ли не любящим взглядом.
Они перешли из тронного зала в судебную палату, выстроенную им самим. Это помещение тоже обладало своеобразным великолепием и никак не проигрывало по сравнению с тронным залом. Интересно, будут ли когда-нибудь считать, что древний лорд Престимион так же любил показную роскошь и величие, как и его предшественник лорд Конфалюм? Ну и пусть себе считают. Думать и гадать на этот счет было бы очень глупо. История создаст своего собственного Престимиона, как она создала своего собственного Стиамота, своего собственного Ариока, своего собственного Гуаделума. Человек был бессилен каким-либо образом повлиять на ход этого процесса. А сам он, вероятно, уже успел хорошо продвинуться по пути превращения в мифический персонаж.
- Комнаты с той стороны… - Деккерет указал рукой. - Я собираюсь снести их и выстроить часовню для короналя. Я чувствую, что она здесь необходима.
- Хорошая идея
- Вам тоже кажется, что здесь подходящее место для часовни?
- Нет, я имею в виду саму мысль о строительстве. Мне нравится, что вы уже думаете об этом. Если хотите, чтобы здесь была часовня, постройте ее. Оставьте свой след в Замке, Деккерет. Возьмите все в свои руки. Преобразуйте Замок по своей прихоти. Ибо он - некое суммарное воплощение всех королей, которые здесь жили. Мы никогда не закончим его постройку. Пока существует мир, здесь будет продолжаться строительство.
- Да. Маджипур ожидает этого от нас.
Престимиону было приятно совершать прощальную прогулку по этим священным залам в обществе крепкого решительного человека, которого он выбрал своим наследником. Деккерет окажется замечательным короналем, в этом он был уверен. Ему было совершенно необходимо знать, что он оставил миру такого преемника. Иначе, как бы велики ни были собственные достижения, история не простит ему, если следующим королем Маджипура окажется слабак или глупец.
Не один великий корональ прошлого оказался виновен в такой ошибке. Однако Престимион был уверен, что его выбор никто и никогда не поставит ему в вину.
Деккерет должен соответствовать всем ожиданиям. Конечно, он будет заметно отличаться от своего предшественника, будет более честным и прямым в тех ситуациях, где Престимион часто предпочитал полагаться на хитрость и искусные манипуляции. Деккерет являет собой величественную и героическую фигуру, своим внешним видом он вызывает к себе уважение, уже когда просто входит в помещение, тогда как Престимион, на создание которого Божество выделило куда меньше материала, всегда помнил о том, что должен создавать впечатление величественности прежде всего силой своей личности.
Что ж, благодаря этой несхожести людям будущего будет легче отличать их друг от друга. «Во времена Престимиона и Деккерета… » - будут говорить они, называя годы их правления Золотым веком, как иногда говорили о временах Трайма и Вильдивара, Синьора и Меликанда, Ажиса и Клэйна. Но те короли существовали только как взаимозаменяемые и взаимосвязанные имена, а не как отдельные личности. Престимион надеялся, что судьба окажется к нему более милостивой. Они с Деккеретом были настолько различны, что те, кто будет жить в будущем, говоря о них, неминуемо будут представлять себе образы быстрого, подвижного низкорослого Престимиона, редкостного стрелка из лука, мастера создавать стратегические планы, и рядом с ним - широкоплечего, крупного Деккерета, и хорошо знать, кто из них кем являлся. По крайней мере, Престимион на это надеялся.
- Не прогуляться ли нам к парапету Морвендила? - спросил он, указав в сторону северо-западных ворот. - Я часто любил смотреть оттуда по ночам.
- И еще много раз будете любоваться этим видом, - откликнулся Деккерет. - Вы собираетесь часто навещать нас?
- Полагаю, настолько часто, насколько для понтифекса прилично совать нос в Замок. А это на самом деле совсем не означает множество поездок, не так ли? К тому же вам и не захочется, чтобы я слишком часто появлялся здесь. Что бы вы ни чувствовали сегодня, вам вскоре перестанет нравиться, если я буду чересчур внимательно присматриваться к тому месту, которое вы уже будете считать своим.
Деккерет усмехнулся в ответ, но ничего не сказал.
Они быстрыми шагами прошли по череде залов и вышли наружу, где уже сгустились сумерки. Стражники издали приветствовали их. И другие темные фигуры, среди которых могли быть влиятельнейшие принцы царства, глядели на них с почтительного расстояния, но никто не смел приблизиться: у кого могло хватить решительности без крайней необходимости прервать частную беседу понтифекса и короналя? Крытый проход, датировавшийся временами лорда Дульсинона, привел их во двор Газнивина; в нижней стороне дворика имелся балкон, через который можно было выйти на парапет лорда Морвендила.
Каким правителем был лорд Морвендил, и даже когда он жил и царствовал - обо всем этом Престимион не имел ни малейшего понятия, однако выстроенный им парапет - длинная и узкая ограда из черного велатисского камня - много лет был одним из любимых мест Престимиона, где он позволял себе отдыхать от забот правления. Здесь Гора сходилась в узкий утес, круто ниспадавший вниз от стены Замка, и отсюда открывался захватывающий вид на несколько Высших городов и часть кольца Внутренних городов, расположенных чуть ниже. Снизу стремительно надвигалась темнота, и на склоне гигантской горы зажигались острова света. Престимион всегда испытывал какое-то особое удовольствие, которое было сродни радости от узнавания нового, когда напоминал себе, что вот это небольшое световое пятно слева на самом деле - город с шестимиллионным населением, а эта точка - еще семь миллионов человек А вон та лужица света, уютно прижавшаяся к изгибу склона и окруженная полукругом чернильной тьмы, - милый сердцу Престимиона прекрасный Малдемар.
На мгновение в голове у него промелькнули воспоминания о юности, проведенной в этом красивом городе, о счастливой жизни в кругу семьи, рядом с ласковой и любящей матерью и сильным, благородным отцом - как же рано смерть унесла его! - казавшимся не менее царственным, чем любой корональ. Каким теплым было их сообщество, каким прекрасным - их существование! Он в то время совсем не знал, что такое печаль или тем более отчаяние. Если бы Замок своей властной силой не вызвал его к себе, он был бы сейчас принцем Малдемарским, счастливым своей вечной занятостью делами виноградников и винных погребов.
Но ему казалось естественным и нормальным стремление оторваться от груди своего семейства и пренебречь обязанностями правителя родного города ради служения всему человечеству. И тогда он почувствовал стремление стать короналем и, таким образом, обхватить весь Маджипур в теплом родственном объятии, оказаться в средоточии всеобщих дум, оказаться отцом мира, его милосердным вождем.
Так ли он понимал все это тогда, или же то была простая жажда власти - то, что побудило его стремиться к трону? Он не мог сказать определенно. Конечно же, некоторый компонент желания властвовать, несомненно, сыграл определенную роль в его возвышении в иерархии Замка. Но это было далеко не главным мотивом - в этом он был твердо уверен… далеко не главным. Престимион доподлинно узнал это во время войны против Корсибара.
Он сражался тогда за трон, да, сражался отчаянно, но не столько потому, что просто стремился занять его, как Корсибар, сколько потому, что был уверен в том, что заслужил эту власть, что он предназначен для этого места, что он - необходимый и уникальный человек своей эпохи. Конечно, не может быть сомнений: многие ужасные тираны и чудовищные злодеи были о себе точно такого же мнения; об этом свидетельствовала долгая человеческая история, восходившая к почти забытым временам Старой Земли. Ну и пусть. Престимион верил в собственное понимание мотивов своих поступков. И, насколько ему было известно, ему верил весь Маджипур. Он был любим всеми, и всё служило подтверждением этому. Он умело служил миру в качестве короналя и так же был намерен продолжать свое служение, став понтифексом.
Он посмотрел на Деккерета, который стоял чуть поодаль, явно не желая прерывать размышления старшего монарха.
- Вы уже думали, с чего начнете?
- Вы имеете в виду новые декреты и законы? Отмену древних прецедентов, аннулирование существующих протоколов и вообще - сразу перевернуть мир вверх тормашками? Я думаю, что мог бы с этим немного подождать, а пока что следовать прежним курсом.
Престимион рассмеялся.
- Мне кажется, это очень верная позиция. Мудрейшим из правителей является тот корональ, который управляет меньше всего. Лорд Пранкипин, начал приводить мир в порядок, уменьшив власть правительства; Конфалюм придерживался той же самой политики, да и я тоже следую этому примеру. И вижу от этого одну только пользу. Но нет-нет, я хотел спросить не о законодательных вопросах, а лишь о символических. Прежде всего, намереваетесь ли вы закрыться здесь, в Замке, до тех пор, пока полностью не разберетесь со своими делами, или покажетесь народу?
- Если я решу сидеть в Замке, пока не почувствую, что я полностью разобрался с делами, то, скорее всего, мне придется умереть, так и не показав миру свое лицо. Но, конечно, Престимион, время для великого паломничества еще не подошло!
- Я с вами согласен. Отложите паломничество на традиционный пятый год, если обстоятельства не вынудят вас совершить его раньше. Хотя я, как только стал короналем, не откладывая поспешил посетить близлежащие города; впрочем, далеко не забирался. Конечно, я всегда был очень непоседливым человеком. Вы, вероятно, без большого труда согласитесь пройти через те же двери и выглянуть в те же окна, что и я когда-то, на несколько недель позже. Однако следует сказать, что короналю важно уезжать подальше от Замка настолько часто, насколько это позволяют приличия. С высоты в тридцать миль мир видно не так уж хорошо.
- Мне тоже так кажется, - согласился Деккерет. - А где вы побывали в первые месяцы правления?
- В самом начале я просто убегал в обществе Септаха Мелайна и Гиялориса, никому ничего не говоря. Мы уезжали на ночь в такие места, как Банглкод, Грил или Бибирун. Мы носили парики и накладные бакенбарды, зато уши держали открытыми, и узнали много полезного о том мире, которым нам поручили управлять. Ночной рынок в Бомбифэйле - ах, какое же это было время! Мы пробовали продукты, которые, наверное, не ел еще ни один корональ за всю историю. Мы посещали торговцев колдовскими товарами Именно в одном из таких походов я встретил Мондиганд-Климда, которого моя маскировка ни в малейшей степени не обманула. Не то чтобы я советовал вам пуститься в такие авантюры…
- Да, такие вещи, как парики и фальшивые бакенбарды, боюсь, не в моем стиле.
- Немного позже я стал выезжать более официально. Я брал с собой Теотаса или Абриганта, Гиялориса, Навигорна, других членов моего совета. И посещал города Горы - Перитол, Стрэйв, Минимул, даже спускался в Гимкандэйл. Нигде не задерживался надолго, чтобы не вовлекать горожан в излишние расходы; просто являлся, произносил одну или две речи, выслушивал жалобы, обещал сотворить чудеса и уезжал. Именно в этот период правления я навестил Норморк, если помните.
- Разве я могу когда-нибудь об этом забыть? - серьезно сказал Деккерет.
- Во время одной поездки я обнаружил Мондиганд-Климда, в другой - вас, а ведь была еще третья поездка, в Сти, где я познакомился с леди Вараиль. Случайные встречи - все три ничем не примечательные, - и все же, как они преобразовали мое правление и мою жизнь! Тогда как оставаясь в Замке…
Деккерет кивнул.
- Да. Я понимаю, что вы хотите сказать
- Еще один вопрос, а то нам уже пора вернуться, - сказал Престимион. - Полагаю, Мондиганд-Климд уже приходил к вам со своим рассказом о том, что он видел Барджазида как одного из властителей царства? Что вы думаете об этой истории?
- Да, можно сказать, совсем не думаю. - Деккерет не скрывал своего удивления тем, что Престимион решил вспомнить о такой невероятной вещи. - Все три позиции заполнены, и будем надеяться, что пройдет еще много лет, прежде чем среди нас появятся вакансии.
- Я вижу, вы воспринимаете его слова очень буквально.
- Су-сухирис сказал мне то же самое. Но как еще я могу воспринимать слова? Только как выражение определенных осмысленных значений. Вам, судя по всему, кажется интересным время от времени слушать, что бормочут волшебники, а для меня все они - ничего не стоящие бездельники и паразиты, даже ваш любимый Мондиганд-Климд, а их предсказания - простое сотрясение воздуха. Если ко мне приходит маг и говорит, что видел во сне Барджазида, обладающего аурой властителя царства, то с какой стати я буду искать скрытые значения и спрятанные подтексты? Лучше сначала рассмотреть само сообщение. А это конкретное сообщение показалось мне форменной глупостью. Так что я выкинул его из головы.
- Вы совершаете большую ошибку, игнорируя предупреждение Мондиганд-Климда.
В голосе Деккерета теперь нетрудно было угадать нотку раздражения.
- Нам не следует ссориться в этот счастливый день, Престимион. Но, простите меня, какой смысл может быть в его пророчестве? Все Барджазиды, за исключением моего друга Динитака, - тошнотворные негодяи. Мир никогда не примет ни одного из них как короля.
- Но Динитака мог бы принять?
- Это было бы очень неправдоподобно. Заверяю вас, что я мог бы назвать его своим преемником, что действительно сделало бы его одним из властителей царства, и в этом случае, думаю, он был бы очень даже неплохим правителем, разве что излишне строгим. Но ручаюсь вам, Престимион, что пройдет не один и не два года, прежде чем я начну думать о поиске замены для себя, и очень сомневаюсь, что тогда я мог бы выбрать Динитака. Два простолюдина подряд - это чересчур У Динитака много достоинств, и, я полагаю, он самый близкий мой друг, но мне кажется, что он не обладает достаточно щедрой душой, чтобы рассматривать его как потенциального короналя. Он жесткий человек с очень малым запасом милосердия. Поэтому… Престимион поднял руку.
- Постойте! Я прошу вас, Деккерет, давайте пока совсем отбросим все, что касается Сил царства и властителей. Вы только что исключили Динитака, а что касается Хаймака Барджазида, то мне так же трудно представить его короналем, как и вам. Лучше сосредоточиться на той части предупреждения Мондиганд-Климда, согласно которой начало вашего правления будет омрачено серьезными трудностями, к которым окажется причастен некий Барджазид.

Предыдущая страница 16 Следующая страница


17 Роберт Сильверберг

- Я готов к тому, чтобы справиться с трудностями, когда они возникнут. Но пусть они сначала возникнут.
- Значит, вы будете начеку?
- Конечно, буду. Это должно быть ясно и без клятв. Но я не стану вооружаться против призраков, как бы вы ни хвалили мне мудрость вашего мага. И еще, должен сказать вам, Престимион, я не стану вооружаться вообще, независимо от того, какие неприятности могут возникнуть, если буду видеть хоть малейшую возможность разрешить трудности мирным путем. А теперь, Престимион, может быть, закончим этот разговор? Нам еще следует подготовиться к прощальному обеду.
- Да. Так мы и поступим.
В любом случае Престимион ясно видел, что не было никакого смысла продолжать разговор на эту тему. С таким же успехом можно было бы бодать головой великую норморкскую стену. Бодай сколько влезет, но стена все равно не поддастся. Как и Деккерет.
«Возможно, я слишком чувствителен ко всяким угрозам? - спросил себя Престимион. - Неудивительно, если учесть два восстания, состоявшихся в ранние годы моего правления. Мой собственный несчастливый опыт приучил меня всегда ожидать неприятностей; а когда их не было - а их не было долгие годы после гибели Дантирии Самбайла, - я не верил до конца в их отсутствие. Деккерет обладает более бодрым духом, так что пусть он относится к мрачному пророчеству Мондиганд-Климда, как сочтет нужным. Не исключено, что Божество, несмотря ни на что, все же одарит его счастливым началом царствования. К тому же нас и впрямь ждут к обеду».

11

- У меня есть одна идея, ваша светлость, - сказал Хаймак Барджазид. - Некоторое время тому назад вы упоминали о том, что у вас были сложные отношения с отцом и братьями.
Мандралиска пронзил его изумленным и яростным взглядом. Он спустя несколько мгновений после того, как закончил последнюю фразу, напрочь забыл о том, что когда-либо говорил о своем несчастном детстве Барджазиду или кому-то еще. И он совершенно не привык, чтобы к нему обращались, упоминая предметы, грозившие разрушить непроницаемость стен, которыми он окружил свою внутреннюю жизнь.
- Ну и что из того? - спросил он. В его голосе прозвучала угроза.
Барджазид вздрогнул всем телом; в глазах маленького человечка промелькнул неподдельный испуг.
- Я не имел в виду ничего обидного, господин! Ни в малейшей степени! Только возможность усилить мощь шлема, который вы держите в руках, используя… э-э… ваш личный жизненный опыт.
Мандралиска наклонился вперед. В душе все еще саднило от внезапного вторжения в деликатную область, но он все равно был заинтересован.
- Каким же образом?
- Позвольте мне пояснить, как можно этого добиться, - осторожно подбирая слова, произнес Барджазид. Он вел себя так, словно ему выпало вести философский диспут с рычащим, разъяренным, скалящим желтые клыки и сверкающим глазами кулпойном, с которым пришлось неожиданно столкнуться на тихой пустынной лесной дороге. - При пользовании шлемом человек производит действующую силу внутри себя. Я глубоко уверен в том, что возможно увеличить эту силу, если задействовать некоторый запас боли, ярости… проще сказать - ненависти.
- Ладно. Тогда валяйте дальше. Ненависть. Это слово я хорошо понимаю.
- Да, ненависть. И тогда, господин, в некоторой связи с тем, что вы рассказали мне в тот день о вашем детстве… о вашем отце… о ваших… несчастьях тех лет…
Барджазид медленно и осторожно подбирал слова; очевидно, он отлично знал, что вступил на опасную почву, и понимал, что Мандралиска вряд ли мог хотеть, чтобы ему напоминали о тех вещах, которые он, к своему собственному удивлению, разболтал Барджазиду и Джакомину Халефису, проходя через рынок. Но Мандралиска сразу же взял себя в руки и знаком приказал Барджазиду продолжать Тот, естественно, последовал приказу, говоря крайне сдержано и дипломатично. Намеками, аллюзиями и эвфемизмами он набросал словесный портрет мальчика Мандралиски, вечно боявшегося своего жестокого пьяного отца и своих неистовых братьев, столь злобно измывавшихся над ним, ежедневно переносившего побои от их рук и накапливавшего в душе все больше ненависти к ним, ненависти, которой вскоре предстояло излиться на весь мир, чтобы превратиться в активную силу, пригодную для реального использования, которая могла стать источником колоссальной мощи И выдвинул несколько предложений по поводу того, как этого можно достичь.
Все, что он говорил, было чрезвычайно ценно Мандралиска был благодарен Барджазиду за то, что тот поделился с ним этими соображениями. И все равно он сожалел о том, что приоткрыл, пусть даже на мгновение, завесу, скрывавшую от всех начальный период его жизни. Он всегда находил куда более полезным для себя предоставить миру воспринимать его как чудовище, высеченное из льда, и твердо знал, что позволить кому-либо хоть мельком увидеть беззащитного забитого мальчишку, прячущегося за этим холодным фасадом, очень рискованно. Он с удовольствием забрал бы назад все до одного слова, которые сказал этому маленькому человечку в тот странный день.
- Достаточно, - наконец объявил Мандралиска. - Вы очень понятно изложили свою точку зрения. А теперь идите и позвольте мне поработать. - Он протянул руку к лежавшему на столе шлему.
Поздняя осень в Гонгарах незаметно переходила в начало зимы. Несильный, но бесконечный дождь теплого сезона сменялся холодным и столь же бесконечным осенним дождем; среди водяных капель все чаще и чаще попадались липкие тяжелые хлопья, а спустя еще несколько недель этот дождь должен будет уступить место зимним снегопадам. Хижина в ничтожном горном городишке Ибикос, запущенная лачуга, разваливающийся жалкий домишко, в котором живет виноторговец Кеккидис со своей семьей. Близится вечер; темно, холодно. Дождь барабанит по гнилой, покрытой лишайником крыше, как всегда протекает через дыры, капли звонко шлепаются в расставленные на обычных местах ковши. Мандралиска не смеет зажечь огонь. В этом доме не тратят топливо впустую, а пустой тратой считается любая, совершенная без прямого приказания отца; никто, кроме отца, не имеет права что-либо здесь решать, и огонь зажигается лишь после того, как отец возвращается, закончив свой тяжкий дневной труд, но не раньше.
Сегодня, спустя долгие часы, это должно произойти. Или же - если будет на то воля Божества - никогда.
Вот уже три дня Кеккидис и его старший сын Малчио были в отъезде. Они уехали в город Велатис, находившийся в сотне миль, чтобы скупить товар какого-то тамошнего виноторговца; он погиб, попав в лавину, и оставил полдюжины голодных малышей. Они должны вернуться сегодня, но уже немного опаздывают, потому что парящая повозка, совершающая рейсы между Велатисом и Ибикосом, отправляется на рассвете и прибывает к концу дня. Уже почти стемнело, а парящей повозки еще нет. Никто не знает почему. Один из братьев Мандралиски с полудня поджидает на станции с тележкой. Другой помогает матери в винной лавке. Дома один Мандралиска. Он рисует себе прекрасные фантастические картины несчастий, происходящих с его отцом. Возможно - возможно, возможно, конечно, возможно! - на дороге случился несчастный случай. А что? Неужели такое столь уж нереально?
Другим способом препровождения времени и сохранения тепла были упражнения с дубинкой, которую он собственноручно вырезал из обрезка толстой доски ночной красавицы. Из этого дерева делаются самые лучшие дубинки, и Мандралиска весь прошлый год собирал по медяку и в конце концов купил себе палку приличного размера, которую затем неустанно подрезал и подтачивал, пока она не обрела идеальную длину и вес, а в кулаке у него она лежала настолько хорошо, что можно было подумать, будто она вышла из рук опытного столяра. И теперь, взяв дубинку так, чтобы держать ее без усилия, он ловко скакал взад и вперед по комнате, атакуя скрывавшихся в полумраке призрачных противников, нанося и отбивая удары. Он быстр, он умел, его запястье крепко, его глаз безошибочен, он когда-нибудь станет лучшим из лучших. Но в данный момент он больше всего хочет одного: согреться.
Он представляет себе, что противник - его отец А он танцует, танцует вокруг старшего, издевательски постукивая его тут и там, по плечам, по груди под самым горлом, по щеке, ловя его на ложных атаках, играя с ним, оскорбляя его. Кеккидис начинает рычать от ярости; он бросается на сына, он держит собственную дубину обеими руками и размахивает ею, как топором, но мальчик движется в десять раз быстрее, чем он, и еще, и еще, раз за разом он ударяет отца, а тот никак не может задеть его даже слегка.
А может быть, Кеккидис вообще не придет домой. Может быть, он умрет где-то на дороге. Пусть будет так, молится Мандралиска, пусть он будет уже мертв.
Пусть он тоже попадет в лавину.
Горы выше Ибикоса уже покрыты ковром влажного тяжелого снега, типичного для этого периода межсезонья. Мандралиска, закрыв глаза, представляет себе, как хлещущие с небес струи дождя разбиваются о черные гранитные скалы, в деталях видит, как вода под углом врезается в сугробы, расщепляя их на куски, словно мириадами крошечных ножей, видит, как снег теряет опору на склонах и, поднимая слоистое облако, срывается с горы и обрушивается на проходящий внизу тракт, по которому как раз движется парящая повозка из Велатиса, и скрывает машину под завалом до самой весны - машину, а в ней Кеккидиса и Малчо, захороненными под тысячами тонн снега…
Или пусть на тракте внезапно откроется провал. И пусть парящая повозка рухнет туда.
Пусть повозка неожиданно сорвется с дороги. Пусть она свалится в реку.
Пусть двигатель сломается на полпути между Велатисом и Ибикосом. Пусть они попадут в снежную бурю и замерзнут насмерть.
Мандралиска сопровождает каждую из этих обнадеживающих мыслей яростным выпадом дубинкой. Удар.. удар… удар… Он кружится, танцует, легко поворачивается на кончиках пальцев, наносит удар за ударом, находясь на расстоянии меньше вытянутой руки от противника. Финт наверх, нисходящая атака, от которой так же невозможно защититься, как и от удара молнии. Держи! Вот тебе! Вот тебе!
Внезапно он слышит скрип тележки. Мандралиске хочется заплакать. Никакой лавины, никакого провала на дороге, никакой ужасной снежной бури. Кеккидис снова дома
Невнятные голоса. Приближающиеся шаги. Кашель. Человек тяжело топает ногами, затем присоединяется второй. Кеккидис и Малчо стряхивают снег с башмаков
- Парень! Где ты, парень? Впусти-ка нас, да поживее! Ты и представить не можешь, как тут холодно!
Мандралиска прислоняет свою дубинку к стене. Мчится к двери, возится с замком. На пороге двое высоких мужчин, один намного старше второго, у обоих холодные хмурые лица со впалыми щеками, длинные сальные черные волосы, глаза, горящие сердитым блеском. Мандралиска улавливает в их дыхании сильный запах бренди. А еще от них пахнет яростью: острая мускусная вонь исходит из-под меховых одежд. Что-то у них не вышло.
Они идут прямо на него, кто-то из них небрежно отшвыривает его в сторону.
- Где огонь? - спрашивает Кеккидис. - Почему здесь так кошмарно холодно? Ты, парень, должен был разжечь огонь к нашему возвращению!
С этим ничего нельзя поделать. Будешь виноват, если разожжешь огонь. Если не разожжешь - все равно будешь виноват. Старая история..
Мандралиска торопливо приносит растопку, сваленную возле черного хода. Его отец и брат, все так же стоя в верхней одежде посреди комнаты, протягивают руки к теплу зарождающегося огонька. Они резкими злыми голосами говорят о своей поездке. Да, предприятие провалилось, агенты другого виноторговца оказались слишком ловкими для Кеккидиса, дешевая покупка с распродажи не удалась, вся поездка оказалась напрасной тратой времени и денег. Мандралиска опускает голову и продолжает заниматься своими делами, не задавая никаких вопросов Он знает, что нет ничего хуже, чем привлечь к себе внимание отца, когда тот находится в таком настроений Лучше всего держаться от него подальше, прятаться в тени, позволить ему срывать гнев на горшках, кастрюлях и табуретах, а не на младшем сыне
Но все равно это случается Кеккидису кажется, что Мандралиска слишком медленно что-то делает, и он приходит в еще большую ярость Он рычит, злобно ругается, вдруг замечает дубинку Мандралиски, стоящую у стены неподалеку от него, хватает ее, резко и больно толкает мальчика концом дубинки в живот.
Это невыносимо. Не столько боль, хотя он никак не может перевести дух после удара, сколько то, что отец сделал это его дубинкой Кеккидис не имеет никакого права вообще прикасаться к ней, не говоря уже о том, чтобы пускать ее в ход против него Дубинка принадлежит ему. Его единственная собственность. Купленная на его собственные деньги, вырезанная его собственными руками.
Не тратя времени на размышления, Мандралиска отскакивает в сторону, пока Кеккидис поднимает руку, чтобы еще раз ткнуть сына, а затем быстро как молния, кидается вперед, хватает дубинку рукой и тянет к себе, пытаясь вырвать из руки отца.
Это ужасная ошибка. Он понимает это, как только начинает движение, но уже не может остановиться. Кеккидис глядит на него, выпучив от изумления глаза, и бормочет что-то нечленораздельное, взбешенный столь дерзким бунтом Он выворачивает дубинку из руки Мандралиски - худое запястье мальчика не может противостоять злой и жестокой силе Берет дубинку за оба конца, усмехается, легко ломает ее о колено и, еще раз усмехнувшись, поднимает обломки, показывая их мальчику, а затем небрежно швыряет их в огонь. Все это занимает лишь несколько мгновений.
- Нет, - чуть слышно молит Мандралиска, еще не веря случившемуся. - Не надо Нет… Пожалуйста…
Его годовые сбережения. Его хорошенькая дубинка.
Спустя тридцать пять лет за тысячу примерно миль к северо-востоку от тех мест человек, называющий себя графом Мандралиской Зимроэльским, сидит в маленькой круглой комнате с куполообразной крышей и оштукатуренными ярко-оранжевой глиной стенами в доме на горном хребте, с которого открывается вид на Долину плетей, охраняющую выход в пустыню. На голове у него надет шлем из металлической сетки, изящной, как кружево, лежащие на столе руки стиснуты, как будто он держит в каждом кулаке по обломку сломанной дубинки.
Он видит перед собой лицо отца. Торжествующая мстительная усмешка. Обломки дубинки, издевательски поднятые вверх… потом летящие в огонь…
Ищущее сознание Мандралиски взлетает… устремляется наружу… Он помнит… он ненавидит…
Не надо… Нет… Пожалуйста…
Теотас, несмотря ни на что, снова побежден сном. Он ничего не может с этим поделать. Его дух боится спать, но тело настойчиво требует отдыха. Каждую ночь он сражается с этим непреодолимым желанием, но отступает, проигрывает. И сейчас он боролся почти всю ночь, но все же уснул. И опять видит сны.
Пустыня, не имеющая аналогов в реальном мире. Словно знойные миражи над раскаленными камнями, здесь проплывают галлюцинации Он слышит стоны и отрывочные рыдания и еще какой-то сухой шелестящий звук, который мог бы издавать хор огромных черных жуков. Горячий ветер пропитан пылью. Рассвет сверкает ослепительным чистым светом. Камни вокруг - это ярко светящиеся сгустки чистой энергии; их алые разнообразные вибрирующие поверхности покрыты непрерывно изменяющимися узорами. С одной стороны каждой каменной массы он видит кружащиеся в причудливом хороводе золотые огни. На противоположной стороне нескончаемо возникают и взлетают в воздух бледно-голубоватые шары. Все мерцает. Все сияет изнутри. Это было бы удивительно красиво, если бы не выглядело столь устрашающе…
А сам он оказался превращенным в нечто отвратительное. Его руки обратились в молотки. Пальцы ног - в острые загнутые когти. На коленях появились безбровые глаза. Язык стал тряпичным. Слюна - стеклянной. Кровь превратилась в желчь, а желчь - в кровь. Всем его существом овладело сознание неизбежной кары.
Создания, напоминающие клетки из длинных серых хрящей, издают унылые ухающие звуки. Каким-то образом он понимает их значение: эти существа выражают свое презрение к нему, они высмеивают его бесчисленные недостатки. Он хочет крикнуть, но из его горла не вырывается ни звука. И бежать от происходящего он тоже не в состоянии. Он парализован.
«Фи-о-рин-да… »
Невероятным усилием он заставляет себя произнести вслух ее имя. Сможет ли она услышать его? Приедет ли, чтобы его спасти?
«Фи-о-рин-да… »
Он хватается за скомканную простыню. Фиоринда лежит рядом с ним, похожая на выброшенную кем-то куклу в натуральную величину, отгороженная от него непреодолимой стеной сна - он знает, что она здесь, но не может ни заговорить, ни прикоснуться к ней. Один из них находится в каком-то другом мире. Он не в состоянии сказать, кто именно. Вероятно, все-таки он. Да. Он находится в другом мире; спит и видит сон, в котором ему представляется, что он лежит в своей кровати в Замке, рядом со спящей Фиориндой, которая на самом деле находится вне его досягаемости. И он видит все это во сне.
«Фиоринда!»
Тишина. Одиночество.
Он понимает, что проснулся в своем сновидении. Он садится, дотягивается до ночника и видит в его слабом зеленом свете, что он один в кровати. Теперь он вспоминает: Фиоринда уехала в Лабиринт с Вараиль, уехала не насовсем, а пока что ненадолго, только для того, чтобы помочь Вараиль устроиться в своем новом доме. А затем они решат, кто из них должен принять сделанное предложение: то ли Фиоринда станет первой фрейлиной жены нового понтифекса, то ли он - Верховным канцлером лорда Деккерета. Но разве может он быть Верховным канцлером, когда он сам есть не что иное, как самое презренное насекомое?
А сейчас он один в Замке. Терзаемый беспощадными сновидениями.
Ночь за ночью… Ужас. Безумие. Где он может от этого скрыться? Нигде. В мире нет такого места, где он мог бы скрыться. Нигде. Нигде.
- Ты ничего не слышал? - спросила Вараиль. - По-моему, кто-то из детей плакал.
- Что? В чем дело?
- Проснись, Престимион! Кто-то из детей…
Он издал еще какой-то вопросительный звук, но не выказал никакого желания пробуждаться. Спустя мгновение Вараиль и сама поняла, что будить его на самом деле незачем. Время очень позднее, а муж совершенно измотан: с первых же минут после их прибытия в Лабиринт он целыми днями, а частично и ночами был занят приемами, совещаниями, обсуждениями. Необходимо было познакомиться с каждым из достаточно крупных чиновников, входивших в администрацию покойного Конфалюма, определить, кого из них стоит оставить в своем аппарате, а новым людям, прибывшим вместе с Престимионом из Замка, нужно было помочь включиться в существовавшую здесь административную систему, а затем взять управление ею на себя, нужно было много узнать, рассмотреть множество прошений…
Пусть спит, подумала Вараиль. С этим она, несомненно, сможет разобраться сама.
И тут этот звук послышался снова: зловещий придушенный звук, который, казалось, должен прозвучать как вопль, но смог вырваться только стоном. Вараиль показалось, что она узнала голос Симбилона: хотя мальчику было уже почти одиннадцать лет, он все еще обладал ясным чистым контральто. Поэтому она заторопилась к его комнате, неуверенно пробираясь по все еще непривычным ей роскошным покоям, где испокон веку жили императоры Маджипура. Дорогу ей освещал оранжевый шар-светильник, плывший невысоко над головой.
Но Симбилон мирно спал среди беспорядочно разбросанных книг - на кровати и рядом их было десятка полтора, а одна так и лежала смятыми страницами вниз у него на груди - как упала, когда мальчика настиг сон. Вараиль убрала книгу, положила ее рядом с подушкой, вышла из спальни сына и снова услышала тот же самый звук Теперь он прозвучал более резко и жалобно.
Вараиль почувствовала испуг: никогда прежде ей не приходилось слышать от своих детей ничего подобного. Она торопливо пересекла зал и вошла в другую спальню, где среди множества игрушечных зверей спала Туанелис; ее кровать всегда была завалена пушистыми блавами, сигимойнами, билантунами, канавонагми, галварами. Был здесь даже длинноносый манкулайн, ее нынешний любимец, сделавшийся, благодаря рукам и фантазии мастера, очаровательной и милой игрушкой, хотя настоящий манкулайн из джунглей Стойензара, сплошь утыканный ядовитыми желтыми колючками, имел скорее отталкивающий облик.
Но никаких игрушек рядом с ребенком не оказалось. Туанелис, судя по всему, расшвыряла их во все стороны, как будто это были противные паразиты, которые забрались к ней в кровать. Даже любимый манкулайн был отвергнут: Вараиль увидела его в дальнем углу комнаты; игрушка валялась вверх тормашками на шкафчике, опрокинув при падении несколько изящных стеклянных флаконов, которые Туанелис собирала. Несколько склянок треснули.
А сама Туанелис отбросила в сторону простыни и покрывало и теперь спала, сжавшись в маленький тугой комочек; все тело было напряжено, колени касались подбородка, длинная ночная рубашка так сбилась, что почти все маленькое тонкое тельце девочки было обнажено. Вся кожа Туанелис была покрыта потом, словно у маленькой принцессы был сильный приступ лихорадки, и даже простыня под ней промокла от пота.
- Туанелис, дорогая моя…
Еще один стон, который, наверное, в глубине сновидения был воплем. Девочку сотрясла конвульсивная дрожь: она скорчила гримасу, содрогнулась всем телом, пнула воздух одной ногой, затем другой, стиснула кулачки и втянула голову в плечи. Вараиль легонько прикоснулась к дочери. Ее кожа была прохладная, нормальной температуры, так что ни о какой лихорадке речь идти не могла. Но Туанелис отдернулась от ласковой материнской руки, как будто ее ударили. Она снова застонала, и стон на сей раз стремительно перешел в мучительные рыдания. Правильные черты детского лица исказились, образовав отвратительную маску, веки были стиснуты, ноздри дергались, губы напряженно приоткрылись, обнажив зубы.
- Это я, моя милая. Ш-ш-ш-ш. Ш-ш-ш-ш. Все в порядке. Мама с тобой. Ш-ш-ш-ш, Туанелис, не бойся.
Она расправила ночную рубашку девочки, аккуратно прикрыв талию и бедра, повернула дочь на спину и стала нежно гладить ее по лбу, продолжая негромко приговаривать ласковые слова. Постепенно напряжение, владевшее Туанелис, казалось, начало понемногу спадать. Время от времени судорожная дрожь, бывшая, вероятно, реакцией на какие-то ужасающие видения, все еще сотрясала тело девочки, но эти приступы прямо на глазах становились реже, а потом и ужасная маска исчезла, и лицо Туанелис вновь стало обычным лицом спящей девочки.
Вараиль почувствовала, что кто-то стоит у нее за спиной. Престимион? Нет, Фиоринда, сообразила она. Проснулась и пришла сюда из своих комнат, чтобы посмотреть, что случилось.
- Ей приснился кошмар, - не оглядываясь, сказала Вараиль. - Ты не принесешь для нее чашку молока?
Глаза Туанелис широко раскрылись. Она казалась ошеломленной, растерянной, даже более изумленной, чем мог бы быть ребенок, неожиданно разбуженный среди ночи. Она лишь вторую неделю жила в Лабиринте. Ее комнату постарались сделать как можно более похожей на ту, к которой она привыкла в Замке, но перемена в ее жизни была все-таки слишком велика…
- Мамочка…
Голос девочки прозвучал хрипло. А это слово она не употребляла уже года два, если не больше.
- Все в порядке, Туанелис. Все хорошо.
- У них не было лиц - только глаза…
- Они не настоящие. Тебе приснился плохой сон, деточка.
- Их были сотни, сотни… И ни одного лица. Только глаза. Ой, мамочка… мамочка…
Девочка все еще дрожала от страха. Каким бы ни было то видение, которое посягнуло на ее спящий разум, оно все еще сохранялось в нем. Слово за словом, она начала пересказывать Вараиль то, что видела. Вернее, пыталась пересказать, но ее описания были фрагментарными, а речь по большей части бессвязной. Было ясно, что ей приснилось нечто ужасное. Но ей еще не хватало слов и жизненного опыта, чтобы сделать этот кошмар реальным для Вараиль. Белые существа… таинственные бледные твари… орда идущих строем безликих людей… А может быть, это были какие-то черви особой породы?.. Тысячи уставившихся на нее глаз…
Детали, впрочем, мало что значили. Кошмары маленькой девочки не имели никакого существенного значения; самым серьезным в них было то, что она вообще их видела. Главным было то, что сюда, в безопасную глубину Лабиринта, в эти палаты, укрывшиеся в самом основании имперского сектора, смогло просочиться и добраться до сознания дочери понтифекса Маджипура нечто темное и пугающее. Это никуда не годилось.
- Они были такими холодными, - захлебываясь, рассказывала Туанелис- Они ненавидят всех, в ком течет теплая кровь. Мертвецы со зрячими глазами. Сидят верхом на белых скакунах. Холодные… такие холодные, что только дотронься до них, и сразу замерзнешь…
Появилась Фиоринда с большой чашкой молока.
- Я немного подогрела его. Бедная деточка! А может быть, стоит добавить туда капельку бренди?
- Нет, пожалуй, сейчас не стоит. Ну-ка, Туанелис, дай, я укрою тебя, моя маленькая. Выпей молока. Просто потягивай маленькими глоточками, по капельке…
Туанелис прихлебывала молоко. Странная одурь от ужасного кошмара, похоже, начала проходить. Она потянулась к своим игрушкам. Вараиль и Фиоринда собрали животных и устроили на кровати возле девочки. Она выбрала из кучи манкулайна и засунула под простыню, поближе к себе.
- Теотас тоже видел ужасные кошмары весь прошлый месяц, - сказала Фиоринда. - Я не удивилась бы, если бы оказалось, что он видит один из них прямо сейчас. Вараиль, может быть, мне побыть с малышкой?
- Нет, возвращайся в постель. Я позабочусь о ней. Она взяла пустую чашку из руки Туанелис, положив
ладонь на лоб дочери, легонько прижала ее голову к подушке и немного подержала девочку в таком положении, убаюкивая ее нежным поглаживанием. Несколько мгновений Туанелис казалась совершенно спокойной. А затем дрожь пробежала по ее телу, словно кошмар вернулся.
- Глаза, - пробормотала она. - Без лиц.
На этом все закончилось. Спустя несколько минут Туанелис мирно спала, негромко, по-детски посапывая. Вараиль какое-то время постояла над дочерью, чтобы убедиться, что все в порядке Похоже, что так оно и было Она на цыпочках вышла из комнаты малышки, вернулась в собственную спальню, где спокойно похрапывал Престимион, легла рядом с ним и лежала без сна, пока не забрезжил тусклый бессолнечный рассвет Лабиринта
Стоя перед лордом Гавиралом в большом зале его дворца, Мандралиска праздно перебрасывал шлем Барджазида из руки в руку - это движение за последние недели вошло у него в привычку.
- Хочу доложить вам о достигнутых результатах, мой лорд Гавирал, - сказал он. - Секретное оружие, о котором я говорил вам, вот этот маленький шлем… Так вот, я далеко продвинулся в умении им пользоваться.
Гавирал улыбнулся. В его улыбке не было ни капли дружелюбия, быстрое движение тонких губ обнажало неровный фасад почти треугольных зубов, а в маленьких, глубоко сидящих глазах на мгновение вспыхнули холодные искры Он провел рукой по заметно поредевшим, грубым тускло-рыжим волосам.
- Вы хотите сообщить нам что-нибудь определенное?
- Мне удалось проникнуть с его помощью в Замок, мой господин.
- Ах.
- И в Лабиринт
- Ах. Ах!
Удвоенное «ах» с короткой, но все же заметной паузой и резким ударением на втором звуке было любимым восклицанием Дантирии Самбайла Когда Дантирия Самбайл умер, Гавирал был еще довольно молод, но все же ему удалось идеально скопировать интонацию прокуратора. Слышать, как это двойное «ах» срывается с губ Гавирала, было странно и ни в коем случае не забавно, словно присутствуешь на обряде вызывания духов Лорду Гавиралу в значительной степени передалось известное всему миру уродство его прославленного дяди, но в очень малой - его мрачное чувство юмора, извращенная проницательность и хитроумность. Необходимость то и дело сталкиваться со столь точной имитацией поведения прокуратора изрядно раздражала Мандралиску Впрочем, он хранил это чувство при себе, как и многие другие мысли и ощущения.
- Теперь я готов, - сказал Мандралиска, - предложить внести серьезные изменения в нашу стратегию.
- И это будет значить?..
- Почти демонстративный переход на открытые позиции, мой господин Я предлагаю покинуть это поселение в пустыне и перенести наши действия в Ни-мойю.
- Вы, решительно, ставите меня в тупик, граф Ведь именно от этого шага вы предостерегали нас с самого начала нашей кампании. Вы сами говорили, что из этого чиновникам понтифексата, которых в Ни-мойе больше чем достаточно, сразу станет ясно, что на Зимроэле началось восстание против власти центрального правительства Не далее чем месяц назад вы предупредили нас, что высовываться преждевременно чрезвычайно опасно. Почему же теперь вы предлагаете действовать прямо противоположно вашему собственному предыдущему совету?
- Потому что теперь я меньше опасаюсь центрального правительства, чем в прошлом году или даже в прошлом месяце.
- Ах. Ах!
- Я все так же продолжаю придерживаться мнения, что мы должны тщательно скрывать наши стремления Вы не услышите от меня ничего подобного - скажем, рекомендации объявить войну правительству Престимиона и Деккерета, по крайней мере, в ближайшее время. Но я вижу теперь, что мы можем позволить себе пойти на больший риск, так как оружие, имеющееся в нашем распоряжении, - он поднял шлем, - куда более мощное, чем я думал. Если Престимион и компания попытаются навредить нам, мы сможем сопротивляться.
- Ах!
Мандралиска подождал повторного возгласа, окинув Гавирала яростным взглядом. Но его не последовало. Тогда он, спустя несколько секунд, продолжил-
- Значит, мы переселяемся в Ни-мойю Вы снова займете дворец прокуратора, хотя не будете ни в коем случае пользоваться этим титулом Ваши братья также поселятся в почти столь же замечательных апартаментах. Впрочем, пока что вы будете жить там только как частные граждане, заявляя об открытой власти только над родовыми поместьями вашего семейства Это вам понятно, мой господин Гавирал?
- Значит ли это, что мы больше не будем являться правителями? - спросил Гавирал. По выражению его лица было ясно, насколько неприятной является для него такая перспектива.
- В своих имениях вы так же будете правителями Зимроэля. В отношения с жителями Ни-мойи вы будете вступать как пять принцев дома Самбайлидов, и только - во всяком случае, в настоящее время. А позднее, мой господин, я намерен подобрать вам титул, который будет звучать еще изысканнее, чем «правитель», однако вам придется некоторое время подождать
Уродливое лицо Гавирала залила краска волнения Он нетерпеливо наклонился вперед

Предыдущая страница 17 Следующая страница


Король снов 18

- И какой же будет этот изысканный титул? - спросил он, хотя уже знал ответ на свой вопрос.
- Понтифекс, - ни секунды не медля, ответил Мандралиска.

12

- Ваше высочество, пришел принц Динитак, - объявил распорядитель мероприятий
- Благодарю вас, Зельдор Луудвид Попросите его войти.
Его позабавило то, что распорядитель причислил Динитака к знати. Барджазиду никогда не присваивали никакого титула, Деккерет не имел подобного намерения на будущее, да и сам Динитак не выказывал к этому ни малейшего желания. Все-таки он был сыном Венгенара Барджазида, мальчишкой из сувраэльской пустыни, который некогда вместе со своим недоброй памяти отцом занимался обманом и грабежом путешественников, нанимавших их в проводники по этим негостеприимным землям Аристократия Замковой горы принимала Динитака как друга Деккерета, потому что Деккерет не оставил им иного выбора Но они никогда не смирились бы с попыткой Деккерета ввести Динитака в их замкнутую касту
- Динитак! - Деккерет обнял друга.
В последние недели Деккерет выбрал в качестве своего рабочего кабинета одну из частей Длинного зала Метираспа, который вообще-то был совсем не залом, а радом восьмиугольных помещений в пределах библиотеки лорда Стиамота. А сама библиотека представляла собой непрерывный извилистый многомильный проход, змеившийся взад и вперед по вершине Замковой горы. Согласно легенде, в ней имелись все книги, которые когда-либо были изданы во всех мирах Вселенной. Ниже прекрасного зеленого газона площади Вильдивара книгохранилище, как нитка в бусину, входило в зал Метираспа, состоявший из двенадцати отдельных комнат. Они предназначались для ученых, работавших с книгами, однако читатели редкий день занимали одну или две комнаты.
Деккерет наткнулся на эти комнаты во время одной из своих прогулок по Замку и сразу же влюбился в них. Это были высокие - примерно в два этажа - помещения со стенами, расписанными фресками в очаровательном старинном стиле, на которых были изображены морские драконы и диковинные животные суши, рыцари, сражающиеся на турнирах, чудеса природы и множество иных вещей. Потолки были расписаны яркими цветами - алым, желтым, зеленым, синим - и покрыты прекрасным чистым лаком, благодаря которому казалось, что они сделаны из кристаллов, в которых тепло мерцает, отражаясь, свет ламп. Коридоры, по сторонам которых тянулись стеллажи с книгами, вели в собственно библиотеку. Деккерет снова и снова возвращался в это своеобразное святилище, сокрытое в сердце Замка, и в конечном счете решил приказать отгородить одну из входивших в комплекс комнат, известную как читальня лорда Спурифона, и сделать для себя неофициальный кабинет. Именно там он сегодня и принимал Динитака Барджазида.
Некоторое время они спокойно беседовали о каких-то маловажных вещах: о недавней поездке Динитака в Сти, один из крупнейших городов Горы, о планах Деккерета самому посетить его и еще несколько близлежащих городов и тому подобных вещах. Деккерет без труда заметил, что в душе друга происходит какая-то напряженная внутренняя борьба, но он позволил Динитаку самому определить ход беседы, и спустя немного времени тот перешел наконец к вопросу, ради которого истребовал у короналя личную аудиенцию.
- Ваше высочество, вы часто видели в последнее время принца Теотаса? - спросил Динитак совсем иным, серьезным и напряженным тоном.
Неожиданное упоминание о Теотасе оказалось неприятным для Деккерета. Проблема, связанная с этим человеком, начала раздражать его.
- Я вижу его время от времени, но не слишком часто, - ответил он. - Вопрос о назначении Верховного канцлера все еще остается открытым, а Теотас, похоже, избегает меня. Не хочет отказаться от поста, но и не может заставить себя принять его. Я считаю, что в этом виновна Фиоринда.
В холодных проницательных глазах Динитака промелькнуло удивление.
- Фиоринда? Но каким образом Фиоринда может быть связана с назначением Верховного канцлера?
- Динитак, разве не она является женой человека, которого я выбрал на эту должность? А из этого проистекают осложнения, которых я никак не мог принять во внимание. Я полагаю, ты знаешь, что она уехала в Лабиринт, чтобы помогать леди Вараиль, оставив Теотаса здесь одного. -Деккерет нервно передвинул стопку бумаг, лежавших на столе. Ему было тяжело обсуждать становившуюся все более и более неприятной проблему Теотаса даже с Динитаком. - Разве мог кто-нибудь предположить, что его предложение поставит перед Теотасом выбор между постом Верховного канцлера и сохранением семьи?
- И что, это действительно настолько серьезно, как вам кажется? - Деккерет и Динитак уже давно и без труда перешли в разговорах на более официальный тон, чем тот свободный, которого придерживались между собой раньше, и почти не сбивались с него даже при общении наедине.
Деккерет принялся сердито собирать бумаги, которые только что рассыпал, обратно в стопку.
- Откуда я знаю? Теотас последние дни почти не разговаривает со мной. Ну а почему еще он может колебаться - принимать или не принимать назначение? Если Фиоринда поставила ему нечто вроде ультиматума по поводу ее переезда в Лабиринт, то он, видимо, не может оставаться здесь и стать Верховным канцлером, если хочет сохранить свой брак. Женщины!
Динитак улыбнулся.
- Непонятные существа, не так ли, мой лорд?
- Нет, мне и на мгновение не могло прийти в голову, что сохранение за собой должности фрейлины Вараиль она сочтет более важным, чем положение ее мужа в Замке, возможность для него занять здесь вторую позицию, уступающую только моей собственной. А Септах Мелайн, естественно, уже отбыл в Лабиринт, чтобы стать там главным спикером Престимиона, так что пост Верховного канцлера на сегодня свободен. Помимо всего прочего, Теотас похож на жертву несчастного случая. Вся эта коллизия, должно быть, форменным образом раздирает его на части.
- Да, вид у него - хуже некуда, - согласился Динитак. - Но я глубоко убежден, что проблема с Фиориндой вовсе не единственная причина, из-за которой он оказался в таком состоянии.
- Что вы говорите? И что же еще происходит? Динитак пристально посмотрел на Деккерета и немного помолчал.
- В последнее время Теотас не единожды искал моего общества. Я думаю, вы знаете, что мы с ним никогда прежде не могли считаться друзьями и практически не имели каких-то общих интересов. А сейчас он очень страдает, крайне нуждается в помощи, но не осмеливается обратиться к вам из-за ситуации с постом Верховного канцлера, которую не в силах пока разрешить. Поэтому он обратился ко мне. Возможно, надеясь, что я поговорю с вами о нем.
- Что вы сейчас и делаете. Но я-то чем могу помочь? Вы заявляете, что он страдает. Но если человек не в состоянии самостоятельно принять решение по столь важному делу - занять или нет пост Верховного канцлера…
- Это не имеет отношения к посту Верховного канцлера, мой господин. Во всяком случае, прямого отношения.
Деккерет почувствовал себя окончательно сбитым с толку.
- Тогда, что же это может быть? - резко спросил он.
- Он получает послания, Деккерет. Ночь за ночью, он видит ужаснейшие сны, невероятно мучительные кошмары. Он дошел до такого состояния, что боится позволить себе уснуть.
- Послания? Динитак, но ведь послания всегда добродетельны.
- Да, если эти послания исходят от Хозяйки. Но эти - не от нее. Хозяйка не посылает видений с чудовищами и демонами, гоняющими людей по невероятному искореженному пейзажу. И к тому же Хозяйка никогда не посылает снов, которые убеждали бы вас в вашей ничтожности и заставляли бы считать свою жизнь чередой обманов и предательств. Он говорит, что часто просыпается по утрам, испытывая жуткое презрение к себе. Презрение!.
Деккерет снова начал беспокойно перебирать бумаги.
- Значит, Теотасу необходимо посетить толковательницу снов и внести ясность в свои мысли. Клянусь Божеством, Динитак, это меня просто бесит! Я предлагаю самый важный пост в моем правительстве человеку, которого считаю наиболее подходящим для него, и теперь выясняю, что он не может принять его, потому что ему не позволяет жена, и что, помимо этого, он впал в душевный кризис из-за нескольких дурных снов! Ладно, это можно решить достаточно простым способом. Я заберу назад свое предложение, и Теотас может катиться в Лабиринт, чтобы быть вместе с Фиориндой. Возможно, Верховным канцлером захочет стать старик Дембитав. А может быть, мне удастся перетянуть сюда из Малдемара Абриганта и уговорить его взяться за эту работу. Или же, полагаю, я могу попросить одного из более молодых принцев, к примеру, Вандимэйна…
- Мой лорд, - довольно бесцеремонно прервал его Динитак, - хочу напомнить вам: я сказал, что Теотас получал послания.
- В этих словах я не вижу никакого смысла.
- Я имею в виду, что кто-то извне вкладывает эти ужасные видения в сознание Теотаса. Вы продолжаете считать, что Хозяйка Острова - единственный человек в мире, обладающий способностью вступать в контакт с сознанием спящего человека?
- Ну, а что, разве это не так?
- Деккерет, вы помните некий шлем, маленькую поделку из металлической сетки, которую мой покойный отец применил к вам, когда вы давным-давно путешествовали вместе с нами через пустыню Украденных Снов на Сувраэле? А припоминаете более позднюю версию того же самого устройства, которое лично я использовал в вашем присутствии; лорд Престимион тоже пускал эту штуку в дело, когда мы боролись против мятежника Дантирии Самбайла? С помощью этого шлема можно издалека проникать в человеческие умы. Если вы спросите Престимиона, он, несомненно, подтвердит, что это возможно.
- Но шлемы и все документы, связанные с их созданием и действием, хранятся под замком в казначействе Замка. Уже много лет никто к ним не прикасался. Или вы хотите сказать мне, что они украдены?
- Ничего подобного, мой лорд.
- Тогда, почему мы говорим о них?
- Потому что Теотас видит сны.
- Ладно, значит, Теотас видит очень дурные сны. Это, конечно, необычно. Но сны, в конце концов, это всего лишь сны. Они рождаются в темноте наших собственных душ, если, конечно, не вкладываются в нас снаружи, а из всех обитателей нашего мира на это способна только одна Хозяйка Острова. Которая, несомненно, никогда не станет посылать сновидения, подобные тем, какие, по вашим словам, видит Теотас. И вы сами только что согласились, что мы владеем единственными экземплярами устройства, при помощи которого можно делать такие вещи, то есть шлемом, которым когда-то пользовался ваш отец.
- А разве можно быть уверенным, - спросил Динитак, - что устройств, кроме тех, которые вы держите запертыми в казначействе, не существует? Я знаком с работой шлема, ваше высочество. Я знаю, что можно делать с его помощью. Так вот, то, что происходит с Теотасом, относится как раз к тем вещам, на которые способен шлем.
Деккерет наконец-то начал понимать, к какому выводу Динитак пытается подвести его.
- Но тогда, кто же это может быть, по твоему… по вашему мнению? Кто завладел шлемом и пытает с его помощью несчастного Теотаса?
Глаза Динитака сверкнули
- Хаймак, младший брат моего отца, был механиком, и именно он делал отцу шлемы для управления сознанием. Все эти годы Хаймак оставался на Сувраэле и, конечно, занимался всякими темными, но относительно безопасными делами, на которых можно было подзаработать. Но, если помните, он, не далее как в прошлом году, появился на Замковой горе…
- Ну, да, - сказал Деккерет. - Конечно! - Все части головоломки начали становиться на свои места.
- Он приехал сюда, - продолжал Динитак, - в поисках возможности поступить на службу к лорду Престимиону. Я лично позаботился о том, чтобы его не допустили и близко к Замку - признаюсь, я опасался, что появление столь неприятного родственника не приведет ни к чему хорошему. Теперь я вижу, что это было серьезнейшей ошибкой.
- Вы думаете, что он смастерил еще один шлем?
- Или же разработал новую его конструкцию и искал покровителя, который дал бы денег на изготовление рабочей модели. Я был полностью убежден, что он пробирался к Престимиону именно за этим; а так как не думал, что это может привести к чему-нибудь хорошему, то постарался закрыть перед ним ворота Замка. Но, вероятно, он нашел покровителя где-то еще, успел состряпать новый шлем и теперь использует его против Теотаса. А также, вероятно, испытывает его воздействие на многих других.
Деккерет почувствовал, как по спине у него пробежал холод.
- Как раз перед моей коронацией, - медленно сказал он, - су-сухирис, маг Престимиона, пришел ко мне и сказал, что имел какое-то видение, в котором некий представитель клана Барджазидов каким-то образом сделал себя еще одной Властью царства. Все это показалось мне бессмысленным, и я выбросил его слова из головы. Я ничего не говорил тебе об этом, так как мне показалось, будто он недвусмысленно намекает на то, что ты способен свергнуть меня и занять трон корона-ля, а это, на мой взгляд, просто абсурдно и даже не стоит какого-либо обсуждения.
- Я не единственный Барджазид в этом мире, мой лорд.
- Совершенно верно. Мондиганд-Климд тогда же предостерег меня против слишком буквального истолкования его видения. А если из его пророчества следовало сделать иной вывод? Если речь шла не о том, что этот Барджазид собирается стать властителем, - каким еще из властителей он может рассчитывать стать, если не короналем? - а о том, что он намеревается достичь власти в обычном смысле этого слова?
- Или же что он намеревается продать свой шлем и свои услуги какому-то другому человеку, стремящемуся обладать такой властью, - добавил Динитак.
- Но кто это может быть? На планете мир. Престимион покончил со всеми нашими врагами много лет тому назад.
- Дегустатор яда Дантирии Самбайла по-прежнему жив, мой лорд.
- Мандралиска? Я совсем забыл о нем! Но ведь он сейчас должен быть стариком, если, конечно, действительно еще жив.
- Думаю, что не так уж он и стар. Лет пятьдесят, вряд ли больше. И, подозреваю, все еще весьма опасен. Знаете, я дотрагивался своим сознанием до его мыслей, когда носил шлем в день того заключительного сражения в Стойензаре. На какие-то мгновения, но мне и этого хватило. Я никогда не забуду это впечатление. В его сознании обитала ненависть, скрученная, словно гигантская змея… гнев, направленный на весь мир, жадное стремление повредить, уничтожить…
- Мандралиска! - пробормотал Деккерет, помотав головой. На мгновение он окунулся в удивительные и ужасные воспоминания.
- Я думаю, что он был еще большим чудовищем, чем его хозяин Дантирия Самбайл, - сказал Динитак. - Прокуратор знал, когда следует обуздать свои амбиции. Он всегда видел перед собой определенную точку, дальше которой не намеревался заходить, и, когда достигал ее, обязательно находил кого-нибудь другого, кто пошел бы дальше - для его, естественно, блага.
Деккерет кивнул.
- Например, Корсибар. Хотя Дантирия Самбайл всегда жаждал власти, он не попытался сам стать короналем. Он нашел подходящую марионетку.
- Именно так. Прокуратор всегда предпочитал благополучно пребывать за сценой, избегая серьезного риска и позволяя другим проделывать для него грязную работу. Мандралиска совсем иной. Он всегда был готов поставить на кон всю свою наличность.
- Скажем, пойти пробовать пищу - не отравлена ли? Какой нормальный человек взялся бы за такую работу? Но он, казалось, не думал об опасности для собственной жизни.
- Я тоже так считаю. Хотя, впрочем, он вполне мог решить, что игра стоит свеч. Ясно дав своему хозяину понять, что он готов отдать за него свою жизнь, он добился доверия и даже любви Дантирии Самбайла. А за это риск оказаться отравленным был вполне приемлемой ценой. Ну, а затем, после того как он оказался самым приближенным лицом прокуратора, думаю, что именно он подталкивал Дантирию Самбайла от одного чудовищного деяния к другому - может быть, просто для собственного развлечения.
- Такой человек недоступен моему пониманию, - сказал Деккерет.
- А мне он, увы, достаточно ясен. Я имел более близкое знакомство с чудовищами, чем вы. Но именно вам предстоит остановить его.
- Э-э, постойте, постойте… Динитак, мы движемся очень уж большими скачками, и они могут завести нас неведомо куда. Тем более что это все еще догадки. - Деккерет требовательно направил на собеседника указательный палец. - Что вы реально сказали мне? Вы вызвали призрак старого демона Мандралиски, вы снова вложили ему в руки оружие вашего отца - устройство, контролирующее мысли, вы сказали, что Мандралиска намерен развязать еще одну войну всемирного масштаба. Но где доказательства, что это на самом деле так? Лично мне кажется, что все эти опасения основываются только на дурных снах Теотаса и двусмысленных пророчествах Мондиганд-Климда! Динитак улыбнулся.
- Первый шлем все еще находится в нашем распоряжении. Позвольте мне взять его из казначейства и исследовать мир с его помощью. Если Мандралиска все еще жив, я смогу выяснить, где он находится. И на кого работает. Что вы скажете на этот счет, мой лорд?
- Что я могу сказать? - Голова Деккерета, казалось, готова была лопнуть от напряжения. Он пребывал на троне немногим больше месяца, Престимион находился далеко и ничего не знал о возникших проблемах, а у него даже не было Верховного канцлера, чтобы с ним посоветоваться. Он был предоставлен самому себе, и единственным его помощником был Динитак Барджазид. А теперь внезапно оказалось, что где-то на краю земли, возможно, затевает злые козни старинный непримиримый враг. - А скажу я вот что. - Голос Деккерета звучал глухо и мрачно от предчувствий и уныния. - Найдите его для меня, Динитак. Проясните его намерения. Любым пригодным способом сделайте его безвредным. Если это будет необходимо, уничтожьте его. Вы меня понимаете. Делайте все, что для этого потребуется.

13

Момент, которого Фулкари боялась уже несколько недель, наконец наступил, когда она шла по балконам Вильдивара в сторону двора Пинитора. Из ворот внутреннего Замка на дальний конец галереи вышел корональ лорд Деккерет в великолепном официальном одеянии. Он, как всегда в эти дни, был окружен небольшой группой людей важного вида - своими приближенными. И Фулкари шла прямо к нему. Ей просто некуда было деться; они неизбежно должны были встретиться нос к носу.
С тех пор как Деккерет взошел на трон, они не обменялись не единым словом. Она и видела-то его всего лишь несколько раз, да и то издалека, при исполнении ею придворных обязанностей, традиционных для молодых женщин из знатных семейств. А Деккерет почти не смотрел на нее. Вернее, вел себя так, будто она была невидимкой. И она тоже избегала любой возможности встретиться с ним. Однажды во время королевского приема в большом тронном зале, когда казалось, что корональ, направляясь к трону, неизбежно должен будет столкнуться с нею, она все же успела скрыться в толпе, прежде чем Деккерет успел подойти на несколько шагов. Она боялась того, что он мог бы сказать.
Для каждого было очевидно, что, независимо от того, какие бы отношения ни связывали их раньше, все позади. Возможно, он не желал облекать расставание в словесную форму, но Фулкари нисколько не сомневалась, что так оно и есть И только то, что он до сих пор не удосужился объявить ей о разрыве, помогало ей сохранять в сердце какую-то надежду. Хотя, конечно, она знала, что это глупо и на самом деле надежды нет никакой.
Они были близки в течение трех лет, а теперь вовсе не разговаривали друг с другом. Ну что тут могло быть неясного? Деккерет предложил ей выйти за него замуж, а она отказалась. Вот и все. А была ли необходимость, - спрашивала она у себя, - формально подтверждать то, что и так было всем совершенно ясно?
А сейчас он находился в сотне ярдов от Фулкари и шел прямо к ней.
Интересно, он и здесь, в этой узенькой галерее, будет притворяться, что не видит ее? Это было бы мучительно, подумала Фулкари. Получить такое оскорбление перед Динитаком, и принцем Теотасом, и министрами совета Дембитавом и Вандимэйном, и еще какими-то людьми! Причем она сама во всем виновата-в этом не могло быть никаких сомнений, и тем не менее мучительно чувствовать себя брошенной королевской любовницей. Нет, даже не королевской. Они с Деккеретом последний раз занимались любовью, когда тот еще не был короналем. Так что она всего лишь любовница нового короналя из тех времен, когда он еще был обыкновенным придворным, частным лицом, - одна из великого множества женщин, побывавших в его кровати за эти годы.
Она решила, что так думать о себе ни в коем случае нельзя: «Я вовсе не простая отвергнутая любовница. Я - леди Фулкари Сипермитская, в чьих венах течет кровь короналя лорда Махарио, который правил в этом Замке пять столетий тому назад. А что пять столетий назад делали предки лорда Деккерета? И вообще, знал ли он их имена?»
Теперь их с Деккеретом разделяло не более пятидесяти футов. Фулкари смотрела прямо на него. Их глаза встретились; только большим усилием воли она заставила себя не отвести взгляд.
Деккерет казался напряженным и усталым. И еще настороженным. Он очень мало напоминал того веселого, открытого, легкомысленного человека, который три последних года был ее любовником. Было видно, что он испытывает большое напряжение. Его губы были сжаты, лоб нахмурен, а в левой щеке угадывалось какое-то подергивание, вроде тика. Было ли все это проявлениями утомления от его новых ответственнейших обязанностей или же просто реакцией на затруднение, в которое он мог попасть вследствие этой случайной встречи перед глазами всех своих спутников?
- Фулкари, - произнес он, когда они сошлись еще ближе. Он говорил негромко, и его голос казался столь же твердым и напряженным, как и выражение лица.
- Мой лорд. - Фулкари наклонила голову и сделала знак Горящей Звезды.
Он остановился перед нею. В этой узкой галерее она была вынуждена находиться совсем близко от него, настолько близко, что хорошо видела капельки пота, выступившие у него над верхней губой.
Два человека, шедшие совсем рядом с короналем, это были Динитак и Вандимэйн, отстранились от него и, как ей показалось, растворились где-то в пространстве, став полупрозрачными фигурами. Принц Теотас, у которого был еще более измученный и прямо-таки загнанный вид, уставился на нее налитыми кровью глазами, будто увидел перед собой призрак.
А потом Теотас, Динитак и Вандимэйн отплыли куда-то еще дальше и вообще исчезли из виду, и Фулкари видела только Деккерета; он заслонил в ее восприятии весь мир. Она, запрокинув голову, смотрела ему в лицо. Она была высокой женщиной, но все же доставала головой ему только до подбородка.
Они стояли молча, и эта пауза все тянулась и тянулась. Фулкари казалось, что это были годы, хотя прошло не больше пяти-шести секунд. Если бы он протянул к ней руку, - сказала она себе, - она бросилась бы к нему в объятия прямо перед всеми этими важными сановниками, этими принцами, герцогами и графами. Но он не протягивал руки.
Вместо этого он сказал тем же самым напряженным тоном:
- Я собирался послать за тобой, Фулкари. Знаешь, нам необходимо поговорить.
Ужасные слова Слова, которые она надеялась не услышать.
«Необходимо поговорить? О чем, мой лорд? О чем еще нам разговаривать?» - вот что она хотела бы сказать, но не могла Сказать, а затем пройти мимо него и стремительно удалиться. Но она, все так же глядя в глаза Деккерету, ответила почтительным официальным тоном:
- Да, мой лорд. Когда вам будет угодно, мой лорд Теперь и лоб Деккерета блестел от пота. Ему было
так же трудно, как и ей, поняла Фулкари.
- Зельдор Луудвид, завтра в полдень я дам частную аудиенцию леди Фулкари, - обратился он к распорядителю мероприятий. - Мы встретимся в зале Метираспа.
- Будет исполнено, господин.
- Келтрин, он хочет видеть меня! - сказала Фулкари Они находились в скромной тесной квартирке Келтрин, располагавшейся в аркаде Сетифона на два этажа ниже, чем куда более внушительные апартаменты Фулкари. После своего столкновения с Деккеретом она прямиком направилась к Келтрин. - Я прогуливалась по балконам Вильдивара, а он вышел навстречу с Вандимэйном, Динитаком и толпой еще каких-то людей, так что нам ничего не оставалось, как идти навстречу друг другу. - Она быстрыми словами описала краткую встречу, беспокойство Деккерета, ее собственные противоречивые эмоции, то, как прошла их беседа, если ее можно было так назвать, и сообщила, что получила приглашение - вернее, приказ, поскольку приглашение исходило непосредственно от корона-ля, - посетить его на следующий день.
- Ну, а почему бы ему не захотеть увидеть тебя? - спросила Келтрин. - Ты не стала уродливее за прошедший месяц, и, наверное, даже такому занятому человеку, как корональ, приятно время от времени иметь в кровати кого-то под боком. Так что, он увидел тебя и подумал: «О, да, Фулкари… как же, как же, я помню Фулкари… »
- Какой же ты еще ребенок, Келтрин.
Келтрин усмехнулась.
- А ты думаешь, что я не права?
- Конечно, нет. Весь твой подход просто унизителен. Ты, наверное, думаешь, что мы с ним самые обыкновенные люди, и что он видит во мне всего-навсего удобную игрушку, с которой можно иногда позабавиться, чтобы не слишком скучать по ночам от одиночества, и что я помчусь к нему, стоит только ему щелкнуть пальцами…
- Но ведь ты же собираешься пойти к нему на это свидание?
- Конечно. Не могла же я сказать короналю Маджипура, что не считаю нужным принять его приглашение!
- Ладно, там ты быстро узнаешь, права я или нет, - заявила Келтрин. Ее глаза светились торжеством. Она наслаждалась всем происходившим. - Иди к нему. Выслушай, что он захочет тебе сказать. А я предсказываю, что не пройдет и нескольких минут, как он запустит руки к тебе под платье. А ты сразу же растаешь.
Фулкари смотрела на сестру, испытывая смешанное чувство: поведение Келтрин и сердило, и забавляло ее. Нет, она действительно была еще совершенным ребенком. Что она могла знать о мужчинах - ведь она еще никогда и никому не отдавалась! И все же… и все же, находясь в стороне от сумбурных и запутанных взаимоотношений мужчин и женщин, Келтрин была в состоянии увидеть то, чего могла не заметить сама Фулкари, с головой погрузившаяся в глубины этих самых взаимоотношений.
В конце концов, Келтрин в семнадцать лет вовсе не была такой уж неопытной и наивной. Она обладала своеобразной мудростью, к которой Фулкари с каждым днем проникалась все большим уважением. Нет, продолжать считать ее маленькой девочкой было бы серьезной ошибкой. Она непрерывно менялась. Это можно было заметить даже по ее лицу: Фулкари была поражена, увидев, что оно уже совсем не кажется детским, словно в считанные недели игривая девочка, ее сестренка, совершила переход к настоящей женственности.
Фулкари ходила по комнате, беспокойно хватая и почему-то рассматривая на свет то один, то другой из множества изящных хрустальных флакончиков, которые недавно начала собирать Келтрин. Ее обуревали противоречивые мысли, которые она никак не могла привести в порядок.
В конце концов она остановилась и повернулась к сестре.
- Неужели он может всерьез захотеть начать все с начала? - произнесла она странным высоким мелодичным голосом, от звука которого ей вдруг показалось, что это она, а не Келтрин является младшей сестрой. - После того, что я сказала ему, когда он предложил мне выйти за него замуж? Нет, нет, это невозможно. Он знает, что нельзя дважды войти в одну и ту же реку. А если ему нужна просто наложница, то Замок полон женщин, которые годятся для этой роли куда лучше, чем я. Стоит ему только мигнуть, и они выстроятся в очередь. А у нас с ним слишком хорошее прошлое для того, чтобы мы могли теперь согласиться на подобные отношения.
Келтрин серьезно взглянула ей в лицо
- А если он все еще хочет тебя? Или, может быть, ты его больше не хочешь?
- Я не знаю, чего я хочу. Я же люблю его, ты прекрасно знаешь.
- Знаю.
- Но он ищет жену, и я уже сказала, что не хочу замуж за короналя. - Фулкари помотала головой. Она чувствовала, что к ее растревоженному разуму понемногу возвращается ясность. - Нет, Келтрин, ты не права. Снова связаться со мною - это будет последнее, чего может захотеть Деккерет. Я думаю, что он пригласил меня к себе, потому что помнит, что так и не сказал мне прямо, что между нами все кончено, и считает себя немного виноватым передо мною за это. Он был настолько занят, когда стал короналем, что, наверняка, совсем думать забыл обо мне, а сейчас немного освоился и решил, что пора сделать то, что он должен И когда мы с ним столкнулись на этой галерее, он, скорее всего, подумал. «Ах, да, ну конечно же, я не могу и дальше пускать это дело на самотек».
- Не исключено. И как тебе все это нравится? Что он вызвал тебя к себе только для того, чтобы со всем покончить. Только честно.
- Честно? - Фулкари колебалась разве что какое-то мгновение. - Я и думать об этом не могу. Я не хочу, чтобы все было кончено. Я же сказала тебе, Келтрин: я все так же люблю его.
- И все же заявила ему, что не выйдешь за него замуж. И чего же ты теперь от него ждешь? Он должен жить дальше. Ему теперь нужны не любовницы, а одна-единственная жена.

Предыдущая страница 18 Следующая страница


19 Роберт Сильверберг

- Я не отказывалась стать его женой. Я отказалась стать женой короналя.
- Да. Да. Ты продолжаешь твердить это. Но, Фулкари, разве это не одно и то же?
- Когда я это сказала, все было не так. Он еще не был официально провозглашен. Думаю, что я в глубине души надеялась, что он откажется от титула ради меня. Но он, конечно, не отказался.
- Знаешь, безумием было даже в шутку рассчитывать на это.
- Я понимаю это. Он пятнадцать лет готовился сменить лорда Престимиона, а когда время для этого пришло, я вдруг говорю ему: «Нет, нет, я намного важнее, чем трон и корона, правда, Деккерет?» Как же я могла быть такой дурой! - Фулкари отвернулась. Она чувствовала, что у нее вот-вот разболится голова. Она поняла, что примчалась к Келтрин в припадке возбуждения, словно юная девушка: «Ах! Он хочет видеть меня!» - а Келтрин методично продемонстрировала ей всю степень ее растерянности. Это было полезно, но еще и очень болезненно. Она больше не хотела говорить об этом.
- Фулкари, - обратилась к ней Келтрин после продолжительной паузы, - ты здорова?
- В общем и целом - да. Как насчет того, чтобы пойти поплавать?
- Я сама как раз хотела предложить тебе то же самое.
- Вот и прекрасно, - подытожила Фулкари, - тогда пойдем. - И спросила, чтобы сменить тему: - Ты все еще продолжаешь заниматься фехтованием, хотя Септах Мелайн уехал в Лабиринт?
- Немного, - ответила Келтрин. - Я два раза в неделю встречаюсь в фехтовальном зале с одним пареньком из класса Септаха Мелайна.
- Наверное с Аудхари? Тем стойензарцем, о котором ты рассказала?
- Да, с Аудхари.
Это было интересно. Фулкари ждала, что Келтрин расскажет ей еще что-нибудь об этом человеке, но та молчала. Она пристально вглядывалась в лицо сестры, пытаясь уловить какой-нибудь признак волнения или неловкости, из коего следовало бы, что ее маленькая девственная сестричка наконец-то завела себе возлюбленного, однако так ничего и не увидела. Или Келтрин была более умелой актрисой, чем думала о ней Фулкари, или же между ней и Аудхари и впрямь не было ничего, кроме невинных занятий фехтованием.
Совсем плохо, подумала она. Келтрин вполне созрела для небольшого романа.
А когда они дошли до бассейна, Келтрин вдруг резко остановилась.
- Фулкари, скажи, ты хорошо знаешь Динитака Барджазида?
Фулкари нахмурилась.
- Динитака? А почему ты о нем спрашиваешь?
- Я спрашиваю, потому что спрашиваю. - Вот теперь, к ее великому удивлению, Фулкари увидела те признаки волнения, которые полностью отсутствовали, когда речь шла об Аудхари. - Ты дружишь с ним?
- Не сказала бы. Нельзя быть рядом с Деккеретом и не познакомиться с Динитаком. Он обычно находится где-нибудь неподалеку от короналя Но мы с ним никогда не были особенно близки. Мы скорее знакомые, чем друзья. А теперь, Келтрин, ты, может быть, расскажешь мне, в чем дело? Или мне об этом знать не полагается?
На лице Келтрин мгновенно возникла маска подчеркнутого безразличия.
- Он интересует меня, вот и все. Я вчера случайно столкнулась с ним возле ротонды лорда Гаспара, когда шла на фехтование, и мы поболтали пару минут. Вот и все. Не строй никаких догадок, Фулкари! Мы просто разговаривали.
- Догадок? А какие я могу строить догадки?
- Я думаю, что он очень… очень необычный, - сказала Келтрин. Она, похоже, очень тщательно подбирала слова. - В нем есть что-то жестокое, что-то таинственное и суровое Это, наверное, потому, что он приехал из Сувраэля. Все сувраэльцы, с которыми мне приходилось встречаться, были немного странными. Наверное, это от жаркого солнца. Но он странен очень своеобразно, если ты понимаешь, что я хочу сказать.
- Думаю, что понимаю, - ответила Фулкари, отмечая про себя яркий свет, зажегшийся в глазах Келтрин при этих словах. Она отлично знала, что может означать такой свет в глазах семнадцатилетней девочки.
Динитак? Как странно. Как интересно. Как неожиданно.
- Я должен принести тебе извинения, Фулкари, - сказал Деккерет.
Фулкари никак не могла отдышаться после оказавшегося ужасно длинным пробега по бесконечным закоулкам библиотеки лорда Стиамота, так что не торопилась с ответом. Она на двадцать минут опоздала на аудиенцию короналя, свернув несколько раз подряд не в те коридоры, в результате чего ей пришлось пройти несколько лишних миль. Она еще никогда в жизни не видела такого количества книг и представить не могла, что их может быть столько. А существовал ли хоть один человек, который прочел бы их все? Рядам полок, похоже, не было конца. К счастью, какой-то древний, казавшийся заживо мумифицировавшимся библиотекарь сжалился над ней и провел ее через лабиринт переходов к маленькому кабинету лорда Деккерета в Длинном зале Метираспа
- Извинения? - эхом откликнулась она, как только обрела возможность говорить.
Между ними, как барьер, высился стол Деккерета, а на нем были сложены высокие стопки официальных документов, длинных листов пергамента, каждый из которых был украшен внушительным количеством лент и печатей. Они, казалось, ползли к нему по сверкающей полированной поверхности стола - захватчики, требующие его внимания.
Деккерет казался усталым и даже слегка больным. Сегодня он был одет не в роскошные королевские одежды, а в простую серую тунику, свободно перехваченную поясом на талии.
- Да, Фулкари, извинения. - Он, казалось, выдавливал из себя слова - За то, что я втянул тебя в такие неудачные, несчастные отношения.
Она почувствовала себя сбитой с толку этим заявлением.
- Несчастные? Ладно. Но ведь это я сама сделала их такими. Почему же ты должен чувствовать себя обязанным за что-то приносить извинения? И что это за слово такое - «несчастные», Деккерет? Неужели наши отношения были на самом деле такими уж несчастными? Или это тебе так кажется?
- Только с недавних пор. Но ты должна согласиться, что все и впрямь закончилось несчастливо.
Фраза отдалась в ее душе гулким ударом колокола. Все закончилось. Все закончилось. Все закончилось.
Да. Конечно, все закончилось. Но она не желала слышать эти слова. Несколько слогов, произнесенные вслух, резали так же беспощадно, как сверкающее лезвие меча.
Фулкари немного выждала, пока ей станет чуть легче.
- И все равно, - сказала она, - я не понимаю, что ты чувствуешь такого, за что следует просить прощения.
- Ты просто не могла об этом знать. Но именно поэтому я попросил тебя прийти сюда сегодня. Я не могу больше скрывать от тебя правду.
- О чем ты говоришь, Деккерет? - все сильнее тревожась, спросила Фулкари.
Она ясно видела, что он с большим трудом подбирает слова, чтобы ответить ей.
За время, прошедшее после их последней встречи, он, казалось, постарел на пять лет. Его лицо было бледным, искаженным усталостью, под глазами лежали тени, а широкие плечи ссутулились, словно сидеть сегодня прямо ему было слишком тяжело. Такого Деккерета - усталого и охваченного внезапным приступом нерешительности человека - она никогда прежде не видела. Ей захотелось подойти к нему, погладить его по голове, вложить ему в душу и мысли хоть немного покоя.
- Ты помнишь, Фулкари, - нерешительно проговорил он, - когда я впервые увидел тебя, меня сразу же потянуло к тебе. Я, должно быть, был похож на человека, пораженного молнией.
Фулкари улыбнулась.
- Да, я помню. Ты смотрел, и смотрел, и смотрел.. Ты смотрел на меня настолько пристально, что я начала всерьез беспокоиться, все ли в порядке с моей одеждой.
- Все было в полном порядке. Я просто не мог оторвать от тебя взгляд, только и всего. Потом ты скрылась за спинами других, а я спросил кого-то, кто ты такая, и устроил так, что тебе отправили приглашение на вечер, который леди Вараиль давала на следующей неделе. Где тебя мне представили.
- И ты снова смотрел на меня.
- Естественно. А ты помнишь, что я сказал тогда? Нет, об этом у нее воспоминаний не сохранилось.
Что бы тогда ни было сказано, эти слова канули в небытие, увлеченные замешательством и волнением того первого момента.
- Наверное, ты спросил, сможешь ли еще раз увидеть меня? - неуверенно проговорила она.
- Это было позже. А что я сказал в первый момент?
- Неужели ты действительно предполагаешь, что я могу помнить все в таких подробностях? Деккерет, это было так давно!
- Ну, а я помню, - откликнулся он. - Я спросил, не жил ли кто-нибудь из твоих предков в Норморке. Нет, ответила ты, все и всегда обитали в Сипермите. А я сказал тебе на это, что ты очень напомнила мне одного человека, которого я знал когда-то в Норморке, а именно - мою двоюродную сестру Ситель. Ты совсем не помнишь этого разговора? Невероятное, сверхъестественное сходство. Твои глаза, твои волосы, твой рот и подбородок, длинные руки и ноги… Ты была настолько похожа на Ситель, что я подумал, что мне явился ее призрак.
- Значит, Ситель умерла?
- Двадцать лет назад. Зарезана на улице Норморка убийцей, покушавшимся на Престимиона. Я был там. Она умерла на моих руках. И лишь спустя много лет я понял, как же сильно любил ее. А потом, когда увидел тебя при дворе в тот день, я просто смотрел на тебя, еще ничего о тебе не зная, и думал: это ко мне вернулась Ситель…
Он умолк и, смущенный, перевел взгляд в пространство.
Фулкари почувствовала, что ее щеки пылают. Это было хуже, чем оскорбление: это было просто ужасно и привело ее в совершенное бешенство.
- Так значит, тебя привлекала вовсе не я? - спросила она совершенно ровным голосом, в котором все же слышался гнев, который она была не в состоянии сдержать. - Ты обратил на меня внимание только потому, что я напомнила кого-то, кто был когда-то тебе знаком? О, Деккерет, Деккерет!.
- Я же сказал, что должен принести тебе извинения, Фулкари, - чуть слышно отозвался он.
Ее глаза наполнились слезами - слезами гнева.
- Значит, я всегда была для тебя только имитацией, копией из плоти и крови кого-то, кем ты не мог обладать? Когда ты смотрел на меня, то видел Ситель, и когда целовал меня - целовал Ситель, и когда ложился со мной в кровать, то…
- Нет, Фулкари. Вот тут ты ошибаешься - ничего подобного не было. - Деккерет теперь говорил более решительно и напористо. - Когда я говорил, что люблю тебя, я говорил это Фулкари Сипермитской. Когда я держал тебя в объятиях, то обнимал Фулкари Сипермитскую. Мы с Ситель никогда не были любовниками. И, скорее всего, так и не стали бы ими, останься она в живых. Когда я просил тебя выйти за меня замуж, то обращался именно к тебе, а не к призраку Ситель.
- Тогда к чему весь этот разговор об извинениях?
- Я не могу отрицать, что первоначально меня повлекло к тебе по ошибке, что бы там позже ни случилось. Та мгновенная влюбленность, которую я почувствовал прежде, чем мы успели обменяться парой слов, проистекала из того, что какая-то дурацкая часть меня шептала, что ты - это вновь родившаяся Ситель, что мне дается второй шанс. Я с самого начала знал, что это форменная глупость Но я попался в плен своей собственной смешной фантазии. И поэтому я преследовал тебя. Не потому, что ты - это ты, сначала не потому, а потому, что ты была так похожа на Ситель. А женщина, в которую я влюбился, все же была именно ты. Женщина, которую я просил выйти за меня замуж, была ты. Ты, Фулкари.
- И когда Фулкари отказала тебе, это выглядело так, словно ты второй раз потерял Ситель? - спросила она. В ее голосе уже не было иного чувства, кроме простого любопытства. Она сама удивилась, насколько быстро улетучился ее гнев.
- Нет. Нет. Нисколько не похоже, - ответил Деккерет. - Ситель была мне как сестра, я никогда не женился бы на ней. Когда ты отказала мне - а я знал, что так и будет, ты уже дала мне это понять миллионом различных намеков, - это разорвало мне душу, потому что я знал, что теряю тебя. И я видел, как мое первоначальное безумное намерение использовать тебя как воплощение Ситель шаг за шагом привело меня к настоящей любви к тебе, к реальной живой женщине, которая, как выяснилось потом, не хотела стать моей женой. Я потратил впустую три года наших жизней, Фулкари. Вот чего мне действительно жаль. То, что сначала привлекло меня к тебе, было фантазией, миражом, блуждающим огоньком в ночи, но я оказался в плену у этого миража так же прочно, как если бы меня посадили в железную клетку, и я просидел в этой клетке достаточно долго для того, чтобы влюбиться в настоящую Фулкари, которая оказалась не способна ответить мне любовью на любовь, так что все впустую, Фулкари, все впустую…
- Это не так, Деккерет. - Она говорила твердо и спокойно смотрела ему в глаза. В ней не осталось ни следа гнева. А на его место пришла новая уверенность.
- Ты со мной не согласна?
- Может быть, для тебя и впустую. Но не для меня. Все чувства, которые я питала к тебе, были реальными. Они и сейчас не изменились. - Фулкари на мгновение умолкла, чтобы глотнуть воздуха, а затем смело ринулась вперед. Терять ей было нечего. - Я люблю тебя, Деккерет. И не потому, что ты напоминаешь мне о ком-нибудь другом
Он ошалело уставился на нее.
- Ты меня все еще любишь?
- А я тебе когда-нибудь говорила, что перестала?
- Всего лишь несколько минут тому назад ты была в настоящей ярости, когда я сообщил тебе, что первоначально увлекся тобой из-за образа Ситель, который хранился в моей памяти.
- А какой женщине было бы приятно услышать подобное? Но почему я должна придавать этому какое-либо значение? Ситель давно нет на свете. Как давным-давно не существует и того мальчика, который мог быть или не быть влюблен в нее - даже в этом он не был уверен. Но ты и я, мы оба здесь.
- Чего бы то ни стоило? - недоверчиво спросил Деккерет.
- Возможно, это и впрямь обойдется недешево, - отозвалась Фулкари. - Знаешь что, Деккерет, скажи мне только одно: насколько трудно, по твоему собственному мнению, быть женой короналя?

14

- Мой лорд? - вопросительно произнес Теотас из-за порога.
Он стоял в открытых дверях официального кабинета короналя, просторной комнаты с огромным окном, из которого открывался захватывающий дух вид на неимоверную пропасть, над которой проходило это крыло Замка.
Когда Теотас попросил об аудиенции, Деккерет предложил ему прийти в новый кабинет в Длинном зале Метираспа, которым он в последнее время постоянно пользовался Но Теотасу это показалось очень неприятным Это было неправильно. Именно эту комнату он всегда связывал с величием и мощью лорда короналя. Во время царствования Престимиона он много раз посещал здесь короналя в дни кризисов, которых так много пришлось на долю его старшего брата Вопрос, который он хотел обсудить с лордом Деккеретом, имел высочайшую важность, и именно в этой комнате, только в ней, он хотел его обсуждать. Как правило, мало кто решается выдвигать короналю свои условия. Однако Деккерет милостиво пошел навстречу его просьбе.
- Входите, Теотас, - сказал Деккерет. - Садитесь.
- Мой лорд, - повторил Теотас и сделал приветственный знак Горящей Звезды.
Корональ сидел за роскошным старинным столом, вырезанным из цельного комля красного палисандрового дерева с естественным узором волокон, похожим на Горящую Звезду - эмблему, которую коронали использовали со времен лорда Дизимаула на протяжении уже пятисот, если не больше лет Теотас почувствовал нечто вроде шока, увидев лорда Деккерета сидящим за тем самым столом, за которым столько лет работал лорд Престимион Но этот шок был ему нужен.
Ему было очень важно при каждой возможности напоминать себе о великой перемене, происшедшей не так давно в жизни империи, о том, что Престимион переехал в Лабиринт, чтобы стать понтифексом, что роскошный стол, который до Престимиона принадлежал лорду Конфалюму, а до Конфалюма лорду Пранкипину, теперь принадлежал лорду Деккерету.
Деккерет хорошо смотрелся за этим столом; по правде говоря, лучше, чем Престимион. Стол всегда казался слишком большим для низкорослого Престимиона, зато высокая массивная фигура Деккерета прекрасно гармонировала с его внушающими почтение размерами. Он был одет в традиционные королевские одежды зеленого и золотого цветов, подбитые горностаем, и излучал такую силу и уверенность, что донельзя утомленный, дошедший почти до предела своей силы и выносливости Теотас внезапно почувствовал себя старым и слабым рядом с этим человеком, который был всего лишь на несколько лет моложе его.
- Ну, что ж, - произнес Деккерет. - Так-так…
- Так-так… - словно эхо, откликнулся Теотас.
- У вас очень усталый вид, Теотас Динитак сказал мне, что в последнее время вы очень плохо спите
- Я предпочел бы не спать вообще. Когда я все же засыпаю, меня преследуют ужасные кошмары, настолько ужасные, что я не в силах поверить, что они явились порождением моего сознания.
- Например?
Теотас помотал головой.
- Нет смысла даже пытаться. Мне было бы трудно описать это. После пробуждения в моей памяти сохраняется не так уж много подробностей, а в основном остается ощущение, что я приобрел ужасающее знание. Я вижу странные отвратительные пейзажи, монстров, демонов. Но не буду и пытаться рассказывать о них. То, что кажется настолько ужасающим самому сновидцу, не может иметь власти ни над кем другим. К тому же, мой лорд, я пришел сюда не для того, чтобы говорить о своих снах. Дело касается моего предполагаемого назначения на пост Верховного канцлера.
- И что же вы хотите мне сказать? - спросил Деккерет настолько холодным и небрежным тоном, что собеседнику должно было сразу же стать ясно: корональ ожидал обсуждения именно этой темы. - Я хочу напомнить вам, Теотас, что я до сих пор не получил от вас формального согласия занять этот пост.
- И не получите, - ответил Теотас- Я пришел, чтобы просить вас исключить мое имя из числа возможных кандидатов.
Деккерет совершенно явно был готов к такому повороту событий. Голос короналя оставался все таким же ровным и спокойным.
- Неужели вы думаете, Теотас, что я выбрал бы вас, если бы не считал самым подходящим человеком на эту должность?
- Я прекрасно это понимаю. И испытываю глубочайшее сожаление из-за того, что не могу принять эту великую честь Но тем не менее не могу.
- Можно ли мне узнать причину?
- Я должен объяснять, мой лорд?
- Нет, я не обязываю вас. Но все же был бы рад получить какое-то объяснение.
- Мой лорд…
Теотас не мог заставить себя говорить дальше, страшась того, что могло у него вырваться. Он ощущал, как где-то в глубине его существа ворочается его всем известная вспыльчивость, которой еще так недавно многие опасались. Почему бы Деккерету просто не забрать назад свое предложение и не позволить ему уйти? Но сила его гнева за последнее время очень сильно ослабла под гнетом усталости, нараставшей вместе с отчаянием. Сейчас он видел в своей душе одно лишь бессильное раздражение; впрочем, и оно быстро прошло, оставив его слабым, опустошенным и оцепеневшим.
Он закрыл лицо ладонями, немного посидел так, а потом снова повторил тихим невнятным голосом:
- Мой лорд… -Деккерет ждал, не говоря ни слова. - Мой лорд, вы видите, каким я стал? Как я себя веду? Разве это тот самый Теотас, которого вы помните? Разве таким я был хотя бы шесть месяцев тому назад? Разве я похож на человека, способного выполнять обязанности Верховного канцлера царства? Разве вы не видите, что я наполовину выжил из ума? Больше чем наполовину. Только глупец мог бы назначить столь неуравновешенного человека, как я, на такой важный пост. А вы отнюдь не глупец.
- Теотас, я вижу, что у вас очень больной вид. Но болезни излечиваются. Вы уже обсуждали вопрос отказа от поста с его величеством, вашим братом?
- Ни в коем случае. Я не вижу ни малейшей необходимости обременять Престимиона моими неприятностями.
- Если бы Божество наделило меня братом, - сказал Деккерет, - я думаю, что был бы готов, что желал бы услышать о любых его неприятностях в любой час дня или ночи. И, думаю, Престимион относится к этому точно так же.
- И все же я не поеду к нему. - Это становилось уже настоящим мучением. - Во имя Божества, Деккерет, прошу вас! Найдите себе какого-нибудь другого Верховного канцлера и позвольте мне покончить с этим! На мне свет клином не сошелся.
Корональ, похоже, понял, наконец, насколько сильно Теотас страдает.
- Свет не сошелся ни на ком, в том числе и на понтифексе и коронале. И я отзову свое предложение, раз уж вы не оставляете мне иного выбора.
- Благодарю вас, мой лорд, - Теотас поднялся, собираясь уйти.
Но Деккерет не отпустил его.
- Тем не менее я должен сообщить вам, что Динитак уверен: эти ваши ночные кошмары, которые, судя по вашему состоянию, и впрямь должны быть ужасными, вовсе не являются порождением вашего собственного мозга. Он считает, что их вкладывают в ваше сознание извне, и что это может делать Барджазид, один из его родственников, используя какую-то разновидность контролирующего мысли шлема - вроде того, что мы некогда использовали против Дантирии Самбайла.
У Теотаса перехватило дыхание.
- Неужели такое возможно?
- Как раз сейчас Динитак ищет доказательства своей теории. И если окажется, что она имеет под собой реальную почву, то предпримет необходимые действия.
- Я ничего не понимаю, мой лорд. Почему кому бы то ни было понадобилось посылать мне дурные сны? Думаю, что ваш друг Динитак понапрасну тратит время.
- Этого тоже нельзя исключить. Тем не менее я поручил ему исследовать происходящее.
Теотас почувствовал, что его силы совсем на исходе. Он был должен положить конец всему этому разговору.

Предыдущая страница 19 Следующая страница


Король снов 20

- Независимо от того, что он найдет, это никак не скажется на состоянии наших затруднений, - резко сказал он. - Настоящая проблема это то, что случилось с моим браком. Вы знаете, я полагаю, что Фиоринда находится в Лабиринте вместе с Вараиль?
- Да.
- Ее присутствие там так же важно для Вараиль, как и мое здесь, по вашим словам, для вас. Но, мой лорд, я не в силах долго жить вдали от нее. Здесь имеется только единственное решение: один из нас должен отказаться от предложения монарха. А я всю жизнь придерживался одного правила: желания и потребности Фиоринды всегда стоят выше моих. Поэтому я не стану вашим Верховным канцлером.
- Вы можете изменить свое мнение на этот счет после того, как мы избавим вас от этих сновидений, - сказал Деккерет. - Отказаться от поста Верховного канцлера это не то, что выпить бокал вина. Я обещаю вам, что освобожу вас от этой обязанности, если вы, даже после того как сновидения прекратятся, останетесь в убеждении, что не желаете занимать этот пост. Возможно, нам не стоит до тех пор принимать окончательное решение?
- Вы непреклонны, мой лорд. Но и я тоже. Есть сны или нет, но я хочу быть вместе со своей женой, а она хочет быть с Вараиль в Лабиринте.
Он снова направился к двери.
- Давайте отложим решение еще на одну неделю, - сказал Деккерет. - Мы встретимся с вами снова ровно через семь дней, и, если вы останетесь при своем убеждении, я поставлю на этот пост другого человека. На это вы можете согласиться? Всего одна неделя!
Упорство Деккерета было просто чудовищным. Теотас больше не мог переносить всего этого.
- Как вам будет угодно, мой лорд, - пробормотал он. - Да, через неделю. Как вам будет угодно. - Он торопливым движением сделал знак Горящей Звезды и выскочил из комнаты, прежде чем корональ успел сказать что-нибудь еще.
Той ночью Теотас бодрствовал уже несколько часов. Он был настолько измучен, что ему было трудно даже заснуть, и уже начал надеяться, что в этот раз получит пощаду, что выдержит ночь от полуночи до рассвета, не погружаясь даже на мгновение в царство снов. Лучше не спать вообще, думал он, чем выносить ту пытку, в которую превратились его сновидения.
И все же он, сам того не замечая, перешел от бессонницы возбуждения к сонному оцепенению. Не было никакого внезапного перехода от состояния к состоянию, никакого ощущения перехода. И все же он каким-то образом оказался в еще одном странном месте, где - он знал это наперед, - ему придется претерпеть новые муки.
По мере того как он углубляется в окружавшую его местность, начинает проявляться существующая там мощь; она проявляет свое существование постепенно, но неуклонно, усиливаясь с каждым его шагом, наваливаясь на него сначала немного, затем сильнее, а затем еще сильнее - гораздо сильнее.
А затем Теотас оказывается полностью подчинен мощи этого места. Вокруг него виднеются какие-то серые широколистные приземистые кусты с толстыми стеблями. Их то и дело закрывают густые клубы тумана. Все здесь какое-то бесцветное; оттенков будто вовсе не существует. А от земли исходит ужасная сила, тяга притяжения, с неумолимой жестокостью наваливающаяся на все части его тела. Его веки кажутся свинцовыми. Щеки отвисают. Живот тянет вниз. Горло ощущается как свободно болтающийся мешок. Кости гнутся от тяжести. Он бредет на подгибающихся коленях. Сколько он весит здесь? Восемьсот фунтов? Восемь тысяч? Восемь миллионов? Он немыслимо тяжел. Ему тяжело. Тяжело.
Эта тяжесть все теснее прижимает его к земле. Каждый раз, когда он приподнимает ногу, чтобы сделать еще один шаг, он слышит пульсирующий звук, которым планета протестует против этого разделения. Он знает, что кровь в одрябших артериях его груди стала темной и густой. Он чувствует, что ему на плечи давит чудовищный железный горб. И все же он идет вперед. Ведь должна же эта местность иметь хоть какие-то пределы!
Но она, похоже, не имеет их вовсе.
Теотас останавливается и опускается на колени, чтобы выровнять дыхание. На глаза наворачиваются слезы облегчения оттого, что тяжесть, сгибающая его тело, немного слабеет. Медленные слезы, словно капли ртути, скатываются по его щекам и с отчетливым звуком ударяются в землю.
Почувствовав, что готов идти дальше, он пытается подняться.
Четыре попытки оказываются безуспешными. Лишь с пятого раза он, раскачавшись всем телом, упираясь костяшками рук, все же поднимается, встает относительно прямо и чувствует, как начинает сжиматься позвоночник, слышит, как скрипит шея… Еще один рывок Он стоит. Он пытается перевести дух. Он бредет вперед. Он находит дорожку, по которой недавно шел; на ней следы его ног, впечатавшиеся в песчаную почву почти на целый дюйм. Он старательно устанавливает ступни в следы и отправляется дальше.
Сила притяжения продолжает нарастать. Каждый вздох требует напряжения всех сил. Его ребра, стиснутые страшной тяжестью, не желают разворачиваться; его легкие слипаются, словно пустые бурдюки. Щеки, кажется ему, уже отвисли настолько, что касаются плеч. В груди лежит огромный валун. И с каждым мгновением становится все хуже и хуже. Он знает, что если останется здесь надолго, то его просто сплющит. Его будет сплющивать до тех пор, пока от него не останется ничего, кроме тонкой пленки на пыльной земле.
А дела идут все хуже и хуже. Он больше не может держаться вертикально. Голова у него оказывается слишком тяжелой, и масса черепа все сильнее сгибает его спину, позвонки со скрежетом трутся друг о друга. Он мечтает лечь и вытянуться, но знает, что если он это сделает, то больше не сможет подняться.
Небо над ним опускается все ниже. Серый щит ложится на спину. Его колени больно ударяются о землю. Он ползет… ползет… ползет… ползет…
«Помогите! - кричит он. - Фиоринда! Престимион! Абригант!»
Его слова - словно свинцовые шарики. Они вываливаются из его рта и тут же падают наземь.
Он ползет.
Он чувствует ужасную боль в боку. Он боится, что у него лопнули кишки. Кости в локтевых и коленных суставах начинают расходиться. Он ползет… ползет…
Ползет…
«Прес… ти… ми… он!»
Вместо имени слышится невнятное бормотание. Его глотка окаменела. Его глаза окаменели. Его губы окаменели. Он ползет. Его руки глубоко уходят в землю. Он с великим трудом вытаскивает их обратно. Он теряет последние силы. Он погибнет. Это конец - он умрет медленной и отвратительной смертью. Серый плащ неба стремится раздавить его. Он заперт между землей и воздухом. Все немыслимо тяжело. Тяжело… тяжело… тяжело… Он ползет. Он видит только жесткую голую почву в восьми дюймах от своего лица.
А затем перед ним в воздухе чудесным образом возникают ворота, мерцающий золотой овал - совсем рядом.
Теотас знает, что если он сможет добраться до них, то освободится из царства невыносимой тяжести. Но он не уверен, хватит ли его на это. Каждый дюйм, который он преодолевает, воспринимается как триумфальная победа над непримиримыми силами.
Он стремится к ним. Дюйм за дюймом, дюйм за дюймом он тащит себя вперед, цепляясь за землю, вонзая в нее ногти и подтаскивая свое невозможно тяжелое тело ближе к этим золотым воротам, и вот овал парит в воздухе совсем рядом с ним, а он просовывает руки в его оправу, невероятным усилием поднимается на ноги и пропихивает в овал одно плечо, затем голову, шею, потом каким-то образом ему удается поднять одну ногу и перенести ее через порог. И он оказывается на той стороне. Он чувствует, что падает, но падает с высоты каких-нибудь двух футов, растягивается во весь рост на мощеной поверхности и лежит, жадно хватая ртом воздух.
Здесь, с другой стороны, его вес оказывается нормальным. Здесь реальный мир. Он все еще спит, но чувствует тем не менее, что покинул свою спальню и бродит по каким-то внешним пределам Замка.
Все вокруг кажется ему незнакомым. Он видит шпили, амбразуры, отдаленные башни. Он находится на узкой извилистой дорожке, которая, кажется, ведет вверх, заворачиваясь спиралью вокруг какой-то высокой, отдельно стоящей постройки Замка, но он никак не может припомнить, что это. Черное небо полно ослепительно яркими звездами, а невысоко над горизонтом холодно светят две или три луны. Он продолжает подниматься вверх. Ему представляется, что он слышит страшный вой ветра, бьющегося о вершину Горы, хотя отлично знает, что на этих благословенных высотах такого звука быть не может.
Мощенная гладким камнем тропа, по которой он идет, становится все круче и все больше сужается. Невысокие ступени под его ногами растрескались и перекосились, как будто здесь никто не ходил несколько сотен лет, и кладка брошена на произвол судьбы, чтобы спокойно разрушаться от времени. Ему кажется, что он взбирается по наружной стороне одной из наблюдательных вышек, выстроенных в дальних углах Замка, взбирается по устрашающе ненадежной тропе, по обе стороны которой открываются бесконечно глубокие обрывы. Он начинает немного тревожиться.
Но он лишен возможности вернуться. Подъем по этой тропе подобен восхождению по гребню, украшающему спину какого-то гигантского чудовища. Дорожка здесь слишком узка для того, чтобы он мог повернуться, так что отступить, попробовать спуститься обратно просто невозможно. Он ощущает, что его тело начинает покрываться холодным как лед потом.
Он минует крутой поворот, и небо внезапно заполняет Великая Луна. Этой ночью она в половинной фазе - ослепительно яркий гигантский полумесяц, нацелившийся в него своим острым рогом. В свете его леденящего пламени он видит, что карабкался на шпиль, торчащий поодаль от всех строений колоссального Замка, и почти добрался до его верхушки. Далеко справа от себя он видит то, что ему представляется крышами внутреннего Замка. Слева - только черная пропасть.
Дороги выше отсюда нет. И повернуть назад здесь тоже невозможно. Он может только, дрожа, стоять здесь, на этом ненадежном уступе, по которому хлещет воющий ветер, и ожидать пробуждения. А еще он может поступить по-другому: шагнуть в пустоту и плыть вниз, к тому, что ждет его там.
Да. Именно это он и сделает.
Теотас поворачивается налево и смотрит в темноту, а затем он поднимает ногу над чуть заметным барьером, обозначающим край дорожки, и переступает через него.
Но это совсем не сон. Он действительно падает.
Теотаса это не волнует. Это похоже на полет. Прохладный воздух треплет его волосы, будто гладит. Он будет падать, и падать, и падать, тысячу футов, десять тысяч, и, возможно, долетит до самого подножия Замковой горы; когда же он достигнет подножия, то - он хорошо это знает - его ждет покой. Наконец-то. Покой.

Часть третья. Книга властителей

1

Понтифекс Престимион никак не ожидал, что ему так скоро придется возвратиться на Замковую гору, да притом по такому печальному поводу, как смерть брата. И тем не менее он, охваченный печалью, со всей доступной его кораблю скоростью поднялся по реке от Лабиринта, чтобы участвовать в похоронах Теотаса. Церемония должна была состояться не в Горном замке, а в замке Малдемара, фамильном поместье, где Теотас родился и где ему теперь предстояло упокоиться навеки среди множества его владетельных предков.
Прошли уже многие годы, с тех пор как Престимион в последний раз посещал Малдемар. У него просто не было никаких реальных предлогов для поездок туда. Будучи одним из принцев Замка, он часто навещал мать, леди Териссу, но его вступление на трон корона-ля автоматически принесло ей титул Хозяйки Острова Сна, и она сразу же переехала на Остров. Владельцем Малдемара сделался брат Престимиона Абригант, и корональ вовсе не стремился своим появлением отобрать хоть крупицу почтения и популярности, которыми его брат пользовался в родных местах.
Но пришло невероятное, страшное известие о смерти Теотаса, и Престимион примчался в дом своих предков. Абригант, внушительная фигура в темно-синем камзоле, полосатом черно-белом плаще с прикрепленным к плечу желтым траурным значком, встретил брата, когда кортеж понтифекса подъехал к воротам города Малдемар. Его глаза покраснели, веки распухли. Он был высоким человеком, более чем на голову выше остальных трех братьев, которые много лет назад росли здесь вместе с ним, и когда он крепко и порывисто обнял понтифекса, у того перехватило дыхание.
- Прошу тебя пожаловать в Малдемар, брат, - сказал он, разжав объятия. - Не забудь, что это место навсегда останется твоим домом.
- Если бы ты знал, Абригант, как я благодарен тебе за эти слова.
- Теперь, когда ты приехал, мы можем приступить к похоронам.
Престимион мрачно кивнул.
- Было что-нибудь от нашей матери?
- Она прислала теплое письмо, полное любви, в котором сообщает, что скорбит вместе с нами. Но приехать сюда она не сможет.
Эта новость ни для кого не стала неожиданностью. Трудно было рассчитывать на то, что леди Терисса сможет почтить церемонию своим присутствием. Она уже слишком стара для трудного путешествия по морю и суше с Острова Сна до Замковой горы, но и не будь этого препятствия, расстояние было настолько большим, что она никак не смогла бы добраться сюда достаточно быстро. Абригант и так задержал церемонию похорон, чтобы Престимион успел приехать с другого конца континента и принять в ней участие. Леди Териссе предстояло оплакать своего самого младшего сына издалека.
Престимион был поражен тем, насколько старше выглядел Абригант, чем был во время их последней встречи, ведь она происходила совсем недавно, на коронации Деккерета Точно так же, как это было с Теотасом, годы очень сильно сказались на Абриганте. Он начал заметно сутулиться, в его густых, еще несколько месяцев тому назад ярко блестевших золотых волосах во множестве появились серебряные нити, а морщины по сторонам носа, которые тогда только-только начали чуть заметно обозначаться, теперь превратились в глубокие борозды. Очевидно, он очень тяжело воспринял смерть Теотаса. Абригант и Теотас, третий и четвертый сыновья леди Териссы, были чрезвычайно близки, особенно в последние годы, когда королевские обязанности Престимиона вынуждали его держаться особняком.
- Нас теперь осталось только двое, - сказал Абригант с чем-то похожим на удивление, как будто не мог поверить собственным словам. Голос его был мрачным и чрезвычайно печальным, как отдаленные завывания ветра. - И насколько странно, насколько неправильно, что наши братья умирают такими молодыми! Сколько было Тарадату, когда он погиб в войне против Корсибара? Двадцать четыре? Двадцать пять? А теперь Теотас, который был даже моложе меня, ушел так безвременно!..
В его взгляде временами мелькали странные вспышки, создававшие впечатление безумия.
- Ты имеешь хоть какое-то представление о том, что могло привести его к смерти? - спросил Престимион Он сам только-только успел приучить себя воспринимать случившуюся трагедию относительно спокойно.
- Это был припадок безумия; они случались с ним все чаще и чаще, - напряженным голосом ответил Абригант. - Это все, что я смею тебе сказать, брат. Деккерет позже сам будет более подробно говорить с тобой об этом. Но пойдем; вот парящие экипажи, на которых мы отправимся в замок Малдемар. - Он поклонился Вараиль и Фиоринде, которые молча стояли за спиной Престимиона, пока тот беседовал с Абригантом. - Прошу вас, мои сестры.
В течение всей поездки из Лабиринта женщины почти не расставались. Они были облачены в желтые траурные одежды, и обе выглядели настолько пораженными печалью, что незнакомец не смог бы угадать, которая из них вдова покойного принца, а которая - его невестка. Трое маленьких детей Фиоринды, две девочки и мальчик пяти лет, застенчиво выглядывали из-за спины матери, они явно не могли постичь всей величины несчастья, постигшего их семью.
- Вот ваш экипаж, - сказал Абригант, сопровождая их к двери. Леди Туанелис и юному принцу Сим-билону предстояло ехать вместе с матерью, тетей и кузенами. - А я поеду с понтифексом, - добавил он, указывая на собственный парящий экипаж Престимион уселся туда, следом вошли двое его старших сыновей, и Абригант тронул машину с места.
За время поездки от города Малдемара до поместья Абригант, казалось, успокоился и даже распрямился. Скорее всего, присутствие рядом с ним в столь тяжелый момент старшего брата стало для Абриганта большим утешением и словно сняло с него изрядную часть гнета.
Он искренне порадовался тому, как выросли дети Престимиона и как хорошо они выглядели. Молодой Тарадат действительно уже походил на настоящего принца, как, впрочем, и Акбалик; один лишь Симбилон еще оставался ребенком. Однако леди Туанелис, страдавшая в последнее время от кошмаров, которые оказывали на нее, судя по словам Фиоринды, примерно такое же действие, как и на Теотаса, выглядела, по мнению Престимиона, не очень хорошо. Неприятные сны начали недавно посещать и Вараиль. Но об этом Престимион ничего не стал говорить Абриганту.
- А какие в этом году вина! - восторженным тоном рассказывал Абригант, казалось даже, на миг забывший о постигшем семью горе. - Престимион, дождись, пока можно будет их попробовать! Это год из годов, год из веков! Красное просто изумительное, как я говорил Теотасу только… только… месяц… наза…
Его голос пресекся, и Абригант замолчал на полуслове. Вся восторженность исчезла, и глаза вновь зажглись сухим лихорадочным блеском.
- Ах, Абригант, смотри, - быстро воскликнул Престимион, - замок Малдемар! Какой же он красивый! Как я всегда скучал по нему! - Было очевидно, что он считал своей обязанностью не столько как понтифекса, сколько как старейшины семейства не позволить Абриганту погрузиться в пучину отчаяния.
- Вы же знаете, здесь я родился, - продолжал он, повернувшись к сыновьям. - Сегодня же вечером я покажу вам комнаты, где когда-то жил. - Конечно, они уже не раз видели эти комнаты, просто он думал сейчас лишь о том, чтобы как-то отвлечь Абриганта от горестных размышлений.
Сам же Престимион, хотя тоже был сильно угнетен острым ощущением безвозвратной ужасной потери, почувствовал, что мрак, окутывавший его душу, слегка развеялся, когда он увидел милый дом своего детства
Да и кто не просветлел бы духом при виде изумительного пейзажа долины Малдемара? Среди бесчисленных красот Замковой горы она выделялась как средоточие прелести и покоя С одной стороны ее ограничивал широкий склон собственно Горы, а с другой - хребет Кудармар, боковая вершина Горы, которая где-нибудь в другом месте сама считалась бы могучим и величавым горным массивом Расположенная под защитой этих двух мощных вершин, долина Малдемара круглый год наслаждалась легкими ветерками и нежными туманами, а ее почва отличалась редким плодородием.
Предки Престимиона обосновались здесь задолго до возникновения самого Замка Это были простые фермеры, которые принесли с низин черенки выращенных там виноградных лоз На протяжении столетий их вина заслужили репутацию лучших на всем Маджипуре, и благодарные коронали из века в век награждали виноградарей Малдемара, так что те, в конечном счете, стали герцогами, а затем и принцами Престимион первым в своем роду взошел на трон короналя, а затем превратился в понтифекса
Фамильные земли - обширное царство зелени, раскинувшееся на много миль от реки Земуликказ до Кудармарского хребта, - представляли собой своеобразный оазис несравненного изобилия в процветающей стране А в глубине долины виднелись белые стены и гордые черные башни самого замка Малдемар, постройки, насчитывавшей более двухсот комнат, расположенных в трех расходившихся в стороны крыльях Абригант, несмотря на тяжкое горе, сообразил, что Престимиону следует предоставить те же самые покои, которые некогда принадлежали ему помещения на втором этаже, откуда через изумительно прозрачные фасетчатые кварцевые окна открывался широкий вид на Самбаттинольский холм Мало что изменилось здесь за двадцать лет, минувших с тех пор, когда он в последний раз ночевал здесь, стены все так же были расписаны фресками в нежных аметистовых, голубых, топазовых и розовых тонах, у окон, возле которых молодой Престимион провел так много приятных часов, все так же стояли кресла, а на столиках лежали те самые книги, которые он читал много лет назад
Домашние слуги - Престимион не узнал никого из них, все они, без сомнения, были сыновьями и дочерьми тех, кто служил здесь во времена его юности, - рвались помочь понтифексу и его семье устроиться в Замке Это даже привело к небольшому конфликту между ними и теми, кто сопровождал Престимиона, так как понтифекс, согласно давней традиции, повсюду путешествовал со своими собственными слугами, а те ревниво охраняли свои права.
- Вам тут делать нечего, - грозно заявил Фалко, который носил теперь звание первого камердинера империи и относился к своим служебным обязанностям с величайшей серьезностью - Эти комнаты принадлежат понтифексу, и нечего вам там шнырять
Престимион расстроился, видя, как добрые обитатели Малдемара робко глядят на него из-за широких плеч Фалко в страхе и удивлении, как будто он сам не родился и не вырос в этом замке, а впервые прибыл сюда с какой-то другой планеты Ему пришлось сделать Фалко внушение, объяснив, что в этом доме он намеревается отказаться от некоторых протокольных требований и позволить простым людям беспрепятственно с ним встречаться. Фалко это чрезвычайно не понравилось.
Вараиль и Престимион заняли главную спальню. Туанелис, которая теперь часто с криком просыпалась по ночам, поместили в соседней комнате. Тарадату, Акбалику и Симбилону выделили по отдельной спальне. Покои принца Престимиона Малдемарского были достаточно просторными.
- Жалко, что я не могу поселить поблизости еще и Фиоринду, - сказала Вараиль.
Престимион улыбнулся.
- Я знаю, ты привыкла к тому, чтобы она всегда находилась у тебя под рукой. Но, когда я жил в этих покоях, здесь не было предусмотрено место для фрейлины. Конечно, лучше бы оно имелось, но что сделано, то сделано.
- Я хочу, чтобы Фиоринда была рядом со мной, вовсе не ради своего удобства, - сдавленным голосом отозвалась Вараиль. - Ей самой необходим покой и уход, и мне очень, очень жаль, что я не в состоянии сама ухаживать за нею.
- Ее поселят в тех самых комнатах, которые они с Теотасом всегда занимали, приезжая сюда. И конечно, там же будет ее собственная горничная, которая сумеет о ней позаботиться.
Но Вараиль могла думать только о Фиоринде.
- Как она страдает, Престимион. И я тоже. Теотас никогда не отправился бы на эту ночную прогулку, если бы она оставалась возле него. Но Фиоринды не было рядом с Теотасом все эти недели, что предшествовали его… смерти, а виновата в этом я. Мне ни в коем случае не следовало увозить ее из Замка.
- Но ведь они оба хорошо знали, что расстаются только на некоторое, причем не слишком продолжительное время. И кто мог предположить, что в душе Теотаса зародилось стремление покончить с собой?
Вараиль окинула его странным взглядом.
- А ты уверен, что случилось именно это?
- А зачем человек мог взобраться среди ночи на опасную и почти неприступную башню, если не затем, чтобы покончить с собой?
- Престимион, я неплохо знала Теотаса и никогда не замечала в нем тяги к самоубийству.
- Согласен. Но тогда что он там делал? Лунатизм? Лунатики ведут себя по-другому. Он был пьян? Но Теотас ни разу в жизни не был под хмельком, не то что пьян. Разве что его заколдовали…
- Возможно, - согласилась Вараиль.
Престимион взглянул на нее широко раскрытыми от неожиданности глазами.
- Звучит так, словно ты сказала это серьезно.
- А почему бы и нет? Разве нельзя допустить такую возможность?
- Ладно, давай предположим, что это возможно. Больше того, я точно знаю, что заклинания, способные привести к такому результату, на самом деле существуют. Но, Вараиль, кому могло понадобиться накладывать на брата понтифекса чары, которые привели его к самоуничтожению?
- Действительно - кому? - Ее встречный вопрос прозвучал очень резко. - Разве не это ты должен выяснить в первую очередь?
Престимион рассеянно кивнул. Да, тайну необходимо было распутать. Но как? Как? Кто мог бы заглянуть в память мертвого Теотаса и извлечь оттуда необходимые ответы? Все они оказались в полной темноте.
- Я должен обсудить все это с Деккеретом, - сказал он. - Деккерет последним видел Теотаса живым, всего за несколько часов перед его смертью. Абригант говорит, что ему что-то известно о том, что произошло.
- Значит, ты должен с ним поговорить. Во что бы то ни стало.
От Абриганта Престимион слышал, что Деккерет все еще находится в Замке, но теперь, узнав, что Престимион наконец прибыл, собирался в тот же день, ближе к вечеру, приехать в замок Малдемар. Впрочем, уже в полдень снаружи послышались шум и суматоха. Выглянув в окно, Престимион увидел, что перед замком замерла длинная вереница парящих экипажей, украшенных эмблемой Горящей Звезды, а высокая фигура короналя, одетого в полное официальное облачение, уже приближается к дверям. Как бы между прочим, но с некоторым интересом он отметил, что рядом с приехавшим монархом идет леди Фулкари.
Деккерет казался мрачным, решительным и очень обеспокоенным случившимся. Было видно, что он за первые месяцы своего правления уже успел обрести неосязаемую величественность, присущую его рангу. Престимиона это порадовало. Он никогда не сомневался в том, что, выбрав Деккерета своим наследником, поступил правильно, но все равно, то впечатление царственности, которое Деккерет производил со стороны, было дополнительным приятным подтверждением его правоты.
Однако у него не было никакой возможности поговорить с ним ни сразу по приезде, ни во время обеда. Коронали достаточно часто гостили в замке Малдемар, и принцы Малдемарские уже на протяжении нескольких сот лет держали для них особые покои в восточном крыле; пожалуй, это была самая удаленная от покоев Престимиона часть замка. Первая возможность для встречи представилась им за обеденным столом, но обед был мрачной официальной церемонией, во время которой приватные беседы невозможны. Престимион и Деккерет обнялись, как это полагалось каждый раз при встрече делать понтифексу и короналю, а затем заняли места на противоположных концах длинного стола. Фулкари сидела рядом с Деккеретом, Вараиль - рядом с Престимионом, а справа от нее - Фиоринда.
Народу в большом пиршественном зале было на сей раз совсем немного. Кроме двух монархов, их жен и Фиоринды за столом сидели Абригант, его жена Сирофан, двое их сыновей-подростков, а также Септах Мелайн и Гиялорис, прибывшие в Малдемар вместе с понтифексом. Абригант кратко сказал о печальном событии, заставившем всех так неожиданно собраться здесь, и все присутствовавшие подняли бокалы в память Теотаса. Затем подали обед. Блюда были изумительно вкусными, однако все пребывали в подавленном настроении, так что разговоров за столом почти не вели.
Как только обед закончился, Деккерет подошел к Престимиону.
- Нам нужно безотлагательно поговорить, ваше величество.
- Да, несомненно. Я сейчас позову Септаха Мелайна.
- Думаю, что нам сначала следует побеседовать с глазу на глаз, - ответил Деккерет. - Позже вы, если сочтете нужным, сможете обсудить все это с вашим главным спикером. Но Абригант считает, нам с вами лучше будет сначала поговорить вдвоем.
- Абригант знает, что вы собираетесь сообщить мне? - поинтересовался Престимион.
- В самых общих чертах. Но далеко не все.
Престимион выбрал для встречи дегустационный зал замка Малдемар. Он всегда ощущал какое-то необычайное обаяние этого места, хотя многие считали его мрачным. Зал, куда можно было спуститься из подвала, располагался в начале глубокой пещеры, вырубленной в зеленом базальте и тянувшейся на изрядное расстояние в глубь горы в сторону Замка. Здесь всегда было прохладно и неизменно поддерживалась одна и та же температура, а по обе стороны широкого прохода от пола до потолка высились стеллажи, где в темноте хранились покрытые толстым слоем пыли бесчисленные бутылки, ни одну из которых не было бы зазорно собственноручно откупорить королю, а возраст вин уходил в туман времен на сотню, а то и больше лет. Вход в зал преграждала старинная железная дверь. В замке Малдемар просто не было более подходящего места, где они с Деккеретом могли бы побеседовать на любые темы, не опасаясь, что их даже случайно прервут или подслушают.
Он попросил, чтобы для них в зале поставили бутылку коньяка, и с удовольствием увидел, что смотритель погребов Абриганта выбрал пузатую, почти шарообразную флягу ручного дутья, покрытую более чем столетним слоем пыли; на выцветшей этикетке он разобрал дату - напиток был изготовлен в дни лорда Гобриаса, предшественника Пранкипина на троне короналя. Престимион щедро налил его в два простых дегустационных бокала. Затем они с Деккеретом некоторое время сидели молча, смакуя изумительный коньяк. - Я глубоко разделяю скорбь по поводу вашей утраты, Престимион, - произнес наконец Деккерет после долгого молчания. - Я очень любил Теотаса. Как жаль, что этот изумительный напиток, если мне вдруг выпадет счастье вновь его попробовать, будет напоминать о его смерти.
Престимион серьезно кивнул.
- Я никогда не думал, что смогу пережить его. Несмотря даже на то, что он сильно сдал и выглядел намного старше своих лет, все равно между нами была большая разница в возрасте. Но вдруг случается такое вот чудовищное происшествие, и…
- Да, - кивнул Деккерет. - Но, возможно, ему и не была написана на роду долгая жизнь. Вы сами только что сказали, что он быстро старел. В нем всегда пылало пламя. Словно в груди у него была печь, сжигавшая его изнутри. Взять его характер… эта нетерпеливость…
- Вы отлично знаете, что я тоже не чужд некоторых из этих качеств, - отозвался Престимион. - Но в очень умеренной степени. А он обладал ими в полной мере. - Он умолк и на некоторое время задумчиво прильнул губами к бокалу. Вкус коньяка был удивительно мягким, зато его не сразу ощутимый аромат вдруг проявлялся во рту с силой, сопоставимой со взрывом галактики. Затем, видимо сочтя, что пауза достаточно затянулась, понтифекс заговорил вновь: - Ведь он убил себя, не так ли, Деккерет? Чем это еще могло быть, как не самоубийством? Но почему? Почему? Да, он испытывал большое напряжение, но каким же оно должно было оказаться, чтобы вынудить такого человека, как Теотас, расстаться с жизнью?
- Престимион, я думаю, что он был убит, - негромко отозвался Деккерет.
- Убит?
Даже если бы Деккерет ни с того ни с сего ударил Престимиона по лицу, тот едва ли изумился бы сильнее.
- Точнее, наверное, будет сказать, что неведомая нам пока внешняя сила довела его до такого состояния рассудка, при котором смерть показалась ему более привлекательной, чем жизнь, а затем та же сила увлекла его туда, где найти смерть было легче всего.
Престимион грудью навалился на стол, не отрывая взгляда от лица собеседника. Слова Деккерета глубоко потрясли все его существо. Ему очень не хотелось верить во что-то подобное. Но мир не позволяет человеку верить только в то, что его устраивает.
- Продолжайте, - проговорил он. - Я хочу выслушать все от начала до конца.
- Он был у меня в кабинете, - сказал Деккерет, - в последний день его жизни, ближе к вечеру. Как вы знаете, я предложил ему стать моим Верховным канцлером - думаю, это достаточно ясно говорит о степени моего уважения и доверия к нему, - но он никак не мог сказать ни да, ни нет на этот счет, так что я в конце концов пригласил его к себе, чтобы вынудить дать ответ.
- Но почему он так колебался? Вероятно, из-за Фиоринды?

Предыдущая страница 20 Следующая страница


21 Роберт Сильверберг

- Да, именно семейные обстоятельства он назвал в качестве основной причины, пояснив, что леди Вараиль просила леди Фиоринду быть ее компаньонкой в Лабиринте, и он не может позволить собственным амбициям встать на ее пути. Но помимо этого он видел сны. Очевидно, каждую ночь его терзали неописуемые кошмары.
- Я знаю. Вараиль слышала об этом от Фиоринды. Впрочем, знаете, дурные сны в последнее время начали видеть многие. Они тревожат и мою дочь Туанелис. А также с недавних пор и Вараиль.
- Даже ее? - протянул Деккерет. Он, казалось, с глубоким интересом отмечал каждое слово в памяти. - Я искренне надеюсь, что это не столь страшно, как те сны, которые сокрушили Теотаса. Когда я встретился с ним, несчастный был в ужасном состоянии. Бледный, дрожащий, глаза налиты кровью. Он прямо сказал мне, что каждую ночь боится уснуть из страха перед кошмарными видениями. Неважно, как можно было бы разрешить проблему, связанную с Фиориндой; он был не в состоянии обсуждать что бы то ни было, потому что сны довели его до полного физического и морального изнеможения. Теотас сказал, что именно сны привели его к убеждению, что он недостоин быть Верховным канцлером, и просил меня освободить его от этого назначения. Что, полагаю, я просто должен был сделать, учитывая его состояние. Но, Престимион, я хотел видеть на этом посту именно его, я, можно сказать, страстно этого жаждал. Я предложил все-таки отложить окончательное решение вопроса еще на неделю, и, как мне показалось, когда он уходил, он согласился на это.
- Но, вместо этого, он, чувствуя ужасный позор и вину из-за того, что наговорил вам, страшась назначения и не желая вновь пройти через все это на следующей неделе, направился из вашего кабинета прямиком к какой-то отдаленной башне, взобрался на шпиль и спрыгнул вниз, - утвердительным тоном продолжил Престимион.
- Нет.
- Но мне сообщили, что он поступил именно так.
- Да, он спрыгнул. Но не сразу после встречи со мной. Мы разговаривали днем, задолго до темноты. А разбился он уже заполночь.
- Да, конечно. Я знал об этом. Были еще разговоры о том, что он страдал лунатизмом. Что делает происшествие скорее несчастным случаем, нежели самоубийством.
- Престимион, это не было ни то и ни другое.
- Вы на самом деле полагаете, что он был убит?
- Существует такое устройство - небольшой металлический шлем, вы должны его помнить, - которое позволяет, находясь на большом расстоянии, вторгаться в сознание разумного существа. Я своими собственными глазами пятнадцать лет назад видел, как вы лично пользовались таким шлемом.
- Так оно и было. Этот шлем ваш друг Динитак украл у своего отца и принес нам, чтобы использовать против Дантирии Самбайла.
- А он, в свою очередь, был копией более раннего аппарата, а его, как вы наверняка помните, отец Динитака Венгенар, в свою очередь, украл у изобретателя-врууна и позднее использовал на службе у прокуратора.
- А потом, все пятнадцать лет, эти смертоносные шлемы хранились под замком и печатью в казначействе. Или, может быть, кто-то умыкнул оттуда один из них и использовал его против Теотаса?
- Шлемы Барджазида-старшего находятся в Замке, где и должны быть. Это нам точно известно, - ответил Деккерет. - Но, Престимион, в этом мире имеются и другие Барджазиды, кроме Динитака. И другие шлемы.
- Вы знаете это наверняка?
- От Динитака. Младший брат его отца, по имени Хаймак Барджазид, не только все еще жив, но и умеет делать шлемы Именно этот самый Хаймак смастерил их для Венгенара, когда они все жили на Сувраэле У него сохранились чертежи и эскизы, которыми он тогда пользовался. Когда вы еще были короналем, он приезжал в Замок, чтобы предложить вам новую, усовершенствованную модель устройства, но Динитак узнал об этом заранее и распорядился, чтобы его не пускали, так как не желал, чтобы подобное существо вынюхивало, что происходит при дворе. Тогда Хаймак направился на Зимроэль и продал шлем некоему Мандралиске, которого вы, мне кажется, тоже вряд ли могли забыть.
Слова Деккерета как громом поразили Престимиона.
- Дегустатор яда? Он все еще жив?
- Похоже, что так. И находится на службе у пяти необыкновенно неприятных братьев, которые, по странному совпадению, являются родными племянниками нашего старого друга Дантирии Самбайла. Они, как мне только что стало известно, подняли нечто вроде мятежа против нашего правления в районе пустынь центрального Зимроэля.
- События начинают развиваться чересчур быстро для меня, - перебил его Престимион. Он вновь наполнил бокалы коньяком, сделал большой глоток, а затем вновь принялся неторопливо потягивать золотистую жидкость. - Давайте вернемся немного назад. Этот самый Хаймак Барджазид отдал шлем, управляющий сознанием, в руки Мандралиске, дегустатору яда?
- Да.
- И логический вывод из тех сведений, которые вы мне только что сообщили, состоит в следующем: Мандралиска использовал шлем, чтобы добраться до сознания Теотаса и подвести его к грани безумия. По сути, на самом деле к грани, переступив которую он расстался с жизнью.
- Да, Престимион. Именно так.
- И какими же фактами вы располагаете для подтверждения этих гипотез?
- Я поручил Динитаку взять один из старых шлемов из казначейства и провести с его помощью небольшое расследование. Он сообщает, что мысленные сигналы исходят примерно из района Ни-мойи. Он полагает, что оператором является не кто иной, как сам Мандралиска, который, судя по всему, наугад наносит удары по всему миру. Впрочем, он не всегда действует наугад - одной из его жертв стал Теотас, а результат этой в данном случае целенаправленной атаки нам известен.
- Вы считаете, что Динитак говорит правду?
- Безусловно.
- И как давно вы узнали все это?
- Три дня назад.
Престимион снова почувствовал, как разум его охватили вихри хаоса.
- Вы слышали, я говорил, что моя маленькая дочь Туанелис тоже видела дурные сны. Вараиль иногда тоже. Мой брат, моя дочь, моя жена: возможно ли, что этот Мандралиска решил сделать своей целью семью понтифекса?
- Такую возможность нельзя исключить.
- А затем понтифекса? Или короналя?
- Никто из нас не может чувствовать себя в безопасности, Престимион. Никто.
«Мой брат… Моя дочь… Моя жена… »
Престимион закрыл глаза и прижал кончики пальцев к векам. На него нахлынула буря самых разнообразных эмоций: прежде всего ярость, но вместе с ней и печаль, и холодное ощущение усталости духа, и даже страх.
Неужели Божество, спрашивал он себя, отметило все его царствование проклятием? Сначала узурпация Корсибара, затем чума безумия, оказавшаяся последствием его своевольного деяния, которым он полностью стер из памяти жителей Маджипура любые воспоминания о гражданской войне, а после этого попытка Дантирии Самбайла свергнуть его. Теперь новые паразиты - пятеро братьев, поощряемые к еще одному мятежу этим воплощением дьявола Мандралиской, который, кажется, имеет дюжину жизней… и, что хуже всего, невидимая опасность, реально угрожающая даже его семье…
Вновь подняв взгляд на Деккерета, он увидел, что тот смотрит на него встревоженно, даже, можно сказать, нежно. Престимион постарался поскорее укрыться, как плащом, аурой королевской уравновешенности.
- Я припоминаю, - медленно, спокойно сказал он, - что в пророчестве Мондиганд-Климда было сказано, будто Барджазид каким-то образом сделается одной из Властей царства. Я сам указал вам на это, не правда ли? Да. Вы тогда думали, что он мог намекать на тайные амбиции Динитака, и посмеялись над этими словами, я же предупредил, чтобы вы не воспринимали пророчество слишком буквально. Ладно, думаю, что мы не будем рассматривать ни одного из Барджазидов как потенциального властителя царства, зато мы имеем одного из них, кто определенно располагает властью в абстрактном смысле. Мы отыщем его, прежде чем он успеет причинить еще больший вред, отберем у него шлем - или шлемы - и позаботимся о том, чтобы он не смог впредь сделать ни одного подобного устройства. А затем мы наконец разберемся с этим змеем Мандралиской и вырвем у него ядовитые зубы.
- Именно это мы и сделаем.
- Прошу вас, Деккерет, ежедневно сообщать мне обо всех дальнейших открытиях, которые может сделать Динитак.
- Непременно. - Деккерет, запрокинув голову, допил последние капли коньяка. - С мятежом - или что там в действительности происходит на Зимроэле - тоже необходимо разобраться. Я могу лично отправиться туда и заняться этой проблемой.
Престимион вздернул брови.
- Конечно, под предлогом великого паломничества? Пожалуй, рановато. А что дальше?
- Я должен сделать все, что окажется нужным для пользы дела. Престимион, я только что, здесь, начал думать над планом действий. Давайте обсудим его позднее, после похорон. Вы намерены задержаться в Малдемаре на какое-то время?
- Всего на несколько дней. Максимум на неделю.
- А затем, конечно, отправитесь в Лабиринт?
- Нет. На Остров Сна, - ответил Престимион. - Там живет моя мать. Она потеряла второго сына. Ей будет приятно, если я в это тяжелое время навещу ее. - Он поднялся с места. - Думаю, нам пора присоединиться к обществу наверху. Пошлите за вашим Динитаком, и давайте в ближайшие несколько дней поговорим с ним.
- Так я и сделаю.
- Я обратил внимание, - сказал Престимион, когда они вступили на лестницу, - что вы приехали сюда вместе с леди Фулкари. После той беседы о ней, которую мы с вами имели, мне это показалось несколько странным.
- Мы обручены, - ответил Деккерет с чуть заметной улыбкой.
- Еще удивительнее. У меня сложилось впечатление, что Фулкари наотрез отказалась стать супругой короналя, и вы искали приемлемый способ разорвать с нею отношения. Или, может быть, я что-то не так понял?
- Все верно. Просто мы еще раз поговорили друг с другом И прямо высказали все, что нас тревожило. Конечно, пока настолько свежа боль от гибели Теотаса, не может быть и речи о каком-либо оглашении предстоящей королевской свадьбы.
- Естественно, нет. Но я надеюсь, что вы заблаговременно оповестите меня, когда до этого наконец дойдет. Я был бы счастлив видеть Конфалюма посаженным отцом на моей свадьбе, но, увы, обстоятельства этого не позволили. - Престимион приостановился и поймал Деккерета за руку. - Мне доставило бы большое удовольствие исполнить эти обязанности на вашей свадьбе
- Да пойдет Божество навстречу этому пожеланию, - откликнулся Деккерет. - Было бы прекрасно, если бы в следующий раз понтифекс получил более счастливый повод к поездке из Лабиринта на Замковую гору, чем на сей раз.

2

В дверь постучали. Деккерет подошел и отворил.
- Мой лорд, можно войти? - обратился к нему Абригант.
С похорон Теотаса прошло уже три дня. По вызову Престимиона из Замка приехал Динитак, и они втроем сразу же уединились более чем на час. Разговор оказался далеко не простым. Что-то где-то не складывалось, хотя Деккерет понятия не имел, что именно. Престимион, судя по всему, пребывал в мрачном задумчивом настроении, говорил мало, лишь изредка - впрочем, с неожиданной энергией - вставляя какие-нибудь малозначащие замечания. Похоже, за непродолжительное время, прошедшее с тех пор, как Деккерет сообщил ему о том, что в несчастье, случившемся с Теотасом, повинен, вероятно, шлем Барджазида, в его мыслях произошли какие-то изменения.
Стук в дверь пришелся очень кстати, позволив разрядить все более сгущавшееся напряжение. Деккерет быстро подошел к двери покоев Престимиона, чтобы узнать, кто их тревожит, оставив своих собеседников наедине со шлемом, который Динитак привез в замок Малдемар. Престимион пристально разглядывал шлем, тыкая в него пальцем и что-то неслышно бормоча; он смотрел на металлическую сеточку с нескрываемой ненавистью, словно перед ним было злобное живое существо, источавшее ядовитые испарения. От понтифекса исходили волны такой неприязни, что Деккерет был рад предлогу отойти от него хотя бы на мгновение.
- Я полагаю, вы ищете брата, - сказал Деккерет. Он ткнул большим пальцем в воздух себе за плечо. - Престимион здесь.
Абригант казался удивленным и даже несколько встревоженным тем, что дверь комнаты Престимиона открыл Деккерет.
- Наверное, я прервал важное совещание, мой лорд?
- Да, у нас действительно идет довольно важный разговор. Но я думаю, что мы свободно можем сделать в нем небольшой перерыв. - Деккерет услышал за спиной шаги; к двери с хмурым видом подошел Престимион. - Понтифекс, очевидно, со мной согласится. Абригант взглянул на брата.
- Престимион, я понятия не имел, что у вас совещание с короналем, - сказал он со смущением в голосе, - я, конечно, не стал бы…
- Нам как раз был необходим небольшой перерыв, - прервал его Престимион. Его тон был вполне приветлив, хотя твердо сжатый рот и игравшие на скулах желваки недвусмысленно говорили об обратном: он был чрезвычайно недоволен тем, что их отвлекли. - Абригант, ты, наверное, принес какие-то новости, которые я должен срочно узнать?
- Новости? Нет, никаких новостей. Всего лишь мелкое семейное дело. Я отниму у тебя не более пары минут - Абригант выглядел очень взволнованным. Он кинул быстрый взгляд на Деккерета, а затем на Динитака, который тоже подошел к двери. - Знаете, это действительно может подождать. Я совершенно не намеревался…
- Неважно! - резко прервал его Престимион. - Если мы можем разобраться с этим делом так быстро, как ты говоришь…
- Может быть, нам с Динитаком лучше выйти в другую комнату и оставить вас вдвоем? - спросил Деккерет.
- Нет, зачем же, - отозвался Абригант. - По-моему, тут нет ничего тайного. С вашего разрешения, господа, мне понадобится совсем немного времени. - Он перевел взгляд на Престимиона. - Брат, я только что говорил с Вараиль. Она сказала мне, что вы с ней уедете отсюда через день или два, но не в Лабиринт, а на Остров Сна Это верно?
- Именно так.
- Я как раз думал сам поехать на Остров, как только покончу здесь с наиболее важными делами. Наша мать не должна оставаться одна в такое время.
Престимион казался раздраженным и смущенным одновременно.
- Значит, ты хочешь сопровождать меня туда, Абригант?
На лице Абриганта появилось выражение замешательства, очень сходное с тем, какое застыло на лице Престимиона.
- Нет, я имел в виду не совсем это. Конечно, один из нас должен поехать к ней, и я просто предполагал, что эта обязанность будет возложена на меня. У понтифекса, как мне казалось, хватает важных дел в Лабиринте, так что такая длительная поездка ему, скорее всего, ни к чему. - Он продолжал, все сильнее волнуясь: - Насколько я понимаю, понтифексы вообще не ездят на Остров. Это не принято. Как, впрочем, и коронали без особо важного для этого повода.
- За последние годы происходило очень много вещей, которые никак нельзя считать общепринятыми, - спокойно возразил Престимион. - А свои обязанности понтифекса я могу исполнять независимо от того, где в тот или иной момент буду находиться. - Его лицо потемнело. - Я старший из ее сыновей, Абригант. И считаю, что это моя обязанность.
- Напротив, Престимион…
Деккерета все сильнее смущал тот факт, что он оказался нежелательным свидетелем разговора двух братьев; к тому же их беседа неожиданно превратилась в напряженный спор, при котором ему совершенно не хотелось присутствовать. Суть этого спора мог в полной мере понять только член семейства, тогда как посторонним здесь делать было совершенно нечего.
Если Абригант, полностью освобожденный от всех общественных обязанностей, после того как Деккерет взошел на трон, и, естественно, имевший возможность посвящать семейным делам гораздо больше времени, чем его брат - верховный монарх, полагал, что именно ему следует успокоить мать в этот трудный час… Что ж, согласился про себя Деккерет, у него были серьезные основания для такого мнения. Но Престимион - старший, и право решать, кому из братьев надлежит отправиться на Остров, должно быть предоставлено ему.
Кроме того, Престимион еще и понтифекс. Никто, подумал Деккерет, даже родной брат, не имеет права говорить понтифексу такие слова, как «напротив».
Впрочем, спор на самом деле не затянулся. Престимион еще минуту-другую выслушивал доводы Абриганта, стоя со скрещенными на груди руками и всем своим видом демонстрируя безграничную терпеливость, а затем прервал брата.
- Я понимаю твои чувства, брат, - почти без выражения произнес он. - Но у меня есть и другие причины - причины государственной важности, - для того, чтобы именно сейчас отправиться в длительную поездку. И Остров будет всего лишь первой остановкой на моем пути. - Он посмотрел на Абриганта, и его взгляд теперь был исполнен не братской доброты, а императорской властности. - Причиной этого являются как раз те дела, которые мы обсуждали, когда ты постучал в дверь. Так что, поскольку для меня поездка на Остров не только удобна, но и крайне желательна, то тебе нет никакой необходимости тоже отправляться в это путешествие.
Абригант отреагировал на эти слова расстроенным взглядом и несколькими секундами молчания. До него, казалось, далеко не сразу дошло, что последние слова Престимиона следует воспринимать как приказ.
Деккерет был уверен, что брат понтифекса очень недоволен. Однако продолжать спор не имело никакого смысла. Абригант выжал из себя улыбку, от которой веяло зимним холодом.
- Я вижу, Престимион, что в этом случае должен уступить тебе, не так ли? Ладно, уступаю. Если будет желание, передай матери, что я очень люблю ее, и скажи, что с того момента, как случилась эта трагедия, все мои мысли были обращены к ней.
- Непременно передам. А твоя главная задача - поддержать леди Фиоринду. Я оставляю ее на твое попечение.
К этому Абригант, казалось, тоже совершенно не был готов. Он и так уже был расстроен вынужденной капитуляцией перед братом в решении вопроса о поездке на Остров, а при последнем заявлении Престимиона озадаченное выражение на его лице сменилось ошарашенным.
- Что? Неужели Фиоринда останется здесь? Она не будет сопровождать Вараиль в ваших путешествиях?
- Думаю, что ей не следует ехать с нами. Вараиль пошлет за нею, как только мы возвратимся в Лабиринт. А до тех пор я предпочитаю, чтобы она оставалась в Малдемаре. - А затем движением, в котором, как показалось Деккерету, было куда больше монаршей властности, чем братской любви, Престимион поднял руки навстречу Абриганту. - Ну, брат, давай, обнимемся, и я вернусь к прерванному разговору.
Когда дверь закрылась и собеседники вновь заняли свои кресла возле стола, Деккерет повернулся к Престимиону и, прервав неловкое молчание, воцарившееся в комнате после ухода Абриганта, спросил:
- О каких путешествиях вы только что говорили, ваше величество? Если, конечно, нам следует о них знать.
- Я еще не принял окончательного решения. - Голос Престимиона оставался по-прежнему резким. - Совершенно ясно лишь одно: мы с вами в предстоящие месяцы должны пребывать в непрерывном движении. - Он взял шлем, который все это время лежал на столе, и позволил мягким металлическим петлям стечь из правой ладони в левую, словно горстке золотых монет. - Какая гадость! Я никогда не думал, что мне придется снова иметь дело с этой мерзкой выдумкой. Она едва не убила меня когда-то. Вы, наверное, помните, как это было?
- Мы никогда не сможем забыть это, ваше величество, - откликнулся Динитак. - Мы видели, как вы упали на колени, обессилев от напряжения, которое вам потребовалось, когда вы с его помощью направляли во все уголки мира свое послание, чтобы излечить людей от безумия.
Престимион криво улыбнулся.
- Да, так оно и было. И вы, насколько я помню, тогда сказали Деккерету: «Сними это с его головы». На что Деккерет ответил, что с короналем нельзя так обращаться, а вы просто приказали ему все равно снять с меня эту сетку, иначе, по вашим словам, миру очень скоро мог потребоваться новый корональ. Так что Деккерет снял с меня шлем… Интересно, Динитак, а вы сами сняли бы его с меня, если бы Деккерет отказался это сделать?
- Это некорректный вопрос, Престимион, - быстро сказал Деккерет, не пытаясь скрыть раздражение в голосе. - Почему вы об этом спрашиваете? Ведь я же снял с вас шлем, когда увидел, в каком вы были состоянии.
Динитак повернулся к Деккерету.
- Я нисколько не возражаю против вопроса, который задал понтифекс, - холодно произнес он. И продолжил, обращаясь к Престимиону: - Да, я снял бы его с вас, ваше величество. Безусловно, особа короналя является священной и до определенной степени неприкосновенной. Но никто не должен стоять праздно в то время, когда жизнь короналя находится в опасности. Я знал мощь этого шлема лучше, чем кто-либо другой. Вы тогда вложили в него все свои силы, ваше величество, и пользовались им очень долго. Это грозило вам большой опасностью. - Смуглое лицо Динитака еще сильнее потемнело от прилившей к щекам крови. - Я без колебаний снял бы его с вашей головы, если бы Деккерет не решился сделать это сам. А если бы Деккерет попытался помешать мне, я оттолкнул бы его.
- Хорошо сказано! - воскликнул Престимион, несколько раз хлопнув в ладоши. - Мне понравилось, как вы это сказали: «Я оттолкнул бы его». Вы никогда не были сильны в дипломатии и не страдали излишней тактичностью, правда, Динитак? Но, бесспорно, вы честный человек.
- Единственный в своем роду за десять тысяч лет, - добавил Деккерет и засмеялся Динитак, после недолгой паузы, тоже рассмеялся, искренне и сердечно.
Один лишь Престимион сохранял сосредоточенное выражение лица. Странное напряжение, овладевшее им с первого же момента этой встречи, еще больше усилилось после посещения Абриганта. Он ощущал в себе мощное нарастание некоего кризиса, словно что-то, что он с большим трудом удерживал под контролем, готово было вот-вот взорваться в нем.
Впрочем, когда он бросил металлическую сеточку на стол, его голос оставался совершенно спокойным.
- Лучше бы Божество избавило меня от необходимости проделать это еще раз! Я слишком хорошо помню силу этой штуки. Человеку моих лет нечего даже пытаться браться за такую работу. Когда шлем снова нам понадобится, им займетесь вы, Динитак. Согласны? А не я. - Он взглянул на своего короналя. - А также не вы, Деккерет!
- Уверяю вас, эта мысль даже не приходила мне в голову, - ответил Деккерет. Он, впрочем, хотел вернуться к теме, от которой Престимион только что попытался уклониться. - Престимион, минуту назад вы сказали, что мы оба должны находиться в движении. Куда вы планируете отправиться?
- Я намереваюсь поступить так, как не делал еще, пожалуй, ни один из понтифексов, - разъезжать повсюду без какого-либо определенного плана. Таким образом я хочу попытаться обезопасить мою семью от посягательств нашего друга Мандралиски.
Деккерет кивнул.
- Это кажется вполне разумным.
- Сначала я, конечно, отправлюсь на Остров; вероятно, северным маршрутом из Алаизора - мне уже доложили, что в это время года преобладающие ветры делают этот путь самым удобным. После встречи с матерью я вернусь на материк южным путем, через Стойен или Треймоун. Скорее всего, через Стойен - так будет лучше. Если я решу возвратиться оттуда в Лабиринт, у меня будет самая удобная дорога. Но вот куда я направлюсь, вернувшись на Алханроэль, будет зависеть от того, сколько неприятностей смогут причинить нам Мандралиска и пять чудовищ, которым он служит, и от степени опасности положения, в котором окажусь я сам.
- Молю Божество, чтобы оно избавило вас от любой опасности, - с искренним жаром заявил Деккерет. Он с беспокойством смотрел на Престимиона. У понтифекса все еще сохранялся тот же странный взгляд. В его голове происходила какая-то напряженная и трудная работа - А могу я спросить, какие поездки вы предусмотрели для меня?
- Перед похоронами вы сами сказали, что думаете о том, чтобы поехать на Зимроэль и лично выяснить, что там творится, - сказал Престимион. - Только время покажет, окажется ли такой шаг необходимым. Я надеюсь, что до этого не дойдет: у нового короналя слишком много дел в Замке, чтобы он мог позволить себе прогулки по другим континентам. Но при существующих обстоятельствах вы, конечно, должны подобрать себе такую позицию, которая позволит вам попасть на Зимроэль со всей возможной быстротой, если такая необходимость все же возникнет.
- То есть перебраться на западное побережье.
- Совершенно верно. Пока я буду плыть на Остров, вы должны будете двигаться вслед за мной, направляясь самым сложным маршрутом в тот же Алаизор.
- Это значит, что мне следует путешествовать по суше?
- Да. Поезжайте по суше. Покажите себя народу. Прибытие короналя в город всегда вызывает душевный подъем у населения. Предлог будет совершенно естественным: вы совершаете нечто вроде паломничества. Не большое со всеми пирами, фестивалями и парадами, а лишь предварительное - новый корональ бегло знакомится с важнейшими городами центрального и западного Алханроэля.
Думаю, что Динитака вам нужно будет взять с собой. Вы, конечно, захотите как можно лучше знать, что происходит на другом континенте, и этот его шлем предоставит вам такую возможность. Как только вы достигнете Алаизора, тут же сворачивайте вдоль побережья и отправляйтесь, скажем, в Стойен, где будете ждать моего возвращения от матери. Когда я покончу с делами на Острове, мы с вами встретимся в Стойене или где-то поблизости от него и оценим ситуацию, какой она будет представляться нам тогда. Может быть, окажется, что вам необходимо отправиться на Зимроэль и взять ситуацию там под свой контроль. А может быть, и нет. Как вы отнесетесь к такому предложению?
- Я сам предложил бы точно такой же план.
- Вот и прекрасно. Прекрасно! - Престимион схватил руку Деккерета и пожал ее с неожиданной силой.
И тут наконец его ледяное самообладание дало трещину. Он вскочил с места и принялся резкими яростными шагами быстро-быстро расхаживать по комнате; кулаки у него были сжаты, плечи напряжены. Деккерет внезапно понял природу того напряжения, которое владело Престимионом весь этот день: он был переполнен с трудом сдерживаемым гневом. Теперь это стало совершенно ясно. Под ударом оказалась его собственная семья - его жена, его дочь и, конечно, Теотас, а с этим он не мог и никогда не согласился бы смириться. Лицо понтифекса было серым от усталости, но в глазах ярко сверкало пламя гнева.

Предыдущая страница 21 Следующая страница


Король снов 22

Слова, которые он так долго сдерживал, хлынули горячим потоком:
- Клянусь Божеством, Деккерет, разве можно вообразить что-нибудь более невыносимое?! Еще одно восстание! Неужели мы так никогда и не избавимся от подобных вещей? Но на сей раз мы покончим не только с восстанием, но и с мятежниками. Мы выследим этого Мандралиску и разделаемся с ним раз и навсегда, и с этими пятью братьями, и со всеми, кто признает их власть.
Престимион стремительно метался по комнате, лишь временами приостанавливаясь на секунду-другую, чтобы кинуть взгляд на Деккерета.
- Говорю вам, Деккерет, что у меня окончательно иссякло терпение. Я провел двадцать лет моего правления как корональ и как понтифекс в борьбе с врагами, подобных которым не знал ни один - ни один! - правитель Маджипура со времен Стиамота. Довести моего брата до безумия! Вторгаться в сон моей маленькой девочки! Нет, нет! С меня довольно, больше чем довольно. Мы уничтожим их. Мы изведем их под корень, Деккерет! Под корень!
Деккерет ни разу еще не видел Престимиона в таком гневе. Но вскоре к понтифексу, похоже, вернулось самообладание. Он резко прекратил свои яростные пробежки, остановился посреди комнаты, опустил руки и несколько раз расслабленно качнул ими от плеча взад-вперед.
А затем бесцеремонным жестом указал Деккерету и Динитаку на дверь. Его голос, когда он заговорил, звучал несколько спокойнее, но все равно был холодным, даже резким.
- А теперь идите. Идите! Мне нужно поговорить с Вараиль, чтобы она узнала наконец, что нас ждет впереди.
Деккерет был более чем счастлив избавиться на сегодня от общества понтифекса. Ему предстал новый Престимион, которого следовало опасаться. Он всегда знал, что Престимион импульсивный и страстный человек, чья редкостная проницательность и осторожность постоянно вступают в противоречие со вспыльчивостью и нетерпеливостью. Однако в его характере всегда преобладали хорошее настроение и легкий, несколько язвительный подход к жизненным проблемам, что давало ему способность находить новые источники силы даже во времена наиболее тяжелых кризисов.
Повышенное спокойствие перед лицом кризиса было одной из определяющих черт характера Престимиона за все время его долгого и плодотворного царствования. Однако Деккерет уже заметил, что с возрастом его предшественник в известной мере утратил присущий ему динамизм, зато приобрел больше консерватизма и раздражительности, что, впрочем, совершенно естественно для стареющего человека. Престимион, казалось, воспринял происки Мандралиски скорее как личное оскорбление, чем как посягательство на святость устоев общества, хотя именно так их следовало расценивать прежде всего - как вызов, брошенный всему Маджипуру.
Возможно, думал Деккерет, именно по этой причине у нас и была создана система двойной монархии. Становясь старше и консервативнее, корональ переходит на высший трон, а в Замке его заменяет более молодой человек, таким образом мудрость и опыт возраста дополняются динамизмом и энергией молодости
Когда Деккерет, расставшись с Динитаком, вернулся в покои короналей, Фулкари встретила его радостным объятием Очевидно, она только что искупалась и была теперь одета только в пушистый халат и сверкающее золотое ожерелье От нее исходил приятный аромат солей для ванны Деккерет сразу почувствовал, что напряжение, владевшее им во время встречи с Престимионом, начало понемногу ослабевать
Зато Фулкари с первого же взгляда догадалась, что возникли серьезные проблемы
- У тебя какой-то странный вид, - сказала она - Не поладил с Престимионом?
- Наша встреча касалась многих серьезных вопросов. - Деккерет всей тяжестью рухнул на бархатный диван. - Да и с Престимионом последнее время нелегко иметь дело
- В каком смысле? - поинтересовалась Фулкари, устраиваясь на диване у него в ногах.
- Во многих Сказывается его усталость - ведь он столько времени занимал высочайшие должности Он смеется намного меньше, чем раньше, когда был помоложе Вещи, которые прежде показались бы ему смешными, теперь его не развлекают Он очень легко раздражается У него с Абригантом произошел довольно странный спор, который никак не должен был случиться в моем присутствии Ну и тому подобное - Деккерет помотал головой - Я не хочу ни в коей мере осуждать его Несмотря ни на что, он остается выдающимся человеком К тому же не следует забывать, что самый младший из его братьев только что погиб страшной смертью.
- Ничего удивительного, если он ведет себя несколько необычно
- И все равно, это больно видеть Я глубоко сочувствую ему, Фулкари
Она усмехнулась не без ехидства, а затем положила его ногу себе на колени и принялась разминать и массировать мощные мышцы
- Деккерет, значит, ты тоже будешь нервным и сварливым, когда станешь понтифексом?
Он подмигнул ей
- Конечно Если этого не произойдет, я решу, что со мной что-то не в порядке
На мгновение она, несмотря на подмигивание, похоже, приняла его слова всерьез Но затем весело рассмеялась
- Вот и отлично Я нахожу нервных сварливых мужчин очень привлекательными Честно говоря, почти неотразимыми Меня возбуждает сама мысль об этом
Она скользнула по дивану и устроилась, как в гнезде, на сгибе его руки Деккерет прижался лицом к ее блестящим медно-рыжим волосам, глубоко вдохнул их аромат, а затем нежно поцеловал в ямочку чуть ниже затылка Он легко провел ладонью по ее халату спереди, еле заметным движением погладил ключицу, а затем позволил ладони опуститься ниже и обхватил пальцами грудь На какое-то время они словно замерли и не спешили переходить к следующей стадии
- Завтра мы вернемся в Замок, - произнес в конце концов Деккерет
- Вернемся? - мечтательным голосом откликнулась Фулкари - Это хорошо Хотя здесь мне тоже очень нравится Я была бы не против остаться еще на неделю или две. - Она плотнее прижалась к нему, устраиваясь поуютнее.
- Дома у меня очень много дел, -Деккерет сам изумлялся, почему он так упорно борется с охватывающим его желанием. - И к тому же нам с тобой придется немного попутешествовать.
- Путешествовать? О-о, это тоже хорошо. - Голос ее звучал сонно, она лежала, прижавшись к нему, совершенно расслабленная, теплая и мягкая, как разнежившийся котенок. - И куда же мы отправимся, Деккерет? В Сти? Или в Большой Морпин?
- Дальше. Намного дальше. В Алаизор.
Она сразу проснулась, немного отодвинулась и посмотрела на Деккерета с изумлением
- В Алаизор? - переспросила она, удивленно моргая. - Но ведь до него тысячи миль! Я еще никогда в жизни не уезжала так далеко от Горы! Деккерет, почему в Алаизор?
- Потому, - ответил он, сожалея, что не отложил этот разговор на более позднее время.
- Потому - и все? Аж на другой конец Алханроэля - просто потому'
- Честно говоря, это указание понтифекса Официальная поездка.
- Значит, в связи с тем вопросом, который вы с ним только что обсуждали?
- В какой-то мере.
- И в чем же на самом деле заключался вопрос? - Фулкари высвободилась из его объятий и села лицом к нему в изножье дивана, скрестив ноги.
Деккерет понимал, что должен соблюдать определенную осторожность. Вряд ли при существующем положении он мог рассказать ей обо всех происходящих событиях - о восстании, которое, похоже, началось на Зимроэле, о новом появлении Мандралиски, о предположении, что Теотаса довели до смерти при помощи шлема Барджазида. Он просто не имел права говорить обо всех этих вещах с Фулкари - пока еще обыкновенной жительницей Маджипура. Корональ мог бы поделиться такими сведениями со своей женой, но Фулкари еще не жена ему.
- В последнее время за морем начали происходить странные вещи, - тщательно подбирая слова, сказал Деккерет. - Что именно - сейчас не имеет значения. Но Престимион хочет, чтобы я отправился на запад и находился где-нибудь неподалеку от побережья, чтобы, если вдруг выяснится, что мне необходимо в ближайшем будущем попасть на Зимроэль, я уже оказался на полпути туда.
- На Зимроэль1 - Она произнесла это слово так, будто речь шла о путешествии на Великую луну.
- Да, на Зимроэль. Не исключено. Впрочем, ты, конечно, понимаешь, что ничего этого может и не случиться. Но понтифекс убежден, что нам так или иначе необходимо изучить положение дел Поэтому он и поручил мне и Динитаку отправиться в Алаизор и…
- Динитак тоже поедет? - спросила Фулкари, высоко вскинув брови.
- Да, Динитак будет путешествовать с нами. Проводить особое правительственное расследование при помощи специального оборудования, которое.. - Нет, об этом он тоже не мог говорить. - В общем… при помощи специального оборудования, - неубедительно повторил он. - И ежедневно будет докладывать мне о результатах. Ты же в неплохих отношениях с Динитаком, правда? И не будешь возражать против того, чтобы он поехал с нами?
- Конечно, нет. А Келтрин? - вдруг спросила она - Как с нею?
- Не понимаю, - в свою очередь удивился Деккерет. - Что ты хочешь этим сказать?
- Она тоже поедет с нами?
Деккерет еще больше растерялся.
- Я тебя не понимаю, Фулкари Ты хочешь сказать, что в каждую нашу предстоящую поездку мы должны брать с собой Келтрин?
- Вряд ли. Но ведь в этот раз мы уедем по меньшей мере на несколько месяцев - так ведь, Деккерет?
- Да, по меньшей мере
- А ты не думаешь, что они будут сильно тосковать друг без друга, если им придется расстаться на такое долгое время?
У Деккерета голова пошла кругом.
- Динитак и Келтрин? Тосковать друг без друга? Я никак не могу взять в толк, о чем ты говоришь. Да ведь они едва знакомы!
- Неужели ты ничего не знаешь?! - воскликнула Фулкари и рассмеялась - Он тебе ничего не рассказывал? И ты на самом деле ничего не замечаешь? Динитак и Келтрин?! Да, Деккерет, да! На самом деле!

3

Келтрин, сидя в маленькой спальне своей квартиры, находившейся в аркаде Сетифона, раскладывала пасьянс - как ей казалось, уже трехтысячный, с тех пор как понтифекс вызвал Динитака в замок Малдемар для участия в похоронах Теотаса.
Четверка комет Шестерка горящих звезд Десятка лун.
Почему Динитак вдруг понадобился на похоронах Теотаса? Динитак не имел никакой официальной должности в правительстве и не входил в круг аристократии Замковой горы Вся его роль в Замке сводилась к тому, что он был другом Деккерета и время от времени составлял ему компанию в путешествиях. И, насколько было известно Келтрин, Теотас и Динитак были лишь шапочно знакомы, по крайней мере, до недавних пор. Так что для его присутствия на похоронах просто не было никакого повода. Когда шла подготовка к траурной церемонии, не было сказано ни слова о том, что Динитаку придется ехать в замок Малдемар.
А затем, прямо накануне похорон, вдруг примчался курьер в ливрее цветов понтифекса и объявил, что Престимиону немедленно потребовалось присутствие Динитака Барджазида в Малдемаре. С какой стати? Тем более, думала Келтрин, за такое короткое время Динитак вряд ли мог успеть на церемонию, даже если бы несся без остановок. Значит, дело было в чем-то другом. И почему Динитака вызвал понтифекс, а не его старый добрый друг лорд Деккерет? Ведь Деккерет тоже был там. Все это было очень таинственно. И теперь она желала, чтобы, когда похороны завершатся и Теотас благополучно упокоится в своей могиле, Динитак поскорее вернулся назад.
Она раздраженно выкладывала перед собой карты
Понтифекс туманностей. Проклятье! На столе уже лежал корональ туманностей. Неужели понтифекс не мог выйти пять минут назад? Девятка лун. Валет туманностей. Она подсунула валета под короналя туманностей. Тройка комет. Келтрин еще сильнее нахмурилась Даже когда карты выходили в нужном порядке, она не испытывала от пасьянса ни малейшего удовольствия. Он надоел до безумия. Ей был необходим Динитак. Пятерка лун. Дама горящих звезд. Семерка…
Стук в дверь!
- Келтрин? Келтрин, ты дома?
Она смахнула карты на пол.
- Динитак! Ты наконец-то вернулся!
Она побежала к двери, но в последний момент вспомнила, что на ней только маленькие трусики, и поспешно схватила халат. Динитак был жутким моралистом и ужасно щепетильно относился к таким вещам. Несмотря на все, что происходило между ними с тех пор, как они стали любовниками, он был бы шокирован, вздумай она открыть ему дверь практически голая. Одежда должна быть надета, а только потом снята: именно таким он был. Кроме того, он мог оказаться не один, а, скажем, с Деккеретом. Или даже с понтифексом Престимионом - после всех последних событий.
Она открыла дверь. Он стоял там - один. Келтрин схватила его за руку, втащила внутрь, а потом оказалась в его объятиях. Наконец, наконец, наконец! Она осыпала его поцелуями. Ей казалось, что они не виделись по меньшей мере полгода.
- Ну! - требовательно воскликнула она, в конце концов выпустив Динитака. - Ты на самом деле рад меня видеть?
- Ты же знаешь, что рад. - Его глаза мерцали счастливым блеском, словно маяки, на узком, угловатом лице. Быстрым движением языка он облизал нижнюю губу. Каким бы высоконравственным и возвышенным он ни бывал временами, сейчас он, похоже, был готов сорвать с нее одежду, не выжидая больше ни минуты.
Келтрин захватило игривое настроение. Она решила, невзирая ни на что, заставить его немного потерпеть. Вообще-то это оказалось бы испытанием не столько его, сколько в первую очередь ее собственного терпения.
- У тебя и твоего друга понтифекса, наверное, нашлось много интересных тем для разговора? - спросила она, отступив на пару шагов.
У Динитака сделался очень обеспокоенный вид. Он мигнул три-четыре раза так быстро, что могло показаться, будто это был тик, а на его левой навеки почерневшей от солнца впалой щеке и впрямь задергался мускул.
- Это… Об этом я не могу говорить, - пробормотал он. - По крайней мере, сейчас- Он говорил напряженным и хриплым голосом. - Мы встречались - понтифекс, корональ и я… возникли кое-какие проблемы, политические проблемы, и они хотят, чтобы я обеспечил им некоторую техническую помощь… - Все это время он жадно пожирал ее глазами. Келтрин просто обожала ту страсть, с которой он смотрел на нее. Эти темные сверкающие глаза, этот притягивающий пристальный взгляд, эта колоссальная энергия, этот непреодолимый магнетизм, который исходил от него, это сдерживаемое напряжение: все в нем очаровало ее с первого же момента знакомства.
- А похороны? - спросила она, старательно продолжая испытывать его терпение. - Что из себя представляла церемония?
- Я приехал слишком поздно и не успел на них. Но это не имеет значения. Знаешь, они меня звали вовсе не для этого, а для делового совещания.
- О котором ты не хочешь мне рассказывать.
- О котором я не могу рассказать.
- Ну и ладно, не рассказывай И не хотелось вовсе. Наверное, это все равно очень скучно. Фулкари рассказывала мне о всяких официальных обязанностях, которые лорд Деккерет выполняет целыми днями, после того как стал короналем Жутко нудные. Я не соглашусь стать короналем ни за что на свете. Пусть передо мной машут короной Горящей Звезды, и ожерельем Вильдивара, и перстнем лорда Мозлимона, и всеми остальными царственными драгоценностями, а все равно не соглашусь. Вдруг она почувствовала, что эта игра ей до невозможности надоела. - О, Динитак, Динитак, я так ужасно тосковала по тебе все это время, когда ты был в Малдемаре! И не говори, что это продолжалось только несколько дней. Мне кажется, что прошли века!
- И мне тоже, - откликнулся он. - Келтрин… Келтрин..
Он протянул к ней руки, и она бросилась к нему. Одежды с них упали словно сами собой. Его руки нетерпеливо метались по ее телу, а она опускалась на лежавший на полу ковер, увлекая за собой возлюбленного.
Они стали любовниками слишком недавно для того, чтобы успеть утратить нетерпеливое, чуть ли не маниакальное стремление к физической составляющей их близости. Келтрин, которой все это было прежде совершенно незнакомо, ощущала не только волнение, связанное с удовлетворением копившегося в ней желания, но еще и мощную тягу к тому, чтобы наверстать упущенное время теперь, когда она наконец позволила себе познакомиться с этой стороной взрослой жизни.
Она знала, что у них будет еще вполне достаточно времени для того, чтобы вести долгие задушевные беседы, прогуливаясь, взявшись за руки, по тихим переходам Замка, для обедов при свечах и тому подобного. В ней еще оставалось очень много от прежней девчонки-сорванца Келтрин, от девственной фехтовальщицы, которая так хорошо умела держать мальчишек на положенном расстоянии, так что она порой говорила себе, что они не должны позволять своим отношениям сосредоточиваться на одних лишь объятиях и жарких, безумных соитиях, и все же теперь, когда она впервые ощутила вкус этих самых объятий и соитий, она с превеликой готовностью соглашалась отложить беседы и прогулки рука об руку на любое неопределенно далекое будущее.
Динитак, при всем аскетизме, который, казалось, был неотъемлемой частью его существа, похоже, чувствовал то же самое Его собственный аппетит к любовным утехам, высвободившийся теперь после неизвестно сколь долгого сдерживания, был по меньшей мере столь же силен, как и у нее И теперь они с восторгом снова и снова подводили друг друга к грани изнеможения и уходили за эту грань.
Но сложился этот уровень отношений весьма непросто. В течение двух недель после их первой случайной встречи возле ротонды лорда Гаспара они виделись едва ли не ежедневно, но Динитак не сделал ни единого намека на что-либо, напоминающее телесную близость, а Келтрин, со своей стороны, понятия не имела, как сделать первый шаг. Она смогла лишь хорошо усвоить признаки нежелательного внимания соучеников по фехтовальному классу, таких как Поллиекс и Тораман Канна, но совершенно не знала, как привлечь к себе желательное внимание. Она даже начала задавать себе вопрос, не мог ли Динитак по своим пристрастиям походить на Септаха Мелайна, и не значило ли это, что ей судьбой предназначено влюбляться только в тех мужчин, которые по врожденным свойствам своего характера были для нее недоступны.
Она нисколько не сомневалась в том, что влюблена. Динитак был очень непохож на всех, с кем она когда-либо была знакома и в детские годы в Сипермите, и здесь, в Замке. Его смуглое задумчивое симпатичное лицо, его поджарая, жилистая фигура, из которой неумолимое солнце пустынного континента с младенческих лет вытопило всю излишнюю плоть, обладали для нее мощной, почти непреодолимой привлекательностью. А то, что он был чрезмерно тощ и не вышел ростом - едва ли на дюйм выше нее, - не имело для девушки никакого значения. Глядя на него, она испытывала в коленях, в груди, в низу живота томительное ощущение, подобного которому никогда прежде не знала.
Он был необычен и в других отношениях. Прямолинеен, даже, порой, груб в общении с людьми. Это, думала Келтрин, должно быть, являлось следствием воспитания, которое он получил на Сувраэле. Да, конечно, он был простолюдином, что делало его непохожим на тех молодых людей, среди которых она выросла. Но было и что-то еще. Она очень мало знала о его прошлом, однако ходили слухи, что его отец был преступником и попытался сыграть какую-то грязную шутку с Деккеретом, когда тот еще совсем молодым человеком путешествовал по Сувраэлю, и что Динитак, потрясенный отцовской низостью, выступил против него и помог Деккерету взять его в плен.
Келтрин понятия не имела, было это правдой или легендой, однако слухи казались правдоподобными. Из того, что Динитак говорил ей и многим другим обитателям Замка, она знала, что он очень строго и нелицеприятно относится к малейшим проявлениям непорядочности любого сорта, все равно, были то простые лень и распущенность или же настоящие преступления. Казалось, что он руководствовался непререкаемым моральным императивом; это было, как кто-то сказал, реакцией на беззакония его отца. Он был идеалистом, а честность его порой доходила до жестокости. Он всегда, не задумываясь, был готов обличить недостойное поведение кого угодно и, к его чести, так же сурово относился к своим собственным грехам и промахам.
Келтрин прекрасно понимала, что такой человек легко мог показаться моралистом и ханжой, безмерно убежденным в своей правоте. Однако Динитак, как ни странно, таким вовсе не был. Он был хорош в компании: живой, интересный, с изящными манерами, обладавший своеобразным язвительным остроумием. Неудивительно, что лорд Деккерет так любил его. Что же касается однозначного деления на добро и зло, то нельзя было не признать, что Динитак и свою собственную жизнь строил в строгом соответствии с этим делением; он относился к себе столь же сурово, как и к другим, и не просил за это никаких похвал. Он казался естественно честным и неподкупным. Такова была его суть. И его следовало принимать именно таким.
Но не был ли этот человек, спрашивала она себя, слишком благородным для того, чтобы позволять себе тешиться телесными радостями? Так как сама она наконец решила, что пришло время ей познакомиться с этими радостями, и наконец-то нашла того мужчину, с которым ей хотелось бы им предаться, а он, казалось, совершенно не понимал, что она думала на этот счет.
Келтрин уже совсем готова была впасть в отчаяние, когда ей пришло в голову, что в собственной семье она имеет большого специалиста по подобным делам. И она решила посоветоваться со своей сестрой Фулкари.
- Ты могла бы попробовать поставить его перед ситуацией, в которой у него окажется очень мало возможностей для выбора, и посмотреть, как он себя поведет, - предложила Фулкари.
Естественно, Фулкари знала, как организовать такую ситуацию! И поэтому Келтрин в один прекрасный день пригласила Динитака поплавать вместе с нею в бассейне аркад Сетифона В те дни бассейном мало кто пользовался, и никто - Келтрин старательно выяснила это - не собирался туда в тот вечер. Чтобы полностью исключить всякую случайность, как только они с Динитаком вошли, она заперла дверь зала, в котором находился бассейн.
Естественно, он принес с собой купальные принадлежности.
Теперь или никогда, подумала Келтрин. И, когда Динитак направился в комнату для переодевания, она остановила его.
- Вообще-то, нам вовсе не обязательно надевать купальные костюмы. Я никогда его не надеваю. У меня его даже нет с собой. - Келтрин молниеносно выскользнула из легкого платья и, как она надеялась, совершенно непринужденно пробежала мимо него - сердце у нее при этом колотилось так, что она боялась, как бы оно не разорвало ей грудь, - и в великолепном стиле нырнула с бортика в водоем, отделанный розовым порфиром. Динитак колебался лишь мгновение. Затем он почти так же быстро скинул одежду - Келтрин с изумлением и чем-то похожим на благоговение перед красотой стройного юношеского тела смотрела на него из бассейна - и прыгнул вслед за нею.
Некоторое время они плескались в теплой воде с легким ароматом корицы. Келтрин предложила ему проплыть наперегонки, и они пронеслись бок о бок с одного конца бассейна до другого и коснулись бортика почти одновременно. Затем она легко выбралась из бассейна там, где на теплом полу из полированного порфира лежало несколько мохнатых полотенец, и позвала Динитака к себе.
- А если кто-нибудь придет? - спросил он.
Она даже не пыталась скрыть своей озорной радости.
- Никто не придет. Я заперла дверь.
Она никоим образом не смогла бы с большей определенностью показать ему, что привела его сюда для того, чтобы отдаться ему, чем улегшись обнаженной на груде мягких полотенец в этой теплой, влажной комнате, где не было никого, кроме них двоих. Если бы он не сделал того, чего она от него ждала, это совершенно ясно говорило бы о том, что он нисколько не хочет стать ее любовником: или находит ее непривлекательной, или является одним из тех мужчин, которые не испытывают влечения к женщинам, или его собственная чрезмерная моральная чувствительность не позволяет ему так вот просто наслаждаться телесными удовольствиями.
Впрочем, все ее опасения оказались необоснованными. Динитак опустился на полотенца рядом с нею, легко и умело прижался губами к ее рту, а одна из его рук - Келтрин не могла понять которая - отправилась в путешествие по внезапно отвердевшим грудям, по животу и замерла на лобке Девушка теперь точно знала, что с ней это вот-вот случится, что она сейчас пересечет ту великую границу, которая разделяет девушек и женщин, что Динитак этим вечером откроет ей тайны, в которые она никогда прежде не смела углубляться.
И в то же время она спрашивала себя: будет ли это больно? И еще: сможет ли она вести себя правильно?
Но вскоре выяснилось, что ей совершенно не нужно думать о том, что правильно и что неправильно. Динитак, похоже, хорошо знал, что нужно делать, и она лишь бездумно подчинялась ему, а спустя некоторое, как ей показалось, очень непродолжительное время заговорили и ее собственные инстинкты. Что же касается боли, то она почувствовалась лишь на неуловимо короткое мгновение - ничего подобного тому, чего Келтрин боялась, - хотя все равно, была потрясена этим неожиданным ощущением и позволила негромкому вскрику сорваться с губ. А после этого никаких трудностей не было вовсе.
Да, случившееся показалось ей странным. Но необыкновенно прекрасным. Фантастическим. Незабываемым. Ей казалось, что она сейчас прошла через дверь, ведущую в новый, совершенно незнакомый мир, где все было окутано ярко сияющей аурой изумительности.
Хотя, впрочем, ее единственный короткий вскрик позднее все-таки привел к немалым затруднениям. Когда все закончилось, Келтрин вытянулась на спине и погрузилась в туманную негу удовольствия и удивления и далеко не сразу поняла, что Динитак смотрел на нее с ошеломленным, едва ли не перепуганным выражением на лице.
- Что-то не так? - прошептала она, чувствуя, что готова удариться в слезы. - Я тебе не понравилась?
- О, нет, нет, нет! Ты замечательная! - горячо возразил он. - Больше чем замечательная Но почему ты не сказала мне, что это у тебя первый раз? - Его лоб прорезали морщины, словно он испытывал острую боль.
Так вот в чем дело! Снова его проклятые моральные принципы!
- Мне это и в голову не могло прийти. А если тебя это так интересовало, мог бы и сам спросить.
- Никто не спрашивает о таких вещах, - серьезно возразил он. Такое впечатление, подумала Келтрин, что она совершила что-то несусветное. Каким образом это могло оказаться ее ошибкой? - В любом случае, - продолжал он, - я никак не мог заподозрить этого. Ни по тому, как ты заманивала меня в этот бассейн, ни по тому, как ты с таким бесстыдством сбросила одежду… и.. - он, похоже, мучительно подыскивал слова, никак не мог выбрать нужных и в конце концов пробормотал упавшим голосом: - Ты должна была хоть что-нибудь сказать, Келтрин! Ты должна была предупредить меня!
Это уже не лезло ни в какие рамки. Келтрин почувствовала, что в ней начал закипать гнев.
- Зачем? Что могло бы измениться, знай ты об этом?
- Я чувствую себя настолько виноватым в том, что сейчас случилось… Сознательно или нет, но я сделал такую вещь, которую никогда не смогу себе простить. Лишить молодую женщину девственности.. Келтрин, это все равно что украсть, это..
Его куда-то несло, и чем дальше, тем меньше смысла имели для нее его слова.
- Ты ничего не крал. Это я дала.
- И все равно… Мужчина не должен делать таких вещей.
- Мужчина не должен! Ты хочешь сказать, что ты не должен? Динитак, ты рассуждаешь как пещерный человек. Или ты считаешь, что Замок это какая-то святыня священной святости? - от злости она начала заговариваться. - Я провела несколько месяцев среди глупых мальчишек, каждый из которых только и думал о том, чтобы сделать со мной то самое, что мы с тобой сделали только что, но я сказала им всем нет, а когда я в первый раз решила сказать да, ты обвиняешь меня в том, что я не предупредила тебя заранее, что я… что…
К ее горлу вновь подкатили слезы, но на сей раз это были слезы гнева, а не страха. Идиот! Как смел он чувствовать себя виноватым в такой замечательный момент? Какое право он имел ожидать, что она выложит ему все подробности своего прошлого полового опыта?
Но она знала, что должна усмирить свой гнев и сделать что-нибудь такое, что поставило бы все на свои места, причем немедленно, иначе их дружба не выдержит испытания тем, что только что случилось.

Предыдущая страница 22 Следующая страница


23 Роберт Сильверберг

- Динитак, я не хочу, чтобы ты думал, будто сделал что-то нехорошее, - самым нежным тоном, на который была способна, произнесла Келтрин. - Что касается меня, то я точно знаю, что ты поступил правильно, на сто процентов правильно. Да, я была девственницей, и не могу даже передать, насколько я устала быть ею, и думаю, что просто сошла бы с ума, если бы осталась девственницей еще на какой-нибудь час.
Но после этих ее слов все стало только хуже. Теперь уже и он рассердился.
- Ага, понимаю! Ты хотела избавиться от такой утомительной штуки, как невинность, и поэтому нашла удобное орудие для того, чтобы с нею покончить. Ну что ж, я рад, что смог оказаться полезным.
- Орудие? Нет! Нет! Какие ужасные вещи ты говоришь. Неужели ты совсем ничего не понимаешь?!
- Я не понимаю?
- Ну, пожалуйста. Ты все портишь. Это твое праведное возмущение. Это яростное справедливое негодование. Я знаю, что ты ничего не можешь с этим поделать, что ты очень серьезно относишься ко всему, что связано с моралью. Но, посмотри, мы же сейчас поссоримся из-за твоих слов! Это все настолько ужасно глупо и не нужно.
Он начал было отвечать, но она закрыла ему рот ладонью.
- Динитак, разве ты не понимаешь, что я люблю тебя? Что именно поэтому здесь и сейчас со мной ты, а не Поллиекс, или Тораман Канна, или какой-нибудь еще мальчишка из фехтовального класса Септаха Мелайна? Все эти недели мы были вместе, а ты так и не сделал первого шага, а я отчаянно молилась, чтобы ты его сделал, но ты или слишком застенчивый, или слишком чистый, или не знаю, какой еще, и никак не решался на это, так что, наконец - наконец! - сегодня вечером мы вдвоем оказались в плавательном бассейне… Я думала: я поставлю его в такое положение, что он не сможет устоять передо мной… и смотри, что получается…
Наконец-то он понял.
- Я люблю тебя, Келтрин. Это единственная причина, по которой я выжидал. Я думал, что время для этого еще не наступило. Я не хотел испортить нашу дружбу, поступая как все те, другие. И мне очень, очень жаль, что я так неверно все истолковал, что так ужасно…
Келтрин усмехнулась.
- Не надо жалеть. Все это прошло и забыто. А теперь…
- Теперь?..
Он потянулся к ней. Но Келтрин уклонилась от его объятия, перекатилась к краю бассейна и с громким всплеском свалилась в воду. Динитак вскочил и, подняв фонтан брызг, нырнул следом.
Она плыла посреди бассейна со всей скоростью, на которую была способна, за нею в розовой воде тянулась постепенно бледневшая розовая полоса, а Динитак догонял ее, мощными гребками рассекая воду. Достигнув противоположного края бассейна, она вновь выскочила наверх и, смеясь, протянула к нему руки.
Так началась их любовь. А потом все у них пошло совершенно гладко. Келтрин вскоре стала понимать, что в необычном аскетизме Динитака существовали определенные, им самим установленные ограничения, а жесткий кодекс ценностей, которыми он руководствовался, все же не мог быть ограничен только черным и белым цветами. На самом деле Динитак вовсе не был аскетом; страсть и вожделение были вовсе не чужды его натуре. Но он считал, что жизнь должна идти в соответствии с его уникальным разграничением на должное и не должное, и Келтрин понимала, что не всегда будет способна предугадать, что есть что.
Несколько следующих недель они проводили все ночи в объятиях друг друга, и в конце концов стало казаться, что им следует сделать небольшую передышку, чтобы как следует выспаться. Поездка Динитака в Малдемар как раз давала такую возможность. Давала слишком щедро - стала думать Келтрин на второй день его отсутствия. Она отнюдь не устала от него, как, впрочем, и он от нее.
Два раза в неделю она занималась фехтованием с Аудхари Стойензарским. После отъезда Септаха Мелайна в Лабиринт фехтовальный класс распался, но они с Аудхари, несмотря на это, продолжали встречаться. Фулкари некоторое время была убеждена, что там завязывается роман, но в этом случае Фулкари ошибалась. Келтрин всегда расценивала большого добродушного Аудхари как друга, и только друга.
Он давно начал догадываться, что в ее жизни что-то изменилось. Возможно, ее выдали темные полукружия под глазами или же некоторая замедленность ее реакции, связанная с постоянным недосыпанием. Или же, думала Келтрин, может быть, девушек, начавших половую жизнь, окружает какая-то аура, видимый ореол, связанный с утратой невинности, который без труда может разглядеть каждый мужчина.
И в конце концов Аудхари упомянул об этом.
- С тобой последние дни что-то не так, - заметил он после одной из схваток на рапирах. Они давно уже перешли на ты, как это было принято у молодежи всех сословий.
- Неужели? И что бы это могло быть?
Он рассмеялся.
- Я не могу точно сказать.
Они не стали тогда развивать эту тему. Аудхари, казалось, сожалел о том, что вообще затронул ее, а Келтрин, естественно, не стремилась прояснять все до конца.
Тем не менее она снова и снова возвращалась к двусмысленным словам Аудхари. Почему он не мог сказать? Потому ли, что на самом деле не знал, что же в ней изменилось? Или же считал, что говорить с нею о таких вещах неловко? Хотя он больше не возвращался к этому разговору, Келтрин казалось тем не менее, что самый тон его обращения к ней стал иным, возможно, более игривым. Он между прочим сказал ей, что она, судя по всему, недосыпает. Заметил, что в ее походке появилась новая притягательная сексуальность. А ведь раньше он никогда не говорил ей ничего подобного.
Она спросила об этом Фулкари, а сестра ответила ей, что мужчины часто меняют стиль разговора с женщиной, как только им начинает казаться, что та стала более доступной, чем была прежде.
- Но я не стала доступной! - возмутилась Келтрин. - И уж во всяком случае, не для него.
- Даже в этом случае. Все твои манеры заметно изменились. И он мог принять это за обнадеживающий признак.
Келтрин не очень-то понравилось предположение о том, что все мужчины Замка способны сразу определить, что она с кем-то спит. Она была все еще слишком плохо знакома с миром взрослых, чтобы чувствовать себя в нем как дома; ей хотелось держать свои отношения с Динитаком втайне от всех, не сообщая о своем переходе в разряд взрослых никому, кроме, возможно, сестры. Мысль о том, что Аудхари или кто-то еще мог, взглянув на нее, сразу понять, что она делала это с кем-то, и потому решить, что она, может быть, захочет сделать это еще и с ним, была тревожной и даже оскорбительной.
Возможно, думала Келтрин, она неправильно понимает происходящее. Она надеялась, что так оно и было. Ей меньше всего на свете хотелось, чтобы ее добрый искренний друг Аудхари начал делать ей нескромные предложения.
Тем не менее она, по совету своей горничной, как-то в Звездный день спустилась на один из нижних уровней Замка, в его торговую часть, и купила у торговца волшебными товарами изящно сплетенный из проволоки крошечный амулет - он именовался фокало, - предназначенный для избавления от нежелательного внимания мужчин. И в первый же раз, отправляясь на занятия фехтованием с Аудхари, прицепила его к воротнику своей фехтовальной куртки.
Аудхари заметил амулет с первого же взгляда.
- Для чего ты это нацепила, Келтрин? - рассмеялся он.
- Просто нацепила, и все, - резко отозвалась она, почувствовав, что щеки у нее вспыхнули ярким огнем.
- Тебе кто-то досаждает? Ведь девушки именно поэтому носят фокало. Чтобы дать понять, отстань от меня.
- Ну…
- Постой, постой… Келтрин, это не меня ли ты опасаешься?
- Честно говоря, - начала она, чувствуя себя невыразимо взволнованной, но понимая, что у нее нет никакого выхода, кроме как высказаться до конца, - последнее время мне стало казаться, что отношения между нами стали какими-то не такими. Или, возможно, мне это просто кажется. Твои слова о том, что моя походка стала сексуальной, и еще много подобных вещей. Может быть, я во всем не права, но… о, Аудхари, я сама не знаю, что хочу сказать…
Он был, похоже, больше удивлен, чем рассержен.
- Вообще-то я и не думал, что ты можешь таким вот образом истолковать мои слова. Но могу твердо сказать тебе одну вещь: когда ты рядом со мной, фокало тебе не нужен. Я с первого нашего знакомства твердо знал, что совершенно не привлекаю тебя.
- Как друг очень привлекаешь. И как партнер по фехтованию.
- Да. Но только так, и никак иначе. Это было очень легко угадать. Ну, а сейчас у тебя появился любовник, правда? Так зачем же тебе связываться со мною?
- Ты и об этом знаешь?
- Келтрин, это же крупными буквами написано на твоем лице. Даже десятилетний мальчишка и то понял бы. Ну и слава Божеству - вот и все, что я могу сказать! Кто бы он ни был, этому парню по-настоящему повезло. - Аудхари сдвинул защитную маску на лицо. - А нам теперь, думаю, пора приниматься за дело. Защищайся, Келтрин! Раз! Два! Три!
- Я не собираюсь вторгаться в твою личную жизнь, Динитак, - сказал Деккерет, - но Фулкари рассказала мне, что ты в последние недели много общался с ее сестрой.
- Это так. Мы с Келтрин в последнее время проводили вместе много времени. Очень много.
- Она милая девочка, эта Келтрин.
- Да. Да. Признаюсь, что нахожу ее совершенно очаровательной.
По приглашению Деккерета они обедали вместе - только вдвоем - в личных покоях короналя. Лакей Деккерета подал им великолепную еду: рыбу в пряном маринаде, разноцветные сладкие грибы из Каджит-Кабулона, целиком зажаренную с ягодами токки ляжку билантуна - и то и другое доставили с другого континента, из Нарабаля, притаившегося в самой удаленной части Зимроэля, - и прекрасное, отличающееся подчеркнуто терпким вкусом красное вино из Сандарейны. Деккерет ел спокойно и с аппетитом; Динитак, сегодня особенно непоседливый и нервный, казалось, вовсе не испытывал голода. Он отщипнул по кусочку от каждого из блюд, а к вину не притронулся вообще.
Деккерет внимательно разглядывал друга. Он знал, что за долгие годы их знакомства у Динитака происходили иногда случайные и непродолжительные романы то с одной, то с другой женщиной, но ни один из них не имел серьезных последствий. У него сложилось впечатление, что Динитак сам не хотел развития своих романов, что он не испытывал особой потребности в постоянном женском обществе. Но из рассказа Фулкари он сделал вывод, что сейчас происходило нечто совсем иное.
- Честно говоря, - продолжал Динитак, - я рассчитываю увидеться с нею сегодня вечером, сразу же после того, как расстанусь с вами. Так что, Деккерет, если вы хотите обсудить со мной какое-то дело…
- Хочу. Но обещаю не задерживать тебя здесь слишком долго. Я вовсе не желаю, чтобы деловые вопросы становились преградой на пути истинной любви.
- Такой сарказм недостоин вас, мой лорд.
- А разве я изъясняюсь саркастически? Я-то считал, что сказал чистую правду. Но давай перейдем к делу. Которое непосредственно касается Келтрин.
- Келтрин? - переспросил Динитак, сразу нахмурившись. - Каким же образом? И с какой стати?
- Насколько я понимаю, - сказал Деккерет, - наш план начинается с того, что в следующий Третий день мы отправляемся на запад. Так как мы будем отсутствовать в течение нескольких месяцев или даже больше, возможно, намного больше, то я пригласил тебя сегодня для того, чтобы обсудить, хочешь ли ты пригласить Келтрин сопровождать нас в этой поездке.
На лице Динитака появилось выражение крайнего изумления. Он привстал с кресла; на его лице вспыхнул румянец, хорошо заметный даже под темным сувраэльским загаром.
- Я не могу сделать этого, Деккерет!
- Что-то я не понимаю тебя. Что значит «не могу»?
- Я хочу сказать, что об этом не может быть и речи. Просто возмутительная идея!
- Возмутительная? - повторил Деккерет, в комическом испуге сощурив глаза. Хотя их дружба длилась более двадцати лет, он все еще не был способен предвидеть, когда ему грозит опасность так или иначе задеть щепетильность Динитака. - Почему же? Что я сказал дурного? По словам Фулкари, ты и Келтрин совершенно без ума друг от друга. Но когда я предлагаю избежать долгого и несомненно болезненного расставания с нею, ты взрываешься, как будто я сказал какую-то жуткую непристойность.
Динитак, похоже, начал успокаиваться, но все равно казался потрясенным.
- Подумайте сами, Деккерет. Как я могу взять Келтрин с собой в эту поездку? Да ведь все на свете сочтут, что я просто-напросто таскаю ее с собой как наложницу.
Деккерет никогда не замечал за другом такой тупости. Ему хотелось перегнуться через стол и как следует потрясти Динитака за плечи.
- Как спутницу, Динитак, а не как наложницу. Ты же знаешь, что я собираюсь взять с собой Фулкари. Неужели это значит, что я тоже отношусь к ней, как к наложнице?
- Всем известно, что вы с Фулкари собираетесь пожениться после того, как закончится траур по Теотасу. Так что во всеобщем мнении она уже ваша супруга. Но Келтрин и я… Нас не связывают никакие однозначные обязательства. Я вдвое старше, чем она, Деккерет. Я даже не уверен, что наши с ней нынешние отношения можно считать допустимыми. Я ни в коем случае не могу согласиться отправиться в длительную поездку по всему континенту в обществе молодой одинокой девушки.
Деккерет помотал головой.
- Ты изумляешь меня, Динитак.
- Изумляю? Ну что ж, пусть будет так Она не может ехать с нами. Я не допущу этого.
Деккерет никак не ожидал подобного исхода беседы. На самом деле он рассчитывал, что Динитак каким-то окольным путем - в чем тот был очень слаб - постарается сам навести разговор на то, чтобы корональ разрешил Келтрин присоединиться к ним в этом путешествии. Ее присутствие было бы оправдано во всех отношениях. Да, девушка была очень молода, но разумна не по годам. Кроме того, они с Фулкари были не только сестрами, но и ближайшими подругами, так что Келтрин могла бы составлять компанию Фулкари, в то время как он и Динитак занимались бы своими делами. Можно было с полным основанием предположить, что Динитак с восторгом ухватится за возможность иметь Келтрин рядом с собой во время путешествия. Но оказалось, что Деккерет заблуждался во всех своих ожиданиях.
Не могло быть сомнения, что Динитак совершенно серьезно говорил всю эту чушь насчет наложницы, как бы глупо она ни звучала. Деккерет знал, что спорить с ним по поводу различных тонкостей морали совершенно бессмысленно. Это был особый мир идей, который Динитак заполнял только по своему произволу.
Деккерет вздохнул.
- Ну, как хочешь, - сказал он. - Значит, малышка останется дома.
Задача сообщить Келтрин эту новость была возложена на Фулкари. И она, и Деккерет согласились, что если за это дело возьмется сам Динитак, то он своей неуклюжестью доведет Келтрин до ярости и таким образом разрушит их отношения до основания.
Но, несмотря на то что сестра постаралась сообщить ей все это в высшей степени дипломатично и тонко, Келтрин все равно пришла в бешенство.
- Дурак! - кричала она. - Безмозглый ханжа! Он такой святой, что я не могу путешествовать рядом с ним - это он хотел сказать? Ладно, ладно! Я избавлю его от такого позора. Я больше не хочу его видеть! Никогда!
- Захочешь, - мягко возразила Фулкари.

4

Престимион уже в пятый раз посещал Остров Сна. Такое количество визитов было необычно само по себе; к тому же теперь он стал понтифексом. Но Престимион с самых первых дней своего царствования был необычным монархом.
Корональ мог посетить Остров один или два раза за время правления - как правило, во время великого паломничества: в конце концов, пост Хозяйки Острова обычно занимала мать короналя, и никого не удивляло, что тот время от времени навещает ее.
Но для него поездка на Остров сразу же после того, как он стал понтифексом, была совсем иным делом.
У понтифекса, как правило, не могло возникнуть никакой официальной причины для визита к Хозяйке. Понтифексы вообще путешествовали довольно мало, и их поездки, в подавляющем большинстве, ограничивались пределами Алханроэля.
Если пребывание человека на младшем троне затягивалось, то его мать вполне могла не дожить до превращения короналя в понтифекса. Так случилось с матерью лорда Конфалюма: во вторую половину его царствования как короналя служение Хозяйки Острова исполняла его старшая сестра Кунигарда. Хозяйка, доживавшая до восхождения сына на старший трон, как правило, оставалась на Острове даже после того, как передавала свои обязанности матери нового короналя. Ушедшие на покой Хозяйки Острова поселялись в просторном поместье, которое было выстроено специально для них на террасе Теней на Третьем утесе Острова.
Возможно, сын любой из Хозяек Острова, став понтифексом, мог искренне желать почтить свою мать визитом после того, как полностью войдет в курс своих новых обязанностей. И все же чаще бывало, что эта поездка откладывалась слишком долго: мать понтифекса либо отходила к Источнику Всего Сущего прежде, чем сыну удавалось выкроить немного времени, или же он сам становился слишком стар для того, чтобы отправляться в столь дальний и утомительный путь. Во всяком случае, ни один понтифекс не посещал Остров на протяжении уже нескольких столетий.
Престимион, всегда находившийся в очень близких и теплых отношениях со своей матерью леди Териссой, впервые приехал на Остров Сна чуть ли не в первый год своего правления, чтобы представить матери свою невесту Вараиль, а также заручиться ее помощью в борьбе против непокорного Дантирии Самбайла. Вторично он побывал там на пятом году правления, когда совершал первое великое паломничество, главной целью которого было восстановление порядка в мире после хаоса, вызванного двумя восстаниями прокуратора Дантирии Самбайла. В тот раз он, как и сейчас, проехал Алханроэль по суше, в Алаизоре сел на судно, которое доставило его на Остров, а оттуда отправился на Зимроэль, где посетил Пилиплок на восточном побережье и Ни-мойю в глубине континента.
На одиннадцатый год правления Престимион решил совершить второе паломничество, однако на этот раз на Зимроэле он начал его с Ни-мойи и побывал в хрустальном городе Дюлорне, а затем в отдаленных западных городах Пидруиде, Нарабале и Тил-омоне, крайне редко видевших в своих пределах короналей. В ходе той поездки Престимион также нашел возможность еще раз навестить мать. На шестнадцатом году своего пребывания в Замке он предпринял третье, и последнее, паломничество, оказавшееся совершенно экстраординарным: он проехал по Алханроэлю на юг, в Стойен, оттуда опять-таки на Остров, а далее, к удивлению всего мира, направился на юг, на суровый пустынный континент Сувраэль, не видевший лика короналя более трех сотен лет.
И вот сейчас он снова подплывал к Острову. Перед ним воздвигалась из моря знакомая гигантская пирамида, сверкающий белый меловой утес феноменально правильной формы, поднимающий высоко над водой три уступа; а на самом верху этой пирамиды располагалась святыня святынь, Внутренний храм, где обитала Хозяйка с миллионами своих помощников. Солнце в это время дня стояло почти в зените, и гладкая стена Острова в его могучем свете сияла почти невыносимым отраженным блеском.
Несмотря на величину Острова - на любой планете, кроме Маджипура, он считался бы полноправным континентом, - на нем имелось всего лишь две гавани, в которых можно было высадиться с судов: Талеис на западной стороне, обращенной к Зимроэлю, и Нуминор на северо-восточной стороне, глядевший на Алханроэль. Престимион всегда прибывал на Остров через порт Нуминора. Талеиса же он никогда не видел. И сейчас, стоя на палубе быстрого судна, которое в пятый раз принесло его сюда, и глядя на сияющий в свете солнца белый мол, окружавший нуминорскую гавань, понял, что, по всей вероятности, так никогда там и не побывает.
Престимион был уверен, что это будет его последнее посещение Острова Сна. И ему не нужно было ехать на Зимроэль по окончании своих дел здесь, чтобы тем оправдать краткую остановку в Талеисе, так что удовлетворить свое любопытство он уже не сможет никогда. Мир теперь принадлежал Деккерету. Понтифексы не устраивают великих паломничеств, и ему, когда он будет стареть, предстоит все тише и незаметнее пребывать в Лабиринте.
Судно неторопливо скользило по почти неподвижной воде к Нуминору. Пассажиров обдувал теплый приятный ветерок. Эти широты были царством вечного лета. Остров всегда стоял в цвету; Престимиону казалось, что он даже с такого расстояния мог рассмотреть яркие пятна элдироновых и танигаловых рощ и усыпанных лиловыми цветами кустов суалей, которые в изобилии росли на множестве меловых террас острова.
Рядом с Престимионом стояла Вараиль, а чуть поодаль - Септах Мелайн и Гиялорис, сопровождавшие понтифекса в поездке. Принцы Тарадат, Акбалик и Симбилон тоже находились на палубе. Маленькая леди Туанелис, которой океанское путешествие нисколько не нравилось, оставалась в каюте, где провела большую часть поездки.
Капитан судна, крупный скандар, покрытый серовато-лиловой шерстью, приказал отдать якорь.
- А почему мы встаем на якорь так далеко? - поинтересовался принц Симбилон.
Престимион собрался было объяснить, но Тарадат, который во время последнего паломничества Престимиона уже побывал здесь вместе с отцом, ответил раньше.
- Любое судно, которое может проплыть от Алаизора сюда за более-менее приличное время, будет слишком большим для того, чтобы поместиться в гавани, - сказал он чересчур покровительственным, по мнению Престимиона, тоном. - Нуминорский порт совсем маленький, и им придется прислать за нами катер. Вот увидишь.
Для посещений Острова короналем испокон веку существовал определенный протокол, согласно которому, после высадки в Нуминоре, корональ сначала поселялся в королевском пансионе, известном под названием Семь Стен, одноэтажном здании из серо-черного камня, расположенном прямо на набережной порта. Там он исполнял различные очистительные ритуалы, после которых начинал подъем на верхнюю из трех террас, где его ожидала Хозяйка. Согласно традиции, как правило, именно корональ поднимался на вершину острова для встречи с Повелительницей Снов, и в крайне редких случаях она сама спускалась на берег, чтобы лично встретить дорогого гостя.
Но Престимион был теперь понтифексом, а не короналем и понятия не имел, как его будут принимать. И не стал даже интересоваться Возможно, Семь Стен предназначались только и исключительно для короналей, а понтифексов поселяли где-то в другом месте. Это не имело никакого значения. Пусть это окажется сюрпризом, думал он.
Поначалу все, казалось, шло как обычно. Прибывшие без каких-либо происшествий перешли на катер, больше похожий на паром, используемый для переправы через большую реку; шкипер парома спокойно провез их через рифы и мели канала к причалу Нуминорского порта, где, как и в прежние его визиты, выстроились иерархи Хозяйки, облаченные в торжественные золотые одежды с красной оторочкой. Каждый сделал перед ним спиралеобразный знак Лабиринта, почтительно приветствовал леди Вараиль, главного спикера Септаха Мелайна и Великого адмирала Гиялориса, после чего Престимиона и его родных препроводили в те же самые Семь Стен, а всех остальных - в гостиницу, расположенную неподалеку.
А затем начались отклонения от ставшей уже привычной для него традиции.
- Хозяйка ждет вас в пансионе, ваше величество, - сообщил один из иерархов, когда они подходили к зданию.
Первой реакцией Престимиона было удивление: неужели его мать, на которой во время его последнего посещения Острова, казалось, наконец начал сказываться возраст, решилась подвергнуться утомительному спуску из святыни, расположенной на самой вершине громадного острова, хотя ему было бы гораздо легче подняться к ней туда. Но он тут же напомнил себе, что его мать больше не была Хозяйкой Острова. В Семи Стенах его ожидала новая Хозяйка - мать Деккерета леди Тэлайсме.
Но почему, изумился он, это понадобилось делать Тэлайсме? Возможно, она еще не до конца освоилась в принадлежавшей ей теперь великой власти и, узнав о прибытии понтифекса, подавленная величием его титула, решила оказать ему наибольшие почести, не дожидаясь, пока он сам прибудет к ней? Но, когда Престимион вошел во внутренний двор Семи Стен и увидел шедшую ему навстречу Тэлайсме, в его сознании возникла другая, гораздо более неприятная мысль.
Его мать Терисса всегда отличалась непобедимой силой духа. Но годы, конечно, брали свое. Должно быть, смерть Теотаса оказалась для нее тяжелым ударом, сильно сказавшимся на ее здоровье. Возможно, хотя в это трудно было поверить, это выразилось в сильном эмоциональном или даже физическом потрясении. Она, наверное, была серьезно больна, возможно, умирала. Или уже умерла. А Тэлайсме не хотела, чтобы он совершал подъем к Внутреннему храму, не зная, в каком состоянии пребывает леди Терисса. И приехала встретить его, чтобы лично открыть всю правду.
Однако пока Тэлайсме приближалась к Престимиону, он не заметил на ее лице и во всем облике ни малейших признаков случившегося несчастья. Она передвигалась быстрыми, четкими, как у птицы, шагами: маленькая энергичная женщина, облаченная во все белое, с серебряной диадемой - символом ее титула - на голове. Ее глаза были яркими и лучистыми. Она приветственно протянула гостю обе руки.
- Ваше величество Я от всей души рада приветствовать вас и ваше семейство на нашем Острове. Добро пожаловать.
- Мы сердечно благодарим вас, ваше святейшество.
- И прежде всего я хочу высказать вам свои самые искренние соболезнования по поводу тяжелой утраты.
Он не мог ждать дольше.
- Надеюсь, моя мать не слишком тяжело перенесла ее?
- Я бы сказала, так, как от нее того ожидали. Она с нетерпением ждет встречи с вами.
- Значит, я найду ее здоровой? - напряженным тоном спросил Престимион.
Хозяйка лишь на мгновение заколебалась, прежде чем ответить.
- Вы найдете ее не столь сильной, какой помните, ваше величество. Она тяжело переживала смерть принца Теотаса. Я не стану выдавать желаемое за действительное. Имеются также и другие небольшие неприятности, о которых нам следует поговорить до того, как вы подниметесь к Внутреннему храму. Но сначала, я думаю, следует немного отдохнуть. Не хотите ли войти в дом, ваше величество?
В Семи Стенах была приготовлена легкая трапеза: бутылки с золотым вином, блюда с устрицами и копченой рыбой, вазы с фруктами. Престимиону показалось, что Тэлайсме с удовольствием играет роль хозяйки, принимающей у себя понтифекса, точно так же, как ей доставляло удовольствие принимать соседей в своем старом доме в Норморке, который, как однажды сказал ему Динитак, был очень скромным жилищем.
Помимо всего прочего он был совершенно очарован тем, насколько она преобразилась, не изменившись при этом внутренне, в связи со своим грандиозным возвеличением.
Она нисколько не напоминала манерами свою предшественницу на Острове. Целая пропасть отделяла простоту и ненаигранную скромность Тэлайсме от аристократической величавости леди Териссы. И все же, после того как она приступила к исполнению своих новых обязанностей, на нее снизошла аура подлинного высокого благородства.
Тэлайсме начала появляться в Замке, когда Деккерет был всего лишь наследником короналя. И уже тогда Престимион любовался ее уверенным поведением, уравновешенностью и душевным спокойствием. Теперь же, когда она стала Хозяйкой Острова, к этим качествам добавился некий ореол милосердной величественности, который почти неизменно облекал каждую женщину, занимавшую пост Хозяйки, в дополнение к ее врожденным качествам. Но суть ее души казалась неизменной, никоим образом не затронутой тем стремительным взлетом, который она пережила после восхождения Деккерета на трон.
Престимион почувствовал, что уверенность в том, что он поступил правильно, выбрав сына этой женщины в качестве своего наследника, получила в ее лице новое подтверждение. В очередной раз, как это обыкновенно бывало в прошлом, оказалось, что мать человека, коего считали достойным титула лорда короналя Маджипура, прекрасно подходит на роль Хозяйки Острова.
Престимион предоставил Тэлайсме направлять беседу, и Хозяйка непринужденно затронула широкий круг тем. Прежде всего, естественно, разговор коснулся трагической смерти Теотаса: как ужасно, как чудовищно, что судьба человека с такими блестящими способностями и прекрасной душой оказалась именно такой

Предыдущая страница 23 Следующая страница


Король снов 24

- Весь мир оплакивает вашего брата, ваше величество, и глубоко сочувствует великому горю, постигшему вас и вашу семью, - заверила его Тэлайсме. - Я постоянно ощущаю их печаль и переживания. - Она прикоснулась к обручу, который позволял ей еженощно поддерживать контакт со спящими умами миллиардов обитателей Маджипура.
Затем, когда стало уместно сменить тему, она умело перевела разговор на своего сына Деккерета, попросив сообщить ей, как он себя чувствует в столь новой для себя роли короналя.
- Он будет одним из величайших королей, - сказал ей Престимион, кратко сообщив о планах Деккерета. Он коснулся также - вскользь, очень вскользь - взаимной привязанности Деккерета и леди Фулкари, заметив, что их сложные и порой бурные отношения, похоже, входят в новый, намного более светлый период.
В конце концов, после того, как Тэлайсме улучила момент, чтобы похвалить красоту троих сыновей Престимиона и расцветающую прелесть его маленькой дочери, Престимион решил, что настало время вернуться к теме, которая представляла для него самый большой интерес.
Он коротко искоса взглянул на Тарадата, и тот сразу понял, что это недвусмысленное предложение взять братьев и сестру и отправиться на прогулку по набережной Нуминора.
- Встречая нас, вы упомянули о небольших неприятностях, случившихся с моей матерью, - сказал он, когда дети вышли. - Если вы не против, я хотел бы сейчас поговорить о них.
- Я тоже считаю, ваше величество, что мы должны это сделать. - Тэлайсме поднялась с места, как бы желая придать дополнительный вес своим словам. - Я вынуждена с сожалением сообщить вам, что в течение нескольких последних месяцев ваша мать постоянно видит сны. Очень дурные сны - я не могу подобрать для них иного слова, кроме как «кошмары», - которые весьма отрицательно повлияли на ее общее состояние.
У Престимиона от изумления и ужаса перехватило дыхание. Его мать тоже? Дерзость Мандралиски не знала предела. Он открыто показывал, что стремится нанести удар всему семейству понтифекса.
Но теперь дело дошло до его матери! Его матери, которая в течение двадцати лет была любимой всем миром Хозяйкой, а теперь желала только мирно провести остаток своих дней! Это было невыносимо.
Воцарилась долгая пауза, которую прервала Вараиль.
- Ваше святейшество, мою дочь Туанелис с недавних пор тоже беспокоят сны. - Она произнесла эту фразу, не поднимая глаз от стола, хотя обращалась к леди Тэлайсме. Она очень плохо выглядела - с ввалившимися глазами на измученном лице, - так как минувшей ночью сама видела ужасный кошмар. - Она кричит во сне, дрожит от страха, ее бросает в пот. Ночь за ночью она видит сны, сходные с теми, которые заставили принца Теотаса покончить с жизнью. И я… даже я…
Вараиль охватила дрожь. Тэлайсме вскинула на нее взгляд, исполненный доброты и сострадания.
- О, моя милая… моя милая…
Престимион подошел к жене и, желая успокоить, мягко положил руки ей на плечи. Но когда он заговорил, голос его прозвучал совершенно спокойно:
- Хозяйка Острова, получающая сны-послания, вместо того чтобы рассылать их! Я хочу сказать, бывшая Хозяйка. Тем не менее это кажется настолько странным. Моя мать пересказывала вам эти сны?
- Не очень подробно, ваше величество. Она или не могла, или не хотела сделать это. Все, чего мне удалось от нее добиться, это неопределенных речей о демонах, монстрах, темных видениях и о чем-то еще - о какой-то более глубокой и сильной тревоге, которую она не желала описывать вообще. - Тэлайсме дотронулась кончиками пальцев до своей серебряной диадемы. - Я предложила войти в ее сознание и докопаться до источника кошмаров или же попросить сделать это одного из самых опытных иерархов Острова. Но она отказалась. Она говорит, что та, кто некогда была Хозяйкой Острова, не должна раскрывать себя перед другой Хозяйкой. Это истинно, ваше величество? Неужели подобный запрет на самом деле существует?
- Я ни о чем подобном не слышал, - ответил Престимион. - Но Остров имеет свои собственные обычаи, о которых мало что известно в миру. Я поговорю с нею об этом сразу же, как только увижу.
- Вы должны, - сказала Тэлайсме. - Я буду говорить прямо, ваше величество. Она ужасно страдает. Она должна воспользоваться любой доступной помощью, тем более что она, лучше чем кто-либо на свете, должна знать, что все мы готовы ей помочь.
- Да. Несомненно.
- И еще одно, ваше величество Эти сновидения, которые так дерзко терзают ваше семейство… они широко распространены по всему миру. Мои помощники снова и снова докладывают мне, что, просматривая разумы спящих людей, они встречают там боль, ужас, мучения. Я должна сообщить вам, ваше величество, что мы теперь тратим почти все свое время на поиск таких людей, чтобы своими посланиями попытаться исцелить их страдания…
Значит, дела обстояли еще хуже, чем он ожидал. Престимион позволил глазам закрыться и некоторое время сидел молча
Когда же он снова заговорил, его голос был едва слышен.
- Это имеет много общего с эпидемией безумия, вам не кажется, ваше святейшество?
- Да, сходство с эпидемией есть, - согласилась Тэлайсме.
- Такое уже было на Маджипуре прежде. В самом начале моего царствования как короналя. Я тогда узнал, что послужило причиной эпидемии, и предпринял меры, чтобы положить ей конец. Это, я думаю, можно считать чумой особого рода, но, мне кажется, я и теперь знаю, что является ее причиной, и торжественно клянусь вам, что этому злу я тоже сумею положить конец. В мире объявился мой старый враг. С ним разберутся… Когда я смогу увидеть мою мать, ваше святейшество?
- Сейчас уже слишком поздно для того, чтобы начинать подъем на Третий утес, - ответила Тэлайсме. Ее лицо теперь приобрело мрачное и сосредоточенное выражение, и блеск в глазах исчез. Обоим властителям теперь было не до тех милых проявлений любезности, которыми они обменивались час назад. Они понимали, что им брошен серьезный вызов, который они обязаны принять. Жесткая решимость, прозвучавшая в последнем заявлении Престимиона, казалось, произвела сильное впечатление на Хозяйку. Всего лишь несколькими словами он сумел передать ощущение усиливающегося кризиса, приближения больших событий, которые потребуют ее участия, и все это произойдет сейчас, когда она только-только начала осваиваться со свой ролью Хозяйки Острова, которая подразумевала не только высокий почет, но и серьезнейшие и непрерывные обязанности. - Мы с вами отправимся туда утром.

5

Той ночью Престимион тоже видел сон.
Нет, не кошмар, предназначенный персонально для него; он был уверен что коварный дегустатор яда, укрывшийся на Зимроэле, не посмеет посягнуть на разум понтифекса. Этот сон был порождением его собственного сознания. Но и он был достаточно тяжел, ибо в нем он сам, Престимион, бесчисленное количество раз пытался подняться на белые утесы Острова Сна, поднимался все выше и выше, но так и не мог добраться до вершины; он повторял свои попытки день за днем, преодолевал террасу за террасой, но в конечном счете неизменно оказывался в том самом месте, откуда начиналось восхождение. Утром у Престимиона было такое чувство, будто он всю жизнь пытался взобраться на стену Острова. Но не стал рассказывать о своем тревожном сне Вараиль: ей хватало хлопот с Туанелис. Она бегала в спальню дочери много раз; ей мерещилось, что девочка кричит во сне, хотя каждый раз тревога оказывалась ложной: Туанелис спала крепко и спокойно.
А теперь для семьи понтифекса настало время совершить подъем на вершину Острова наяву. Да пошлет нам Божество более легкое путешествие, молился про себя Престимион, чем те, которые я совершал всю эту ночь.
Они все сидели в парящих санях, которым предстояло поднять их вдоль отвесной стены, коей являлся лик Первого утеса. Престимион держал леди Туанелис на коленях. Вараиль сидела справа от него, леди Тэлайсме - слева, а мальчики - позади. Когда сани начали свой головокружительный подъем, Туанелис испугалась, повернулась к отцу и уткнулась лицом ему в грудь, зато сзади Престимион услышал восторженный свист: это принц Акбалик восхищался тем, как повозка беззвучно и стремительно рванулась вверх, успешно справившись с законом притяжения. Он улыбнулся: Акбалик обычно держался так важно и серьезно. Но, возможно, с приближением юности мальчик начинал меняться.
Когда они сошли на посадочный помост на следующем ярусе, Престимион показал детям лежавший далеко внизу Нуминорский порт и далеко вытянутые руки мола, в объятия которых их доставил с судна катер. Туанелис не хотела смотреть туда. Зато двое ее братьев были просто потрясены высотой подъема, который только что совершили.
- Это все ерунда, - презрительно сказал им Тара-дат. - Подъем только начался.
Престимион обнаружил, что благодаря присутствию детей поездка оказалась гораздо легче. Его сильно беспокоила мысль, что Тэлайсме могла умолчать о самых тревожных подробностях, касавшихся здоровья леди Териссы, и не хотел слишком глубоко задумываться о том, что ожидало его наверху. Вот почему он, отвлекаясь от тревожных предчувствий, с большим удовольствием наблюдал за тем, как Тарадат, который уже видел все это, взял на себя роль гида и надменно сообщал своим братьям и сестре, нисколько не заботясь, хотят они его слушать или нет, что они попали на террасу Оценки, куда прежде всего попадают все паломники, приезжающие на Остров, а это терраса Вступления, а это терраса Зеркал… и так далее, и так далее - на всем протяжении подъема. Забавно было также видеть, как трое младших нисколько не пытались сделать вид, что слушают монолог своего всезнающего старшего брата.
- Здесь, на террасе Зеркал, мы всегда останавливаемся ночевать, - солидно сообщил Тарадат с таким видом, будто он совершает такие поездки по меньшей мере каждые шесть месяцев. - А утром мы сразу же поднимаемся на Второй утес. Аж голова кружится, настолько быстро это происходит. Зато вид оттуда открывается фантастический. Подождите, скоро сами увидите.
Краем глаза Престимион заметил, как принц Сим-билон за спиной брата скорчил рожу, передразнивая его, и улыбнулся.
Тарадату скоро будет семнадцать, подумал Престимион и отметил в памяти, что надо поговорить с Вараиль насчет того, чтобы на будущий год отослать сына обратно в Замок для подготовки к посвящению в рыцари. Не было никаких причин, по которым сын понтифекса должен был оставаться со своими родителями в Лабиринте; к тому же Тарадату, вероятно, будет не вредно получить оплеуху-другую от других молодых рыцарей Замка. Престимион давно старался внушить старшему сыну, что тот, вступив во взрослую жизнь, не будет пользоваться никакими особыми привилегиями или даже просто уважением лишь потому, что он сын понтифекса, но, пожалуй, этот урок окажется усвоенным лучше, если его преподадут сверстники.
Их уже дожидались повозки, которым предстояло доставить прибывших к основанию Третьего утеса. Они быстро пересекали террасы Второго утеса, где паломники заканчивали свое обучение, после которого могли уже в ранге подмастерьев перейти на верхний уровень Острова и начать помогать Хозяйке в ее трудах. Там, на Третьем утесе, множество помощников Хозяйки, сменяя друг друга, надевали серебряные обручи, которые позволяли сознанию их носителей дотягиваться до сознания любого человека на планете, и посылали свой врачующий дух в неизмеримые дали, чтобы с помощью утешительных сновидений внедряться в души, испытывающие страдание, и врачевать их, утешать, давать советы, указывать путь. Во время предыдущих посещений Престимион с благоговением наблюдал за легионами Хозяйки во время работы. Но сейчас он не располагал временем для подобных экскурсий.
До полудня было еще далеко, а путешественники уже прибыли на последнюю пересадку. Теперь оставался только один заключительный прыжок на плоскую вершину Острова, вознесшуюся на несколько тысяч футов над их отправной точкой, лежавшей на уровне моря.
Младшие сыновья были страшно возбуждены удивительной ясностью воздуха Третьего утеса и ослепительно ярким солнцем, в свете которого все окружающее сияло каким-то неземным жаром. Как только сани приземлились, они выскочили из них и принялись гоняться друг за другом вокруг стоявших повозок, а Тарадат с высоты своих лет и жизненного опыта пытался их успокоить:
- Эй, вы, поосторожнее! Здесь очень высоко, и воздух по-настоящему разреженный!
Они не обращали на его крики никакого внимания. Ведь в конце концов вершина Замковой горы была неизмеримо выше этой. Но атмосфера Замковой горы была искусственной, а здесь они и впрямь дышали воздухом, лишенным из-за высоты значительной части кислорода, так что вскоре это сказалось на Сим-билоне и Акбалике: они перестали носиться, тяжело дышали и жаловались, что у них кружатся головы.
Престимион, стоявший рядом с Тарадатом, прошептал сыну на ухо:
- Не говори этого.
Тарадат ошарашенно посмотрел на него:
- Не говорить чего, отец?
- «Я вас предупреждал» - этого говорить не следует. - Престимион произнес эти слова чуть настойчивее. - Ладно? Они теперь сами знают, что воздух здесь не такой, к которому они привыкли. И нет никакой необходимости тыкать их носом в ошибку.
Тарадат пару раз мигнул, произнес: «О-о-о… », а затем его щеки стремительно окрасились алым цветом. Он понял, что имел в виду Престимион.
- Конечно, отец, я не буду.
- Вот и отлично.
Престимион отвернулся, прикрывая рот рукой, чтобы скрыть усмешку. Еще один маленький шажок в воспитании мальчика, думал он. А сколько их еще необходимо сделать…
Терраса Теней, ставшая обителью леди Териссы, после того как она передала свою власть преемнице, помещалась за стеной, отделявшей святыню Внутреннего храма от остальной части Третьего утеса. Вараиль с детьми осталась в резиденции для самых значительных гостей Третьего утеса.
- Дом вашей матери находится позади Внутреннего храма, - сказала Престимиону Тэлайсме. Она проводила его по лужайке с коротко подстриженной травой и через идеально ухоженный сад, окружавший прекрасное восьмигранное строение, ставшее с недавних пор ее жилищем. За садом начиналась роща, по которой Престимиону еще никогда не доводилось проходить.
Он не видел никаких домов; весь обзор закрывал изогнувшийся полумесяцем ряд невысоких деревьев незнакомой ему породы с мощными гладкими красновато-коричневыми стволами, странно утолщавшимися в середине, и густыми кронами светлых сине-зеленых листьев, похожих на развернутые ладони. Деревья росли очень тесно; утолщения стволов чуть ли не соприкасались одно с другим, составляя почти сплошную стену. Лишь в одном месте имелся узкий промежуток, где белыми мраморными плитами была обозначена дорожка, ведущая в самую потаенную часть Острова, сокрытую позади рощи.
- Прошу, ваше величество, - сказала Тэлайсме, предлагая Престимиону следовать за нею.
Роща оказалась темной и таинственной. Престимион попал в другой сад, не столь упорядоченный с виду и не так тщательно ухоженный, как тот, что окружал Внутренний храм. В нем росли, в основном, деревья, похожие на пальмы; их отличали стройные ребристые стволы, возносившиеся, не выбрасывая из себя ни одной ветви, на неимоверную высоту, чтобы там, высоко над головой распустить раскидистый зонтик из веерообразных листьев, настолько плотный, что казалось, сквозь образованный кронами деревьев щит не сможет пробиться ни единый солнечный луч. Но это впечатление было обманчивым: гигантские листья держались на тоненьких стебельках, так что их без труда раскачивал любой, самый слабый ветерок, и потому в лиственной крыше постоянно возникали небольшие оконца, через которые падали в траву ослепительно яркие в полумраке столбы солнечного света, создававшие внизу ежесекундно меняющиеся причудливые теневые узоры.
- А вот и жилище вашей матери, - сказала Тэлайсме, указывая рукой на невысокий, просторный с виду дом. Это была красивая, сложенная из того же самого белого камня, что и Внутренний храм, постройка с плоской крышей. По бокам размещались похожие по архитектуре здания меньших размеров. Дома для прислуги, предположил Престимион. В заметном удалении виднелись другие дома. Тэлайсме объяснила, что там живут высшие иерархи.
- Леди Терисса ожидает вас. Иерарх Зениант, ее компаньонка, покажет вам дорогу.
Зениант, сухонькая, но державшаяся с величайшим достоинством седовласая женщина, вероятно, того же возраста, что Терисса, уже ожидала перед входом в портик, обрамленный изящными папоротниками в горшках. Она приветствовала Престимиона символом Лабиринта и изящным жестом предложила ему войти.
Внутри дом казался значительно меньше, чем снаружи, и был очень скромно обставлен, жилище человека, не придающего значения внешнему блеску жизни. Иерарх провела Престимиона по ничем не украшенному коридору, они миновали несколько маленьких комнат, которые казались мимолетному взгляду практически пустыми, и ввела в похожий на оранжерею зал со стеклянной крышей, являвшийся, судя по всему, сердцем этого дома. Середину зала занимал маленький круглый бассейн, окруженный многочисленными растениями в горшках. А возле бассейна стояла мать Престимиона.
Их взгляды соприкоснулись, и Престимиона ее вид в первый же момент потряс гораздо сильнее, чем он ожидал.
Он сделал все возможное, чтобы как следует подготовить себя к этой встрече. Леди Терисса была на пять лет старше, чем в их последнюю встречу, она перенесла сокрушительный удар - смерть младшего сына, и помимо этого ее терзали дьявольские муки, которые Мандралиска насылал на нее ночами. Престимион заранее знал, что в создавшейся ситуации мать не может выглядеть хорошо.
Тем не менее он думал, что настроил себя так, чтобы суметь спокойно воспринять любую, самую худшую из неожиданностей. Но сейчас, когда он оказался перед нею и пытался не выдать потрясения, вызванного ее обликом, он понял, что, возможно, никакой внутренний настрой ему не поможет
Странность состояла в том, что ее красота сохранилась, несмотря на все случившееся. Она всегда казалась намного моложе своих лет: стройная женщина поистине царственного облика, исполненная грациозности и элегантности, с изумительно гладкой бледной кожей, темными блестящими волосами и спокойным непоколебимым духом.
Исключительность ее внешности - Престимион знал это доподлинно - являлась проявлением совершенства ее души Другие женщины для сохранения вечной молодости могли прибегать к помощи заклинаний волшебников и микстур шарлатанов и серьезных докторов, но леди Терисса никогда не делала ничего подобного Все эти годы она сохраняла прекрасный облик потому, что всегда оставалась собой.
Ни раннее вдовство, ни гражданская война, в ходе которой ее старшего сына Престимиона чуть не отрешили от короны, законно принадлежавшей ему, ни смерть ее второго сына Тарадата в этой самой войне, ни ответственнейшие обязанности, которые были возложены на нее, когда она стала Хозяйкой Острова, ни обрушившаяся вскоре после этого на мир эпидемия чумы безумия не смогли оставить на облике этой женщины каких-либо видимых следов.
Даже и теперь, как ни удивительно, ее волосы оставались почти такими же темными, как и много лет назад, и - Престимион нисколько не сомневался, - это был их естественный цвет. Ее лицо, на которое неумолимое время уже несколько лет назад начало наносить морщины, все еще не увяло лицо прекраснейшей из женщин, ставшее, как это ни удивительно, под воздействием времени еще прекраснее. И пока он, обходя бассейн, шел, чтобы приветствовать ее, ее осанка оставалась такой же прямой, как и всегда, и весь ее облик был столь же царственным, как и в былые годы. Кто-нибудь незнакомый, несомненно, счел бы леди Териссу лет на двадцать, а то и тридцать моложе, чем она была на самом деле.
И лишь подойдя поближе и вглядевшись в ее лицо, он понял, где же произошла та, потрясшая его, перемена.
Глаза! Иных внешних перемен не было заметно Посторонний человек, не глядевший подолгу в эти глаза прежде, скорее всего, вовсе ничего не заметил бы Но Престимиона метаморфоза, случившаяся с глазами матери, настолько потрясла, что он поначалу отказывался верить увиденному.
Глаза своим странным блеском входили в пугающее противоречие с до сих пор прекрасным лицом леди Териссы. Они могли принадлежать женщине, прожившей сотни, если не тысячи лет. Глубоко запавшие, окруженные густой сетью тонких морщин, эти изменившиеся глаза смотрели на него холодно, твердо, не мигая, их взгляд был противоестественно ярким, невероятно пристальным; глаза, перед которыми стена мира разверзлась и открыла лежавшее за нею никому не ведомое царство невообразимых ужасов.
Во взгляде леди Териссы и следа не осталось от извечной неколебимой безмятежности, исчезло то изумительное сияние, служившее внешним проявлением внутреннего совершенства, которое было для него главной чертой, отличавшей его мать от всех других людей. Сейчас Престимион видел в глазах матери ужасную муку. Он видел в них страшную боль, боль, которая была сама по себе невыносимой, но все же каким-то чудом матери удавалось ее преодолевать. Ему потребовалось напрячь все свои силы, чтобы не содрогнуться при виде ужасного блеска этих страшных глаз.
Он взял мать за руки и уловил в ее пальцах дрожь, которой тоже никогда прежде не было. Ее руки оказались холодными. И только в этот миг он полностью осознал, насколько стара она была и до какой степени измучена.
Эта слабость матери ошеломила его. Он всегда воспринимал ее как средоточие неиссякаемой душевной силы, которую он мог почерпнуть в минуту слабости. Так было во времена войны против Корсибара, так было, когда он разгромил восстание Дантирии Самбайла. А теперь он понял, что эта сила иссякла.
Я отомщу за это, поклялся про себя Престимион.
- Матушка… - Его голос прозвучал хрипло, глухо, неясно.
- Я напугала тебя, Престимион?
Внутренне напрягшись, чтобы не дать матери почувствовать, до какой степени она была права, он заставил себя говорить сердечным, даже чрезмерно сердечным тоном и изобразил на лице нечто напоминающее улыбку.
- Конечно же нет, матушка - С этими словами он наклонился и легко поцеловал ее. - Разве ты способна когда-нибудь напугать меня?
Но обмануть ее не удалось.
- Я увидела это по твоему лицу, как только ты подошел достаточно близко, чтобы как следует рассмотреть меня. У тебя дернулся уголок рта, и это все мне сказало.
- Да, возможно, я немного удивился, - уступил он. - Но испугаться! Нет, нет. Ты, пожалуй, выглядишь немного старше. Ну и что, я тоже. Этого никто не может избежать. Это естественно. Это совершенно неважно.
Она улыбнулась, и ледяная резкость ее пристального взгляда чуть заметно смягчилась.
- О, Престимион, Престимион, я никак не ожидала, что наступит такой день, когда ты начнешь обманывать мать. Может быть, ты думаешь, что в этом доме нет зеркал? Я иногда сама пугаюсь, когда смотрю в них.
- Матушка.. о, матушка… - Он отбросил всякое притворство и прижал ее к себе в нежном объятии, пытаясь внушить ей, что с ним она в безопасности, что она может забыть обо всех тревогах
Она очень исхудала, стала почти бестелесной; он ощущал тонкие косточки и боялся слишком крепко обнять ее, чтобы случайно не причинить боль. А она с радостью прижалась к сыну Он услышал что-то похожее на всхлип - звук, подобного которому он не слышал от матери никогда прежде за все годы своей жизни, но, возможно, это у нее только перехватило дыхание, поспешил он успокоить себя.
Но разжав объятия и отступив на шаг, он с радостью увидел, что тяжелый взгляд матери смягчился еще немного, и в ее глазах даже появилось нечто, напоминающее прежний теплый свет.
Она кивком предложила ему следовать за собой и провела в простой небольшой зал по соседству, где на маленьком каменном столике с яркой перламутровой каймой стояла бутылка с вином и два бокала Престимион заметил, что, когда мать наливала вино им обоим, ее рука дрожала разве что чуть заметно.
Первые глотки они сделали в полном молчании Престимион глядел прямо в лицо матери и не пытался отвести взгляд в сторону, как бы больно ни было его душе.
- Матушка, это потеря Теотаса так повлияла на тебя?
- Я уже потеряла одного сына, Престимион, - твердым, спокойным голосом ответила она - Для матери не может быть ничего хуже, чем пережить своего ребенка, но я знаю, как преодолеть горе. - Она покачала головой - Нет, Престимион Нет Это не из-за Теотаса я так постарела.
- Я немного знаю о тех снах, которые ты видела Тэлайсме рассказала мне.
- Ты ничего не знаешь об этих снах, Престимион Ничего - Ее лицо потемнело, а голос зазвучал чуть ли не на октаву ниже - Пока ты сам этого не испытаешь, ты ничего не можешь знать о них И я молю Божество уберечь тебя от чего-либо подобного Ты ведь не видел таких снов, правда?
- Думаю, что не видел Мне иногда снится Тизмет Или же я блуждаю в каких-то странных и незнакомых закоулках Замка Пару ночей назад мне снилось, что я поднимаюсь на парящих санях на Третий утес, но так и не могу попасть туда Но ведь, матушка, каждый временами видит те или иные сны Обычные неприятные сновидения, которые рад был бы не видеть, но все равно забываешь через пять минут после того, как проснешься.
- Мои сны совсем иного рода Они не только глубоко ранят, но еще и остаются в памяти и в душе Престимион, позволь мне рассказать тебе о моих снах И тогда ты, возможно, поймешь.
Она медленно отпила из бокала, а потом принялась покачивать его в руке, внимательно разглядывая образовавшуюся воронку, как будто перед нею было что-то чрезвычайно важное Престимион ждал, не издавая ни звука Он кое-что знал о тех сновидениях, которые погубили Теотаса, о тех, которые терзали Вараиль и даже, в некоторой степени, о кошмарах Туанелис Но он сначала хотел услышать, что его мать расскажет о своих собственных снах, а лишь потом говорить с нею о том, что мучает всех остальных.
Некоторое время леди Терисса молчала, разглядывая вино в бокале Когда же она снова взглянула на него, ее глаза снова обрели тот холодный, твердый, пугающий яркий блеск, который был в них в момент их недавней встречи Но если бы он не знал причины появления этого блеска, то мог бы подумать, что это глаза сумасшедшей.
- Так вот как это происходит, Престимион Я ложусь, я закрываю глаза, я позволяю себе ускользнуть в сон, как я делала это каждую ночь на протяжении большего числа лет, чем мне хотелось бы признать - Она говорила негромко, спокойно, почти безразлично, словно рассказывала простую историю, какую-то легенду о человеке, жившем, а может быть, и не жившем пять тысяч лет назад. - И, это случается один раз в неделю, или два, иногда три… вскоре после того, как я засну, я начинаю ощущать странное тепло в голове за лбом, тепло, которое все усиливается и усиливается, пока мне не начинает казаться, что мой мозг охвачен огнем. В голове возникает пульсация, здесь… здесь… - Она прикоснулась к вискам и темени. - Появляется также ощущение яркого горячего светового луча, прорезающего мой лоб и входящего все глубже и глубже. Входящего в мою душу, Престимион.
- О, матушка, как это ужасно… матушка…
- То, о чем я рассказала, это еще самая легкая часть. После огня, после боли появляется само сновидение. Я нахожусь в суде. Меня судят перед орущей толпой. Против меня выдвинуто обвинение в самых отвратительных предательствах, самой грязной лжи, в обмане доверия тех, кому я была призвана служить. Это отрешение, Престимион. Меня отрешают от моего поста Хозяйки Острова за то, что крайне дурно справлялась со своими обязанностями.
Она умолкла, вновь поднесла бокал к губам и некоторое время сидела, крохотными глоточками смакуя вино. Было заметно, что этот рассказ стоил ей больших усилий.
Престимион был теперь почти уверен, что видения, сокрушившие ее, были посланиями от Мандралиски. Но какая-то часть его существа все еще отказывалась признать это, продолжая цепляться за бледную тень надежды на то, что дегустатору яда не удалось нанести удар по сознанию его матери.
Он попытался ухватиться за эту надежду.
- Прости меня, матушка, - он с раннего детства именовал ее только так, вкладывая в это обращение всю свою любовь, - но я почти не вижу разницы между этим сном и любым из моих, в которых я гоняюсь за Тизмет по коридорам с тысячами хлопающих дверей. Наши спящие умы, чтобы мучить нас, порождают самые разные причудливые нелепости. Но когда я пробуждаюсь от сна о Тизмет, я сразу вспоминаю, что она давно погибла, и сон развеивается, как утренний туман, как ничто, чем он и являлся на самом деле. Так и ты, пробуждаясь от этого безумного сна о суде над собой, конечно же, должна тут же понимать, что ты никогда…
- Нет. - Этот единственный слог перерезал его словоизвержение, словно острый нож ленту. - Я согласна, что твои сны это не что иное, как плавание без руля и без ветрил среди теней, оставленных руинами былого. Ты пробуждаешься, и твое плавание прекращается, оставляя после себя лишь легкую, почти неосознанную тревогу, которая вскоре сама собой сходит на нет. Мои сны, Престимион, это нечто совсем другое. Они обладают силой реальности. Я пробуждаюсь, убежденная в своей виновности и позоре, совершенно непоколебимо убежденная. И это чувство не улетучивается после того, как я поворачиваюсь на другой бок. Оно проникает в мою кровь, подобно яду змеи. Я лежу, и меня бросает то в жар, то в холод, так как я знаю, что предала жителей Маджипура, что за время своего пребывания на посту Хозяйки Острова я не сделала ничего хорошего, а лишь принесла неизмеримый вред миллиардам людей.
- Тебе это внушается.
- Вне всякого сомнения. И это становится гораздо больше, чем ночной кошмар. Это становится фактом моего существования, столь же реальным для меня, как имя и лицо твоего отца. Неотъемлемой частью моего существа, которую никак и ничем не устранишь.
Последние сомнения Престимиона в природе и источнике темных сновидений его матери окончательно рассеялись. Он не мог более уклоняться от того, чтобы взглянуть правде в лицо Он уже слышал очень похожие вещи - когда Деккерет рассказывал ему о сновидениях Теотаса. Вина - позор - непреодолимое ощущение собственной подлости - полная неспособность справляться со своими обязанностями - предательство по отношению к тем, кому поклялся служить…
Мать молча смотрела на него. Ее глаза… Ее глаза!..
- Ты ничего не говоришь, Престимион. Ты что-нибудь понял из того, что я тебе рассказала?
Он устало кивнул.
- Да. Да, я понял, и очень хорошо. Матушка, это послания, предназначенные для тебя лично, и ты их получаешь. Злокозненная сила вторгается в твое сознание и вкладывает в него отвратительные мысли. Это в чем-то схоже с тем, как Хозяйка Острова посылает сновидения тем, кому служит. Но Хозяйка рассылает только благотворные послания, содержащие не более чем советы по поводу того, как разрешить ту или иную ситуацию. Те послания, которые получаешь ты, обладают куда большей мощью. Они имеют силу реальности. Это нечто такое, что тебе волей-неволей приходится принимать за истину.
Леди Терисса была явно удивлена.
- Так значит, ты уже знал об этом?
Престимион снова кивнул.
- Знаю. И даже знаю, кто их посылает.
- Я тоже знаю. - Она притронулась кончиками пальцев ко лбу. - У меня осталась диадема, которую я носила, пока была Хозяйкой. Я воспользовалась ею, разыскала источник, откуда ко мне приходят эти сны, и идентифицировала его. Это Мандралиска опять взялся за свои черные дела.
- Я знаю.
- Я думаю, что он убил Теотаса, посылая ему сновидения, которые мой сын оказался не в силах вынести.
- И об этом я тоже знаю, - произнес Престимион. - Деккерет с помощью своего друга Динитака Барджазида сумел шаг за шагом выяснить это. Где-то прячется еще один Барджазид, брат того, которого я убил в Стойензаре. Он стакнулся с дегустатором ядов, который в свою очередь примкнул к компании родственников Дантирии Самбайла, и эти проклятые шлемы для управления мыслями снова появились на свете. Это именно их использовали против Теотаса и используют против тебя, а также, я думаю, против Вараиль и, не исключено, даже против моей маленькой дочки Туанелис.
- Но пока что не против тебя.

Предыдущая страница 24 Следующая страница


25 Роберт Сильверберг

- Нет. Мне даже кажется, что против меня самого он не станет предпринимать ничего подобного. Думаю, что бросить мне личный вызов он все-таки побоится. Напасть на понтифекса это значит напасть на Маджипур как таковой: народ его в этом не поддержит. Нет, матушка, он, скорее всего, стремится запугать меня, нанося удары по самым близким ко мне людям, надеясь таким образом вынудить меня вступить в какую-нибудь сделку с ним и теми людьми, которым он служит. Скажем, передать им политическую власть над Зимроэлем. Вернуть им то, что я некогда отнял у прокуратора Дантирии Самбайла.
- Он убьет тебя, если ему представится такая возможность, - предостерегла леди Терисса.
Престимион беззаботно махнул рукой.
- Вот этого я как раз совершенно не боюсь. Я сомневаюсь, что он решится на такую попытку, ну, а если решится, то у него ничего не выйдет. - Он поднялся со своего места, встал рядом с матерью, накрыл ее ладонь, лежавшую на столе, своей рукой и в упор заглянул в ее измученные глаза. - Матушка, умрет лишь один человек, - сквозь зубы проговорил он, - и этот человек - не кто иной, как сам Мандралиска. Можешь в этом не сомневаться Я решил уничтожить его за то, что он сотворил с Теотасом. Но теперь, когда я узнал, что он сделал с тобой…
- Значит, ты собираешься снова начать войну против него. - Это был не вопрос, а утверждение.
- Да.
- Собрать армию, вторгнуться на Зимроэль и уничтожить этого человека собственными руками? Я услышала это намерение в твоем голосе. Ты планируешь именно такие действия, Престимион?
- Нет, не лично. - Престимион поспешил ответить, так как ясно видел, куда клонит его мать. Предчувствие новой гражданской войны сразу же овладело ее душой, и жгучую ненависть и презрение к Мандралиске и всему, что он собой воплощал, тут же вытеснила боязнь за жизнь своего старшего сына. - Не стану скрывать от тебя: чего бы я только ни отдал за то, чтобы собственными руками перерезать ему глотку! Но, боюсь, матушка, дни моих боевых подвигов давно и безвозвратно остались в прошлом. Мой меч теперь - Деккерет.

6

Шел шестнадцатый день путешествия Деккерета по бескрайним равнинам центрального Алханроэля в направлении знаменитого порта Алаизор, украшения западного побережья материка. Он прибыл в город Шабикант, расположенный на реке Хагджито - это был мутный бурливый поток, впадавший в реку Ийянн с юго-запада. О Шабиканте Деккерету было известно только то, что именно здесь росли прославленные деревья Солнца и Луны.
- Мы должны обязательно посмотреть на них, раз уж нам выпала такая возможность, - сказал он Фулкари. - Вряд ли нам когда-либо еще удастся проехать этим путем.
Корональ и его свита отправились в сухопутное путешествие до Алаизора, как посоветовал Престимион. Дело было не только в том, что совет понтифекса следовало рассматривать как вежливую форму приказа, но и в том, что этот совет совпадал с собственными намерениями Деккерета. Конечно, было бы гораздо легче и быстрее проплыть от Замковой горы на речном судне по Уивендаку и его притокам до водораздела с бассейном реки Ийянн, воды которой быстро донесли бы их до берегов Внутреннего моря. Но никакой необходимости в спешке не было, так как Престимиону предстояло совершить довольно продолжительную поездку на Остров, а затем вернуться на Алханроэль. Поэтому они с Деккеретом решили, что новому короналю обязательно следует воспользоваться редкой возможностью и по пути на запад лично показаться жителям нескольких крупных городов, тогда как при речном путешествии ему пришлось бы ограничиться плеском волн да милостивыми улыбками миллионам почти неразличимых с такого расстояния обывателей, которые будут толпиться вдоль берегов.
Поэтому он доехал по Большому западному тракту до Сайсивондэйла, мрачного торгового центра, разлегшегося среди пыльных засушливых Камагандских степей Эта часть путешествия пролегала по ужасно неинтересным и некрасивым местам, зато позволила избежать трудного перехода через неприступные Триккальские горы. Из Сайсивондэйла путь лежал по необъятной ровной груди Маджипура через Скейл, Кессилрог, Ганнамунду и Гунзимар в заливные луга долины Глойна, где на просторах саванн, покрытых медно-красной травой гаттаги, мирно паслись огромные стада диковинных животных, и далее за Глойн, примерно на середине расстояния между Замковой горой и Алаизором, придерживаясь направления на север-северо-запад. Процессия то и дело останавливалась, чтобы удостоить то провинциального герцога, то простого сельского старосту чести лично приветствовать нового короналя. Естественно, ни на одной из встреч не было произнесено ни слова об усиливающихся волнениях на Зимроэле. В настоящее время это не касалось никого, кроме одного короналя, а добрым жителям западной части центрального Алханроэля совершенно не нужно было знать о мелких неприятностях, возникших на другом континенте.
Динитак ежедневно пользовался шлемом и постоянно информировал Деккерета о том, что там происходило. Пятеро племянников Дантирии Самбайла возвратились из странствий по пустыне и основали свою штаб-квартиру в Ни-мойе. Конечно, никто им этого не запрещал, тем не менее эта акция, бесспорно, имела провокационный характер. Было похоже, что они взяли под свой контроль Ни-мойю и все непосредственно прилегавшие к ней провинции, что, если, конечно, Динитак правильно читал мысли тамошних жителей, было совершенно определенным нарушением декрета Престимиона двадцатилетней давности, согласно которому Дантирия Самбайл и его наследники навсегда лишались любой политической власти на Зимроэле.
Деккерет считал, что все это вовсе не требует какой-то немедленной официальной реакции. Он был уверен, что вскоре получит подтверждение докладов Динитака из обычных источников информации, узнает все подробности происходящего, и потому решил подождать поступления новых сведений. Через месяц или два они, как было запланировано, встретятся с Престимионом в прибрежном городе Стойене и смогут вместе разработать стратегию действий для разрешения проблемы неугомонной Ни-мойи
Королевская процессия достигла Шабиканта после полудня, когда город, растянувшийся на много миль с севера на юг по широкой песчаной равнине, распростершейся вдоль восточного берега Хагджито, утопал в жарких лучах стоявшего в зените солнца.
Шабикант, в котором обитали четыре или пять миллионов жителей, являлся чем-то вроде неофициальной столицы провинции и был очень приятным на вид городком, застроенным изящными домами со стенами, покрытыми розовой или нежно-голубой штукатуркой, с крышами из красивой зеленой черепицы. На подступах к городу высокого гостя встречала делегация в лице мэра и муниципальных чиновников в полном составе, было множество поклонов, знаков Горящей Звезды, многословных речей, после чего Деккерета и его спутников наконец препроводили в город.
Мэр - его должность являлась наследственной и в значительной степени декоративной, как прошептал Деккерету на ухо один из помощников, - был полным краснолицым зеленоглазым приземистым человеком по имени Крискиннин Дёрч. Он, казалось, никак не мог оправиться от потрясения, вызванного тем, что ему пришлось исполнять роль хозяина, принимающего лорда короналя Маджипура. Очевидно, лорд Деккерет оказался первым короналем, удостоившим Шабикант своим посещением за несколько сот лет. Крискиннин Дёрч, похоже, совсем потерял голову от радости и гордости из-за того, что это великое событие свершилось именно тогда, когда у власти в городе находился он, собственной персоной.
Однако он не упустил возможности сообщить Деккерету, что его род по материнской линии восходит к одному из младших братьев понтифекса Аммирато - малоизвестного монарха, правившего четыре с лишним века тому назад, как удалось вспомнить Деккерету.
- Значит, ваше происхождение гораздо выше моего, - дружелюбно сказал ему Деккерет, которого скорее рассмешила, чем рассердила бесстыдная претенциозность этого человека, - поскольку в моем роду не было ни одного выдающегося человека.
Крискиннин Дёрч, видимо, совершенно не был готов ответить на такое откровенное заявление лорда короналя Маджипура о его скромном происхождении и поэтому счел за лучшее притвориться, что Деккерет вообще ничего ему не ответил.
- Вы, конечно, удостоите своим вниманием деревья Солнца и Луны, пока находитесь в нашем городе? - изменил тему разговора мэр.
- Я ни в коем случае не хочу упустить такую возможность, - ответил Деккерет.
- Похоже, что все эти трущобные мэры происходят от братьев и сестер понтифексов - по материнской линии, - чуть слышно шепнула ему на ухо Фулкари. - А по отцовской линии - от нищих, воров и фальшивомонетчиков. Ну, а результат всегда один и тот же, правда?
- Тихо! - шутливо прикрикнул (шепотом) на нее Деккерет, быстро подмигнув и легонько стиснув ей руку.
В качестве королевской гостиницы Деккерету и Фулкари предоставили хорошенький особнячок, выстроенный почти на самом берегу реки и обнесенный стеной из нежно-розового пористого камня. По-видимому, в нем обычно останавливались мэры близлежащих городов и иные важнейшие провинциальные чиновники, посещавшие Крискиннина Дёрча. Динитак и остальная свита Деккерета разместились в нескольких близлежащих флигелях.
- Я от всей души надеюсь, мой лорд, что вам здесь все придется по вкусу, - подобострастно сказал мэр и, пятясь задом и непрерывно кланяясь, удалился.
Помещения были довольно большими, но практически полностью лишенными какого-либо намека на изящество. Они были обставлены в стиле тяжелой пышности, модном почти столетие назад, в ранние годы правления лорда Пранкипина. Вся мебель была обита тяжелой парчой и опиралась на толстые неуклюжие ножки. Стены украшало множество грубо написанных картин, выдержанных в мутно-сером колорите, - скорее всего, они были исполнены местными художниками, - причем почти все они висели криво. В целом жилище было почти точно таким, какое он и ожидал увидеть. Странно, подумал Деккерет, очень странно.
Мэр тактично отвел лорду Деккерету и леди Фулкари отдельные спальни, так как в город Шабикант не поступало никаких сообщений о королевском браке, а люди в этих сельскохозяйственных областях, как правило, весьма щепетильно подходили к подобным вопросам. Правда, эти спальни были смежными, а дверь между ними запиралась на засов, который ничего не стоило отодвинуть. Деккерет начал думать, что мэр, возможно, был далеко не таким глупцом, каким показался на первый взгляд.
- А что такое деревья Солнца и Луны? Чем они знамениты? - спросила Фулкари из-за двери Их дорожный багаж уже разместили в комнатах, и камердинеры и фрейлины удалились в отведенные для них помещения. Деккерет отодвинул сияющий бронзовый засов и вошел на другую половину, где после непродолжительных поисков обнаружил Фулкари плещущейся в большой ванне из синего камня. Она лениво терла себе спину огромной щеткой, длинная ручка которой имела столь странную зигзагообразную форму, что вполне могла сойти за какое-нибудь колдовское орудие.
- Насколько мне известно, - сказал он, - это пара неимоверно древних деревьев, которые, как считается, обладают даром пророческой речи. Хочу сразу добавить, что на протяжении последних трех тысяч лет или около того никто не слышал от них ни слова. Когда-то в то время корональ по имени Колкалли приехал сюда, совершая великое паломничество, отправился, чтобы посмотреть на деревья, и точно на закате мужское дерево заговорило и сказало…
- Эти деревья имеют пол?
- Дерево Солнца - мужское, а дерево Луны - женское Я не знаю, как это было определено Так или иначе, корональ пришел к деревьям на закате и потребовал, чтобы они предсказали его будущее. И, как только солнце ушло за горизонт, мужское дерево произнесло тринадцать слов на незнакомом короналю языке. Колкалли очень разволновался и обратился к жрецам деревьев, чтобы те перевели ему сказанное, но они утверждали, что никто в Шабиканте уже давно не владеет языком деревьев. На самом деле они все поняли, но боялись в этом признаться, так как дерево произнесло пророчество о неизбежной смерти короналя. Которая и приключилась всего три дня спустя короналя ужалил в палец ядовитый гижимонг, и он скончался через пять минут. Это, пожалуй, все, что известно о коронале лорде Колкалли.
- И ты веришь в это? - спросила Фулкари.
- В то, что короналя ужалил в палец гижимонг, и он умер? Это описано в исторических хрониках. Одно из самых коротких правлений за всю историю Маджипура.
- В то, что дерево на самом деле говорило и предсказало его смерть.
- Веркаузи рассказывает об этом в одной из поэм. Хорошо помню, как я учил ее в школе. Сознаюсь, что совершенно не представляю, как дерево может говорить, но кто мы такие, чтобы спорить по поводу правдоподобия с несравненным Веркаузи? Так что я воздерживаюсь от какого-либо суждения по этому поводу.
- Ну, а если деревья что-нибудь скажут сегодня вечером, Деккерет, ты не должен позволить местным жителям уклониться от перевода их слов. - Фулкари в притворной ярости взмахнула кулаком. - Пусть переводят, иначе ты им такое покажешь! Перевод или смерть! Ваш корональ вам приказывает!
- А если они скажут, что дерево предсказало, будто мне осталось жить три дня? Что мне делать в этом случае?
- Для начала я постаралась бы держаться подальше от гижимонгов. - ответила Фулкари. Она протянула к нему свою длинную изящную руку. - Помоги мне вылезти из ванны. У нее такое скользкое дно.
Он взял ее за руку она легко перескочила через край ванны и Деккерет сразу же окутал ее огромным полотенцем, которое, держал наготове. Фулкари прижалась к возлюбленному а он нежно вытер ее насухо и отбросил полотенце в сторону.
Наверное, в пятидесятый раз за этот день Деккерет поразился ее ослепительной красоте: блеску волос, сиянию глаз, энергии, которую излучали точеные черты ее лица, и тому, насколько изящно сочетались в ее фигуре сила спортсменки и женская чувственность. И, кроме того, она была изумительной спутницей: умной, бодрой, проницательной, живой.
Он никак не мог перестать изумляться тому что они едва не расстались навсегда. В памяти у него то и дело - пожалуй, слишком часто - звучали некогда произнесенные слова. «Деккерет, я не хочу быть супругой короналя», - сказала она ему в роще неподалеку от Горного замка. А ведь и сам он сказал Престимиону в Тронном дворе Лабиринта, что они совершенно не подходят друг другу. Теперь было трудно представить, что они когда-то говорили такие вещи. Но эти слова были произнесены. Были. Неважно, думал Деккерет, время прошло, и все переменилось. Они поженятся, как только эта неприятная проблема, связанная с Мандралиской, уйдет в прошлое.
Деккерет взглянул в глаза Фулкари и увидел, что в них играют шаловливые огоньки.
- Увы, у нас совершенно нет времени, - печально сказал он. - Мы должны одеваться. Его превосходительство мэр ожидает нас к столу, затем состоится экскурсия по городу, а на закате мы отправимся смотреть знаменитые говорящие деревья.
- Вот видишь! Видишь! У короналя и его супруги все время занимают дела!
- Нет, не все, - чуть слышно откликнулся Деккерет, прикоснувшись губами к ямке за ее ключицей. Кожа была теплой и ароматной после ванны. Он погладил обеими ладонями ее стройную спину, гладкие ягодицы, бока. Фулкари задрожала всем телом и сильнее прижалась к нему. И все же она полностью владела собой, как и он. - Когда сегодняшние речи закончатся, - продолжал он, - мы останемся здесь вдвоем, и вся ночь будет нашей. Ты ведь знаешь это, не так ли?
- Да. О да, Деккерет, я знаю! Но прежде всего… дела зовут! - Она легко прикоснулась губами к его губам, чтобы у него не осталось сомнений в том, что она смирилась с этим и понимала, что королевские удовольствия должны подождать, пока не будет закончена королевская работа.
Затем она выскользнула из его объятий, распахнула дверь между их апартаментами и с подчеркнуто смиренной улыбкой широко взмахнула обеими руками, как бы говоря, что ему следует удалиться к себе и дать ей возможность одеться и приготовиться к исполнению своих обязанностей. Деккерет поцеловал ее в щеку и удалился; ему тоже нужно было облачиться в парадные королевские одежды зеленого и золотого цветов и взять все атрибуты его высокого титула: кольцо, нагрудную цепь и прочие мелочи, служившие символами его власти как правителя всего мира.
Она изменилась, думал он. Она вошла в свою роль Мы будем очень счастливы вместе.
Но прежде всего, как сказала Фулкари, дела зовут!
Завтрак в ратуше, естественно, оказался нескончаемым пиром, на котором присутствовала вся городская знать, произносились бесчисленные речи с выражениями великой радости по поводу посещения короналем Шабиканта и пожеланиями долгого и великолепного царствования, так что лишь перед самым закатом Деккерета и Фулкари в сопровождении Динитака и нескольких приближенных Деккерета проводили к берегу реки, чтобы показать им величайшую из достопримечательностей Шабиканта - деревья Солнца и Луны.
Мэр Крискиннин Дёрч, почти не помня себя от волнения, тяжелой трусцой семенил впереди. Позади шествовали с полдюжины сановников, присутствовавших на пиру, теперь каждый из них надел через плечо широкую фиолетовую ленту, служившую, как объяснил мэр, отличительным знаком жреца деревьев. В настоящее время эта должность носила лишь почетный характер, добавил он, так как деревья молчали уже несколько тысяч лет и им уже почти перестали поклоняться. Поэтому принадлежность к кругу жрецов была фактически лишь одним из знаков социального статуса горожан Шабиканта.
Фулкари с улыбкой, полной деланного злорадства, вдруг принялась уверять Деккерета, что ей пришла в голову новая мысль по поводу посещения городской святыни.
- Ты считаешь, что туда стоит идти, Деккерет? А что, если они вдруг решат снова заговорить, именно сейчас, и скажут тебе нечто такое, чего лучше было бы не знать?
- Я думаю, что язык деревьев к настоящему времени, скорее всего, полностью забыт. Но если это и не так, то мы всегда можем решить не слышать перевод. А если пророчество действительно окажется плохим, то жрецы наверняка притворятся, что не могут понять, что сказало дерево; вспомни случай с Колкалли.
Между тем сумерки приближались. Солнце, бронзово-зеленое на закате, висело низко над Хагджито; в этих широтах взгляду казалось, будто светило странно сплющилось перед тем, как нырнуть за горизонт и начать свое ночное прохождение через запад к востоку.
Деревья находились в маленьком прямоугольном парке близ берега реки. Их защищала ограда из толстых черных металлических прутьев, увенчанных острыми шипами. Они стояли рядом, два одиноких в своей огромности силуэта, четко вырисовываясь на фоне темнеющего неба, в котором, кроме них, не было ничего.
Мэр отпер ворота, устроив из этого акта настоящее представление, и препроводил гостей с Замковой горы в ограду.
- Дерево Солнца слева, - объявил он дрожащим от гордости голосом. - Дерево Луны справа.
Деревья были мироболанами (Деккерет сразу узнал их), но намного крупнее любого дерева этой породы, которое ему когда-либо приходилось видеть, - титаны среди своих сородичей, - и, несомненно, на самом деле насчитывали немыслимое количество лет. Вполне возможно, что во времена лорда Колкалли они уже производили весьма внушительное впечатление.
Но было легко заметить, что кончина этих двух растительных гигантов уже не за горами. Яркий, заметный издали узор из зеленых и белых полос, украшавший кору здоровых мироболанов, расплылся и превратился в бесформенные пятна, а высокие толстые стволы опасно накренились. Дерево Солнца бессильно склонило вершину к югу, а дерево Луны - в противоположную сторону. Многочисленные ветви над головой были почти голыми, лишь кое-где на них виднелись отдельные серые листья в форме полумесяца. Почву под деревьями размыло редкими дождями и разнесло ветрами, так что обнажились узловатые скрюченные коричневые корни, хотя кто-то, очевидно жрецы, попытался спрятать их, навалив под каждое дерево по груде знамен, лент и талисманов. Все это место в целом показалось Деккерету грустным, даже трагическим.
Ему и Фулкари загодя вручили талисманы, чтобы они могли прибавить их к груде подношений. Согласно ритуалу, они должны были точно в момент окончания заката выйти вперед и преподнести деревьям подарки. На что деревья могут ответить - при этих словах мэр восторженно захлопал широко раскрытыми глазами - неким прорицанием. А также, добавил он после небольшой паузы, могут и не ответить.
Нижний край приплюснутого солнца уже коснулся реки. Вот светило начало медленно погружаться в воду Деккерет стоял не шевелясь, представляя себе немыслимо огромный шар планеты, тяжело вращающийся вокруг своей оси, непреклонно ввергая эту часть мира во тьму. Вот солнце скрылось до половины И наконец осталась лишь небольшая дуга, сверкающая цветом старой меди. Деккерет затаил дыхание. Все разговоры в группе стоявших чуть поодаль горожан умолкли. Воздух внезапно показался странно неподвижным. Деккерет не мог не признаться сам себе, что во всем этом ощущался изрядный драматизм, причем подлинный.
Мэр безмолвно поклонился и жестом показал, что им следует приготовиться поднести деревьям дары.
Деккерет взглянул на Фулкари, и они одновременно торжественно шагнули к деревьям, он к женскому, а она к мужскому, опустились на колени и точно в тот момент, когда последний ломтик солнца ушел за горизонт, положили свои талисманы на груды подношений. Деккерет склонил голову. Мэр рассказал ему, что надо поведать деревьям свои сокровенные мысли и попросить у них совета.
Последние отблески дневного света стремительно угасали, а здесь, возле двух древних деревьев, наступила полнейшая тишина. Никто в группе горожан, стоящих позади, казалось, не смел даже дышать.
И в этой тишине Деккерет с изумлением подумал, что действительно слышит какой-то ржавый скрежещущий звук, настолько слабый, что слух едва улавливал его, звук, который, как ему показалось, мог исходить из-под земли, от корней того дерева, перед которым он стоял на коленях. Был ли это отголосок первого колебания огромного старого дерева под вечерним ветерком? Или это оракул - неужели это действительно возможно? - и впрямь заговорил, пытаясь сообщить новому короналю невнятным стонущим голосом несколько слогов, содержащих тайную мудрость?
Он искоса взглянул на Фулкари. У той на лице застыло странное выражение, как будто она тоже что-то слышала.
И в этот момент Крискиннин Дёрч нарушил всю магию происходившего, весело, звонко захлопав в ладоши.
- Прекрасно получилось, мой лорд! Просто изумительно! Деревья с признательностью приняли ваши дары и, я надеюсь, поделились с вами своей мудростью!
Какая честь для нас, что в конце концов, после всех этих долгих веков корональ воздал должное нашим изумительным деревьям! Какая великая честь!
- Ты на самом деле что-то слышал? - чуть слышным шепотом спросила Фулкари, когда она и Деккерет вышли из ограды.
Слышал ли он что-нибудь? Нет. Нет! Конечно, нет, решил он после непродолжительного колебания.
- Шелест ветра, вот и все, что я слышал, - ответил он. - И возможно, какое-то поскрипывание корней. Но все это очень драматично, не правда ли? И даже жутковато.
- Да, - согласилась Фулкари. - Жутковато.

7

- Ты что, хочешь сегодня сражаться на саблях? - удивленно спросил Аудхари, войдя в зал, где они с Келтрин два раза в неделю занимались фехтованием. - Мы с тобой еще ни разу не брались за сабли.
- А сегодня возьмемся, - напряженным и срывающимся от гнева голосом ответила Келтрин.
Она пришла в зал за пять минут до начала тренировки, чтобы выбрать клинок и освоиться с непривычно длинным и тяжелым оружием. Септах Мелайн считал, что она слишком легка для того, чтобы работать с саблей. Вероятно, в этом он был прав. Она пару раз попробовала это оружие, не показала никаких заметных успехов, и наставник освободил ее от упражнений с саблей.
Но сегодня она совершенно не желала принимать изящные позы и ловко атаковать, держа в руке легкую рапиру. Она хотела сражаться тяжелым оружием. Она хотела рубить, колотить, крушить, причинять боль и самой испытывать боль, если придется. Все это не имело никакого отношения к Аудхари. Она кипела гневом на Динитака, это чувство становилось все сильнее и сильнее и в конце концов переполнило ее существо и выплеснулось, подтолкнув ее к действию.
Келтрин уже успела сбиться со счета времени, прошедшего с тех пор, как Динитак вместе с короналем и Фулкари уехал на запад. Может быть, четыре недели? Или пять? Она не знала. Это больше походило на вечность, нет, полторы вечности. Однако невзирая на то, сколько времени минуло на самом деле, она была уверена, что его прошло больше, чем длился весь ее мимолетный роман с Динитаком.
Теперь все эти несколько странных недель, проведенных с Динитаком, все чаще казались ей давним сном. До его появления она берегла свое тело, словно это был храм, а она была его высшей жрицей. А затем - она не была даже до конца уверена, что же послужило тому причиной: то ли реальная физическая привлекательность, то ли нетерпение ее собственного тела, достигшего зрелости, то ли даже что-то настолько незначительное, как желание перейти наконец к тому образу жизни, который уже так давно вела ее сестра? - она отдала себя Динитаку и впустила его не только в святыню своего тела, но и в свою душу, а он ввел ее в царство удовольствия и волнения, которые оказались намного сильнее всего, что она когда-либо воображала в своих девических фантазиях.
Но во всем этом было нечто большее, чем просто секс, по крайней мере, так ей казалось. На протяжении тех нескольких недель она перестала воспринимать себя как «я» и начала думать о себе как о «нас».
И после всего этого, настолько небрежно, словно она была чем-то вроде изношенной перчатки, он ее бросил. Бросил. Сколько она ни думала о случившемся, никакое другое слово не шло ей на ум. Отправиться в путешествие по западным странам вместе с Деккеретом и Фулкари и вот так оставить ее здесь, потому что это было - как это сказала Фулкари? - «неприемлемо с политической точки зрения» для него: путешествовать в свите короналя вместе с женщиной, с которой он не состоит в законном браке…
И вообще, разве мог хоть один мужчина в самый разгар страстной любви, если, конечно, это любовь, повести себя таким образом? Динитак был всем известен своей прямолинейностью, своей честностью, доходящей до грубости, и он, несомненно, был вполне способен заявить кому угодно, хоть самому лорду Деккерету: «Сожалею, ваше величество, но если Келтрин не поедет, то я тоже не поеду».
Но он не сказал ничего подобного. Келтрин очень сомневалась в том, что корональ обратил бы какое-то внимание на ее присутствие в своей свите. Это Динитак решил оставить ее в Замке, Динитак, Динитак, Динитак! Как он посмел так поступить? - снова и снова спрашивала себя Келтрин. И очень скоро нашла жестокий, но все объясняющий ответ: «Потому что он устал от меня. Я, наверное, оказалась слишком страстной, слишком требовательной, слишком… слишком молодой. И поэтому он меня бросил».
- Ты все понимаешь неправильно, - пыталась убедить ее Фулкари. - Келтрин, он без ума от тебя. Уверяю тебя, ему страшно тяжело из-за того, что тебя приходится оставить в Замке. Но он слишком щепетилен для того, чтобы взять молодую женщину, с которой у него роман, в официальную поездку. Он сказал, что это оскорбит тебя, что могут начать говорить, будто он повез с собой наложницу.
- Наложницу?!
- Ты же знаешь, что у него есть кое-какие очень старомодные представления…
- Не настолько старомодные, Фулкари, чтобы они мешали ему спать со мной.
- Ты же сама рассказывала мне, что у него даже на этот счет были серьезные сомнения.
- Ну…
Келтрин была вынуждена признать, что Фулкари оказалась права на этот счет. Ведь она фактически навязалась Динитаку тогда, в бассейне, и лишь после этого он все-таки взял ее. И тогда же последовала та странная реакция - смесь тревоги и огорчения, - когда он понял, что она отдала ему свою девственность. Он просто также сложен для меня, решила Келтрин. Но все равно это не помогло ей избавиться от негодования по поводу того, что ее не взяли в поездку по западным землям, и, конечно, от того, что ей пришлось расстаться с человеком, которого она обожала со всем пылом только что проснувшейся первой любви.
А с течением времени ее гнев на него лишь усиливался. Порой ей казалось, что ей стало все равно, что Динитак был всего лишь эпизодом из ее закончившейся юности, что вскоре она станет вспоминать о нем лишь с улыбкой и, возможно, легкой ностальгической грустью. В таком настроении она в течение нескольких часов чувствовала себя совершенно спокойной. Но затем она снова возвращалась мыслями к Динитаку. Она ненавидела его из-за того, что он разрушил ее жизнь. Она отдала ему больше чем невинность, говорила она себе: она отдала ему любовь. А он отказался от любви, насмешливо швырнул ее ей в лицо.
Сегодня она пребывала в негодовании. Келтрин приснился яркий сон о нем, о них обоих вместе; ей снилось, что он лежит в постели рядом с нею, она радостно тянется к нему и вдруг обнаруживает, что она одна Она проснулась с ощущением подавленности и гнева, окутывавших ее душу подобно красному туману.
В этот день ей предстояло фехтовать с Аудхари. Сабли, решила она. Да. Рубить, колотить, крушить. Изгнать ярость из души при помощи неподъемного клинка.
Высокий веснушчатый молодой человек из Стойензара, казалось, был недоволен и смущен ее желанием сражаться при помощи тяжелого оружия. Мало того что она толком не умела владеть им; в этом виде фехтования его преимущество в силе и росте должно было сказываться значительно сильнее, чем при занятиях с рапирами или дубинками, где техника и скорость реакции имели едва ли не большее значение, чем сила. Но он не стал возражать своей партнерше.
- Защищайся! - крикнула Келтрин.
- Не забывай, Келтрин, в сабельном бою используют не только острие, но и лезвие. И ты должна защищать руку от…
Она подняла маску и прожгла партнера яростным взглядом.
- Не хвастайся передо мной, Аудхари. Защищайся, я сказала!
Впрочем, учебного боя не получилось. Сабля была чересчур тяжела для изящной руки девушки. Да и о технике владения этим оружием она имела лишь самое общее представление.
Она знала, что саблисты должны держаться дальше друг от друга, чем рапиристы, но это значило, что она не могла достать противника простым выпадом. Так что она решила прибегнуть к лишенным всякой элегантности и осмысленности боковым ударам, которые, несомненно, вызвали бы взрыв возмущения у Септаха Мелайна, доведись ему увидеть этот бой.
И все равно это было неплохо. Таким путем Келтрин удалось хотя бы частично погасить накопившуюся в ней ярость. То, что она делала, вообще не имело ничего общего с фехтованием. С тем же успехом она могла бы топором колоть дрова. Аудхари, озадаченный ее яростными наскоками, был вынужден отказаться от любимого им техничного изящного боя и лишь отражать ее атаки. Каждый раз, когда он отражал удар ее оружия своим клинком, от сотрясения по руке Келтрин до плеча пробегала волна жгучей боли. В конце концов он парировал очередную атаку с такой силой, что сабля девушки отлетела в сторону и с грохотом упала на пол.
Келтрин опустилась на колени, чтобы поднять оружие, и задержалась в этой позе, выжидая, пока у нее немного восстановится дыхание.
- Что с тобой сегодня происходит? - спросил Аудхари. Он откинул свою фехтовальную маску и подошел ближе к партнерше. - Такое впечатление, будто тебя что-то полностью вывело из равновесия. Это, часом, не я допустил какую-то оплошность?
- Ты? Нет, нет, Аудхари…
- Тогда в чем же дело? Ты выбрала оружие, о котором заранее знала, что оно окажется слишком тяжелым для тебя, и принялась размахивать им, словно боевым топором, вместо того чтобы попытаться нормально фехтовать. Ты же знаешь, что лучшие бойцы используют саблю почти так же, как рапиру. Они побеждают за счет координации и скорости движений, а вовсе не грубой силы.
- В таком случае, из меня, наверное, никогда не получится хорошего бойца на саблях, - угрюмо ответила Келтрин, сделав ударение на слове «бойца». Она тоже сняла маску.
- Впрочем, здесь совершенно нечего стыдиться. Знаешь что, Келтрин, ну их, эти сабли. Давай возьмем что-нибудь полегче, и…
- Нет. Погоди. - Она остановила его нетерпеливым взмахом руки. Ей в голову пришла новая и весьма странная мысль.
Пора забыть о Динитаке.
Динитак сыграл свою роль в ее жизни. Какие бы отношения между ними ни были, они закончились, и он узнает об этом, когда вернется из своей поездки на запад. Она больше в нем не нуждалась. Она окажется просто дурой, если будет продолжать тосковать по человеку, который вот так легко, не задумываясь, смог отказаться от нее.
- А может быть, будет лучше, если мы на сегодня забудем о фехтовании, - сказала она Аудхари. - Мы вполне можем заняться чем-нибудь другим.
Ее тон был игривым и совершенно недвусмысленным. Аудхари уставился на нее непонимающим взором; он ошеломленно моргал, будто она говорила на языке какого-то иного мира. Келтрин посмотрела ему прямо в глаза и широко, призывно улыбнулась. Эту улыбку, она была уверена, можно было истолковать совершенно однозначно. Тогда до него, похоже, дошло, что она имела в виду.
Она сама удивилась собственной смелости. Но было очень приятно вести себя так и делать все это по своей собственной инициативе, не спрашивая на этот раз советов у Фулкари. Теперь она радовалась тому, что Фулкари не было в Замке. Она знала, что настало время учиться самостоятельно прокладывать путь через водовороты жизни.
- Бросаем это дело, Аудхари! - воскликнула она. - Пойдем наверх!
- Келтрин…
Аудхари буквально оторопел. Он ярко покраснел до самых корней волос, что было особенно заметно по контрасту с белой фехтовальной курткой, пошевелил губами, но так ничего и не сказал в ответ.

Предыдущая страница 25 Следующая страница


Король снов 26

- Что-то не так? - самым легким тоном, на который она была способна, спросила Келтрин. - Ты, похоже, этого не хочешь, так что ли?
Он помотал головой.
- Келтрин, ты сегодня совершенно на себя не похожа!
- Может быть, я не привлекательна? Я кажусь тебе уродливой? Сознайся, Аудхари? Знаешь, я вовсе не хочу навязываться мужчине, который считает меня непривлекательной.
Судя по всему, Аудхари предпочел бы сейчас оказаться в глубинах Лабиринта, только бы не продолжать этот странный разговор.
- Келтрин, ты одна из самых красивых среди всех моих знакомых девушек
- Тогда в чем же дело?
- Дело в том, что этого недостаточно. Что бы мы наверху ни сделали, в этом не будет ни малейшего смысла. Ты никогда даже мельком не подавала виду, что я хоть немного интересую тебя в этом смысле, я всегда это точно знал и уважал твое отношение. А теперь получается, что твое отношение ко мне внезапно полностью изменилось? Это неправильно. Это бессмысленно. У меня такое чувство, что ты просто хочешь использовать меня.
- А если и так, то что из того? Ты тоже можешь использовать меня. Неужели это будет настолько ужасно?
- Мне это не нравится, Келтрин. И из этого не выйдет ничего хорошего. Даже меньше, чем из твоей попытки фехтовать на саблях.
Теперь подошла ее очередь изумляться. Почему после всего, что она слышала о мужчинах с ранней юности - что все мужчины это чудовища, непрерывно одержимые похотью, - ну почему ей так везет, что она все время сталкивается с теми исключениями, кого волнуют условности, приличия и мораль? Ей хочется всего лишь простого бесхитростного разврата, так почему же у нее ничего не получается?
Между тем Аудхари, покраснев еще сильнее, хотя казалось, что это невозможно, не унимался.
- Послушай, давай оставим этот разговор, ладно? Прошу тебя. Келтрин, мы с тобой давно уже были такими хорошими друзьями, а теперь… теперь ты хочешь все запутать! Прошу тебя, прекрати. Прекрати.
Она посмотрела на него с негодованием. К такому повороту событий она была совершенно не готова.
- Ах, значит, я смущаю тебя? Что ж, ладно. Я покорнейше прошу вас простить меня за это, - проговорила она ледяным тоном. - Я ни за что на свете не хотела бы чувствовать себя виновной в том, что смутила моего дорогого, милого друга Аудхари.
Поставив саблю в оружейную стойку, Келтрин, не говоря больше ни слова, вышла из зала.
Она знала, что вела себя жестоко и что она сама поставила себя в дурацкое положение. Но это не имело никакого значения. Она ненавидела его за то, что он отказался от нее в момент..
Какой момент? Затруднения? Злости? Она сама не знала, что это было такое. Единственное, что она знала, так это то, что она разбирается в мужчинах гораздо меньше, чем ей казалось несколько месяцев тому назад.
Полчаса спустя, все еще кипя гневом, она пересекала двор Пинитора и вдруг заметила, что навстречу ей идет Поллиекс Эстотилопский, ее бывший партнер по занятиям в фехтовальном классе. Поравнявшись с Келтрин, он приветствовал ее механической безразличной улыбкой, не выказывая ни малейшего намерения заговорить с нею. После того как Келтрин решительно отказалась от его приглашения провести вместе несколько дней в городе удовольствий Большом Морпине, он при случайных встречах держался с нею строго официально. В конце концов, он был сыном графа и знал, как следует вести себя отвергнутому поклоннику.
Но Поллиекс также знал, как держаться, когда оказывается, что привлекательная молодая женщина, пусть даже не так давно резко отвергнувшая его благосклонность, решает показать, что его знаки внимания не будут ей неприятны. Келтрин приветствовала его с теплотой, которую, она нисколько не сомневалась, он истолкует правильно Так и вышло. Он нисколько не удивился, когда она заговорила с ним о Большом Мор-пине, его силовых туннелях и зеркальных катках, о горках и прочих аттракционах и пожаловалась, что за все время своего пребывания в Горном замке так и не удосужилась посмотреть тамошние чудеса.
Поллиекс был очень хорош собой, а его изысканные утонченные манеры не шли ни в какое сравнение с неуклюжим полумальчишеским поведением Аудхари и непреклонно суровым достоинством Динитака. Три дня и три ночи, которые она провела с ним в Большом Морпине, прошли изумительно. Но почему же, снова и снова спрашивала она себя, она никак не могла полностью погрузиться в те удовольствия, которые предлагал ей Поллиекс?
И почему мысли о Динитаке продолжали терзать ее сознание - даже теперь, даже здесь, даже когда она была с другим мужчиной? Она покончила с Динитаком. И все же… О, будь он проклят! - мысленно восклицала она. - Будь он проклят!

8

Попав в Тиламбалук, город средних размеров, находившийся на четыре сотни миль дальше в сторону Алаизора, Деккерет, вспомнив рассказ Престимиона о том, как тот поступал в первые месяцы своего правления, переоделся в простую дорожную одежду и отправился на городской рынок, чтобы послушать там, что говорят люди. Короналю бывает полезно, сказал ему Престимион, собственными ушами послушать, о чем судачат на рынке. Замок на вершине горы забрался слишком высоко в небо, и оттуда плохо виден реальный мир.
С собой он взял только Динитака. Они тихонько ускользнули с утра, ничего никому не сказав. Фулкари в этот день чувствовала себя неважно и отдыхала в своей комнате в резиденции. Ей Деккерет тоже не сказал о своем намерении.
Хотя Престимион для таких походов тщательно маскировался, даже надевал парики и приклеивал фальшивые усы, Деккерет не видел никакой необходимости в подобных ухищрениях. Престимион обладал характерной внешностью, его легко можно было узнать по необычному контрасту между невысоким ростом и величественной, поистине королевской осанкой, так что короналя в нем мог угадать даже человек, которому никогда не доводилось видеть его портретов. Один только проницательный властный взгляд сразу говорил окружающим, кто перед ними находится.
Но Деккерет нисколько не опасался, что здесь, так далеко от Замка, кто-нибудь сможет узнать его на улице. Монеты новой чеканки, на которых был выбит его профиль, еще не могли дойти сюда, да и кому придет в голову сопоставлять стилизованное изображение короналя на монете со случайным прохожим на улице? А портреты нового короналя, висевшие чуть ли не в каждой витрине, не отличались особым сходством с оригиналом; Деккерет сам узнавал себя на них с трудом. Облаченный в грубую поношенную одежду, которую он позаимствовал у одного из слуг, сопровождавших его свиту, с бесформенным матерчатым картузом на голове, он походил на крепкого простолюдина средних лет, крупного мужчину, явившегося в город, чтобы наняться на дорожные работы, или к лесорубам, или на еще какую-нибудь подобную работу, требующую большой физической силы. Никто не станет приглядываться к такому. А Динитаку Барджазиду опасность быть узнанным вообще не грозила.
Рынок в Тиламбалуке занимал большую овальную площадь, которая, как и подобает овалу, имела два фокуса. По короткой оси это овал делила пополам мощеная дорога. На площади царил хаос, порожденный изобилием, каждый торговец, стоявший за своим прилавком, буквально соприкасался плечами с соседями.
Восточную половину рынка занимали ряды, где торговали овощами и фруктами, тут же стояли многочисленные колоды мясников, возле которых было выложено свеженарубленное мясо и хлюпали под ногами лужицы крови. Далее тянулся участок, отведенный продавцам сладких пирожков и легких пенистых хмельных напитков, среди которых тут и там оказывались развалы дешевой одежды. Границу этой части рынка отмечала цепь небольших жаровен - неизменных атрибутов вездесущих лиименов, которые торговали сосисками по всему Маджипуру.
А на дальней части рынка товары были еще разнообразнее: бочонки и мешки со специями, вяленое мясо, чаны с живой рыбой, стойки, увешанные сверкающими дешевыми ожерельями и браслетами, стопки потрепанных книг и брошюр, неустойчивые колонны высотой в десять-двенадцать футов из поставленных один на другой плетеных стульев и непрочных на вид столиков, густо залитых блестящим лаком, множество горшков, кастрюль и прочей кухонной утвари на любой вкус; там же находилась площадка, где, сменяя друг друга, потешали толпу жонглеры и другие артисты; на другой площадке расставили свои столики писцы; неподалеку от них предлагали свои странного вида товары торговцы принадлежностями для колдовства и гадания. Как среди торговцев, так и среди покупателей были представлены почти все расы обитателей Маджипура: на рынке было много покрытых чешуей гэйрогов, попадались серокожие хьорты, время от времени над толпой проплывала голова высоченного скандара или две головы су-сухириса.
Деккерет не мог припомнить, когда же он в последний раз был на обычном рынке. Шум и толчея этого места буквально зачаровали его. Здесь было так многолюдно, и все держались так деловито. Он смутно помнил с детства рынок в Норморке: тот был просторнее, товары - богаче и одежда на людях - лучше, но ведь Норморк был городом Замковой горы, а не провинциальным городком, о существовании которого не знал никто, кроме его обитателей.
- Ну что, войдем? - предложил он Динитаку.
Как он и ожидал, никто не обращал на них ни малейшего внимания. Он беззаботно шел по рынку, то и дело останавливаясь, чтобы рассмотреть ловко сложенную пирамиду синих дынь с гладкой кожурой, или понюхать незнакомый мягкий с виду желтый плод, или попробовать обжаренное в дымном пламени мясо. Там, где толпа оказывалась особенно плотной, перед Деккеретом расступались, как это обычно бывает при появлении особенно крупного человека, но этим все уважение к его личности, слава Божеству, ограничивалось.
Он все время внимательно прислушивался, надеясь уловить чье-нибудь мнение о новом коронале, или какие-нибудь упоминания о необычных неприятных сновидениях, или жалобы на высокое налогообложение, или вообще хоть какие-то разговоры, которые могли помочь ему составить лучшее представление о жизни простого народа в мире, которым он теперь управлял. Но люди шли на рынок не ради бесед, так что, помимо однообразных диалогов между покупателями и продавцами по поводу цен и качества товаров, услышать практически ничего не удавалось.
Поодаль от того места, где они проходили, на площадке, отведенной для представлений артистов, Деккерет с Динитаком увидели пятнадцать-двадцать любопытных, собравшихся вокруг изможденного седобородого человека в красно-зеленых одеждах. Судя по четкому, хорошо поставленному голосу и стоявшей на земле миске для подаяния, полной монет, этот человек был профессиональным рассказчиком.
- Помощники этого человека, - услышали Деккерет и Динитак, подойдя поближе, - расставляли прекрасные золотые кубки, до краев наполняли их чудесным вином, и по знаку великого волшебника кубки взлетали в воздух, подлетали ко всем прохожим, и каждый, кто хотел, мог выпить это вино. Я видел также, как волшебник заставлял статуи ходить, как он прыгал в огонь и нисколько не обжигался, как у него появлялись сразу два лица, как он подолгу сидел на воздухе высоко над землей, скрестив ноги, и делал множество других вещей, недоступных моему пониманию.
Коренастый рыжеволосый человек с загорелым, изборожденным ранними морщинами лицом, стоявший совсем рядом с Деккеретом, слушал рассказчика, разинув рот в благоговейном ужасе.
- Скажи, друг, о ком он говорит? - обратился к нему Деккерет.
- О великом маге Гоминике Халворе из города Триггойна, господин. Он только что возвратился из Триггойна, вот этот парень, и теперь рассказывает о невероятных вещах, которые там видел.
- А-а, - протянул Деккерет. Имя Гоминика Халвора было ему знакомо. Этот человек действительно жил в Триггойне, где считался мастером из мастеров среди тамошних искушенных магов, а затем служил придворным магом Престимиона в Замке. Правда, это было очень давно, задолго до того, как там появился Деккерет. Но, насколько было известно Деккерету, Гоминик Халвор умер, самое меньшее, десять лет назад.
Что ж, подумал он, хороший рассказчик не должен тревожиться по поводу таких мелких деталей, пока истории нравятся его аудитории. А почти непрерывный звон медных монет, среди которых поблескивали даже несколько серебряных, свидетельствовал, что он достаточно популярен среди местных жителей.
- Как-то раз я стоял на рынке Триггойна, точно так же, как вы стоите сейчас рядом со мной, - продолжал рассказчик, - и появился другой волшебник, скандар с синим мехом, ростом с половину горы. Он взял деревянный шар с несколькими отверстиями, через которые была пропущена крепкая бечевка, и швырнул его так высоко, что шар скрылся из виду, а волшебник стоял, держа конец бечевки. Потом он подозвал мальчика лет двенадцати, своего помощника, и приказал ему подняться по веревке. Мальчик полез; он поднимался выше и выше, пока тоже не скрылся из виду.
Скандар три раза крикнул мальчику, чтобы тот спускался, но мальчик не возвратился. Тогда скандар достал висевший у него на поясе остро отточенный нож с вот таким лезвием, - рассказчик развел руки, показав в размер приличного боевого меча, - и принялся отчаянно рубить воздух; один раз, второй, третий, четвертый, пятый… После пятого удара на землю перед волшебником упала отрубленная рука мальчика, мгновением позже нога, затем другая рука и другая нога, и в конце концов, когда мы все лишились дара речи от изумления и ужаса, голова мальчика. Тогда скандар отложил свой нож, хлопнул в ладоши, и с неба упало туловище мальчика. И, пока мы ошеломленно пялились на этот ужас, отрубленные члены и голова прикрепились к туловищу, мальчик вскочил и поклонился! А мы были так изумлены этим, что кинулись к волшебнику, чтобы вручить ему все деньги, которые у нас были, и не только кроны - кое-кто из нас расстался даже с пяти-рояловой монетой, - только так мы могли вознаградить мага за его изумительное представление.
- Полагаю, что таким образом он делает нам тонкий намек на то, как себя следует вести, - заметил Динитак. - Но пять реалов, думаю, было бы слишком вызывающе. Надо посмотреть, нет ли у меня чего-нибудь помельче.
Он выудил из кошелька горстку монет, выбрал сверкающий реал и бросил его в миску. В толпе зрителей послышались аплодисменты. Здесь, в провинции, даже один реал представлял собой весьма приличные деньги.
- А в другой день, - вновь заговорил рассказчик, кинув благодарный взгляд на Динитака, - я видел, как нечто похожее делал великий маг Визмон Клемт. Он создал из ничего толстую бронзовую цепь длиной в пятьдесят ярдов и швырнул ее в воздух с такой же легкостью, как вы сможете подбросить свою шляпу. И цепь замерла строго вертикально, как будто была прикреплена наверху к какому-то невидимому гвоздю. А потом появились животные: джаккабола, морвен, кемпиль и даже хайгус. Звери один за другим взбирались по цепи до самой вершины, и там бесследно исчезали. Когда исчезло последнее животное, маг щелкнул пальцами, и цепь упала на землю и свернулась в аккуратную бухту у него в ногах, но исчезнувшие животные так и не появились.
- Это очень интересно, - негромко сказал Деккерет, - но, думаю, не слишком полезно. Пойдем, что ли?
- Наверное, лучше будет пойти дальше, - согласился Динитак.
Как только они вышли в проход, от толпы отделился пухлый человек с блестящей, будто намазанной маслом кожей, в изрядно поношенной грязноватой темно-красной одежде и преградил им дорогу. Деккерет сразу заметил на груди у него несколько астрологических амулетов, именовавшихся рохильями, - кусочков розового нефрита, хитрым образом обмотанных полосками синего золота. Конфалюм - он был очень суеверным - всегда носил рохилью на своей одежде. На шее незнакомца висел какой-то другой, неизвестный Деккерету амулет и плоская треугольная костяная табличка, испещренная таинственными знаками. Судя по облику, этот человек мог быть только профессиональным магом.
Эта догадка немедленно получила подтверждение.
- Не хотите ли вы узнать свое будущее, мой господин? - обратился он к Деккерету.
- Не-а, я д'маю, не-а, - ответил Деккерет, старательно имитируя грубый восточный акцент. Меньше всего на свете он здесь и сейчас хотел позволить магу, пусть даже шарлатану, каким тот, скорее всего, был, заглянуть себе в душу. - Господин, у меня при себе всего несколько медяшек, а ведь вам этого будет мало, верно?
- А может быть, ваш богатый друг захочет? Я видел, как он кинул ту большую монету.
- Не-а, ему до э'тага дела нет, - не забывая корежить произношение, сказал Деккерет. - П'шли, што ли? - повернулся он к Динитаку.
Но маг не желал без боя упустить добычу.
- Для вас обоих всего за пятьдесят мерок! Всего лишь полкроны - треть моей обычной цены, потому что дела сегодня идут очень уж вяло. Что вы на это скажете, мои господа? Пятьдесят мерок за обоих! Пустяк. Гроши. И я смогу набросать для вас план предстоящего жизненного пути.
Деккерет снова помотал головой.
Но тут Динитак, к его удивлению, рассмеялся.
- А почему бы и нет' Давайте посмотрим, что говорят наши звезды, Деккерет! - И, прежде чем Деккерет успел возразить, Динитак снова достал кошелек, вытащил оттуда пять квадратных медных монет по десять мерок и вложил их в ладонь волшебника. Маг, торжествующе усмехаясь, обхватил пальцами запястье Динитака, пристально уставился ему в глаза и что-то забормотал, по-видимому, заклинание для предсказания будущего.
Деккерет почувствовал, что против воли заинтересовался, что же намеревается сказать им этот человек. Правда, исходя из своего обычного скептического отношения ко всему, связанному с колдовством, подкрепленному такой явной профанацией этого занятия - как же, на рынке, среди толпы, за пять медяшек, - он не ожидал ничего достойного внимания Однако можно было позабавиться тем, до какой степени ошибется предсказатель Скажем, если он увидит, что Динитак скоро откроет лавку в Алаизоре и станет преуспевающим торговцем Или совершит поездку в какое-нибудь место, которое всю жизнь желал посмотреть, например в Горный замок.
Но то, что потом произошло, оказалось совершенно не забавным Заученное бормотание мага замедлилось, усмешка исчезла, а предсказатель резким движением прижал ладонь ко рту, как будто ему внезапно стало плохо. Он выпучил глаза, глядя на Динитака с неподдельной тревогой - нет, с настоящим ужасом. Так можно было бы смотреть на человека, который только что объявил, что болен какой-то смертельно опасной болезнью, вроде чумы.
- Держите ваши пятьдесят мерок, мой господин! - сказал астролог после непродолжительной паузы. Его голос дрожал. - Я не в состоянии просмотреть ваш гороскоп. Мне ничего не остается, кроме как вернуть ваши деньги. - Не выпуская запястья Динитака, он выудил из кармана пять монет, сунул их ему в руку и торопливо, почти бегом, удалился. Прежде чем затеряться в толпе, он несколько раз оглянулся; на его лице застыло испуганное и потрясенное выражение.
Динитак застыл на месте; его смуглое лицо покрылось неестественной бледностью, зубы крепко закусили нижнюю губу, а глаза были полны изумления. Деккерет ни разу еще не видел своего друга настолько ошарашенным. Похоже, что Динитака, как и мага, тоже напугало столь неожиданное завершение предсказания.
- Я не понимаю, - чуть слышно сказал он. - Я что, такой страшный? Что он увидел?

9

- Я - Тастейн, и со мной человек, приехавший для встречи с графом Мандралиской, - сообщил Тастейн стражнику-гэйрогу, стоявшему у входа в здание, бывшее когда-то дворцом прокуратора.
Гэйрог лишь скользнул по обоим холодным взглядом немигающих глаз.
- Проходите, - без выражения сказал он и отступил на шаг в сторону.
Тастейн никак не мог привыкнуть к тому, что ему достаточно назвать свое имя, и его немедленно пропустят в невероятно великолепный дворец, бывший когда-то жилищем прокуратора Дантирии Самбайла. Ему до сих пор трудно было до конца поверить даже в то, что он на самом деле жил в великом городе Ни-мойе. Для мальчика, выросшего в Сеннеке, жалком провинциальном городишке, даже простая поездка в Ни-мойю могла стать недостижимой мечтой всей жизни. В той части страны, откуда он прибыл, существовала даже пословица: «Увидеть Ни-мойю - и умереть!» Так что, сознание, что он находится в самом сердце этого величайшего из всех городов, живет в каких-нибудь нескольких сотнях ярдов от дворца и имеет возможность беспрепятственно входить в это величественное здание, не переставало поистине ошеломлять юношу.
- Вы уже когда-нибудь были в Ни-мойе? - спросил он у незнакомца, которого сопровождал к графу.
- Это первый раз, - ответил тот. Он говорил со странным резким акцентом, который Тастейн никак не мог определить: «'то ф п'рфый расс». Судя по документам, он прибыл из места под названием Уулисаан. Тастейн понятия не имел, где оно могло находиться Возможно, в каком-то отдаленном районе южного побережья, далеко за Пилиплоком. Тастейн знал, что жители Пилиплока разговаривали со странным акцентом, и, возможно, речь обитателей еще более дальних краев была даже более диковинной.
Впрочем, в этом посетителе было очень немного таких черт, которые не казались бы Тастейну странными. За последние месяцы Мандралиска принял у себя огромное количество непонятных людей. Обязанностью Тастейна было встречать их в гостинице, где размещалось большинство таких посетителей, провожать в официальный штаб Движения на проспекте Гамбинерана, проверять там их документы, а затем препровождать во дворец для встреч с графом. Он уже привык к ежедневному появлению людей далеко не респектабельного облика, относившихся подчас к тем слоям общества, представители которых, как правило, стараются избегать дневного света. Мандралиска, похоже, очень интересовался людьми такого сорта. И тем не менее этот был, пожалуй, самым необычным.
Он был очень высок и худощав, скорее даже тощ. Одет он был тоже весьма специфически: в грубую и тяжелую длинную черную куртку на толстой подкладке, из-под которой виднелась легкая туника из бледно-зеленого шелка. Взгляд его тоже был странным - он казался одновременно и высокомерным и просительным. Да и сами глаза тоже поражали - белки желтые, а зрачки жуткого лилового цвета. Лицо - широкое, бледное, с мелкими чертами, казавшимися каким-то образом смещенными в середину. Ходил этот человек, сильно сутулясь, чуть ли не касаясь плечами ушей, так что казалось, будто он опасается, что если не будет втягивать шею, то его голова неизбежно оторвется и улетит. Даже самое имя его было чрезвычайно странным: Вайизейсп Уувизейсп Аавизейсп. Да разве такие имена бывают? Все в этом человеке так и дышало обманом. Впрочем, давать оценку посетителям Мандралиски не входило в обязанности Тастейна. Он должен был всего лишь провожать их в кабинет графа.
- Прекрасный город Ни-мойя, - отметил Вайизейсп Уувизейсп Аавизейсп, войдя с Тастейном во дворец. Они шли по галерее, соединявшей два крыла здания. Одна стена этой галереи представляла собой сплошное окно из чистейшего кварца, из которого открывался великолепный вид на оседлавший многочисленные холмы центр великой столицы. - Много слышал о нем. Думаю, один из лучших городов в мире.
Тастейн кивнул.
- Говорят, самый лучший. Ничего подобного нет даже на Замковой горе. - Он без труда вошел в роль экскурсовода, благо болтовня несколько ослабила то напряжение, которое он чувствовал в обществе этого незнакомца. - Вы уже успели осмотреть сам город? Вон на том холме - видите? - это Музей миров. А слева от него галерея Госсамера. Отсюда хорошо виден купол Большого базара, а рядом с ним начинается Хрустальный бульвар.
Небрежно указывая этому пришельцу из дальних мест различные чудеса великого города, Тастейн ощущал себя чуть ли не местным старожилом. По правде говоря, Тастейн и сейчас испытывал благоговейный страх перед Ни-мойей и ее чудесами; это чувство почти не ослабело за несколько месяцев, прошедших после того, как Пятеро правителей перенесли свою столицу из Горневона сюда. Но ему нравилось притворяться подлинным уроженцем большого города, прошедшим огонь и воду, сообразительным и искушенным.
Дойдя до конца кварцевой галереи, Тастейн повернул налево, в полутемный переход, ведущий в обращенную к реке часть дворца; ее теперь занимал Мандралиска.
- Нам сюда, - сказал он, так как посетитель чуть не отправился в личные покои лорда Гавирала. Официально весь дворец прокуратора был теперь резиденцией Гавирала, но Мандралиска занял половину южного крыла, откуда открывался наилучший вид на реку, для своих собственных нужд. У многих сохранились еще довольно свежие воспоминания о том времени, когда Пятеро правителей обращались с Мандралиской почти так же, как и со своими слугами, но, совершенно ясно, это время прошло. Тастейну казалось, что теперь уже Мандралиска отдавал распоряжения Пятерым правителям, а те, как правило, поступали именно так, как он того хотел.
В конце прохода стоял еще один стражник, на сей раз это был скандар, причем не кто иной, как Садвик Горн, старый гонитель Тастейна, причинивший ему столько неприятностей во время давнего похода на север, когда они сожгли крепость лорда Ворсинара. Теперь Тастейн едва удостаивал его взглядом, ведь он принадлежал к внутреннему кругу приближенных графа Мандралиски, а Садвик Горн был всего лишь охранником у двери.
- Посетитель к графу, - сказал скандару Тастейн. И повторил, обращаясь к Вайизейспу Уувизейспу Аавизейспу: - Нам сюда, - указав на уходившую далеко вверх высоченную спиральную лестницу.
Поначалу Тастейн боялся, что так и не сможет выучить дорогу по огромному прокураторскому дворцу. Однако, несмотря на всю колоссальность здания, он к настоящему времени сумел достаточно хорошо разобраться в нем.
Когда он в первый раз увидел дворец с реки, он показался ему таким же огромным, каким был в его представлении замок короналя, но теперь он знал, что здание своей высотой было в значительной степени обязано сверкающему белизной цоколю, возносившему его высоко над уровнем набережной. Впечатление огромности создавало множество наружных галерей и лестниц, казавшихся издали запутанным лабиринтом, но и эта сложность была лишь видимой. Само здание - сложный комплекс соединявшихся друг с другом павильонов, балконов и внутренних двориков, было, конечно, обширным, но его план отличался поразительной логичностью, так что Тастейн вскоре изучил все его внутренние проходы.
Мандралиска занял под свой кабинет великолепную палату, в которой блистал прокуратор Дантирия Самбайл в те дни, когда он почти по-королевски властвовал над всем Зимроэлем. Дантирия Самбайл умер более двадцати лет тому назад -Тастейн еще и на свете столько не прожил, - но присутствие этого человека, казалось, все еще ощущалось в этом просторном зале. Блеск сверкающего пола, выложенного плитами розового мрамора, инкрустированного перекрещивающимися полосами непроницаемо черного камня, и сияющий стол в форме полумесяца из темно-красного нефрита, и развешанные по стенам белые, как свежий снег, мохнатые шкуры огромных ститмоев - все это красноречиво напоминало о вошедшем в поговорки пристрастии прокуратора к роскоши.
Стена кабинета со стороны набережной представляла собой цельный блок наилучшего кварца, не уступавшего прозрачностью даже чистейшему воздуху. Через это окно открывался изумительный вид на широкую излучину реки Зимр, которая была здесь настолько огромна, что невооруженным глазом с трудом удавалось рассмотреть зеленые сады предместий, раскинувшиеся на противоположном берегу. По речному фарватеру тянулась непрерывная вереница огромных, ярко окрашенных речных судов с пассажирами и товарами. А на этой стороне протянулся длинный ряд приземистых зданий с украшенными мозаикой стенами и крышами из блестящей черепицы; эти постройки, сверкающие в лучах полуденного солнца, огораживали причалы, далеко растянувшиеся вдоль реки. Некогда это были простые непритязательные пакгаузы, но Дантирия Самбайл полностью перестроил их, затратив многие тысячи реалов, чтобы эти постройки радовали глаз, когда он глядит на них сверху.
Когда Тастейн отворил дверь, граф Мандралиска сидел за столом. Под рукой у графа лежала небольшая кучка тонкой проволоки - шлем, с которым он никогда не расставался. Рядом находились оба его постоянных компаньона: слева как обычно копался в бумагах адъютант, кривоногий коротышка Джакомин Халефис, а справа сидел другой коротышка - сувраэлец с бегающими глазами Хаймак Барджазид, разработавший и изготовивший для Мандралиски этот самый шлем.
«Мы трое, - сказал себе Тастейн, - единственные люди в мире, которым граф Мандралиска доверяет, - настолько, насколько он вообще способен кому-то доверять».
- Ага! - воскликнул Мандралиска с тем наигранным дружелюбием, которое подчас любил демонстрировать. - Вот и герцог Тастейн собственной персоной. И кого вы привели ко мне на сей раз, мой дорогой герцог?
Давным-давно, когда Тастейн только приступил к службе у графа Мандралиски, когда он был всего лишь зеленым пареньком из глухой провинции, граф с присущей ему угрюмой шутливостью, которую очень часто нельзя было отличить от угрозы, вдруг ни с того ни с сего присвоил ему титул графа Сеннекского и Горвенарского. И после этого частенько называл его «граф Тастейн». Это было совершенно бессмысленно - лишь один из примеров издевательских насмешек Мандралиски, его сардонического чувства юмора. Тастейн отлично знал, что обижаться на это не следует. Просто таков был стиль Мандралиски: холодный, часто жестокий и всегда капризный. Юноша быстро понял, что для графа холодность, жестокость и капризность были всего-навсего способами поддержки своей власти над людьми. Заставить любить себя он был не в состоянии, ну, а страх, порождавшийся непредсказуемостью его действий, мог быть почти так же полезен для власти, как и недостижимая любовь.
Однако в последнее время Мандралиска почему-то стал величать Тастейна герцогом. Что это могло значить? - ломал голову Тастейн. - Просто новый каприз или что-нибудь еще? Не могло ли это говорить о том, что он за это время вырос в глазах Мандралиски? А может быть, дело лишь в том, что Мандралиска помнил, что когда-то для развлечения присвоил мальчишке из Сеннека шутливый титул, но забыл, какой именно.
Вероятнее всего последнее, решил Тастейн: хотя у него были основания считать себя одним из немногочисленных приближенных фаворитов Мандралиски, он отлично знал, что было бы глупо полагать, будто его персона имеет для графа хоть немного большее значение, чем кожаные башмаки, которые он носит, или столовый прибор, которым пользуется за обедом. К настоящему времени Тастейн твердо усвоил, что для Мандралиски он был всего лишь одним из многочисленных предметов, пригодных для использования. Единственным человеком, чье существование имело значение для Мандралиски, был только сам Мандралиска и никто иной.
- Это Вайизейсп Уувизейсп Аавизейсп, - объявил Тастейн, несколько раз запнувшись, пока выговорил трудное имя (правда, он старался как мог, и даже растягивал удвоенные гласные точно так же, как это делал посетитель). - Он из Уулисаана.
- Ах. Из Уулисаана, - повторил Мандралиска, с видимым удовольствием смакуя произношение этого слова. Казалось, что он даже на несколько мгновений погрузился в глубочайшую задумчивость. Но тут он снова обратился к Тастейну: - Вы ведь знаете, дорогой герцог, где находится Уулисаан?
Тастейн следил за тем, чтобы его собственное настроение никак не проявлялось на лице. Эта шутка насчет герцога начала всерьез раздражать его.
- Понятия не имею, ваше превосходительство Мандралиска поглядел на Вайизейспа Уувизейспа
Аавизейспа, который застыл возле арочной двери, прислонившись сутулой спиной к стене в своей странной, неуклюжей манере
- Он находится в Пиурифэйне, не так ли, мой друг? В его юго-западной части, на склоне Гонгарского хребта.
- Вы правы, высокий господин Мандралиска, - сказал Вайизейсп Уувизейсп Аавизейсп.
Пиурифэйн?
Это слово врезалось в сознание Тастейна, словно пламенный меч. Пиурифэйн - так называлась область, населенная метаморфами, меняющими форму, чья раса владела этой планетой, прежде чем сюда прибыли первые люди-переселенцы. Да, Пиурифэйн. Там никто никогда не бывал, тем не менее все знали о нем, об этих диких вековечных дождливых лесах, расположенных в центральной части Зимроэля, ближе к юго-восточному побережью. На этих землях в бассейне быстрой реки Стейч, ограниченных с юго-запада горным хребтом, меняющие форму были вынуждены обитать на протяжении вот уже семи тысяч лет. Лорд Стиамот велел переселить туда всех метаморфов, уцелевших после победоносно завершенной им войны против аборигенов этого мира; там они и остались, загадочные, полностью отказывающиеся иметь дело с другими расами, которые прибыли, чтобы колонизировать некогда принадлежавшую им планету, и до сих пор продолжали бояться ее первых обитателей.
Но как же мог этот человек прибыть из Пиурифэйна? Там обитали только меняющие форму. А меняющим форму древний закон строго запрещал покидать свою территорию, хотя всем было известно, что они время от времени в облике людей или иногда гэйрогов отправлялись по каким-то своим темным делам в различные города мира.
Значит, это могло означать только одно…
- Теперь вы понимаете, мой добрый герцог? - сказал Мандралиска, оделяя Тастейна самой леденящей своей улыбкой. И продолжил, обращаясь к Вайизейспу Уувизейспу Аавизейспу: - Может быть, мой друг, вам было бы удобнее принять какой-то другой облик?
- Если вы считаете, что здесь это безопасно… - отозвался метаморф, окинув быстрым взглядом Тастейна, Джакомина Халефиса и Хаймака Барджазида.
- Это мои соратники, - величественно произнес Мандралиска. - Оставьте всякие опасения.
Получив это заверение, Вайизейсп Уувизейсп Аавизейсп сразу же начал расставаться с человеческим обликом.
Ничего подобного Тастейну никогда прежде не приходилось видеть. Он даже и не мечтал, что когда-либо сможет наблюдать, как это происходит. Как и большинство людей, он относился к меняющим форму с недоверием и даже страхом: эти древние создания пугали его - непостижимые, непознаваемые, затаившиеся в своих джунглях, исполненные ядовитой злобы к людям, отнявшим у них принадлежавший им мир, готовящие одно Божество ведает какую месть за то, что с ними содеяли. Да стоило только подумать о том, что ему придется оказаться рядом с одним из этих существ, как по коже бежали мурашки.
Но сейчас он с изумлением наблюдал, не в силах отвести взгляд, как тело метаморфа корчилось и дергалось под плохо сидевшей на нем одеждой, словно существо пыталось сбросить кожу, как черты лица, и без того казавшиеся странными, вдруг начали расплываться и терять всякую определенность - они, в буквальном смысле слова, растекались, - как сгорбленные плечи словно сами по себе стали немыслимым образом выворачиваться, дергаясь и крутясь, как будто пытались найти наилучшее положение по отношению к спине…
Не успел он несколько раз моргнуть, как преобразование завершилось. Человек, которого Тастейн привел в эту комнату, исчез, и вместо него возникла совершенно непохожая на него, неимоверно тощая, длинная и угловатая фигура. Лицо существа имело болезненный светло-зеленоватый цвет, глаза были скошены внутрь и не имели зрачков, нос был крошечным, почти незаметным, под ним располагался рот, лишенный губ и похожий на разрез, а скулы были острыми, как ножи.
Метаморф! Меняющий форму!..
Тастейн все еще не смел заставить себя поверить в происходящее: существо из запретного Пиурифэйна находится рядом с ним, менее чем в десяти шагах. И где - в кабинете графа Мандралиски, куда явилось по личному приглашению графа!
Лорд Ворсинар там, на севере, заключил союз с меняющими форму; Тастейн своими глазами видел одного из них - первого в своей жизни - возле крепости. Но он был уверен, что именно это послужило одной из главных причин, по которым Пятеро правителей решили разделаться с лордом Ворсинаром. Люди не ведут дел с метаморфами. Это все равно что заключать союз с демонами. Но вот это… Сам Мандралиска… Меняющий форму здесь, во дворце прокуратора…
Тастейн украдкой взглянул на Джакомина Халефиса, а затем на Хаймака Барджазида. Но те не выказывали никаких признаков удивления или тревоги. Или же они полностью овладели искусством скрывать такие чувства в присутствии графа, или были заранее осведомлены о том, кто такой на самом деле таинственный сегодняшний посетитель.
Мандралиска взял со стола шлем Барджазида, легонько подбросил его в горсти, словно кучку драгоценных монет и показал посетителю.
- Вот наше маленькое оружие, - сказал он мета-морфу, - устройство, благодаря которому мы освободим наш континент от власти господ из Алханроэля. Пока что наши эксперименты с ним были весьма плодотворными. - Он кивком указал на Хаймака Барджазида. - Этому человеку мы обязаны тем, что можем использовать столь мощное оружие в нашей борьбе.
- И вы говорите, что при помощи этого маленького прибора можно вступить в контакт с сознанием любого обитателя этого мира? - спросил Вайизейсп Уувизейсп Аавизейсп. После того как метаморф принял свой естественный облик, его грубый утрированный акцент исчез, и голос звучал ровно и мягко. - И получить возможность управлять этим сознанием?
- Да, судя по нашим экспериментам.
- Сознанием короналя? Понтифекса? - Метаморф сделал паузу- Или, скажем, сознанием Данипиур?
- Мне показалось слишком опасным, слишком, я бы сказал, вызывающим влезать в умы короналя или понтифекса, - не задержавшись ни на мгновение ответил Мандралиска. - Ручаюсь вам, что я мог это сделать, если бы счел нужным, но я так не счел. Но могу сообщить вам, что тем не менее я успешно добрался до умов некоторых членов семейства понтифекса: его брата, его матери, его жены, его ребенка. Чтобы, так сказать, дать ему представление о наших возможностях. Вы, конечно, понимаете, что это строжайший секрет, которым можно поделиться с одной только Данипиур. А что касается Данипиур… Нет, нет, конечно, я никогда не стал бы пытаться воздействовать на сознание великой королевы, послом которой вы являетесь.
- Но смогли бы, если бы захотели?

Предыдущая страница 26 Следующая страница


27 Роберт Сильверберг

- Скорее всего, смог бы. Но зачем это делать? Ее это только оскорбило бы и оттолкнуло от нас. Пиуривары - наши друзья. Как вы знаете, мы рассматриваем вас как союзников в нашей великой борьбе.
Тастейн был ошеломлен этим спокойным заявлением еще сильнее, чем открытием, что человек, которого он привел сюда, оказался меняющим форму. Союзники? Неужели Мандралиска говорил серьезно? Что люди и метаморфы будут вместе сражаться против войск понтифекса и короналя?
Наверное, так и есть, думал Тастейн. В противном случае, почему это существо могло оказаться здесь? И с какой еще стати Мандралиска стал бы с таким почтением говорить о королеве меняющих форму или же так вежливо именовать меняющих форму тем словом, каким они сами называют себя?
- Может быть, вас заинтересует небольшая демонстрация нашего шлема? - светским тоном спросил Мандралиска. Он протянул ладонь с устройством в сторону Тастейна. - Ну-ка, герцог Тастейн. Наденьте-ка эту сеточку на голову и покажите нашему другу, как она работает.
- Я?
- А почему бы и нет. Ты парень сообразительный. Сразу разберешься с тем, как ею пользоваться. Давай. Действуй!
У Тастейна голова пошла кругом. Он ни разу даже не прикасался к шлему. Насколько он знал, это не позволялось вообще никому, кроме самого Мандралиски и, возможно, Хаймака Барджазида. Использование его требовало специального обучения и, как он понял из слов самого графа, было делом трудным, выматывающим и даже очень опасным для любого новичка. Он, как бы защищаясь, поднял руки с растопыренными пальцами, помолчал, подыскивая слова, а потом растерянно проговорил:
- Ваша светлость, прошу вас избавить меня от этого. Я совершенно не представляю, как делать такие вещи.
Но Мандралиска был настойчив. Он снова протянул руку со шлемом к Тастейну. В его глазах светилась холодная решительность, которую Тастейн видел уже много раз, но она еще никогда не была обращена на него.
- Давай, мой маленький герцог, - повторил Мандралиска. - Действуй.
Да ведь надеть шлем будет для него равносильно самоубийству, в отчаянии думал Тастейн. Неужели граф хотел именно этого? Или это был просто еще один из его «маленьких» капризов, очередная жестокая игра, которыми он так любил забавляться?
Тастейн продолжал лихорадочно соображать, как выбраться из этого безвыходного положения, когда Хаймак Барджазид наклонился к Мандралиске и тихо, почти шепотом, заговорил:
- Если вы позволите мне вставить слово, ваше сиятельство, то я хотел бы напомнить вам, что человек, не знакомый с правилами использования шлема, может серьезно повредить его, если сделает что-нибудь ненадлежащим образом.
Это, судя по всему, оказалось для графа новостью.
- Неужели? Ну что ж, тогда ладно. Мы ведь не хотим, чтобы с нашим шлемом случилось что-нибудь нехорошее, правда? - Он нежно погладил проволочную сеточку. - Тогда мы, пожалуй, отложим демонстрацию. Я сейчас не в настроении работать со шлемом. Разве что вы, Барджазид… впрочем, нет, не стоит. Демонстрации не будет. - Он вновь повернулся к метаморфу- Я смогу удовлетворить ваше любопытство по поводу нашего шлема в другой раз. А сегодня я хотел бы обсудить с вами конкретный характер союза, который я предложил Данипиур.
- Она желала бы узнать ваши предложения, - ответил Вайизейсп Уувизейсп Аавизейсп.
Тастейн с изумлением, едва веря своим ушам, слушал, как Мандралиска стремительно формулировал свой план установления независимости континента Зимроэль. В ближайшее время, сказал он, он намеревается выпустить воззвание от имени лорда Гавирала, в котором будет провозглашено об отказе от древних договоров, связывающих Зимроэль с эксплуатирующим его восточным континентом. Одновременно будет провозглашена новая конституция, согласно которой Зимроэль станет самостоятельным государством, столицей которого будет Ни-мойя, а правителями - наследники прокуратора Дантирии Самбайла. Лорд Гавирал станет понтифексом Зимроэля, а один из его братьев - кто именно, еще предстоит решить - короналем Зимроэля. Сувраэль, добавил Мандралиска, одновременно тоже провозгласит свою независимость и создаст для себя собственное правительство, во главе которого будет стоять Хаймак Барджазид как первый король континента.
Великая надежда лорда Гавирала, сообщил Мандралиска, заключается в том, что новые правительства Зимроэля и Сувраэля будут незамедлительно признаны лидерами Алханроэля и что между тремя континентами сохранятся мирные отношения, существовавшие с незапамятных времен. Но лорд Гавирал не настолько наивен, чтобы думать, что люди, подобные Престимиону и лорду Деккерету, так легко согласятся с потерей двух третей своего царства. Напротив, продолжал Мандралиска, гораздо вероятнее, что правительство Алханроэля организует военное вторжение на Зимроэль и попытается восстановить свою власть силой.
- Это ни при каких условиях не приведет к успеху, - решительно сказал Вайизейсп Уувизейсп Аавизейсп. - Слишком велики расстояния. Им потребуется выгрести из имперской казны все до последней монеты, чтобы снарядить и доставить сюда достаточно большую армию.
- Совершенно верно, - согласился Мандралиска. - Но, даже если они все же пойдут на это, армия встретится с ожесточенным сопротивлением миллиардов патриотически настроенных граждан Зимроэля. Они лояльны семейству прокуратора Дантирии Самбайла и неизменно враждебны эксплуататорской власти понтифекса. Стоит только армии Престимиона высадиться на нашем побережье, как она тут же увязнет в непрерывных боях.
- М-да-а-а… - задумчиво протянул метаморф. - Значит, традиционная преданность жителей Зимроэля правительству понтифекса внезапно сойдет на нет. Вы уверены в этом, граф Мандралиска?
- Целиком и полностью.
- Возможно, вы и правы. - По тону метаморфа можно было безошибочно угадать, что лояльность жителей Зимроэля не интересует его ни в малейшей степени. - Но не могу не задать вопрос: каким образом все эти пертурбации касаются королевы Данипиур и ее подданных?
- А вот каким, - ответил Мандралиска. Он наклонился вперед всем корпусом и поднял руки перед грудью, сложив кончики пальцев. - Где, по вашему мнению, следует ожидать высадки сил вторжения из Алханроэля? Конечно, в Пилиплоке: это главный порт на нашем восточном побережье. Это ворота ко всему Зимроэлю, что всем хорошо известно. Поэтому Престимион и Деккерет будут ожидать, что мы укрепим этот порт против их нападения. И по той же самой причине они не станут даже и пытаться высадиться на берег в Пилиплоке.
- Но другого места, где могла бы высадиться армия, просто нет, - возразил метаморф.
- Есть еще Гихорн.
Нотки, прозвучавшие в голосе Вайизейспа Уувизейспа Аавизейспа, Тастейн истолковал как удивление.
- Гихорн? Но ведь на всем побережье Гихорна нет ни одного первоклассного порта.
- Зато есть множество третьеклассных, - парировал Мандралиска. - Всем известно, что Престимион никогда не делал того, чего от него все ожидали, и не принимал самых простых решений. Я думаю, что они высадятся в Гихорне, сразу в пяти или шести местах, и оттуда пойдут на Ни-мойю. У них будет два возможных маршрута. Один - прямо по побережью, через Пилиплок, и оттуда вверх по Зимру к столице. Но это означает бои с армиями, которые, как им хорошо известно, будут ожидать в Пилиплоке, чтобы не дать захватчикам высадиться. Второй маршрут - а третьего нет, - как вы, конечно, хорошо видите, проходит по реке Стейч и ее долине. И этот маршрут неизбежно приводит армию в границы Пиурифэйна.
Вайизейсп Уувизейсп Аавизейсп встретил это утверждение с таким же безразличием, как и предыдущее. В узких глазах нельзя было прочесть никакого выражения, кроме, пожалуй, скуки.
- И я снова спрашиваю вас: что нам за дело до этого? - сказал меняющий форму. - Даже Престимион не осмелится вторгнуться в Пиурифэйн, хотя бы от этого зависел успех похода на Ни-мойю.
- Кто знает, на что может решиться Престимион ради того, что посчитает полезным? Но вот что я знаю точно: любая попытка вторжения в джунгли Пиурифэйна и без того будет очень трудной операцией для любой, самой сильной армии, как бы хорошо она не была оснащена, но, если пиуривары поведут партизанскую войну, чтобы не допустить имперские силы к своим деревням, эта операция станет в пятьдесят раз труднее. Посудите сами, кордон из воинов-пиуриваров, выставленный сверху донизу вдоль Стейч, весьма вероятно, мог бы вообще удержать имперскую армию от вторжения в Пиурифэйн. А, мой друг? Что вы скажете на это счет?
Вайизейсп Уувизейсп Аавизейсп не торопился с ответом. Воцарилась пауза, столь длительная и напряженная, что Тастейн, слушавший разговор с нарастающим недоверием, почувствовал, что у него зазвенело в ушах. Неужели Мандралиска говорит все это всерьез? Ведь граф недвусмысленно сообщил послу Данипиур, что хотел бы, чтобы метаморфы участвовали в войне против правительства Алханроэля на стороне Пяти правителей! В голове у Тастейна все перемешалось. Больше всего все это походило на очень странный сон.
Наконец меняющий форму заговорил все тем же спокойным голосом:
- Если бы Престимион или Деккерет все же решились отправить армию через нашу область, это, бесспорно, в высшей степени задело бы нас. Но, повторяю, я думаю, что они не пойдут на это. Если же мы станем укреплять границу по Стейч ради того, чтобы помешать им пересечь ее, это, с нашей стороны, станет актом войны против имперского правительства, который будет иметь серьезные последствия для моих соплеменников. Почему мы должны идти на такой риск? Ради какого интереса мы должны примкнуть к одной из сторон в борьбе между понтифексом Алханроэля и понтифексом Зимроэля? Они оба одинаково отвратительны для нас. Пусть они сражаются между собой, сколько душе угодно. А мы будем жить своей жизнью в Пиурифэйне, в нашем маленьком святилище, которое ваш лорд Стиамот когда-то любезно предоставил нам.
- Пиурифэйн находится на Зимроэле, мой друг. Независимое правительство Зимроэля могло бы найти немало интересных способов продемонстрировать пиуриварам свою благодарность за помощь в освободительной войне.
- Например?
- Полное равноправие для ваших соплеменников. Право свободно перемещаться везде, где вы пожелаете, обладать собственностью вне Пиурифэйна, участвовать в любых формах торговли, положить конец всем видам дискриминации вашей расы - вот что я предлагаю. Полное равенство по всему континенту. Это заинтересует вас, Вайизейсп Уувизейсп Аавизейсп? Стоило бы ради этого разместить отряды вдоль Стейч?
- Стоило бы, если бы мы могли доверять вашим обещаниям, граф Мандралиска. Но можем ли? Ответьте мне.
- Я даю вам клятву в этом, - ханжески воздев глаза к небу, ответил Мандралиска. - Мои хорошие друзья, присутствующие здесь, могут подтвердить, что моя клятва - это священное обязательство. Не так, Джакомин? Хаймак? Герцог Тастейн, я призываю вас подтвердить мои слова. Я человек чести. Разве не так, друзья мои?

10

Углубившись еще на пятьсот миль в западные земли, Деккерет добрался до Кесмакурана, опрятного небольшого городка с населением не больше, пожалуй, полумиллиона душ, обитавших в приземистых домах с плоскими крышами, выстроенных, главным образом, из очень приятного на вид золотисто-розового камня. Здесь корональ сделал остановку, чтобы почтить память Дворна, первого понтифекса Маджипура - здесь находилась его гробница. Идея посещения гробницы принадлежала Зельдору Луудвиду.
- Дворна очень почитают в этих местах, - сказал распорядитель мероприятий. - Так что, если корональ проедет мимо и не возложит венок на его могилу, местные жители, скорее всего, сочтут это если не кощунством, то по меньшей мере серьезным оскорблением.
- Гробница Дворна? - удивленно переспросил Деккерет. - Вы не шутите? Я-то всегда считал Дворна чисто мифической фигурой.
- Но ведь кто-то должен был стать первым понтифексом, - резонно заметила Фулкари.
- Согласен. Его, возможно, даже и на самом деле звали Дворн. И все равно, это вовсе не значит, будто хоть что-то из того, что мы о нем думаем и считаем, что знаем, имеет какую-либо реальную основу. Этого просто не может быть по прошествии тринадцати тысяч лет. Ведь мы говорим о человеке, который жил почти настолько же раньше лорда Стиамота, насколько Стиамот - раньше нас самих.
Но Зельдор Луудвид умел убеждать, причем делал это очень спокойно и логично, да Деккерет и сам знал, что его советы лучше не игнорировать. Этот человек достался ему как бы в наследство от Престимиона и лучше чем кто бы то ни было разбирался в протокольных вопросах.
Согласно сведениям Зельдора Луудвида, понтифексу Дворну в этой местности, где он, как считалось, родился, поклонялись как богу Приверженцев культа Дворна можно было встретить на расстоянии в несколько тысяч миль во всех направлениях.
Считалось, что именно здесь, в Кесмакуране, Дворн начал свое восстание против правительства, созданного случайными и некомпетентными людьми в самые первые дни после того, как переселенцы с Земли высадились на Маджипуре, и здесь же он был захоронен после своего выдающегося царствования, продолжавшегося почти сто лет. Гробницу постоянно посещали паломники, рассказывал Зельдор Луудвид, становились на колени перед священными ковчегами, в которых хранились несколько волосков и даже один зуб, и просили великого понтифекса походатайствовать перед Божеством о даровании мира и благополучия обитателям Маджипура.
Деккерет никогда прежде не слышал об этом. Но ни один корональ не сумел бы ознакомиться со всеми многочисленными культами, размножившимися в мире после того, как Пранкипин начал проводить свою политику поддержки всевозможных суеверий.
Все, что знал Деккерет, относилось к области мифологии: в тревожные времена, наступившие спустя пятьсот-шестьсот лет после того, как первые люди-колонисты прибыли на Маджипур, провинциальный лидер по имени Дворн собрал где-то в западных землях армию, пошел походом по областям, проповедуя евангелие мирового единства и стабильности и получая единодушную поддержку большинства населения, донельзя уставшего от междоусобной вражды, и в конце концов стал хозяином всего Алханроэля. Он присвоил себе титул понтифекса, используя слово, которое на одном из языков Старой Земли означало «строитель моста», и назначил Бархольда, молодого армейского офицера, своим помощником по управлению миром, присвоив ему титул короналя, то есть обладателя короны. Именно Дворн установил декретом, что по смерти каждого понтифекса лорд корональ будет получать этот титул и назначать нового короналя, который будет занимать его собственное место. Таким образом он позаботился о том, чтобы монархия ни при каких условиях не могла стать наследственной: каждый понтифекс выбирал своим преемником наиболее подготовленного человека из своего окружения, гарантируя тем самым, чтобы миром из поколения в поколение правили способные руководители.
Все это рассказывалось в третьей песне грандиозной эпической поэмы Эйтина Фёрвайна «Книга Изменений», с незапамятных времен отравлявшей жизнь каждого школьника на планете. Но не следовало забывать, что даже для Фёрвайна Дворн был всего лишь именем. Нигде, ни в третьей песне, ни где либо еще, поэт даже не пытался изобразить его как человека. Он не высказал ни одного намека на то, каким Дворн мог быть внешне, не процитировал ни одного анекдота, который дал бы хоть какой-то ключик к характеру Дворна. Дворн существовал в поэме только в качестве основателя государства и творца первозданных законов.
Так что, с точки зрения Деккерета, Дворн был чисто мифическим персонажем, традиционным героем, символической фигурой, которую кто-то когда-то изобрел, чтобы объяснить происхождение системы понтифексата. Деккерет подозревал, что средневековые историки, ощущая необходимость дать имя забытому воину, который помог воплотить в жизнь существовавшую с древних лет и до их времени систему власти, чья жизнь, дела и даже имя давно затерялись в тумане веков, решили присвоить ему имя Дворн.
Как совершенно справедливо заметила Фулкари, кто-то должен был стать первым понтифексом. Так почему бы ему не называться Дворном. Деккерету никогда не приходило в голову, что где-то в глубине западной части центрального Алханроэля могла существовать настоящая гробница Дворна, полная натуральными реликвиями - физическими останками первого понтифекса (как ему сказали, там было несколько зубов, одна или две кости и даже - спустя тринадцать тысяч лет! - часть его волос), - которым с величайшим благоговением поклонялись жители обширной провинции.
И вот теперь корональ лорд Деккерет находился в Кесмакуране и стоял перед настоящей гробницей понтифекса Дворна, готовясь предстать перед изваянием древнего монарха и смиренно просить Дворна благословить его правление
Он чувствовал себя невероятно глупо Престимион никогда не говорил ему, что, став короналем, он должен будет странствовать по свету, стоять на коленях перед провинциальными идолами, оракулом священных деревьев и множеством других фантастических и идиотских вещей, прося о милости неодушевленные предметы Он был зол на Зельдора Луудвида за то, что тот втянул его в это представление Но теперь было уже некуда деваться, подумал он, и, по-видимому, его обязанностью как короналя было участвовать в обрядах самых разнообразных верований всякий раз, когда он решал расстаться со спокойствием Замковой горы и спуститься вниз, к людям, которыми он правил, причем это нисколько не зависело от того, насколько абсурдными были эти верования и обряды.
Гробница представляла собой глубокую искусственную пещеру, высеченную неведомо сколько веков назад в большой скале из черного базальта, совсем неподалеку от города К стенам пещеры по обе стороны от входа в гробницу высоко над землей была прикреплена пара странных деревянных конструкций, очень похожих на клетки, добраться до которых можно было лишь по узким веревочным лестницам с деревянными перекладинами В клетках помещались установленные вертикально деревянные колеса, больше всего напоминавшие водяные, какие можно увидеть на мельницах.
В каждом из колес находилась молодая женщина, одетая в одну только набедренную повязку. Женщины безостановочно шагали по перекладинам, заставляя колеса бесперебойно вращаться Их стройные обнаженные тела блестели от пота, но они шагали неустанно, поддерживая бесперебойный ритм, как будто сами являлись деталями этих странных машин На лицах женщин застыло отрешенное выражение, свойственное лунатикам, их глаза смотрели куда-то вдаль, в иные миры.
Около веревочных лестниц, пристально следя за парой, трудившейся в колесах, стояли еще две так же скудно одетые женщины Деккерету уже рассказали, что группа посвященных женщин - их всегда насчитывалось восемь - круглые сутки трудится здесь, поддерживая вечное и непрерывное вращение колес. Каждая из этих женщин проводила в колесе ежедневно по многу часов, не останавливаясь даже на мгновение, чтобы поесть, сделать глоток воды или хотя бы перевести дух У лестниц стояла пара из следующей смены, готовая в любой момент встать на место своих товарок, если хоть одна из них устанет раньше времени и хотя бы раз оступится.
Деккерет понимал, что служба на колесе была в Кесмакуране делом наивысшей чести. Все молодые женщины города страстно желали попасть в число избранных для годичного послушания внутри деревянной клетки. Суть обряда, насколько ему удалось узнать, заключалась в непрерывной молитве понтифексу Дворну с просьбой поддержать мир и покой в том содружестве народов, которое он собственноручно создал. Даже незаметный перебой в бесконечном походе этих женщин, пустяковое изменение ритма их шагов могли подвергнуть благополучие мира серьезной опасности.
Правда, корональ не мог задержаться, чтобы подольше посмотреть это замечательное представление. Согласно обряду, он сейчас должен был вступить в гробницу. Его окружали шестеро стражей гробницы - они не называли себя жрецами или священниками - трое справа и трое слева. Стражи были крупными мужчинами, почти такими же крупными, как сам Деккерет, одетыми в черные одежды с красным окаймлением - цвета понтифекса. Они были, вероятно, братьями лет пятидесяти-шестидесяти и настолько походили друг на друга, что Деккерет, которому их представили, сомневался, что сможет правильно назвать каждого по имени. Главного стража он мог отличить от других только потому, что тот держал в руках изящно сплетенный венок, который Деккерет должен был возложить к подножию изваяния Дворна.
Сам он на этот случай облачился в полное церемониальное одеяние и даже надел на голову изящный золотой обруч, заменявший в этой поездке корону Горящей Звезды. Фулкари и Динитаку предстояло остаться снаружи; Деккерет быстро взглянул на обоих, перед тем как войти, и был благодарен им обоим за то, что они сохранили на лицах застывшее выражение высочайшей серьезности. А если бы Фулкари вдруг быстро, заговорщицки, подмигнула ему или Динитак скорчил чуть заметную скептическую гримасу, это сразу же разрушило бы тот высокий и торжественный настрой, который Деккерет с таким трудом смог создать в своей душе.
Он вступил в гробницу по внушительному прямоугольному туннелю высотой около двадцати футов и шириной по меньшей мере тридцать Пол устилал толстый ковер из душистых красных цветочных лепестков. Под потолком плавало множество летающих светильников, дававших нежный зеленоватый свет, благодаря которому можно было рассмотреть раскрашенные рельефы, занимавшие все стены от пола до потолка. Скорее всего, это были эпизоды из жития Дворна, предположил Деккерет: военные триумфы великого монарха, его коронация как понтифекса, возведение им Бархольда в ранг короналя.. Они казались очень хорошо сделанными, и Деккерет жалел, что не может рассмотреть их поближе и не торопясь. Но шестеро стражей мерными шагами, глядя строго перед собой, шли по обеим сторонам от него, и он счел за лучшее поступить точно так же. Поэтому о рельефах ему удалось получить лишь самое общее представление: то, что он успел уловить на ходу краем глаза.
А затем перед ним появился сам Дворн во всем своем великолепии и королевском блеске: колоссальная статуя, высеченная из мрамора теплого сливочного цвета, возвышавшаяся в большой нише в задней части пещеры.
Изваяние сидящего понтифекса было высотой в десять футов, если не больше, благородная статуя левой рукой опиралась на колено; правая рука была поднята и простерта к входу в пещеру. На каменном лице Дворна застыло выражение великого спокойствия и благосклонности: это был лик не просто короля, пусть даже и выдающегося, но поистине богоподобного существа с безмятежными улыбающимися идеально правильными чертами, лик спокойный, утешающий, всеведущий.
Это же поистине великолепное произведение искусства, подумал Деккерет. Просто поразительно, что такой несравненный шедевр практически неизвестен за пределами небольшой провинции.
Так можно было бы изобразить лик Божества, сказал он себе, если бы какой-нибудь художник решился отнестись к Божеству как к человеку, а не как к абстрактному и вовеки непостижимому духу созидания. Но никто и никогда не пытался изображать Божество в таком облике. Не могло ли оказаться, что безымянный создатель этого великого произведения искусства намеревался изобразить Дворна как воплощение Божества? В той богоравной безмятежности, которую скульптор придал лику понтифекса Дворна, определенно имелось нечто почти кощунственное.
Справа и слева от огромной статуи располагались две ниши меньших размеров, в которых помещались большие, отполированные до зеркального блеска шарообразные агатовые вазы. Это, решил Деккерет, и были ковчеги, в которых сохранялись мощи понтифекса Дворна - его волосы, зубы, кости и что там еще могло остаться. Впрочем, он не собирался задавать вопросы по поводу их содержимого.
Главный страж вручил Деккерету венок. Для его изготовления мастерам, наверное, потребовалось много часов. Он был сделан из сухих разноцветных стеблей тростника, переплетенных в сложный узор, в который через каждые четыре дюйма были вставлены тонкие широкие металлические кольца; на них старомодными письменами были сделаны надписи, но Деккерет не смог их разобрать. Ему объяснили, что он должен будет положить венок в небольшое углубление, выдолбленное в полу пещеры прямо перед статуей, и поджечь его факелом, который вручит ему главный страж. После чего, когда огонь займется, ему следовало опуститься на колени, войти в состояние медитации и раскрыть свою душу перед великим понтифексом-основоположником.
Для него, человека, никогда не питавшего никакой веры в сверхъестественное, это был очень странный поступок Но в его сознании вдруг всплыли слова Престимиона, произнесенные несколько месяцев назад, когда они вдвоем стояли рядом в необъятном тронном зале понтифекса в глубинах Лабиринта:
«Для пятнадцати миллиардов людей, которыми мы управляем, мы являемся воплощением всего святого, что есть в этом мире. И поэтому они возводят нас на эти роскошные до безвкусия троны и низко кланяются нам, и нам ли возражать против этого, раз это в какой-то степени облегчает нашу работу по управлению это громадной планетой? Думайте о них, Деккерет, всякий раз, когда вам придется играть главную роль в абсурдных ритуалах или карабкаться на какое-нибудь уродливое громоздкое седалище. Вы же знаете, что мы не какие-то простецкие местные князьки. Мы главная сила, движущая этим миром».
Да будет так, решил Деккерет. Такой была задача, поставленная нынешним днем перед лордом короналем Маджипура. И он не станет оспаривать право обстоятельств ставить перед ним подобные задачи.
Он уложил венок в углубление, принял факел от главного стража и поднес пламя к тростнику.
А теперь следует встать на колени и склонить голову перед статуей.
Стражи отступили назад, затерялись где-то в тени у него за спиной. Впрочем, Деккерет уже успел позабыть об их присутствии. Он не слышал даже безостановочного скрипучего постукивания вращающихся молитвенных колес у входа в пещеру, которое навязчиво звучало в его ушах еще несколько секунд назад.
Он остался наедине с понтифексом Дворном.
А что теперь делать? Молиться Дворну? Но он не мог этого сделать. Дворн был мифом, легендарной фигурой, безликим персонажем одной из первых песней «Книги Изменений». Даже в глубине души, втайне от всего мира, Деккерет не мог заставить себя молиться мифу. Он вообще не был приучен молиться.
Да, он верил в Божество. А как он мог не верить? Он был сыном своей матери. Но эта вера не пронизывала глубин его души. Как и все на свете - возможно, даже Мандралиска, - он при случае поминал Божество в разговорах и на словах благодарил Божество за то хорошее, что случалось в его жизни. Но все это на самом деле было всего лишь фигурами речи. Для Деккерета Божество было великой силой творения вселенского масштаба, непостижимой и существующей в беспредельности космоса, которая вряд ли станет обращать внимание на пустячные просьбы любого из существ этой вселенной. Ни настойчивые мольбы лорда короналя Маджипура, ни панический визг перепуганного билантуна, за которым гонится по лесу голодный хайгус, не могли вызвать сострадания у Божества, которое создало все живое ради целей, понимание которых недоступно смертным существам, и предоставило им идти каждому по жизни своим собственным путем вплоть до того часа, когда наступает черед каждого удалиться к Источнику Всего Сущего.
Но все же он чувствовал, что здесь что-то происходит… что-то странное…
Венок теперь горел мерцающим синевато-фиолетовым огнем; над ним, крутясь, поднималась струя темного дыма. Приятный аромат, напомнивший Деккерету о запахе бледно-золотого стойензарского вина, заполнил его ноздри. Он глубоко вдохнул. Ему казалось, что это будет правильно. И, когда дымный аромат хлынул ему в ноздри, он почувствовал мощный резкий приступ головокружения.
Время остановилось. И в течение этого бесконечного времени он всматривался в безмятежное каменное лицо, светившееся перед ним сквозь легкое дымное марево. Смотрел в это прекрасное лицо… смотрел… смотрел… смотрел не отрываясь… Внезапно ему стало ясно, что сейчас необходимо закрыть глаза.
И затем ему показалось, что внутри его головы послышался голос, говоривший не словами, а абстрактными образами. Деккерет не мог перевести то, что ему говорилось, в законченные фразы, и все же он был уверен, что, невзирая на это, в услышанном имелось некое концептуальное значение и провидческая мощь. Он не знал, кто (или что) говорил с ним, но этот некто признал в нем Деккерета Норморкского, лорда короналя Маджипура, которому предстоит в будущем стать понтифексом по прямой линии преемственности от Дворна.
Этот некто сообщил Деккерету, что ему предстоит огромная работа, а по завершении этой работы ему предначертано совершить преобразование мировой системы, преобразование почти столь же великое, как то, которое учинил сам Дворн, учредив правительство понтифексата. Суть этой перемены осталась неясной. Но голос определенно говорил, что это ему, Деккерету Норморкскому, предстоит совершить это великое преобразование.
То, что нахлынуло на сознание Деккерета, имело силу истинного откровения. Его мощь была непреодолимой. Деккерет оставался в неподвижности, склонившись перед изваянием, - как долго это продолжалось? - может быть, недели, или месяцы, или годы, позволяя откровению заполнить его душу.
А спустя некоторое время эта сила начала ослабевать. Он больше не ощущал в том, что чувствовал, никакой вещественной сути. Он все еще каким-то образом сохранял связь с изваянием, но то, что исходило от него, было теперь лишь отдаленным прерывистым звуком, который эхом врывался в его сознание - бум! бум! бум! - звуком отчетливым, мощным и даже знаменательным, но лишенным всякого доступного для понимания значения. Удары раздавались все реже, реже и в конце концов вовсе замерли.
Он открыл глаза.
Венок уже почти полностью сгорел. Тонкие металлические кольца, служившие скрепами, в беспорядке валялись среди тонкой золы, испускавшей резкий кислый запах.
«Бум!» - снова донеслось до него. И через некоторое время, снова: «Бум!» И вновь тишина. Но Деккерет оставался там же, где и был, коленопреклоненный перед изваянием Дворна, все еще будучи не в состоянии или, возможно, просто не желая подняться во весь рост.
Все это очень странно, думал он: чувствуя себя последним глупцом, прийти сюда для участия в ритуальном фиглярстве, а по мере развития событий обнаружить в себе самом нечто, очень похожее на религиозное благоговение.
По мере того как сознание прояснялось, в его памяти стала складываться цепочка сверхъестественных приключений, произошедших во время этой поездки по континенту. Оракул деревьев в Шабиканте, который, возможно, говорил с ним в мгновение заката. Астролог на рынке в Тиламбалуке, единственный раз взглянувший в глаза Динитаку и сбежавший в ужасе. А теперь это. Тайна на тайне сидит и тайной погоняет. Настоящий парад загадочных предзнаменований и предчувствий. Он увяз в море тайн и барахтается, не доставая до дна. Внезапно Деккерет почувствовал, что ему не терпится покинуть это место и мчаться на побережье, чтобы поскорее встретиться с Престимионом, добрым, крепким скептиком Престимионом, который, несомненно, сможет найти всему этому вполне рациональное объяснение. И все же, все же… Он продолжал ощущать очарование того, что только что испытал, непривычное ему благоговение, этот жутковатый тихий бессловесный голос, едва слышно и в то же время гулко звучавший в его мозгу.
Когда он вышел из пещеры, то сразу заметил, что Фулкари и Динитак мгновенно поняли по его лицу, что с ним произошло нечто необычное. Они буквально подскочили к нему, словно у него был такой вид, что он вот-вот грохнется наземь.
Деккерет отмахнулся от них, знаком дав понять, что все в порядке. Фулкари, встревоженно заглядывая ему в лицо, спросила, что случилось в пещере, но в ответ он лишь пожал плечами. Он не хотел сейчас, по горячим следам, делиться своими впечатлениями ни с нею, ни с кем-либо другим. Что он мог сказать? Как мог объяснить то, что сам, скорее всего, не понял до конца? И даже это, думал он, было неверно. На самом деле он не понял вообще ничего.

11

- В этой самой комнате, - угрюмо проговорил Престимион, глядя на море, - располагался наш боевой штаб в кампании против Дантирии Самбайла: Деккерет, Динитак, Мондиганд-Климд, моя мать, ну, и я со шлемом Барджазида. А вы оба тогда находились в джунглях и разыскивали его лагерь. Но тогда мы были еще молоды. Теперь мы постарели на много лет, но, похоже, снова будем вынуждены воевать. Моя душа протестует против подобных мыслей! Какой гнев я испытываю в отношении этих злодеев, этих чудовищ, которые отказываются позволить планете жить в мире!
- Мы уничтожили господина, мой лорд, - прогромыхал у него за спиной грубый, с резким пилиплокским акцентом голос Гиялориса, - а теперь раздавим его холуев.
- Да. Да. Конечно, раздавим. Но как это отвратительно - новая война! Как ужасно! И как бесполезно! - Престимион криво улыбнулся. - А вы, Гиялорис, все же должны прекратить называть меня «мой лорд». Я знаю, что это старая привычка, но, напоминаю вам, я больше не корональ. Если считаете нужным обращаться ко мне официально, говорите «ваше величество». Это, по-моему, уже усвоили все, кроме вас. Или просто, Престимион, когда нет посторонних.
- Мне очень трудно запомнить все эти придворные тонкости, - уныло проворчал Гиялорис. Он никогда ни в малейшей степени не умел скрывать свои чувства, и сейчас на его широком мясистом лице с тяжелым подбородком отчетливо читалось раздражение. - Вы знаете, Престимион, что я соображаю уже не так быстро, как когда-то.
Из другого угла послышалось негромкое хихиканье Септаха Мелайна.
Прошла уже неделя с тех пор, как понтифекс со своей свитой пересек океан и вернулся с Острова Сна на Алханроэль для намеченного свидания с лордом Деккеретом. Корональ, согласно самым последним сведениям, еще находился где-то на побережье южнее Алаизора, в районе Кикила или Кимоиза, но со всей возможной скоростью двигался к Стойензару и должен был прибыть в Стойен через день или два.
Они втроем находились в одном из небольших залов королевских покоев в верхней части Хрустального павильона - самого высокого здания в городе Стойен, на две сотни футов вздымавшегося к небу в самом сердце этого прекрасного тропического порта. Благодаря стене из сплошных окон, из каждого помещения открывался изумительный вид на город со всеми его бесчисленными террасами и башнями с одной стороны и неоглядный, гладкий, как стекло, темно-голубой Стойенский залив - с другой.
Эта комната выходила на залив. Вот уже десять минут Престимион стоял перед большим окном и, не отрываясь, смотрел на море, словно пытался преодолеть расстояние, отделявшее его от Зимроэля, и взглядом поразить насмерть Мандралиску и его пятерых хозяев. Но Зимроэль находился немыслимо далеко на западе и был недоступен даже самому яростному взгляду. А какой же высоты нужно здание, спросил он себя, чтобы он на самом деле смог видеть на такое расстояние? Не меньше, чем Замковая гора, решил он. Даже выше.
Отсюда он мог видеть только воду, одну лишь воду, уходящую в бесконечность. А что это за блестящая точка на горизонте? Не мог ли это быть Остров Хозяйки, на котором он так недавно побывал? Скорее всего, нет. Пожалуй, даже Остров находился слишком далеко отсюда, чтобы его можно было разглядеть.
Снова, в который уже раз, ему пришло в голову, до какой же немыслимой степени все усложняется, благодаря колоссальным размерам Маджипура. Одна только мысль об этом ложилась тяжким бременем на его душу. Каким безумием было притвориться, что столь огромной планетой может управлять всего лишь пара людей в причудливых одеждах, сидящих на роскошных тронах! Единственной силой, скреплявшей этот мир, было согласие управляемых, которые по своей доброй воле решили признать над собой власть понтифекса и короналя А теперь это согласие, похоже, распалось, по крайней мере на Зимроэле, и, судя по всему, его придется восстанавливать с помощью военной силы. А разве можно будет в этом случае говорить о согласии? - спрашивал себя Престимион.
Настроение Престимиона на протяжении уже долгого времени было непривычно мрачным; подавленность редко покидала его дольше чем на несколько минут. Он не мог решить, в какой степени это настроение явилось следствием усталости от недавнего продолжительного путешествия, во время которого он был вынужден сознаться себе, что уже не молод, а в какой - отчаяния, которое он испытывал от сознания неизбежности новой войны.
Ибо предстояла война.
Именно так он сказал своей матери на Острове Сна несколько недель тому назад, и в этом он был убежден всем своим существом. Мандралиску и его охвостье следовало уничтожить - в противном случае мир окажется расколотым. Если бы ему самому довелось вести войска на Ни-мойю, то состоялась бы грандиозная последняя битва против подлости, которую олицетворяли собой эти люди. Но Престимион надеялся, что ему не выпадет эта участь. Мой меч теперь - Деккерет, - так он сказал леди Териссе, и это, в общем-то, было правдой. Сам он стремился к покою Лабиринта. Первый раз уловив эту мысль, он сам изумился причудам своего сознания. Но это была правда, божественная правда.
Его плеча легчайше и почти неуловимо быстро коснулась рука.
- Престимион..
- Что, Септах Мелайн?
- Я хотел бы заметить, что пора бы вам перестать смотреть на море и отойти этого окна. Пожалуй, лучше будет выпить немного вина. А может быть, сыграем в кости?
Престимион усмехнулся. Сколько раз за эти годы продуманное легкомыслие Септаха Мелайна отводило его от края бездны отчаяния!
- Сыграть в кости? Как изумительно это должно было бы выглядеть со стороны! - заметил он. Понтифекс Маджипура, его главный спикер и Великий адмирал, словно уличные мальчишки, ползают на коленях по полу королевских покоев и спорят насчет четверок, шестерок и тройных двоек! Да просто рассказать кому-нибудь - не поверят, что такое может быть!
- Я припоминаю, - проговорил Гиялорис, глядя в пространство, словно ни к кому не обращаясь, - как мы с Септахом Мелайном играли в самые простые кости на палубе речного судна, которое везло нас вверх по Глэйдж от Лабиринта после того, как Корсибар захватил трон, и как раз в тот момент, когда он выбросил двойную десятку, я посмотрел вверх и увидел, что в небе сверкает новая бело-голубая звезда, очень яркая; ее еще какое-то время называли Звездой лорда Корсибара. А потом на палубу вышел герцог Свор - ах, каким же хитрецом был этот малыш Свор! - увидел звезду, и сказал: «Эта звезда - знак нашего спасения. Она означает гибель Корсибара и возвышение Престимиона», и это была истинная правда. Эта звезда все так же ярко сияет в небе. Я видел ее только вчера вечером, почти в зените, между Ториусом и Ксавиалом. Звезда Престимиона! Это звезда вашего царствования, и она продолжает светить миру! Посмотрите в небо сегодня вечером, ваше величество, и она заговорит с вами и успокоит вашу душу. - Теперь он уже смотрел прямо в лицо понтифексу. - Умоляю вас, Престимион, отбросьте все дурные мысли. Ваша звезда все еще в зените.
- Вы очень добры, - мягко сказал Престимион. На самом деле он был растроган до такой степени,
что вряд ли смог бы выразить свое чувство словами. За все тридцать лет дружбы, связывающей его с громоздким, медлительным, косноязычным Гиялорисом, он еще ни разу не слышал от него такого красноречивого высказывания.
Но, конечно, Септах Мелайн не мог отказать себе в удовольствии снизить патетику этого момента.
- Гиялорис, всего минуту-другую тому назад вы пожаловались, что утратили быстроту соображения, - с недоуменной миной на лице сказал фехтовальщик. - И тут же вы вспоминаете о партии в кости, с момента которой прошло уже полжизни, и точно цитируете слова, которые произнес той ночью герцог Свор. Вам не кажется, дорогой Гиялорис, что вы крайне непоследовательны?
- Я запоминаю то, что важно для меня, Септах Мелайн, - ответил Гиялорис. - И поэтому помню кое-что из того, что случилось полжизни тому назад, лучше, чем то, что ел вчера вечером за обедом, или, скажем, цвет одежды, которая была на мне.
Он поглядел на Септаха Мелайна так, будто намеревался тут же, не сходя с места, разорвать этого человека пополам, чтобы, после всех этих десятилетий, положить конец его постоянным шуткам. Впрочем, их отношения всегда были такими.
Престимион наконец-то рассмеялся.

Предыдущая страница 27 Следующая страница


Король снов 28

- Вы хорошо придумали насчет вина, Септах Мелайн. А вот идея сыграть в кости меня не так привлекает. - Он пересек комнату, подошел к буфету, на котором стояло несколько бутылок с вином, и после непродолжительного раздумья выбрал молодое золотое стойенское вино, которое настолько быстро зрело, что его никогда не вывозили в другие края. Он наполнил до краев три бокала, и друзья некоторое время сидели молча, медленно смакуя густое ароматное крепкое вино.
- Если все же будет война, - странно напряженным голосом, что было ему совершенно несвойственно, проговорил в конце концов Септах Мелайн, - то я хотел бы попросить у вас одолжения, Престимион.
- Война будет. У нас нет иного выхода, кроме как уничтожить этих тварей.
- Ну что ж, в таком случае, когда война начнется, - продолжал Септах Мелайн, - я полагаю, что вы разрешите мне принять в ней участие.
- И мне тоже, - торопливо подхватил Гиялорис.
Престимиона эти просьбы нисколько не удивили.
Конечно, он не собирался ни в коем случае идти навстречу их желаниям, но ему все равно понравилось, что огонь доблести с прежней силой пылает в сердцах его друзей. Неужели они не понимают, подумал он, что их битвы остались в прошлом?
Гиялорис, как и большинство крупных людей, наделенных огромной физической силой, никогда не отличался ловкостью или проворством, хотя в те годы, когда ему приходилось воевать, богатырская мощь с успехом заменяла оба этих качества. Но, как это обычно бывает с людьми его комплекции, с годами он сильно располнел и теперь двигался крайне медленно и неловко.
Септах Мелайн, худой как щепка и ни минуты не сидевший спокойно, внешне выглядел все таким же быстрым и гибким, как в молодости; со стороны казалось, что годы не властны над ним. Но сеть морщин вокруг его проницательных голубых глаз утверждала иное. Престимион подозревал, что в знаменитой вьющейся шевелюре друга белых волос теперь едва ли не больше, чем золотых. Так что трудно было поверить, что он смог сохранить ту молниеносную реакцию, которая когда-то делала его непобедимым в рукопашном бою.
Престимион прекрасно понимал, что они оба уже совершенно не годились для поля битвы; пожалуй даже менее, чем он сам.
- Насколько я понимаю, войну будет вести Деккерет, а не я или вы, - со всей возможной деликатностью сказал он. - Но он, естественно, узнает о ваших предложениях. Я уверен, что он захочет воспользоваться вашими навыками и опытом.
Гиялорис громко хохотнул.
- Я, словно наяву, вижу, как мы, подавив всякое сопротивление, вступаем в Ни-мойю. Какой это будет день… Мы шеренгами по шесть человек пройдем по Родамаунтскому бульвару! А лично мне будет очень приятно вести войска из Пилиплока на север. Армия вторжения, несомненно, высадится в Пилиплоке, - а вы знаете, Престимион, как мы, грубияны из Пилиплока, относимся к изнеженным ни-мойцам и их вечному стремлению к удовольствиям? С какой радостью мы разобьем их никчемные ворота и пройдемся по их чистенькому городу! - Он поднялся и принялся расхаживать по комнате, пытаясь изобразить жеманную женскую походку. Септах Мелайн зашелся восторженным хохотом. - А не пойти ли нам сегодня в Паутинную галерею, и не купить ли нам хорошенькое платьице для меня, мой дорогой? - пропищал он сдавленным фальцетом. - А потом, я думаю, пообедаем на Нарабальском острове. Грудка гаммигаммила под тогнисским соусом… ах, я просто обожаю! Пидруидские устрицы! О, мой дорогой!..
Престимион тоже держался за бока от смеха. Сегодня был поистине день откровений: Гиялорис раскрывался с совершенно неизвестных ему доселе сторон и вот уже второй раз подряд отмочил штуку, которой от него никто не мог ожидать.
Насмеявшись, Септах Мелайн заговорил гораздо серьезнее.
- Как вы думаете, Престимион, Деккерет действительно решит высадиться в Пилиплоке, как говорит Гиялорис? Я думаю, что в этом случае его ожидают некоторые трудности.
- Трудности нас ожидают во всем, что бы мы ни предприняли, - отозвался Престимион. Он снова помрачнел, вернувшись к мыслям о ненавистной ему войне, которую он тем не менее так неистово стремился начать.
Конечно, призвать покончить наконец с беззаконными Самбайлидами и их злодеем-министром было очень заманчиво. Но ведь он понятия не имел о том, насколько серьезную поддержку Пятеро правителей имеют на Зимроэле. Предположим, что Мандралиска уже в состоянии набрать для защиты западного континента от нападения короналя армию в миллион солдат. Или пять миллионов… Каким образом Деккерет будет формировать армию, достаточно большую для того, чтобы одолеть такую силу? Как он будет переправлять ее на Зимроэль? И возможно ли вообще осуществить такую перевозку? Нужны вооружения, суда, провиант…
А само вторжение… огонь, вспыхнувший в глазах Гиялориса при словах о том, как грубияны из Пилиплока снесут «никчемные» ворота Ни-мойи… У Престимиона такая перспектива вовсе не вызвала радостного нетерпения. Ни-мойя была одним из чудес света. И стоило ли ввергать этот несравненный город в огонь только ради поддержания существующей всемирной системы законов и правителей?
Он не мог позволить себе ослабить уверенность в том, что война необходима и неизбежна. Мандралиска был злокачественной опухолью в этом мире, опухолью, которая, если ее оставить на произвол судьбы, могла только разрастаться, разрастаться и разрастаться. Эту опухоль нельзя было не замечать, с ней нельзя было мириться, ее можно было только удалить.
Но, мрачно думал Престимион, простят ли ему это когда-нибудь люди будущих времен? Он стремился сделать свое царствование Золотым веком. Он делал все, что было в его силах, ради достижения этой цели. И все же, по воле какого-то злого рока, время его правления явилось почти непрерывной цепью катастроф: переворот Корсибара и последовавшая за ним гражданская война, затем чума безумия, восстание Дантирии Самбайла… А теперь было совершенно ясно, что его финальным достижением как правителя мира будет либо разрушение Ни-мойи, либо разделение единой мирной империи на два взаимно враждебных независимых королевства.
Оба выхода казались ему одинаково неприемлемыми. Тогда Престимион напомнил себе о своем брате Теотасе, которого ужасные видения довели до безумия, до того, что он в паническом ослеплении бросился искать спасения на нависающем над бездной шпиле одной из башен Замка. О своей маленькой дочери Туанелис, рыдающей от страха в собственной кровати.
А сколько еще может быть в мире других невинных людей, случайно оказавшихся жертвами злобной натуры Мандралиски?
Нет, это придется совершить, не думая о цене. Престимион заставил себя укрепиться душой и принять эту мысль.
Что же касается Гиялориса и Септаха Мелайна, они оба горели нетерпением принять участие в великолепной военной кампании, которая, как они надеялись, окажется достойным завершением их военных и государственных карьер. Как обычно, они не соглашались друг с другом ни в чем. Престимион слышал, как Септах Мелайн, сверкая глазами, доказывал:
- Мой дорогой друг, сама идея о высадке в Пилиплоке, это же чистый идиотизм. Разве вы не понимаете, что Мандралиска легко сможет угадать, куда мы доставим войска? Из всех портов мира Пилиплок легче всего оборонять. Ему достаточно будет выставить в гавани полмиллиона вооруженных людей и блокировать реку у них за спиной тысячей судов. Нет, дорогой Гиялорис, мы должны будем высаживать наши войска намного, намного южнее. Гихорн - вот самое подходящее место. Гихорн!
Гиялорис скорчил презрительную рожу.
- Гихорн это сплошной пустырь, мрачное болото, непригодное для жилья, гнуснейшее место. Даже меняющие форму и те не ходят туда. Мандралиске даже не понадобится укреплять его. Наши люди утонут в грязи, как только отойдут на три шага от шлюпок.
- Напротив, любезнейший Гиялорис. Именно потому, что побережье Гихорна настолько непривлекательно, Мандралиска вряд ли будет рассчитывать, что мы решимся там высадиться. Но мы решимся и высадимся. А потом…
- … А потом нам придется тащиться пешим походом несколько тысяч миль на север вдоль побережья, к тому самому Пилиплоку, в который, согласно вашим же словам, нам не следует соваться, поскольку это самое удобное для обороны место во всем мире, и где нас будет ожидать армия Мандралиски. Или же повернуть на запад, прямо в непроходимые джунгли резервации меняющих форму, и идти в Ни-мойю этим путем. Вы что, действительно хотите этого, Септах Мелайн? Загнать целую армию в неведомые дебри Пиурифэйна? Вот это самое настоящее безумие. Я предпочел бы попытать счастья, высадившись прямо в Пилиплоке, и разбить врага прямо там, если он только попробует нас остановить. А если мы отправимся через джунгли, то грязные метаморфы будут нападать на нас и…
- Прекратите немедленно, вы, оба! - вдруг потребовал Престимион, и в его голосе прозвучала такая ярость, что и Септах Мелайн, и Гиялорис уставились на него широко раскрытыми от удивления глазами. - Весь ваш спор лишен всякого смысла. Деккерет, вот главнокомандующий, который будет вести эту войну. Не вы. И не я. Так что все вопросы стратегии решать будет он.
Они продолжали разглядывать его. Оба казались потрясенными, и не только, думал Престимион, той резкостью, с какой он произнес последнюю реплику. Прежде всего их должен был поразить его отказ от своих руководящих полномочий. Это нисколько не походило на поведение того Престимиона, которого они знали все эти годы: резко прервать подобный разговор, сказав при этом, что эти вопросы высшей политики находятся вне его компетенции. Впрочем, он и сам был поражен своей вспышкой.
Но короналем теперь был Деккерет, а не Престимион Деккерет должен будет вести эту войну, и Деккерету предстоит изобрести наилучший способ одержать в ней победу Престимион, как старший монарх, мог давать советы, и он будет их давать. Но именно на Деккерета должна пасть окончательная ответственность за успех войны, и решающее слово по поводу стратегии тоже должно принадлежать ему.
Он рад этому, сказал себе Престимион. Система управления, которую он защищал столько лет, древняя система, действовавшая так хорошо с тех самых пор, когда ее изобрел понтифекс Дворн, требовала от него именно этого. Пока Деккерет, которого он сам выбрал своим преемником на троне короналя, будет смело и успешно вести войну, правом и обязанностью самого Престимиона как понтифекса было устраниться на вторые роли. А Престимион нисколько не сомневался в том, что Деккерет оправдает его надежды.
- Еще вина, друзья мои? - предложил он уже почти спокойным тоном.
В этот момент кто-то постучал в дверь. Септах Мелайн подошел и отворил.
Это была леди Вараиль, которая все это время оставалась с детьми. Туанелис продолжали мучить кошмары, да и сама Вараиль, истерзанная заботами и усталостью, выглядела гораздо старше своих лет. И одного ее вида в таком состоянии оказалось достаточно для того, чтобы чуть-чуть умерившийся после размышлений гнев Престимиона разгорелся с новой силой. Он убил бы Мандралиску собственными руками, если бы ему представилась такая возможность.
Она держала в руке конверт.
- Пришло послание от Деккерета. Он находится в Клае, это ближе чем в одном дне пути отсюда. И пишет, что надеется уже завтра быть здесь.
- Отлично, - сказал Престимион. - Превосходно. Он написал еще что-нибудь?
- Только то, что передает понтифексу заверения в своей любви и уважении и с нетерпением ждет встречи с ним.
- Как и я, - не скрывая радости, сказал Престимион.
Он понял внезапно, насколько устал от обязанностей великой власти и в какой степени теперь зависит от энергии и силы такого молодого по сравнению с ним Деккерета. Да, будет очень хорошо увидеться с ним. И особенно хорошо будет узнать, каким образом он, Деккерет, намеревается справляться с этим кризисом. Поскольку это не моя, а его задача, думал Престимион, и как же я рад, что дела обстоят именно так!
«Придет время, когда вы будете рады, что вы понтифекс», - так однажды сказал ему Конфалюм в древних покоях понтифексов всего лишь за несколько дней до смерти. И вот это время пришло. Престимион впервые понял всей своей душой, что старик говорил именно о таком дне.

12

Последний раз Деккерет был в Стойене на второй или третий год правления короналя Престимиона. Сам он был тогда всего лишь серьезным молодым человеком, только-только включенным в число рыцарей Замковой горы и даже в самых смелых мечтах не помышлявшим о том, что сам может занять трон короналя. Стойен пробудил в нем воспоминания о давно прошедших временах, и далеко не все эти воспоминания были приятными.
Бесподобная, незабываемая и чем-то жутковатая красота города, вольготно раскинувшегося на сотню миль на прекрасных белых берегах, словно оправа полуострова Стойензар, сохраняла свежесть в его памяти все эти годы. А сам Стойен нисколько не изменился Его небеса были все так же безоблачны. Его своеобразные здания, возносившиеся над плоским ландшафтом полуострова на искусственных платформах, высота которых менялась от десятков до сотен футов, ослепляли глаз так же, как и прежде; его пышная растительность, сплошной ковер кустарников со сверкающими листьями и разбросанными в прелестном хаосе взрывами цветения - иссиня-фиолетовый индиго и темно-синий сапфир, ядовитый сурик и темно-желтая охра, бордовый кларет и ярко-алый краплак, светло-лиловый аметист и нежно-зеленый изумруд - все так же заставляли душу вспыхивать восхищением. Последствия пожаров, зажженных сумасшедшими в период хаоса чумы безумия, были давно устранены.
Но именно в Стойене Деккерет в последний раз расстался со своим дорогим другом и наставником Акбаликом Самивольским - Акбаликом, заботливо опекавшим его в самые первые годы службы Престимиону в Замке… Акбаликом, которого Деккерет любил больше любого другого человека, даже больше, чем Престимиона… Акбаликом, который, по всей вероятности, был бы теперь короналем, если бы остался в живых… Именно сюда, в Стойен, Акбалик прибыл, хромая от боли после укуса болотного краба, от которого он не смог уберечься во время погони за Дантирией Самбайлом, пытавшимся скрыться в дымящихся болотах джунглей, раскинувшихся к востоку от города, укуса, который спустя непродолжительное время убил его.
- Все это пустяки, - сказал Акбалик Деккерету, когда тот после поездки на Остров прибыл в Стойен со срочными сообщениями для лорда Престимиона. - Рана заживет.
Но, возможно, Акбалик уже знал, что этому не суждено сбыться, поскольку тогда же заставил Деккерета поклясться, что тот будет противодействовать любым попыткам лорда Престимиона сделать нечто такое, что могло бы угрожать его жизни. Например, гоняться за Дантирией Самбайлом в тех самых джунглях, где пострадал Акбалик:
- Неважно, в какую ярость он придет, неважно, что тебе может казаться, будто это угрожает твоей карьере, - ты должен не позволять ему предпринимать опрометчивые действия. - Деккерет дал эту клятву, хотя в душе был уверен, что говорить такие вещи короналю это дело Акбалика, а не его. А затем Акбалик уехал из Стойена на восток, сопровождая леди Вараиль - она была тогда беременна будущим принцем Тарадатом - обратно на Замковую гору. Но он смог доехать только до Сайсивондэйла на внутреннем плато - ядовитый укус убил его.
Все это было так давно. Теперь прихоть судьбы сделала Деккерета короналем. Принца Акбалика Самивольского помнили только люди средних лет. Единственным принцем Акбаликом, о существовании которого знало большинство людей, был второй сын Престимиона, названный в честь того, старшего Акбалика. Но вид мириад дивных и странных башен Стойена ярко и живо возродил в памяти Деккерета первого Акбалика - спокойного мудрого сероглазого человека, значившего так много в жизни Деккерета, а вслед за воспоминанием нахлынула большая печаль.
Как будто нарочно желая усугубить это ощущение, Престимион со своим семейством поместился там же, где жил в тот давний приезд - в королевских покоях Хрустального павильона, - и Деккерета с его спутниками он распорядился поселить там же. Нельзя было придумать ничего лучшего для того, чтобы вынудить его вновь пережить последний, мучительный период войны против Дантирии Самбайла, когда Престимион, воспользовавшись шлемом Барджазида, из этого самого здания нанес удар по прокуратору, в чем ему помогали всем, что только было в их силах, Динитак, Мондиганд-Климд, леди Терисса и сам Деккерет.
Впрочем, найти другое место, пожалуй, было почти невозможно. Хрустальный павильон был лучшим зданием во всем Стойене, единственным домом, куда можно было поселить прибывшего с визитом монарха. Или, как в данном случае, двоих монархов; ведь сейчас в Стойене находились одновременно и корональ, и понтифекс. Ничего подобного еще не знала история города, и, как успел заметить Деккерет в первые же минуты после своего прибытия в Стойен, это событие привело городские власти в такой панический ужас, что избавляться от него им, вероятно, придется весь остаток жизни.
Деккерет со всей свитой прибыл в город уже глубокой ночью и сразу же был выведен из равновесия известием о том, что Престимион желал немедленно встретиться с ним. Деккерет с величайшей поспешностью совершил переезд вдоль побережья из Алаизора; он не ожидал, что Престимион так скоро вернется с Острова на материк, и попросил час или два отсрочки, чтобы хоть немного отдохнуть и смыть с себя дорожную пыль, прежде чем являться к понтифексу.
Фулкари тоже пришла в недоумение.
- Неужели это и впрямь настолько неотложно? - удивилась она. - Неужели он не мог позволить нам сначала нормально пообедать и выспаться?
- Возможно, на Зимроэле произошло нечто новое, о чем я еще не знаю, - предположил Деккерет. - Но, я думаю, ничего подобного не случилось. Просто таков уж его характер, любимая. Для Престимиона все срочно. Он самый нетерпеливый из всех людей на свете.
Она согласилась с этим с величайшей неохотой.
Искупавшись, Деккерет поднялся в покои Престимиона. Вместе с понтифексом там находились Септах Мелайн и Гиялорис, чего Деккерет никак не ожидал.
Не ожидал он и той стремительности, с которой понтифекс перейдет к основному вопросу встречи. Престимион радостно обнял его, как отец мог бы обнимать любимого сына, с которым давно не виделся, но почти сразу же углубился в обсуждение положения на Зимроэле. Престимион не удосужился выслушать рассказ Деккерета о его путешествии по континенту, о его странных приключениях в Шабиканте, Тиламбалуке и других городах, в которых им довелось побывать во время поездки на запад. Два или три не относящихся к делу вопроса, бесцеремонные прерывания ответов Деккерета, и вот они уже говорят о Мандралиске и Пяти правителях и о том, как, по мнению Престимиона, следовало разрешить кризис на Зимроэле.
А по мнению Престимиона, как стало ясно Деккерету с первых же слов, следовало послать за море большую армию - армию под командованием лично короналя лорда Деккерета, - чтобы восстановить там порядок; если потребуется, сделать это силой оружия.
- Мы должны наконец разделаться с этим Мандралиской, причем разделаться так, чтобы он никогда больше не смог оправиться, - заявил Престимион. Когда он произносил эти слова, все черты его лица странным образом исказились, глаза цвета морской волны засверкали холодной яростью, которой Деккерет никогда не видел в них прежде, тонкие губы сжались в еле заметную ниточку, ноздри раздулись от поразившего его мстительного гнева. - И тут не должно быть никаких неясностей: мы должны уничтожить его независимо от того, во что это нам обойдется, его и всех, кто следует за ним. Не может быть никакой надежды на мир и покой на планете, пока этот человек продолжает дышать.
Тон Престимиона был необыкновенно воинственным, бескомпромиссным, жестоким. Деккерет был просто ошеломлен этим, хотя и постарался скрыть от понтифекса свое удивление и тревогу. Конечно Престимион лучше всех на свете знал, что такое гражданская война на Маджипуре. И все же он, содрогаясь от еле сдерживаемого гнева, объяснял своему короналю, что тот должен, если потребуется, обратить в руины весь Зимроэль, лишь бы покончить с восстанием Самбайлидов!
Вероятно, я просто не понимаю его, вопреки очевидности пытался убедить себя Деккерет.
Вероятно, он призывает вовсе не к настоящей войне, а всего лишь к помпезной демонстрации имперского величия и силы, под прикрытием которой Мандралиску можно будет тихонько окружить и изолировать.
Именно Деккерет несколько месяцев назад первым пришел к выводу, что, вероятно, ему самому нужно будет отправиться на Зимроэль и положить конец начавшимся там волнениям. А Престимион тогда согласился, что это, пожалуй, хорошая мысль. Но Деккерету казалось, что они оба имели в виду нечто наподобие великого паломничества: корональ совершает формальный государственный визит на западный континент со всей помпезностью, обязательной для деяний подобного рода, и таким образом напоминает обитателям Зимроэля о древнем соглашении, по которому все части государства жили единой дружной семьей. Во время этого посещения Деккерет получил бы возможность определить реальный размах и силу восстания Мандралиски и, пользуясь властью и авторитетом, которые придаст всей акции одно лишь его личное присутствие, предпринять действия - политические действия, дипломатические действия, - которые неизбежно положат конец беспорядкам.
Но сейчас Престимион говорил об отправке армии - большой армии - на Зимроэль, чтобы покончить с Мандралиской.
Но, насколько помнил Деккерет, они никогда не вели никаких разговоров о том, что поездку на Зимроэль ему предстоит совершить во главе какой-либо относительно крупной военной силы. Когда же Престимион коренным образом изменил свое мнение, отказался от борьбы с мятежниками мирными средствами и решил перейти к военным действиям? Что же, гадал Деккерет, что же привело понтифекса в такую откровенную ярость? Никто не имел больше оснований ненавидеть войну, чем Престимион, и все же… все же… гневный блеск в его глазах, хрипотца бешенства в голосе - возможно ли было усомниться в их значении? Должна быть война - вот что, по существу, говорил Престимион. И вы будете вести ее от моего имени. Это звучало очень похоже на приказ, прямой приказ старшего монарха.
«Как же он будет выходить из этого положения?» - спрашивал себя Деккерет.
Конечно, от Мандралиски необходимо избавиться, в этом не могло быть никакого сомнения. Но неужели война - единственное для этого средство? Внезапно Деккерет обнаружил, что голова у него идет кругом от массы взаимоисключающих противоречий. Мысль о войне была столь же ненавистна ему, как любому другому разумному человеку. Ему попросту никогда не приходило в голову, что он может начать свое правление на поле битвы, как это было с Престимионом.
Он бросил быстрый взгляд на Септаха Мелайна и Гиялориса, пытаясь найти какую-то подсказку. Но широкое, с обвисшими щеками и двойным подбородком лицо Гиялориса выражало лишь холодную, суровую решительность, и даже легкомысленный с виду, непоседливый Септах Мелайн выглядел непривычно серьезным. Они оба были твердо убеждены в неизбежности войны, понял Деккерет. Возможно, эти двое, старейшие и ближайшие друзья Престимиона, как раз и склонили понтифекса к такому образу мыслей.
- Уверяю вас, ваше величество, - тщательно подбирая слова и надеясь, что Престимион не заметит двусмысленности его высказывания, сказал Деккерет, - что сделаю все, что будет необходимо для того, чтобы восстановить власть закона на Зимроэле.
Престимион кивнул. Он выглядел уже заметно спокойнее, чем мгновение назад, яростное выражение покинуло его лицо, поза стала менее напряженной.
- Я не сомневаюсь в вас, Деккерет. И когда же вы намерены представить конкретный план действий?
- Как можно скорее, ваше величество. - Эти слова показались Деккерету еще более двусмысленными, но Престимион, похоже, не нашел в них ничего странного. - С моей стороны было бы неблагоразумно принимать окончательное решение прямо сейчас. Смерть вашего брата лишила меня Верховного канцлера, а у меня не было возможности подобрать другую кандидатуру. И поэтому, ваше величество…
- Вы очень официально держитесь со мной сегодня, Деккерет.
- Если это так, то лишь потому, что мы обсуждаем важнейшие вопросы войны и мира. Вы были моим другом много лет, Престимион, но вы также мой понтифекс. К тому же, - он кивнул Септаху Мелайну, - мы находимся в обществе вашего главного спикера.
- Да-да, конечно. Это серьезные дела, и они на самом деле требуют серьезного тона. Во всяком случае, Деккерет, у вас есть несколько дней, чтобы как следует все обдумать. - Престимион улыбнулся впервые за все время беседы. - Единственное условие: выбранный вами путь должен обязательно привести к избавлению от Мандралиски.
Фулкари обратила внимание на непривычное возбуждение Деккерета, как только он вошел в отведенные им покои, расположенные лишь этажом ниже помещений понтифекса. Она быстро подала ему бокал вина, молча подождала, пока он залпом осушил его, и лишь потом заговорила.
- Какие-то неприятности?
- Похоже на то.
Деккерет с трудом заставлял себя говорить. Он ощущал легкое головокружение от усталости, от голода, от этой странной напряженной беседы.
- На Зимроэле?
- Да, на Зимроэле.
Фулкари посмотрела на него со странным выражением. Он еще ни разу не видел в ее прекрасных серых глазах такой глубокой тревоги. Деккерет знал, что вид у него должен быть ужасным. Ему казалось, будто все его тело окостенело. В глубине головы, за глазами, что-то подергивалось. Мышцы на щеках болели: слишком много неискренних улыбок, предположил он. Фулкари подала ему второй бокал вина, и он выпил его почти так же быстро, как и первый.
- Ты вообще не хочешь говорить об этом? - ласково спросила она после того, как они некоторое время просидели в молчании.
- Нет. Я не могу. Не могу, Фулкари. Это вопросы высших государственных интересов.
С этими словами Деккерет подошел к окну и застыл спиной к Фулкари, глядя в ночь. Перед ним простирался почти весь Стойен в своей мистической красоте: стройные здания на высоких кирпичных стилобатах, ритмичное чередование высоких и низких построек, возвышающиеся поодаль искусственные холмы, великолепное изобилие тропической растительности. Фулкари осталась где-то в другом конце комнаты. Она молчала. Деккерет знал, что жестоко ранил ее своими резкими словами. В конце концов, она была его спутницей на всю жизнь. Пусть она еще не была его законной женой, но она станет ею, как только последствия этого неожиданного кризиса улягутся настолько, чтобы уместно было устраивать королевскую свадьбу. И все же он говорил с нею так, будто она была случайной женщиной, выбранной для развлечения на вечер, с которой просто недопустимо делиться любыми, самыми незначительными подробностями разговора между понтифексом и короналем. Он понял, что просьба стать его супругой и разделить с ним все трудности королевской жизни ничего не стоит без полного доверия с его стороны, без посвящения жены во все самые трудные и запутанные детали его ежедневных трудов.
Он выждал еще немного, а потом прервал тяжелое молчание.
- Ну, ладно. Все равно нет никакого смысла скрывать все это от тебя. Престимиона настолько вывела из себя эта авантюра Мандралиски - это восстание, - что он намеревается подавить его силой. Он говорит о том, что следует послать на Зимроэль армии, чтобы сокрушить мятеж. Если я правильно его понял, он не хочет даже предложить ультиматум. Нет, только вторжение и штурм.
- Получается, что ты с ним не согласен?
Деккерет повернулся всем телом и смотрел теперь Фулкари в лицо.
- Конечно, я не согласен! Как ты думаешь, кто поведет эту армию? Кому придется отвечать за подавление сопротивления в Пилиплоке и продвижение по реке до Ни-мойи? Фулкари, это будет делать не Престимион. Это не Престимиону предстоит стоять перед воротами Ни-мойи и требовать, чтобы их открыли, это не Престимион обязан разбить их, если…
Фулкари смотрела на него спокойным, задумчивым взглядом.
- Конечно, - рассудительно произнесла она, - Насколько я понимаю, такими вещами должен заниматься корональ.
- И ты думаешь, что жители Зимроэля будут радостно встречать армию вторжения распростертыми объятиями и поцелуями?
- Да, Деккерет, я согласна, что это весьма неприятная задача. Но разве есть другой выход? Я, правда, знаю очень немного, только то, что рассказывал тебе Динитак: о шлеме, которым пользуется этот Мандралиска, о тех мерзостях, которые он творит с его помощью, о том, как он подговорил этих пятерых безмозглых братьев провозгласить независимость Зимроэля. Что еще остается понтифексу делать перед лицом открытого мятежа? Только послать армию и навести порядок. А если при этом будут разрушения… разве их удастся избежать? Государственное устройство должно быть сохранено любой ценой.
Теперь уже Деккерет удивленно уставился на нее, не до конца понимая, куда она клонит.
Перед ним была Фулкари, какую он очень мало знал прежде, - леди Фулкари Сипермитская, женщина из высшего аристократического круга, чья родословная восходила через много поколений к лорду Махарио. Конечно, она вряд ли могла сознавать, какой великой ошибкой рискует стать подавление мятежа Самбайлидов при помощи вооруженной силы. Со внезапной силой озарения он вдруг почувствовал, что после всех лет, проведенных в Замке, даже после того, как он сам стал короналем, он впервые воочию увидел существенную разницу между аристократами Горы и простолюдинами - такими, как он сам.
Но об этом он не сказал ни слова. Он ответил просто:
- Я не хочу устраивать войну на Зимроэле. Я не хочу убивать невинных людей, я не хочу жечь города и деревни, я не хочу разбивать ворота Ни-мойи.
- А как же Мандралиска?
- Он должен быть остановлен. Уничтожен, как выразился Престимион. И я с ним полностью согласен в этом. Но я хочу найти какой-то другой способ - способ, не требующий войны против жителей Зимроэля. - Деккерет посмотрел на буфет, где стояла недопитая бутылка вина, но решил все же отказаться от третьего бокала. - Я хочу послать за Динитаком. Мне необходимо поговорить с ним.
- Сейчас? - спросила Фулкари, подняв на него взгляд, полный деланного ужаса.
- Он может подсказать что-нибудь очень полезное. Фулкари, из всех, кто сейчас есть рядом со мной, он ближе всех к посту Верховного канцлера.
- У тебя есть еще и я. Так вот, я даю тебе совет, достойный любого из твоих советников и канцлеров. Мы всего лишь два с половиной часа назад или, может быть, чуть больше прибыли в этот город и не сумели еще выкроить времени даже для того, чтобы перекусить. Еда - очень хорошее дело для голодного человека. Очень важное дело. И очень хорошая идея.
- Тогда мы пригласим его присоединиться к нам.
- Нет, Деккерет! Нет.
- Это что такое? Открытое неповиновение? - воскликнул Деккерет. Ее смелость скорее позабавила, чем рассердила его.
Глаза Фулкари засветились спокойной уверенностью.
- Можно сказать и так. Да, вне этой комнаты ты мой лорд корональ, но здесь, здесь… О, Деккерет, не будь таким упрямым! Ты не можешь быть короналем все время, пока не спишь. Даже корональ нуждается в отдыхе, а ты весь день были в пути. И слишком устал для того, чтобы обдумывать сейчас все эти дела или обсуждать их с Динитаком. Так что я предлагаю: давай, наконец, пообедаем. А потом ляжем спать. - Ее глаза полыхнули другим, непохожим светом - Отложи все дела до утра. Помолись о ниспослании полезного сновидения. С Динитаком ты можешь поговорить и завтра.
- Но Престимион ожидает…
- Ш-ш-ш… - Фулкари прикрыла ему рот ладонью и всем телом прильнула к нему.
Не в силах больше сопротивляться, Деккерет обнял ее обеими руками, плотнее прижал к себе и отдался на волю чувств, нежно гладя ее стройную спину. Фулкари подняла лицо, их губы встретились…
«Фулкари права, - подумал Деккерет. - Никто не имеет права требовать, чтобы я каждый миг своей жизни был короналем».
Динитак может подождать. Престимион может подождать. И даже Мандралиска тоже вполне может подождать.
Ночью, когда Деккерет спал, откуда-то из глубин его души всплыли обрывки воспоминаний. Они, затмевая друг друга, мерцали в его сознании - казалось бы, ни с чем не связанные эпизоды, и эпизоды из недавнего прошлого - и словно старались собраться в некую последовательную, цельную картину.
Он находится в Шабиканте, стоит на коленях перед оракулом двух деревьев, древних деревьев Солнца и Луны. И от этих деревьев доносится очень слабый, еле уловимый звук - ржавый скрежет, будто деревья, простоявшие в молчании несколько тысяч лет, пытались еще раз собраться с силами, обратиться к недавно коронованному королю и сообщить ему нечто такое, что ему обязательно нужно знать.
Он находится в Кесмакуране, в гробнице Дворна, первого понтифекса. На сей раз он преклоняет колени перед большой улыбающейся статуей древнего монарха; сладкий ароматный дым трав, горящих в углублении, заполняет его легкие и окутывает его сознание. Он закрывает глаза и слышит внутри себя голос, без слов произносящий какие-то странные вещи, и этот голос продолжает вещать (до тех пор, пока его безмолвные фразы не распадаются на бессмысленное «бум! бум! бум!»), что ему, Деккерету, предначертано осуществить в мире большое преобразование, почти такое же большое как то, которое учинил сам Дворн, создав понтифексат.

Предыдущая страница 28 Следующая страница


29 Роберт Сильверберг

- Они находятся на рынке в Тиламбалуке - он и Динитак, - и грязно одетый рыночный астролог уговаривает Динитака за пятьдесят мерок узнать свою судьбу, но едва начинается гадание, как глаза этого человека буквально вываливаются из орбит от тревоги и потрясения, он поспешно всовывает монеты в руку Динитака, бормочет, что не в силах рассмотреть его будущее и поэтому не может взять деньги, и убегает прочь. «Я не понимаю, - удивляется Динитак. - Я что, такой страшный? Что он увидел?»
Он в одиночестве прогуливается по Замку в один из первых дней своего правления, и возле судебной палаты, выстроенной лордом Престимионом, на него наталкивается маг Мондиганд-Климд - су-сухирис, просит о частной аудиенции и сообщает ему, что имел таинственное видение, в котором видел властителей царства, собравшихся перед троном Конфалюма, чтобы исполнить некий ритуал высочайшей важности, причем в видении су-сухириса, наряду с понтифексом, короналем и Хозяйкой Острова, присутствовала таинственная четвертая Власть. Деккерет озадачен этим: откуда может взяться четвертая Власть царства? А Мондиганд-Климд говорит: «Я могу добавить лишь одну достаточно определенную деталь. Человек, обладавший аурой четвертой Власти царства, нес на себе также отпечаток, присущий семейству Барджазидов».
Эти обрывки воспоминаний снова и снова всплывали в сонном сознании Деккерета, раз за разом в различном порядке сменяли друг друга, пока не сложились внезапно в единый цельный узор, в котором все заняло свое место - и таинственный исчезающе тихий звук, донесшийся от корней пророческих деревьев, и бессловесные речи статуи первого понтифекса, и ужас в глазах рыночного астролога, и видение, посетившее Мондиганд-Климда…
Да!
Он резко поднялся и сел, ощущая себя полностью проснувшимся; его сердце бешено колотилось, все тело было покрыто обильным потом.
- Четвертая Власть! - выкрикнул он. - Король Снов! Да! Да!
Фулкари, лежавшая рядом с ним, вздрогнула и открыла глаза.
- Деккерет? - невнятным спросонок голосом спросила она. - Что случилось, Деккерет? Что-нибудь стряслось?
- Поднимайся, Фулкари! Умывайся, одевайся! Я должен немедленно поговорить с Динитаком.
- Но ведь сейчас глубокая ночь! Деккерет, ты же обещал…
- Я обещал лечь спать и помолиться, чтобы мне был ниспослан указующий сон. Я свое обещание выполнил, и сон меня посетил. И принес мне нечто такое, что не может ждать до утра.
Он уже был на ногах и искал свой халат. Фулкари села в постели и, мигая непроснувшимися глазами, что-то бормотала про себя. Он легко поцеловал ее в нос и вышел в зал, чтобы найти лакея.
- Приведите ко мне Динитака Барджазида, - приказал Деккерет. - Он нужен мне немедленно!
Динитак явился тут же. Могло показаться, что он ожидал этого вызова. Он был полностью одет и совершенно не выглядел сонным. А нужно ли было ему спать вообще? - мельком подумал Деккерет. Аскетизм Динитака проявлялся в самых различных вещах; так что не мог ли сон казаться ему ненужным излишеством?
- Я хотел вызвать тебя сразу же после встречи с Престимионом, - начал Деккерет, - но Фулкари удалось уговорить меня отложить наш разговор и хоть немного отдохнуть. Так я и поступил.
Он в нескольких словах изложил Динитаку основное содержание его вчерашних переговоров с Престимионом. Динитак, казалось, не удивился ничему: ни неприкрытой ненависти Престимиона к Мандралиске, ни жестокому стремлению понтифекса подавить мятеж Самбайлидов силой оружия. Именно этого, сказал он, и можно было прежде всего ожидать от человека, претерпевшего от клана Самбайлидов столько бед, сколько их досталось на долю понтифекса Престимиона.
- Признаюсь тебе со всей откровенностью, - продолжал Деккерет, - что мне совсем не по душе идея войны против Зимроэля. Леди Тэлайсме, конечно, тоже не захочет поддержать ее. Я думаю, что даже сам Престимион в глубине души чувствует то же самое.
- Подозреваю, что тут вы можете быть правы. Он не питает к войне никакого пристрастия.
- Но он до такой степени взволнован нападениями на его собственную семью, что считает самым главным делом расправу с Мандралиской и даже не думает о той цене, которую за это потребуется уплатить. «Поезжайте на Зимроэль, Деккерет, - сказал он мне. - Возьмите самую большую армию, какую удастся набрать. Восстановите там порядок И уничтожьте Мандралиску». Война - вот все, о чем он говорит. Динитак, я надеюсь только на то, что мне удастся смягчить его настроение.
- Думаю, что вам придется выдержать серьезную борьбу.
- Мне тоже так кажется. Терпение не относится к числу самых известных добродетелей понтифекса. Он сознает, что его царствование как короналя было омрачено коварством врагов, и убежден, скорее всего справедливо, что именно этот человек, Мандралиска, стоял за большей частью, если не за всеми его неприятностями. И теперь, когда неприятности начались снова, он хочет раз и навсегда избавиться от Мандралиски Впрочем, кто этого не хочет? Но война, по моему мнению, - самое последнее средство. И, помимо всего прочего, войска поведу именно я, а не Престимион.
- Для него это не будет иметь никакого значения. Вы - корональ. Понтифекс издает декреты, определяющие политику, а корональ эти декреты выполняет. Так было всегда.
Деккерет пожал плечами.
- Тем не менее, Динитак, если у меня будет хоть малейшая возможность избежать этой войны, то я ею воспользуюсь. Да, я поеду на Зимроэль. И позабочусь о том, чтобы Мандралиска никогда больше не смог творить зло, как того и желает Престимион. Но сейчас я хочу обсудить с тобой то, что будет после того, как мы выведем Мандралиску из игры.
Дверь спальни открылась, и оттуда вышла Фулкари в красивом зеленом утреннем пеньюаре. Она любезно улыбнулась Динитаку, как будто желала сказать, что не видит ничего странного в том, что Деккерет проводит совещания по политическим вопросам в столь неподходящий час. Деккерет бросил на нее исполненный благодарности взгляд, и она тихо села возле окна. На востоке намеком угадывалась пурпурная полоска рассвета.
- Предположим, - сказал Деккерет, - что мы мирным или не очень мирным способом разрешили проблему Мандралиски. Мятеж пятерки Самбайлидов подавлен, и им сделано внушение, из которого ясно, что для них самих будет лучше, если подобные мысли больше не будут приходить в их головы.
Впрочем, без Мандралиски они наверняка не смогут додуматься до чего-нибудь подобного. Ладно, Динитак, остается открытым один вопрос: что нам следует сделать, чтобы не допустить появления мандралисок в будущем? Он и его господин Дантирия Самбайл испортили жизнь целому поколению во всем мире. Мы не можем позволить чему-нибудь подобному случиться снова. Так вот… Мне пришла в голову мысль… очень странная мысль - такая, наверное, только среди ночи и может возникнуть…

13

- Так значит, вы герцог? - спросил меняющий форму, когда Тастейн провожал его после встречи с Мандралиской. - На самом деле герцог? Мне кажется, что вы слишком молоды, чтобы быть герцогом. Тастейн усмехнулся.
- Ему кажется забавным так меня называть. А иногда он называет меня графом. Хотя я никакой не герцог и не граф. Мой отец был фермером в местности под названием Сеннек, к западу отсюда. Когда он умер, мы не смогли расплатиться с долгами, потеряли ферму, и я пошел на службу к Пяти правителям.
- Но он называет вас герцогом… - задумчиво сказал Вайизейсп Уувизейсп Аавизейсп. - Вы - сын фермера, а он называет вас герцогом. Вы говорите, что это только шутка. Странная шутка, на мой взгляд. Больше похожа на насмешку. Я не понимаю человеческих шуток. Впрочем, почему я должен их понимать? Разве я человек?
- Только по виду в данный момент, - ответил Тастейн. - Но, конечно, вы можете в любое мгновение этот вид изменить. Сюда, пожалуйста, господин. Вниз по этой лестнице, прошу вас.
Я веду вежливую беседу с метаморфом, изумленно думал он. Я только что назвал его господином. Ему казалось, что в жизни не будет конца неожиданностям.
После завершения переговоров с Мандралиской посол от Данипиур - Тастейн уже хорошо понимал, что он был личным представителем королевы меняющих форму, - вновь принял человеческие формы для того, чтобы вернуться в свое жилье. Так что теперь он снова был тем странным на вид длинноногим человеком, ходившим так, будто выучился этому занятию только на прошлой неделе, и говорившим с сильным незнакомым акцентом, из-за которого Тастейн с трудом понимал его слова. Ему казалось, что Вайизейсп Уувизейсп Аавизейсп был в псевдочеловеческом облике почти столь же странен, как и когда пребывал в своем природном обличье.
Как и любой сельский мальчишка из северного Зимроэля, Тастейн был воспитан в страхе и ненависти к меняющим форму. Они были пугающими, чуждыми существами из раскинувшихся на юго-востоке джунглей Пиурифэйна, они постоянно лелеяли планы мести человеческой расе, захватчикам, которые тринадцать тысяч лет назад отняли у них этот мир, и не успокоятся до тех пор, пока тем или иным способом не вернут себе власть над планетой. Хотя лорд Стиамот повелел им оставаться в этой резервации, укрывшейся в глухом тропическом лесу, все отлично знали, что благодаря своим способностям к изменению формы тела они легко могли покидать Пиурифэйн, когда заблагорассудится, и ходить неузнаваемыми среди людей, причиняя им всевозможный вред: они отравляли колодцы, воровали скакунов и блавов, похищали младенцев, чтобы в своих скрытых глубоко в джунглях деревнях вырастить из них рабов. По крайней мере, именно такие понятия с детства внушали Тастейну.
Он никогда прежде не разговаривал с метаморфами, во всяком случае сознательно. Он даже никогда еще не видел ни одного из них вблизи. А теперь: «Сюда, пожалуйста, господин. Вниз по этой лестнице, прошу вас». Чудеса, да и только!
- Сюда, пожалуйста, господин.
Они вышли из дворца прокуратора на улицы Ни-мойи в самый разгар ясного, светлого, изумительного во всех отношениях дня. Гостиница, в которой Мандралиска поселял приезжавших к нему из других городов, находилась в десяти минутах ходьбы от реки, нужно было лишь подняться на холм, миновать штаб Движения, жилой дом с маленькими квартирками, в одной из которых обитал сам Тастейн, повернуть налево и пройти подземным переходом, от которого начиналась широкая каменная лестница, ведущая на следующий городской уровень. Там, в ряду больших белых башен - такими было большинство зданий этой части Ни-мойи, - стоявших гордой шеренгой вдоль улицы под названием Ниссиморнский бульвар, возвышалась гостиница. Дворцы четверых из Пятерых правителей располагались на том же Ниссиморнском бульваре несколько дальше, где многоквартирные дома уступали место особнякам самых богатых жителей великого города. Эта улица была настолько знаменита, что, увидев ее в первый раз, Тастейн чуть ли не всерьез испугался: а не подогнутся ли у него колени, когда он вступит на этот тротуар.
- Граф Мандралиска подшучивает над вами, - продолжил разговор метаморф, когда они вступили на каменную лестницу, - невзирая даже на то, что вы один из самых важных для него людей. Ведь вы его близкий помощник, не правда ли?
- Один из самых близких. Вы сейчас видели еще двоих. Джакомин Халефис, Хаймак Барджазид и я: мы, так сказать, внутренний круг, люди, которым он больше всего доверяет. - Это было не так уж далеко от правды, подумал Тастейн. С Халефисом, Барджазидом и им самим граф держался гораздо более непринужденно, чем с кем-либо еще. Он рассказывал им такие вещи, какие всю жизнь держал в тайне от всех остальных: о своем детстве, своем отце, своей службе у Дантирии Самбайла. Несомненно, это должно было служить показателем некоторой близости.
Но тут Вайизейсп Уувизейсп Аавизейсп произнес фразу, потрясшую Тастейна точностью наблюдения:
- Да, вы - люди, которым он больше всего доверяет, но насколько он доверяет вам? Или кому бы то ни было? И насколько вы сами доверяете ему?
- Я не могу обсуждать эту тему, господин.
- Я думаю, он сложный человек, ваш граф Мандралиска, - гордый, подозрительный, опасный. Он предлагает нам союз. Он дает нам обещания.
Тастейн теперь видел, куда клонится этот разговор. Он промолчал, но молчание это вышло каким-то неловким.
- Из обещаний, которые ваши люди давали нам в прошлом, не вышло ничего хорошего, - продолжал меняющий форму. - Разные понтифексы и коронали уже неоднократно клялись сделать нашу жизнь лучше, предоставить нам те или иные права, отнятые у нас лордом Стиамотом, разрешить нам свободный выезд из наших земель… Вы сами видите, как мы сейчас живем.
- Граф Мандралиска не является ни понтифексом, ни короналем. Цель, которую он преследует, состоит в том, чтобы освободить жителей этого континента от правления таких королей, как те, о которых вы говорили. Он имеет в виду всех жителей, включая и ваш народ.
- Может быть, и так, - сказал меняющий форму. - А как по вашему мнению, он благородный человек, ваш граф Мандралиска?
Благородный?
Это слово, подумал Тастейн, не могло оказаться первым, пришедшим на ум, когда речь заходила о Мандралиске. Бессердечный, да. Хладнокровный - возможно. Страшный. Жестокий. Целеустремленный. Безжалостный. Но благородный? Благородный? Тастейн, когда жил в Сеннеке, знал несколько бесспорно благородных людей, хороших, сильных, лишенных хитрости, чье слово было словом чести. Например, Лиапранд Струме, владелец магазина, который никогда не отказывал в кредите попавшим в беду. Сафьяр Сьямилак, бейлиф его отца, беззаветный страж тех мест. И большой рыжебородый человек с фермы, находившейся чуть выше по течению реки от их собственной, который сломал себе спину, поднимая фургон, упавший на того маленького мальчика; да, его звали Гейвир Маглиск. Три человека, в благородстве которых невозможно было усомниться. Но было трудно понять, что же общее с этими тремя было у графа Мандралиски.
С другой стороны, ему не пристало порочить графа Мандралиску перед этим метаморфом или кем-либо другим. Он служил Мандралиске, а не метаморфам. Так что, если это существо хотело выяснить, можно ли считать Мандралиску заслуживающим доверия или нет, ему следовало использовать для этого иные источники информации.
- Граф - необыкновенный человек, - ответил наконец Тастейн. И это была чистая правда. - Когда наша земля будет в конце концов освобождена от гнета понтифексов, вы сможете увидеть, насколько хорошо граф Мандралиска держит свои обещания. - И это тоже была правда, хотя цена этой правде была грош. - Посмотрите туда, господин, - сказал Тастейн, лихорадочно выискивая предлог уйти от этой скользкой темы. - Как полуденный свет играет на Хрустальном бульваре!
- Да, это действительно очень красиво, - невнятно прошамкал Вайизейсп Уувизейсп Аавизейсп и, сильно прищурив свои странные глаза, окинул взглядом ослепительное сияние, отражавшееся в этот час от самозаряжающихся светильников, которыми на самом деле являлись зеркальные плитки, коими был вымощен Хрустальный бульвар. - Ваша Ни-мойя это величайший из городов. Я признателен вашему графу хотя бы за то, что он разрешил мне приехать сюда. И я надеюсь когда-нибудь, после того как ваш граф выиграет свою войну против понтифекса и короналя, привести сюда моих соплеменников, чтобы они тоже смогли все это увидеть. Ведь он же обещал, что нам это будет позволено.
- Да, он это обещал, - согласился Тастейн.
Когда Тастейн, проводив меняющего форму в его гостиницу, вернулся в штаб Движения и застал там Джакомина Халефиса, он обрадовался. В последнее время между Тастейном и адъютантом графа возникла своеобразная дружба, основанная, вероятно, на опасении Халефиса, что Хаймак Барджазид займет его место в привязанностях Мандралиски. Тастейн знал, что Халефис находился рядом с Мандралиской уже очень давно, с тех пор, когда они оба были на службе у Дантирии Самбайла. Во время восстания прокуратора они вместе сражались против армии Престимиона.
Но именно Барджазид, которого Мандралиска знал всего лишь несколько месяцев, дал графу шлем, являвшийся его главным оружием. И в последнее время граф частенько отдавал предпочтение перед Халефисом тощему коротышке из Сувраэля. Поэтому Халефис, очевидно, решил завязать отношения с молодым и стремительно возвышавшимся Тастейном, формируя негласный союз для того, чтобы воспрепятствовать дальнейшему росту влияния Хаймака Барджазида на Мандралиску.
Впрочем, Тастейн, несмотря на свою молодость, был достаточно сообразителен для того, чтобы понять, что Халефис глубоко заблуждается.
Ни один человек на свете не имел ни малейшего основания тревожиться по поводу места, которое он занимал в «привязанностях» Мандралиски. Мандралиска не имел никаких привязанностей, только планы, намерения, цели; и людей возле себя он держал, лишь исходя из своих представлений о том, могли или нет они пригодиться в его планах, рассматривал их исключительно как инструменты для достижения его целей и не задумываясь отбрасывал их, если ему казалось, что они больше не могли быть ему полезны. Так что тот, кто считал себя в той или иной степени другом Мандралиски или же воспринимал графа как своего друга, занимался самообманом.
Но, несмотря на это, Тастейн не собирался отвергать дружбу Халефиса. Служба у графа Мандралиски была чрезвычайно нервным занятием. Никто не мог предугадать, когда совершит серьезный промах или даже незначительную ошибку, за которую граф обрушится на виновного со всей его ужасной свирепостью. Когда Тастейн поступал на службу к Пятерым правителям, он вовсе не ожидал, что окажется в такой близости к ужасному графу. Общество Джакомина Халефиса несколько облегчало бремя близости к этому страшному человеку. Адъютант графа был приветливым, добродушным человеком, с которым было приятно провести время после часа-другого общения с графом. И возможно, Джакомин Халефис смог бы даже в какой-то мере смягчить гнев Мандралиски, когда он, Тастейн, сам станет его мишенью. В конце концов, рано или поздно в такое положение попадал каждый.
- Ну что, отвел меняющего форму домой? - спросил Халефис- Наверное, ты сильно изумился, увидев, что граф пригласил одного из них на совещание? Но он, наш граф, заключит союз с кем угодно, если посчитает это полезным для себя.
- А ты считаешь, что для него будет полезно втянуть меняющих форму в борьбу против Алханроэля? Разве можно доверять эти существам?
- Ты прав, они настоящее отродье ядовитых змей, - усмехнувшись, кивнул Халефис- Я люблю их не больше, чем ты, дружище. Но я понимаю, почему Мандралиска пытается, несмотря ни на что, наладить с ними отношения. Видишь ли, у них гораздо больше причин ненавидеть понтифексат, чем даже у него самого. А ведь, как всем известно, враг твоего врага - твой друг. Мандралиска считает, что, когда наступит время, народ Пиурифэйна сделает все возможное, чтобы испортить жизнь Престимиону и Деккерету.
- Так значит, метаморфы теперь наши друзья! - Тастейн содрогнулся. - Каждый день новости, шутка сказать… Между прочим, метаморф совершенно не доверяет графу. И не считает, что тот собирается выполнить свои обещания насчет предоставления им равенства после победы в войне.
- Это он сам тебе сказал? Очень большое доверие с его стороны. Тем не менее я на твоем месте не стал бы передавать Мандралиске эти слова.
- Почему же?
- А к чему хорошему это может привести? Если Мандралиска собирается надуть меняющих форму, когда они больше не будут ему нужны, он сделает это, независимо от того, будут они что-нибудь подозревать или нет. Мандралиска вообще не рассчитывает на то, что ему будут верить. И если ты расскажешь ему, что меняющий форму надул тебе в уши такие вещи, о которых ты мне только что рассказал, граф прежде всего обеспокоится тем, что ты на слишком уж короткой ноге с его новыми друзьями-метаморфами. Так что держи это при себе, мой тебе совет. Даже мне не рассказывай. Ты мне ничего не говорил. Понятно?
- Понятно, - отозвался Тастейн.
- Как насчет того, чтобы отправиться на бульвар и поесть сосисок с пивом? - сменил тему Халефис.
Тастейн был рад вновь выйти на яркий теплый солнечный свет. Его голова форменным образом шла кругом. Он никак не рассчитывал на серьезные разговоры с меняющим форму, и то, что Вайизейсп Уувизейсп Аавизейсп, похоже, хотел сообщить ему очень конфиденциальные сведения, очень сильно тревожило его. Если метаморфы не верят обещаниям Мандралиски, то пусть скажут об этом самому Мандралиске, думал он, а не шепчут об этом на ухо самому молодому из его помощников, в общем-то случайно попавшему на это место.
И хотя за время непродолжительного общения с меняющим форму ему, против ожидания, ничего не показалось страшным или отвратительным - напротив, в ходе этой краткой беседы он начал воспринимать метаморфов скорее как обычных людей с обычными обидами, чем чудовищ, воплощавших в себе все зло мира, - он продолжал переживать из-за того, что Мандралиска так бездумно подтолкнул его к этому общению. Не было у него такого права. Он, Тастейн, все еще находился во власти своих усвоенных с раннего детства представлений. Он вовсе не желал заводить дружбу с метаморфами. И нисколько не был уверен, что ему нравится быть на службе у человека, который считает, что с ними можно заключить союз.
Честно говоря, Тастейн уже по-настоящему устал от Мандралиски и его бездушия. Мандралиска обращался с ним довольно хорошо, даже, казалось, получал удовольствие от общения с ним, но он-то знал, как мало это на самом деле означало Даже метаморф сразу заметил презрительную насмешку в том, как граф величал его герцогом.
- Ты замечаешь, - сказал Джакомин Халефис, когда они стояли на набережной, неторопливо поедая сосиски, - каким нервным граф стал в последние дни' Нет, конечно, он никогда не отличался особым спокойствием и добродушием. Но теперь достаточно самого мелкого повода, чтобы его терпение лопнуло, словно перетянутая струна арфы.
- Н-да.. - уклончиво протянул Тастейн Он уже давно понял, насколько важно больше слушать, кивать и как можно меньше говорить самому, когда речь идет о графе Мандралиске.
- Хаймак думает, что он слишком много пользуется шлемом, - продолжал Халефис- Каждую ночь он надевает его и шарит по миру, вторгается в умы людей и что-то делает с ними. Барджазид говорит, что использование шлема очень утомительное занятие, особенно если пользоваться им так много. А кто может знать это лучше, чем он?
- И в самом деле, - поддакнул Тастейн.
- Но я думаю, что дело тут не только в шлеме Это не шутка - затевать войну против короналя. Мне кажется, что граф иногда боится, что перехитрил сам себя. Ты же знаешь, что ему приходится все решать самому. Пятеро правителей - это совершенно никчемные люди. И теперь еще эта затея с привлечением метаморфов на нашу сторону… Иметь дело с ними всегда очень опасно. Нужно постоянно следить, чтобы они не ударили тебя самого в спину. Граф отлично это знает И, я думаю, посол Данипиур знает, что к графу следует относиться точно так же. Хорошенькая парочка! Ну что, Тастейн, еще по порции сосисок?
- Прекрасная мысль! - горячо согласился Тастейн
- Конечно, - продолжал развивать тему Халефис, - самое главное не в том, намеревается ли граф надуть меняющих форму, а в том, надуют ли они нас сами. Если графу не удастся убедить метаморфов, что его обещания искренние, то с какой стати они станут нам помогать, когда придет время действовать? Если они решат, что его разговорам о равенстве можно верить не больше, чем всему, что неизменяющиеся говорили им все эти годы, то, конечно, и не подумают помогать нам и оставят нас сражаться в одиночку.
- Неизменяющиеся?
- Ну да, так они нас называют. Граф может сделать прискорбную ошибку, если слишком уж уверует в доброжелательность своих новых друзей метаморфов. Но, конечно, Тастейн, нас все эти вопросы совершенно не интересуют. Мы просто стоим здесь и с удовольствием едим сосиски.
- Совершенно верно, - согласился Тастейн.
Значит, Халефис также считает, что они не доверяют друг другу, Мандралиска и Вайизейсп Уувизейсп Аавизейсп, думал он. Конечно, в этом он целиком и полностью прав. В некотором смысле, они оба одной породы: отродье ядовитых змей, как сказал Халефис. Они стоят друг друга.
Ну, а я-то сам чего стою?

14

- Он хочет поговорить со мной за завтраком, - сказал Престимион. - И утверждает, что разговор очень важный. Только мы вдвоем, понтифекс и корональ. Не хочет, чтобы присутствовали ни Септах Мелайн, ни Гиялорис, ни даже ты, Вараиль. А ведь только вчера он просил предоставить ему побольше времени для подготовки плана вторжения, потому что он работает один, без Верховного канцлера. Как ты думаешь, что могло его осенить этой ночью?
Вараиль улыбнулась.
- Он знает тебя очень хорошо, Престимион. Знает, как ты ненавидишь любого рода задержки.
- Я думаю, что дело не в этом. Да, я нетерпеливый, импульсивный человек, но Деккерет совершенно не таков. И, кстати, на сей раз я его вовсе не подгонял. Не далее как вчера я согласился предоставить ему три-четыре дня на раздумья. Но он не пользуется отсрочкой и приходит ко мне на следующее утро. Для этого должна быть причина. И я не уверен, что эта причина мне понравится.
Монархи встретились в малой столовой в покоях понтифекса, на восточной стороне здания. В окна лился великолепный золотисто-зеленый утренний солнечный свет. По приказу Престимиона все перемены подали сразу: блюда с фруктами, копченую рыбу, поджаристые сладкие пирожки с начинкой из стаджжи, легкое вино. Но ни тот ни другой не воздали должное великолепной еде. Деккерет, казалось, был в очень странном настроении, он держался напряженно, был очень задумчив, однако его глаза светились каким-то ярким возбужденным светом, как будто ночью его посетило некое поразительное видение.
- Позвольте мне изложить вам мой план, - сказал он после краткого обмена приветствиями. - С теми изменениями, которые я сделал в нем в результате ночных размышлений.
В том, как Деккерет произнес эту фразу, было нечто театральное. Престимион был слегка озадачен этим.
- Прошу вас, - отозвался он.
- Я предлагаю, - сказал Деккерет, - сразу же предпринять первое великое паломничество своего правления. Это даст мне удобный и бесспорный предлог для посещения Зимроэля. Так как я уже нахожусь здесь, на западном побережье, я объявлю, что это моя первая остановка. Я отправлюсь в путь как можно скорее и двинусь прямо в Пилиплок, а оттуда вверх по Зимру в Ни-мойю и дальше, в западные земли, с остановками в Дюлорне, Пидруиде, Нарабале, Тил-омоне и еще каких-нибудь западных городах, где слова «лорд Деккерет» и впрямь являются не больше чем словами.
Он сделал паузу, словно хотел дать Престимиону возможность выразить одобрение.
Каждое слово короналя и его непривычный экзальтированный вид вызывали у Престимиона все большее изумление.
- Хочу напомнить вам, Деккерет, что там продолжается мятеж. Вчера мы говорили о том, что вам предстоит вторгнуться на Зимроэль во главе армии и подавить восстание. О военной кампании против мятежников, бросивших вызов нашей власти. О войне. Война и великое паломничество - это совершенно разные вещи.
- Престимион, это вы говорили о вторжении, - спокойно возразил Деккерет - Я же не произнес о нем ни слова. Вторжение на Зимроэль, истребление моей собственной рукой его жителей, которые являются моими подданными, - это не та политика, с которой я могу согласиться.
- Значит, вы возражаете против того, чтобы подавить восстание силой?
- Со всей решительностью, ваше величество.
Престимион почувствовал, что к его щекам прилила кровь. Он был до крайности изумлен как прямым неповиновением, прозвучавшим из уст Деккерета, так и его спокойной уверенностью.
Ему потребовалось сделать над собой усилие, чтобы не вспылить.
- Мне кажется, что у вас нет выбора, ваше высочество. Как можно даже думать о великом паломничестве в такое время? Исходя из того, что нам известно, вы вполне можете, по прибытии в Пилиплок, выяснить, что местные жители присягнули одному из братьев-Самбайлидов, признали его в качестве своего прокуратора или даже, не могу исключить такой возможности, своего понтифекса и не позволят вам высадиться на берег. Вы только представьте себе: корональ Маджипура разворачивает корабль, потому что его не впускают! Что вы будете делать в таком случае, Деккерет? Или же вы направитесь в Ни-мойю и обнаружите, что река блокирована враждебным флотом, и вам скажут, что это территория Самбайлидов и вам не разрешено на нее вступить. Что тогда? Неужели вы и это не сочтете за причину для войны?
- Постараюсь не торопиться. Я прежде всего напомню им о соглашении, которое обязывает их к лояльности.
Престимион ошарашенно уставился на своего короналя, будто увидел совсем незнакомого человека.
- А что вы станете делать, если они расхохочутся вам в лицо?
- Я уже пообещал вам, Престимион, что я приму все необходимые меры для того, чтобы восстановить законный порядок управления на Зимроэле. И намерен сдержать это обещание.
- Причем только мерами, исключающими прямую войну?
- Этого я не говорил. Конечно, я возьму с собой войска. И использую их, если не останется иного выхода. Но я не думаю, что война неизбежна.
- А если я скажу вам, что считаю войну единственным путем разрешения проблемы, это приведет к прямому конфликту между нами - так следует понимать? - Престимион все еще говорил достаточно спокойным тоном, но его гнев нарастал с каждой минутой. Такого поворота событий он никак не мог предвидеть. За все годы, прошедшие с тех пор, как он, подыскивая себе преемника, остановил свой выбор на Деккерете, он ни разу и помыслить не мог, что между ним и Деккеретом когда-либо могут возникнуть серьезные разногласия по какому-либо важному государственному вопросу. И сейчас выступление его собственного избранника против него - и когда: во время одного из серьезнейших за все время существования цивилизации кризисов - показалось ему настоящим предательством. - Настоятельно прошу вас, Деккерет, как следует подумайте над тем, что вы только что сказали.
- Вы понтифекс, ваше величество. Я обязан повиноваться любому вашему решению, и иначе быть не может. И все же я обязан сказать вам, Престимион, что я всей душой против этой войны.
- Ах, так, - мрачно, медленно произнес Престимион. - Значит, всей душой…
Престимион не чувствовал подобной беспомощности, смешанной с бешенством, с того давнего момента, когда он увидел Корсибара, сына Конфалюма, собственными руками надевшего корону Горящей Звезды на свою голову, и услышал, как тот объявил себя короналем. Что следует делать понтифексу, спрашивал он себя, когда его корональ прямо в лицо говорит, что не хочет исполнять его приказы? Конфалюм не позаботился подготовить его к чему-либо подобному. Престимиону внезапно представилось, что отношения между ним самим как понтифексом и Деккеретом как короналем становятся точь-в-точь такими же, какими они сложились между ним и постаревшим, терявшим способность к реальной деятельности Конфалюмом, который неохотно, но передавал все больше и больше власти молодому пылкому короналю лорду Престимиону. Неужели ему придется испытывать все это на собственной шкуре, начиная с этого самого дня?
Он напряг всю волю для того, чтобы сдержать захлестывавший его гнев. В другой ситуации он уже кричал бы и бил кулаком по столу. Этого нельзя было допустить. Чтобы выиграть немного времени, он разломил пополам пирожок со стаджжей, прожевал его, не ощущая вкуса, и запил несколькими глотками прохладного золотого вина.
- Хорошо, - сказал Престимион после долгой паузы. - Вы думаете, что сможете избежать войны. Будем считать, что вам и на самом деле это удастся, раз уж вы так убеждены, что ее не следует начинать. Но все равно остается проблема Мандралиски и его мятежа. Вы пообещали взять и то и другое под контроль. Ну, и как вы намерены это сделать, если не при помощи военной силы?
- Точно так же, как это было сделано во время кампании против прокуратора. У Мандралиски есть шлем. У нас тоже есть шлемы. У него есть Барджазид, и у меня есть Барджазид. Мой Барджазид возьмет верх над его Барджазидом и выведет того из игры, а Мандралиска окажется в моей власти.
- Я думаю, что это наивные мечты, Деккерет. Теперь гнев полыхнул на мгновение в глазах более молодого из собеседников.
- А я думаю, Престимион, что ваше стремление к войне против ваших собственных подданных совершенно не подходит для человека, желающего видеть себя великим монархом. Особенно если учесть, что вы не будете принимать личного участия в этой войне, а останетесь за много тысяч миль от поля битвы.
Престимион ушам своим не верил! Неужели Деккерет на самом деле произнес эти слова?
- Нет! - взревел он, хлопнув ладонью по столу с такой силой, что все тарелки подскочили, а бутылка с вином упала на пол. - Это несправедливо! Несправедливо! Неверно и несправедливо!
- Престимион…

Предыдущая страница 29 Следующая страница


Король снов 30

- Не перебивайте меня, Деккерет. Такое обвинение нельзя оставить без ответа. - Престимион заметил, что крепко сжал кулаки и поспешно убрал руки под стол. - Я совершенно не стремлюсь к войне, - сказал он со всем доступным ему спокойствием. - Вы это отлично знаете. Но в данном случае я уверен, что она неизбежна. И я проведу ее сам, Деккерет, если у вас на это недостанет храбрости. Вы думаете, что я забыл, как надо сражаться? О, нет, нет, вы вернетесь в Замок, ваше высочество, а я доставлю войска на Зимроэль и с гордостью займу свое место во главе армии рядом с Гиялорисом и Септахом Мелайном, как мы это делали в былые дни. - Он снова повысил голос- Кто разбил армии Корсибара возле Тегомарского гребня, когда вы были еще мальчишкой? Кто надел шлем для управления мыслями на собственную голову в этом самом доме и сумел с его помощью дотянуться до джунглей Стойензара и раздавить Венгенара Барджазида? Кто…
Деккерет с безмолвной просьбе поднял руки раскрытыми ладонями вперед.
- Подождите, ваше величество. Подождите. Если все же случится еще одна война, от чего упаси нас Божество, вы знаете, что я поведу войска и одержу победу. Но давайте ненадолго отложим этот вопрос. Я должен сказать вам гораздо больше, и это относится не только и не столько к текущим событиям, сколько к будущему.
- Тогда говорите, - севшим голосом разрешил Престимион. После вспышки ярости он чувствовал себя опустошенным. Ему стало жаль, что вино вылилось.
- Вы помните, Престимион, - сказал Деккерет, - как мы с вами разговаривали в дегустационном подвале замка Малдемар, с глазу на глаз, как и сегодня утром, и вы напомнили мне о странном пророчестве Мондиганд-Климда насчет того, что Барджазид станет четвертой Властью царства? Ни вы, ни я тогда не смогли понять, какой же в этом смысл, и отбросили эту часть пророчества, как нечто несбыточное. Но этой ночью, всего несколько часов назад, я понял его значение. Четвертая Власть необходима. И, с вашего согласия, после того как волнения с Мандралиской и пятеркой Самбайлидов останутся позади, я сделаю Динитака Барджазида четвертым властителем.
- Я вижу теперь, что вы сошли с ума, - сказал Престимион. Весь его гнев иссяк, и в голосе слышалась только печаль.
- Выслушайте меня, умоляю вас. А когда я закончу, тогда и судите, насколько я безумен.
В ответ Престимион только пожал плечами.
- Маджипур никогда не знал такого процветания, как в современную эпоху, - вновь заговорил Деккерет. - Эра Пранкипина и лорда Конфалюма, Конфалюма и лорда Престимиона, Престимиона и лорда Деккерета, если будет угодно… Но мы также никогда не знали и таких волнений. Появление магов и волшебников, возникновение новых странных культов, мятежи Дантирии Самбайла и Мандралиски - все это очень ново для нашего мира. Возможно, одно связано с другим - процветание и неустойчивость, неуверенность во вновь обретенном благосостоянии и колдовские мистерии. А может быть, начала сказываться перенаселенность - пятнадцать миллиардов жителей на одной планете, как бы велика она ни была, - и потому некоторые разногласия, даже вражда, становятся просто неизбежными.
Престимион сидел молча, стараясь угадать, куда же повернет Деккерет. Было очевидно, что корональ много раз мысленно репетировал эту речь, пожалуй, чуть не полночи, и ему следовало, особенно после его недавней яростной вспышки, продемонстрировать внимание, прежде чем отклонить эту безумную, невозможную идею, пришедшую в голову избранному им короналю, какие бы доводы в ее защиту тот ни приводил.
А Деккерет продолжал:
- Во время первого периода волнений, который мы называем временем Дворна, были учреждены две первые Власти с разделением обязанностей управления, понтифекс, старший, более опытный и мудрый монарх, на которого возлагалась ответственность за разработку политики, и корональ, более молодой, более энергичный человек, задачей которого являлось осуществление этой политики. Позже, благодаря замечательному новому изобретению, появилась третья Власть, Хозяйка Острова, которая с помощью многочисленных ассистентов каждую ночь соприкасается с умами бесчисленного количества людей и предлагает им утешение, душевное оздоровление и советы. Но оборудование, которое использует Хозяйка, имеет свои ограничения. Она может говорить с умами, но неспособна контролировать и направлять их. Тогда как эти шлемы, изобретенные Барджазидами…
- Не изобретенные, а украденные. Их изобрел один жалкий предатель, хитрый маленький вруун по имени Талнап Зелифор. Одна из величайших ошибок, за которые меня когда-нибудь призовут к ответу, заключалась в том, что я отдал этого самого врууна и его шлемы в руки Венгенару Барджазиду, отчего мы до сих пор страдаем.
- Барджазиды, и в первую очередь Хаймак Барджазид, очень сильно переработали проекты врууна и чрезвычайно усилили возможности этих устройств. Если вы помните, я одним из первых испытал на себе силу этого шлема; очень давно, когда путешествовал по Сувраэлю. Но то, что я испытал тогда, каким бы сильным ни было это ощущение, не идет ни в какое сравнение с силой, достигнутой в более поздней версии шлема, при помощи которого вы сами поразили Венгенара Барджазида здесь, в Стойензаре, много лет назад. А шлем, при помощи которого вашего брата довели до безумия и нанесли огромный вред еще невесть какому множеству народа во всем мире, еще во много раз мощнее. Это действительно мощнейшее оружие.
Деккерет оперся локтями на стол; он не отрывал пристального взгляда от лица Престимиона.
- Мир, - сказал он, - нуждается в более действенном управлении, чем он имел в прошлом. В противном случае новый Мандралиска будет появляться едва ли не каждый год. Так вот что я предлагаю: мы используем шлемы для управления - вручаем их Динитаку Барджазиду и поручаем ему разыскивать преступников, брать их под контроль и наказывать, отправляя при помощи шлема мощные мыслепередачи. Он будет просматривать умы жителей мира и держать зло под контролем. Для этого ему потребуются положение и права Власти царства. Мы назовем носителя этой Власти, скажем, Королем Снов. Его статус будет равен нашим собственным. Динитак станет первым носителем этого титула, а затем он будет переходить по наследству к его потомкам из поколения в поколение. Что вы скажете обо всем этом, ваше величество?
Удивительно, думал Престимион. Невероятно!
- У Динитака, насколько мне известно, в настоящее время нет никаких потомков, - сразу же ответил он. - Но это наименее серьезная из ошибок, которые я вижу в изложенном вами плане.
- А какие же другие?
- Это - тирания, Деккерет. Сейчас мы управляем с согласия людей, которые по доброй воле согласны иметь нас своими королями. Но если мы получим оружие, которое даст нам возможность управлять их умами…
- Направлять их умы. Это будет страшно только для злой воли. К тому же это оружие уже начало расходиться по миру. Лучше будет, если мы возьмем его в свои руки, сделаем его запретным для всех остальных, чем оставим доступным для следующего Мандралиски. Нам, по крайней мере, можно доверять. Во всяком случае, мне хотелось бы так думать.
- А ваш Динитак? Ему можно доверять? Напоминаю вам, что он Барджазид.
- Да, по крови, - ответил Деккерет, - но не по духу. Я увидел это на Сувраэле, когда он убеждал своего отца Венгенара ехать со мной в Замок и показать вам первый шлем. Позже мы увидели это снова, когда он прибыл к нам в Стойен и привез с собой шлем, который мы смогли использовать против его отца во время мятежа. Помните, насколько подозрительно вы были к нему тогда настроены? Вы говорили: «Разве мы можем доверять ему?» - когда он показывал нам, как пользоваться шлемом. Вы думали, что это мог быть какой-то новый изощренный план Дантирии Самбайла. «Доверьтесь ему, мой лорд, - вот что я сказал вам тогда. - Доверьтесь ему!» Вы послушались меня. Было ли это ошибкой?
- Тогда не было, - отозвался Престимион.
- И в этом случае не будет. Престимион, он мой самый близкий друг. Я знаю его, как ни одного другого человека в мире. Он руководствуется набором моральных принципов, в сравнении с которым все мы выглядим мелкими мошенниками. Вы сами сказали тогда, в Малдемаре, помните, когда он дал вам совершенно правдивый, но чересчур прямолинейный ответ: «Вы никогда не были сильны в дипломатии и не страдали излишней тактичностью, правда, Динитак? Но, бесспорно, вы честный человек», или нечто, в этом роде. Вы не заметили, что, хотя он отправился со мной в эту поездку, Келтрин осталась в Замке?
- Какая Келтрин?
- Младшая сестра Фулкари. У нее с Динитаком был небольшой роман… хотя, впрочем, откуда же вы можете знать об этом, Престимион? Ведь вы уже отбыли в Лабиринт, когда все это началось. Во всяком случае, он отказался взять Келтрин с собой. Сказал, что путешествовать вместе с женщиной, с которой не состоит в браке предосудительно. Предосудительно! Когда вы в последний раз слышали такое слово?
- Согласен, прямо-таки святой молодой человек Возможно, слишком святой.
- Лучше так, чем иначе. Рано или поздно мы женим его на Келтрин - если, конечно, она согласится; Фулкари рассказала мне, что она пришла в бешеную ярость из-за того, что он отказался взять ее с собой, - и они станут основателями рода святых Барджазидов, которые смогут столетиями продолжать дело своего великого предка, первого Короля Снов. А страх перед карающими посланиями, которые Король Снов сможет насылать, навсегда укрепит мир на планете.
- Действительно, красивая фантазия. Но знаете, Деккерет, что меня очень тревожит в этой связи? Однажды я сам, одним махом, вмешался в умы всех обитателей Маджипура; это было возле Тегомарского гребня, когда я велел своим магам стереть все воспоминания о мятеже Корсибара. Я думал тогда, что делаю полезную вещь, но ошибся и заплатил за это великую цену. Теперь вы предлагаете новый вид вмешательства в умы, постоянный продолжающийся контроль. Я не позволю этого, Деккерет, и закончим на этом. Чтобы учредить любую такую систему, вы должны получить одобрение понтифекса, так вот, вам в таком одобрении отказано. Теперь, если вы не возражаете, мы, пожалуй, вернемся к проблеме Мандралиски…
- Вы ввергаете мир в хаос, Престимион.
- Я? Неужели?
- Мир стал слишком сложным для того, чтобы им можно было и далее управлять из Лабиринта и Замка. Зимроэль за время правления Пранкипина, Конфалюма и вашего стал богатым и беспокойным. Там прекрасно знают, как много времени требуется для того, чтобы прислать войска из Алханроэля в случае каких-нибудь волнений на другом континенте. Начало сепаратистским движениям на Зимроэле было положено, когда прокуратор Дантирия Самбайл начал править там как своего рода квазикороль. Теперь сделан следующий шаг. Если мы не найдем какой-то способ для прямого и непосредственного вмешательства, то за морем будут постоянно возникать угрозы мятежей и раскола. И в обозримом будущем все государство развалится на части.
- Так вы серьезно считаете, что использование шлема Барджазида - это единственный способ сохранить единое мировое правительство?
- Именно так. Единственный способ, если не считать за второй вариант превращение Зимроэля в вооруженный лагерь с имперскими гарнизонами в каждом городе. Вы думаете, Престимион, что это будет лучше?
Престимион резко поднялся и подошел к окну. Он желал только одного: прекратить этот безумный спор. Почему Деккерет отказывается уступить даже после прямого отказа понтифекса? Почему он не желает видеть всю невозможность его великой идеи?
«Или это я, - вдруг одернул себя Престимион, - не желаю увидеть?»
Он долго молча стоял перед окном, глядя на улицы Стойена. В памяти мелькнул другой раз, когда он также смотрел из одного из соседних окон этого самого здания на столбы дыма, которые вздымались над пожарищами, зажженными потерявшими разум во время чумы безумия, чумы, которую он сам, хотя и не желая того, навлек на этот мир.
«Хочу ли я, - спросил он себя, - еще раз увидеть такие огни в городах Маджипура? На Зимроэле, в изумительной Ни-мойе, в волшебном прозрачном Дюлорне, в тропическом Нарабале, овеваемом сладкими морскими бризами?»
Вы ввергаете мир в хаос, Престимион.
Четвертая Власть царства.
Король Снов.
Молодой Барджазид со шлемом на голове, осматривающий ночами планету, чтобы разыскать тех, кто угрожает нарушить спокойствие мира, и серьезно предупредить о последствиях и наказать их в случае неповиновения.
Тот же самый по крови, но не по духу…
Это было бы грандиозное преобразование. Осмелится ли он? Насколько менее рискованно было бы просто наложить вето понтифекса на этот безумный план, покончить с ним и отправить Деккерета с армией на Зимроэль, чтобы раздавить это новое восстание и зарыть наконец Мандралиску в могилу. А самому возвратиться в Лабиринт и в приятности провести там остаток дней среди имперского великолепия и церемонности, как это на протяжении стольких лет делал Конфалюм, и никогда больше не иметь дела со сложными вопросами управления государством, поскольку у него есть корональ, который будет разрешать для него все проблемы.
Постоянные угрозы мятежей и раскола. И в обозримом будущем все государство развалится на части.
- Я хочу напомнить, ваше величество, что здесь надо принять во внимание еще и видение Мондиганд-Климда, - заговорил у него за спиной Деккерет. - К тому же во время моей поездки по Алханроэлю произошло несколько случаев, когда я сам, к великому своему удивлению, столкнулся с тем, что можно было бы назвать откровениями, и это, несомненно, указывает…
- Помолчите, - негромко, но властно сказал, не оборачиваясь, Престимион. - Вы знаете, как я отношусь к видениям, оракулам, магии и тому подобному. Помолчите, Деккерет, и дайте мне подумать. Я прошу вас только об одном, дружище, дайте мне подумать.
Король Снов. Король Снов. Король Снов. Он сам не знал, много или мало прошло времени, прежде чем он наконец заговорил снова:
- В качестве первого шага, я думаю, мне следует поговорить с Динитаком. Пришлите его ко мне, Деккерет. Вы понимаете, что власть, которую вы собираетесь ему вручить, будет даже большей, чем наша с вами? Вы говорите, что мы можем доверять ему, и очень вероятно, что вы правы, но я не могу действовать, полагаясь только на ваше утверждение. Я подозреваю, что должен выяснить прежде всего, насколько он свят. Что, если он окажется слишком святым, а? Что, если он думает, что даже мы с вами просто жалкие грешники, которых необходимо наставить на путь истинный? Что в таком случае будет представлять собой та сила, которую мы выпустим в мир? Пришлите его ко мне для небольшой дружеской беседы.
- Вы хотите увидеть его сейчас? - спросил Деккерет.
- Да, сейчас.

15

- План будет следующий, - говорил Деккерет Фулкари два часа спустя. - Мы отправляемся просто в великое паломничество. И никаких разговоров о военной экспедиции. Но это будет великое паломничество, очень похожее с виду на военную экспедицию. Короналя будут сопровождать не только его собственные гвардейцы, но и некоторое количество солдат понтифексата - изрядное количество солдат. Благодаря этому все предприятие обретет общие черты с миротворческой миссией, так как в великих паломничествах обычно принимают участие только люди из Замка, а людям из Лабиринта, подчиненным аппарату понтифекса, там, по общему мнению, делать нечего. Мы естественно, разошлем вперед предупреждение: «К вам едет ваш новый корональ. Готовьтесь приветствовать его как своего властелина. Но если кто-то среди вас имеет изменнические мысли о восстании, то знайте, что за спиной у короналя стоит армия, которая сможет привести вас в чувство».
- Это была идея Престимиона или твоя?
- Моя. Но основанная на его давнем предложении, что лучшим способом изучить положение на Зимроэле, узнать все из первых рук, была бы поездка туда под видом великого паломничества. А сейчас я сумел его убедить, что будет лучше всего, если мы отложим начало реальной войны, которая явится для нас последним выходом, к коему мы всегда сможем прибегнуть в том случае, если и впрямь столкнемся там со слишком уж негостеприимной встречей.
- Зимроэль! - воскликнула Фулкари, изумленно помотав головой. - Я никогда даже и не мечтала, что смогу увидеть те места. - Ее глаза, тут нельзя было ошибиться, сверкали восторженным блеском. Деккерету показалось, что она вовсе не услышала ни слова из того, что он говорил о возможной войне. - Мы, конечно, поедем в Ни-мойю. И в Дюлорн? Говорят, что Дюлорн имеет совершенно сказочный облик, что весь город выстроен из белых сверкающих кристаллов. А Пидруид? Тил-омон? О, Деккерет, когда мы отплываем?
- Боюсь, что придется немного подождать.
- Но если дела настолько срочные…
- Несмотря даже на всю срочность. Суда, направляющиеся на Зимроэль, базируются в Алаизоре, так что сначала мы будем должны возвратиться туда. Необходимо будет собрать флот, укомплектовать имперские войска. На это потребуется немало времени, возможно, вся оставшаяся часть лета. За это время должны быть составлены и отправлены в каждый город Зимроэля, который я намерен посетить, официальные уведомления, чтобы там были готовы встретить меня со всем блеском, подобающим короналю, прибывающему в город. - Он улыбнулся. - О, чуть не забыл одну вещь: еще мы с тобой должны пожениться. Наверное, лучше всего будет это сделать в конце этой недели. Сам Престимион согласился исполнять…
- Пожениться? О, Деккерет… - В тоне Фулкари странным образом смешались искренняя радость и недоумение. Однако преобладало все же недоумение Ее нижняя губа чуть заметно задрожала. - Здесь, в Стойене? У нас не будет свадьбы в Замке? Ты знаешь, что я готова выйти за тебя замуж в любом месте, где тебе захочется. Но все-таки, почему такая спешка?
Он взял ее руки в свои.
- Насколько я понял, весь народ там, на Зимроэле, это законченные консерваторы. Они просто сочтут неприличным, если короналя в его первом великом паломничестве будет сопровождать…
- Наложница? Ты это хотел сказать? - Фулкари отступила на шаг и рассмеялась. - Деккерет, ты сейчас говоришь точь-в-точь как Динитак! Предосудительно! Непристойно! Позорно!
- Давай тогда скажем «неправильно». Ситуация на Зимроэле настолько тонкая, что я, оказавшись там, не могу позволить себе ни малейшего риска, который хоть самым косвенным образом может отразиться на политике. Но, Фулкари, если ты намереваешься сказать «нет», то лучше сделай это сейчас
- Мой ответ - да, Деккерет! - решительно ответила она. - Да, да, да! Ты сам это отлично знаешь. - И тут ее глаза, светившиеся ликованием, вдруг погасли, и дальше она говорила уже совсем другим, упавшим тоном. - Но, понимаешь, я всегда думала.. что все это будет совсем не так… в Замке, в часовне лорда Апсимара, где всегда проходят свадьбы короналей, а потом большой прием во внутреннем дворе возле площади Вильдивара…
Деккерет отлично понял, что она имела в виду. Сейчас с ним говорила пра-пра-пра… внучка в неведомо каком поколении лорда Махарио леди Фулкари Сипермитская, для которой традиции аристократии Замка были практически второй натурой. И теперь она боялась, что ее лишат великолепной, грандиозной свадебной церемонии, которой она с нетерпением ожидала с самого момента их помолвки.
- Мы сможем повторно сыграть свадьбу в Замке, - успокаивающе сказал он. - Все будет как надо, я обещаю тебе, Фулкари, это будет грандиозный праздник, твоя сестра будет подружкой невесты, а Динитак моим шафером, будет присутствовать весь двор, а второй медовый месяц мы проведем в Большом Морпине в домике, который там специально держат для личного отдыха короналя. Но первый наш медовый месяц мы проведем в Ни-мойе. И замужество наше освятит лично понтифекс перед тем, как отправиться к себе в Лабиринт… Что ты на это скажешь?
- Ну, конечно, ведь не может же корональ Маджипура, совершать великое паломничество в компании какой-то девки, правда? В таком случае, давай, придадим этой девке официальное положение. Я согласна выходить за тебя замуж каждый раз, когда ты сочтешь это нужным, где угодно и сколько угодно раз. - Тут в ее прекрасных глазах снова заиграли столь любимые им шаловливые искры. - Но потом, мой лорд, когда мы вернемся домой, в Замок… атлас, бархат, часовня лорда Апсимара, двор, выходящий на площадь Вильдивара…
Церемония оказалась очень простой, была проведена наскоро, чуть ли не небрежно, и совершенно не годилась для такого торжественного события, как свадьба короналя, второго лица на всей планете. Совершал обряд понтифекс Престимион, свидетелями были Вараиль и Динитак, а единственными гостями - Септах Мелайн и Гиялорис.
Все заняло не более пяти минут. Престимион был облачен в свои алые с черным парадные одежды, на голове Деккерета была корона Горящей Звезды, и все же свадьба короналя прошла почти так же, как прошла бы регистрация брака хозяина местного магазина и его хорошенькой молодой продавщицы в конторе городского юстициария. Впрочем, для такой поспешности были вполне серьезные основания. Настоящая королевская свадьба была отложена на будущее, на то время, когда будет покончено с мятежом Пятерых правителей Зимроэля. Однако основные правила приличия были соблюдены. Лорду Деккерету и леди Фулкари предстояло отправиться на Зимроэль с обручальными кольцами на пальцах, ни один из жителей западного континента не мог получить возможности вздохнуть по поводу развращенности обитателей Замка.
Зато свадебный пир был достаточно внушительным: с винами пяти цветов, большими блюдами разнообразных устриц из Стойенского залива, копченым мясом разных сортов и острыми маринованными фруктами, растущими только здесь, в тропиках. Септах Мелайн приятным, хотя и чересчур пронзительным тенором спел древний свадебный гимн, а Фулкари, выпившая немного лишнего, подарила Престимиону такой неожиданно страстный поцелуй, что глаза понтифекса широко раскрылись, а леди Вараиль в комическом восторге громко захлопала в ладоши. А когда наступило продиктованное старинной традицией время, Деккерет взял свою молодую жену на руки и унес ее в их покои, расположенные этажом ниже; причем он проделал все это с таким юношеским пылом, что можно было подумать, будто молодым предстоит провести вместе первую в их жизни ночь.
Через несколько дней понтифекс со своей свитой отправился в обратный путь к Лабиринту: судном вдоль северного берега полуострова Стойензар в Треймоун, прославленный своими древесными жилищами, а оттуда по суше через долину Велализиера и пустыню Лабиринта до имперской столицы. Вараиль и дети понтифекса уже взошли на борт судна, а Деккерет с Престимионом все прощались на королевском причале стойенского порта. Септах Мелайн и Гиялорис тактично держались поодаль. По просьбе Деккерета им предстояло сопровождать его на Зимроэль в ходе великого паломничества.
Деккерет в нескольких словах выразил сожаление по поводу тех резкостей, которые недавно наговорил понтифексу, но Престимион ответил, что и сам ничуть не меньше сожалеет о своем гневе во время того памятного завтрака и что вообще лучше было бы им обоим выбросить весь этот эпизод из памяти. Хотя, возможно, и не стоит этого делать, тут же поправился он, поскольку ссора в конце концов привела их к согласию по одному из самых важных в истории Маджипура государственных вопросов, которые когда-либо обсуждали между собой корональ и понтифекс.
Престимион не стал добавлять, что все тактические вопросы, касавшиеся разрешения проблемы Зимроэля, он оставлял на усмотрение Деккерета. Они оба хорошо знали, что это была задача короналя, а не понтифекса.
Что касается учреждения четвертой Власти царства и присвоения Динитаку титула Короля Снов - об это тоже не было сказано ни слова. Деккерет знал, что Престимион все еще не принял окончательно эту концепцию, но был убежден в том, что он в конечном счете не станет препятствовать ее осуществлению. Престимион имел беседу с Динитаком, хотя ни тот ни другой не поделились с Деккеретом ее содержанием. Впрочем, Деккерет предполагал, что все закончилось хорошо. Но прежде всего следовало провести кампанию против Мандралиски.
На прощание они обнялись, и это было теплое объятие, хотя, как всегда, со стороны оно казалось немного смешным из-за разницы в росте.
Деккерет пожелал Престимиону счастливого пути, а тот еще раз поздравил его с женитьбой, пожелал успеха в великом паломничестве и пообещал, что они встретятся в Замке, как только будет покончено с неотложными делами. После этого понтифекс повернулся и, больше не оглядываясь, во всем своем императорском величии взошел на борт судна, которому предстояло доставить его в Треймоун.
Сам Деккерет со своей женой, верными спутниками Динитаком Барджазидом, Септахом Мелайном и Гиялорисом и прочей свитой двинулся в путь пятью днями позже. Они тоже проделали первую часть пути морем, переправившись через Стойенский залив в небольшой порт Кимоиз на северном мысу. Там их уже ожидал караван быстроходных парящих повозок, на которых они через Клай, Кикил и Стенорп вновь направились в Алаизор, повторяя задом наперед тот путь, по которому торопились в Стойен для свидания Деккерета с понтифексом. Но в Алаизоре им пришлось долго ждать, пока будет собран флот и мобилизованы войска.
Да, это была мобилизация. Деккерет не имел никаких иллюзий относительно происходившего. Он знал, что должен ехать на Зимроэль, будучи готовым вести там войну. Но величайшим испытанием его способности управлять миром должно было явиться умение этой войны избежать. Хотя, была ли у него такая возможность? Он глубоко надеялся, что была Он был лорд корональ Зимроэля, точно так же как и Алханроэля, но не желал добиваться лояльности жителей западного континента огнем и мечом.
Деккерет уже в четвертый раз посещал Алаизор, главный центр западного побережья. Но ни в одну из предыдущих трех поездок у него не было времени должным образом осмотреть этот знаменитый город.
При первом посещения, много лет назад, когда он, еще совсем молодой рыцарь-посвященный, вместе с Акбаликом Самивольским направлялся на Зимроэль, они пробыли здесь ровно столько времени, сколько было нужно, чтобы найти судно, готовое переправить их через Внутреннее море. Второй раз он побывал в Алаизоре пару лет спустя и пробыл там еще меньше: это было тревожное время, и он спешил пересечь полмира, чтобы доставить лорду Престимиону, находившемуся на Острове Сна, известие о том, что Венгенар Барджазид бежал из тюрьмы в Замке и намеревается передать свои шлемы, предназначенные для управления сознанием, мятежнику Дантирии Самбайлу. А в самый последний визит, со времени которого прошло лишь несколько месяцев, Деккерет провел в городе всего лишь два дня, а затем пришло известие о том, что Престимион прибыл в Стойен и требует, чтобы корональ как можно скорее присоединился к нему. Он едва успел возложить венок на могилу лорда Стиамота и тут же помчался дальше.
Зато теперь у него имелось сколько угодно времени для восхищения чудесами Алаизора. Деккерет, конечно, с великой радостью отправился бы на Зимроэль без малейшего промедления. Но было необходимо вызвать суда из других портов, построить новые, набрать солдат в близлежащих провинциях. Так что, хотелось ему того или нет, он был вынужден на этот раз задержаться в Алаизоре надолго.
Город был великолепно расположен и являлся просто идеальным морским портом. Здесь в море впадала река Ийянн, протекавшая на запад через верхний Алханроэль. Прорезав глубокую долину в высокой гряде черных гранитных утесов, выстроившихся параллельно берегу, река связывала внутренние районы континента с большим заливом в форме полумесяца. Этот залив в устье реки Ийянн и стал гаванью Алаизора. Сам город в основном раскинулся в прибрежной полосе, выбросив щупальца поселений в глубь суши вплоть до Алаизорских холмов, где со временем образовался живописный пригород.
Деккерету и Фулкари отвели четыре этажа на самом верху тридцатиэтажного здания Алаизорской коммерческой биржи; именно там обычно останавливались монархи, посещавшие город. Из своих окон они хорошо видели темные полосы больших бульваров, сбегавшихся со всех концов города, словно спицы в колесе, сходясь совсем рядом с биржей к круглой площади, отмеченной шестью колоссальными черными каменными обелисками, - там находилась могила лорда Стиамота. Стиамот, уже в глубокой старости, направлялся на Зимроэль, желая испросить прощения у Данипиур, королевы метаморфов, за ту войну, которую он вел против ее подданных, и здесь, в Алаизоре, его настигла смертельная болезнь. Он завещал похоронить его так, чтобы с его могилы было видно море. Во всяком случае, так утверждали историки.
- Интересно, на самом ли деле он здесь похоронен? - задумчиво сказал Деккерет, когда они с Фулкари вдвоем рассматривали древнюю могилу. Среди обелисков прохаживались несколько жителей Алаизора, разбрасывавших охапки ярких цветов. Могилу каждый день украшали свежими цветами. - И, кстати, существовал ли он вообще?
- Ты сомневаешься в его существовании точно так же, как сомневался в существовании Дворна, когда мы были у его гробницы.
- Именно, точно так же. Я согласился, что человек, носивший имя Дворн, вероятно, был понтифексом когда-то в прошлом. Точно неизвестно, когда. Но был ли он тем самым человеком, который основал понтифексат? Кто может это знать? Это было тринадцать тысяч лет назад, а на таком расстоянии невозможно отличить подлинную достоверную историю от мифа. Точно так же и с лордом Стиамотом: он жил настолько давно, что мы не можем быть уверены ни в едином факте, который связывают с его именем.
- Как ты можешь так говорить? Он жил всего лишь семь тысяч лет назад. Семь это далеко не тринадцать. По сравнению с Дворном он, можно сказать, наш современник!
- Так ли это? Семь тысяч лет… тринадцать тысяч лет… это невероятно много, Фулкари.
- Так значит, никакого лорда Стиамота вообще не было на свете?
Деккерет улыбнулся.
- О, конечно, какой-то лорд Стиамот существовал. И, предполагаю, он или какой-то другой человек, носивший это имя, вероятно, победил метаморфов и отослал их на вечное жительство в Пиурифэйн. Но можно ли быть уверенным в том, что именно этот человек захоронен под этими черными обелисками? Или же там похоронили кого-то, считавшегося пять или шесть тысяч лет тому назад очень важной персоной, а со временем его имя забылось, и народная молва стала утверждать, что в этой могиле лежит лорд Стиамот?
- Ты просто ужасный человек, Деккерет!
- Я просто реалист. Может быть, ты считаешь, что реальный Стиамот был хоть сколько-нибудь похож на того человека, о котором нам рассказывают поэты? На героя-сверхчеловека, шагавшего с одного конца мира на другой так же легко, как мы с тобой переходим улицу? Я лично уверен в том, что лорд Стиамот из «Книги Изменений» на девяносто пять процентов является вымышленной фигурой.
- А как ты думаешь, может такое случиться с тобой? Будет ли лорд Деккерет из поэм, которые будут написаны через пять тысяч лет, тоже на девяносто пять процентов вымышленным?
- Ну, конечно. И лорд Деккерет, и леди Фулкари. Где-то в «Книге Изменений» сам Эйтин Фёрвайн рассказывает, что Стиамот однажды услышал, как кто-то пел балладу об одной из его побед над метаморфами, и заплакал, потому что все, что говорилось о нем в этой песне, было неверно. И даже это, скорее всего, тоже является легендой. Вараиль однажды рассказала мне, как на рынке слышала песни о войне Престимиона с Дантирией Самбайлом, и Престимион, о котором пели, не имел ничего общего с тем Престимионом, которого она знала. С нами, Фулкари, когда-нибудь будет то же самое. Можешь мне поверить.
Глаза Фулкари заблестели.
- Ты только представь себе, Деккерет, поэма о нас с тобой через пять тысяч лет! Героическая сага о твоей великой кампании против Мандралиски и Пяти правителей! Я с удовольствием прочла бы ее, а ты?
- Я с превеликой радостью узнал бы из нее, каким боком обернулись дела для лорда Деккерета, - ответил Деккерет, мрачно глядя на древнюю могилу посреди площади. - Интересно, будет окончание саги счастливым для галантного короналя? Или оно окажется трагическим? - Он пожал плечами. - Во всяком случае, нам не придется дожидаться пять тысяч лет, чтобы это узнать.
У высоких гостей не было никакой возможности избежать вторичной церемонии на могиле, и посещения храма Хозяйки, расположенного на вершине Алаизорских холмов, - второй в мире по значению из великих святынь Хозяйки, и официального приема в парадном Топазовом зале во дворце мэра Алаизора Манганана Эшириза. А по мере того, как шло время, появлялись все новые и новые поводы для различных многочисленных церемоний и приемов; Алаизор со всем старанием пользовался необычно долгим присутствием в своих пределах короналя Маджипура.
Но большую часть времени Деккерет тратил на предварительную организацию паломничества по Зимроэлю, готовясь к высадке в Пилиплоке, поездке вверх по Зимру, вступлению в Ни-мойю. Он запоминал имена местных градоправителей, изучал карты, стремился определить места на пути, где с наибольшей вероятностью можно было столкнуться с опасностью. Главная хитрость состояла в том, чтобы явиться на западный континент во главе огромной армии, и при этом создать впечатление, что это всего лишь мирное великое паломничество, предпринятое новым короналем ради личного появления перед своими подданными, которые обитают на крайнем западе. Конечно, если при высадке в Пилиплоке его будет ждать армия мятежников или же если Мандралиска зайдет настолько далеко, что попытается перекрыть ему морской путь, то у него не останется иного выбора, кроме как ответить ударом на удар. Но придется ли это делать, покажет будущее.
А между тем лето шло к концу. Деккерет знал, что вскоре наступит время, когда ветры поменяют направление и начнут с такой силой дуть с запада, что отъезд неизбежно придется отложить еще на несколько месяцев. Он то и дело спрашивал себя, не ошибся ли он в своих расчетах, не потратил ли на подготовку флота слишком много времени, не придется ли ему из-за задержки отложить вторжение до весны, давая тем самым врагам возможность дополнительно укрепить свои позиции.
Но наконец все, казалось, было готово к отправлению, и ветры все еще оставались благоприятными.
Его флагманское судно называлось «Лорд Стиамот». Этого и следовало ожидать: во-первых, местный герой, а во-вторых, корональ, чье имя было синонимом победного триумфа. Деккерет подозревал, что судно раньше носило какое-то другое, несколько менее звучное имя, и было поспешно переименовано в связи с выпавшей на его долю честью нести на себе короналя, но не видел в этом ничего дурного.
- Пусть это имя будет предзнаменованием нашего грядущего успеха, - громко, с бурной радостью воскликнул Гиялорис, указывая на буквы, украшавшие борт, когда Деккерет и его спутники подошли к судну. - Завоеватель! Величайший из всех воинов!
- Совершенно верно, - согласился Деккерет.
Гиялорис так же бурно радовался - причем только он один, - когда спустя много недель медленного плавания и борьбы с начавшими все-таки меняться ветрами в поле зрения путешественников появилась гавань Пилиплока. Плавание ознаменовалось встречей с огромным стадом морских драконов, которые на протяжении значительной части пути держались почти рядом с флотилией Деккерета. Огромные водные животные с несколько пугающей игривостью резвились рядом с кораблями, пенили изменчивое сине-зеленое море своими огромными хвостами с широкими плавниками; время от времени то один, то другой из гигантов поднимался из воды хвостом вперед, являя взорам мореплавателей едва ли не все свое устрашающе огромное тело. Зрелище играющих поблизости морских великанов одновременно и восхищало, и устрашало. Но в конце концов драконы скрылись в просторах океана, чтобы перейти к следующему этапу своего таинственного безостановочного кругосветного странствия.
Почти сразу же цвет морской воды начал меняться с сине-зеленого на все более и более грязно-серый. Это означало, что путешественники вошли в ту часть океана, куда достигало течение Зимра, выносившее с материка огромное количество песка и ила. Огромная река на своем пути в семь тысяч миль длиной поперек Зимроэля переносила на восток колоссальное количество осадочных пород и различного плавучего мусора, а из гигантского, более шестидесяти миль шириной, устья все это выносилось в море, окрашивая мутью воду на много сотен миль от берега. Так что эта перемена цвета воды говорила о том, что город Пилиплок уже недалеко.
И затем наконец-то появился берег Зимроэля. На горизонте ярко засверкал большой, в милю высотой меловой утес, которым оканчивался мыс, ограничивавший устье Зимра чуть севернее Пилиплока.
А собственно город первым удалось разглядеть Гиялорису.
- Ого-го! Пилиплок! - взревел он. - Пилиплок! Пилиплок!
Да, это был Пилиплок.
«А не ожидает ли там нашего появления враждебный флот?» - задумался Деккерет.
На первый взгляд ничего похожего заметно не было. На пути попадались лишь обычные торговые суда, торопившиеся куда-то по своим делам, словно в мире нет и не было никаких тревог, волнений и мятежей. Судя по всему, Мандралиска - если он, конечно, не припас в рукаве какого-нибудь сюрприза - не намеревался препятствовать короналю Маджипура высадиться на берег Зимроэля. В конце концов, оборона всего периметра континента от возможного вторжения была очень сложным делом и, возможно, была не по силам мятежникам. Мандралиска наверняка устроит кордон где-нибудь поближе к Ни-мойе, решил Деккерет.
Гиялорис даже не пытался скрывать восхищения и радости при виде неторопливо приближавшегося своего родного города. Он радостно хлопал в ладоши, размахивал руками.
- Вот и первый город для вас, Деккерет! Взгляните на него хорошенько! Вот это город так город! Что вы скажете, мой лорд?
Что ж, у него были все причины радоваться при виде города своего детства. Но Деккерет, уже побывавший в Пилиплоке во время своей поездки вместе с Акбаликом, знал, какие зрелища его ожидают, и совершенно не разделял восторгов старика Великого адмирала. Он ни в коем случае не считал Пилиплок воплощением городской красоты. Вообще-то любить этот город были в состоянии одни лишь его уроженцы.
А Фулкари, после того как корабли приблизились к берегу, даже на некоторое время лишилась дара речи.
- Я знала, что этот город не особенно красив, - сказала она на ухо Деккерету, когда пришла в себя, - но, Деккерет, все равно… все равно, как ты думаешь, не мог ли этот город спланировать сумасшедший? Какой-нибудь умалишенный математик, влюбленный в собственный безумный план.

Предыдущая страница 30 Следующая страница


31 Роберт Сильверберг

Деккерет тоже решил, что город не стал нисколько красивее за двадцать с лишним лет, минувших после того, как он побывал в нем. От центра - прославленной гавани - расходились, словно спицы колеса, одиннадцать больших проспектов, соединявшихся между собой изогнутыми с безошибочной точностью полосами улиц. Каждый квартал имел свою специфику - квартал морских складов, торговый квартал, квартал легкой промышленности, жилые кварталы и так далее, - и каждое здание определенного квартала соответствовало уникальному для этого квартала архитектурному стилю, каждое строение были почти неотличимо похожим на соседа. Стили застройки всех кварталов объединяла между собой лишь одна черта: все здания казались необыкновенно тяжелыми и грубыми, от облика города уставали глаза и становилось тяжело на душе.
- На Сувраэле, где приживаются очень немногие из деревьев или кустов северных континентов - они не могут выдержать нашей жары и яркого солнца, - сказал Динитак, - мы выращиваем все, что может выдержать наш климат: пальмы, уродливые кактусы, даже невзрачные кусты пустынной колючки, чтобы придать городам хоть какое-то подобие красоты. Но здесь, в этом приморском благорастворении воздухов, где прорастет все что угодно, наверное, даже железный гвоздь, добрые жители Пилиплока, кажется, не желают выращивать вообще ничего! - Недовольно покрутив головой, он указал рукой на берег. - Деккерет, вы видите хоть одно растение? Стебель, ветку, лист, цветок? Ничего. Ничего!
- Он весь такой, - сказал Деккерет. - Мостовые, мостовые, мостовые… Дома, дома, дома… Бетон, бетон, бетон… Я помню, что в прошлый приезд видел здесь кустик или два. Уверен, что они давно уже выкорчевали их и залили бетоном те места, где они росли.
- Слава Божеству, мы приехали сюда не как переселенцы! - весело воскликнул Септах Мелайн. - Так что, давайте притворяться, что мы в восторге от этого места, если нас будут спрашивать, и постараемся как можно скорее удрать подальше отсюда.
- Полностью согласна с вами, - подхватила Фулкари.
- Смотрите, - перебил их Деккерет, - а вот это, похоже, встречают нас.
Из гавани навстречу каравану короналя двигалось с полдюжины судов. Деккерет, у которого на душе было неспокойно, с большим облегчением увидел, что они нисколько не походили на военные корабли - он с первого взгляда признал своеобразные суда рыбаков Пилиплока, известные под названием драконьих. Они были затейливо украшены декоративными головами и зловещими остроконечными хвостами, разрисованы по бортам яркими узорами в виде множества огромных белых зубов и алых и желтых глаз. На высоких мачтах с несколькими стеньгами были подняты паруса традиционных цветов - с черными и темно-красными полосами, над которыми на высоких флагштоках приветственно развевались зеленые с золотом знамена, символизировавшие власть короналя.
Это могло, конечно, оказаться и какой-то хитростью Мандралиски, предположил Деккерет. Но он очень сомневался в этом. И еще больше убедился в том, что все обстоит благополучно, когда услышал, как хрипловатый басовитый голос проревел в мегафон на весь океан традиционное приветствие:
- Деккерет! Деккерет! Славьте лорда Деккерета! - Этот громыхающий голос, вне всякого сомнения, принадлежал скандару. В Пилиплоке этих четвероруких гигантов обитало больше, чем в каком-либо другом городе мира. Насколько помнил Деккерет, мэр Пилиплока - его звали Келмаг Волвол - тоже был скандаром.
Потом он разглядел на носу первого корабля огромную мохнатую фигуру почти девяти футов ростом - это мог быть только Келмаг Волвол, - делавшую всеми четырьмя руками знаки Горящей Звезды, общепринятый жест приветствия короналя. Когда суда еще больше сблизились, Келмаг Волвол крикнул в мегафон, что просит разрешения подняться на борт корабля короналя для переговоров. Если бы это была ловушка, подумал Деккерет, то разве стал бы мэр города служить в качестве приманки?
Два флагманских судна сошлись бортами. Келмаг Волвол вскарабкался в плетеную погрузочную корзину. На «Лорде Стиамоте» быстро развернули грузовую стрелу, завели толстый трос с массивным гаком на конце - такие использовались для подъема из воды убитых морских драконов во время промысла, - на рыбацком судне гак прикрепили к корзине, матрос завертел ручку лебедки, мэр Пилиплока взмыл в воздух, затем корзина медленно и плавно переплыла через промежуток, разделявший оба судна, и Келмаг Волвол, все это время важно стоявший, держась двумя левыми руками за стропу, мягко опустился на палубу «Лорда Стиамота».
Деккерет поднял обе руки в приветственном жесте. Огромный даже для своего племени скандар - он словно башня возвышался над рослым Деккеретом - опустился на колени перед короналем и еще раз приветствовал его традиционными жестами.
- Мой лорд, добро пожаловать в Пилиплок. Наш город счастлив, что вы решили почтить его своим присутствием.
Согласно протоколу, теперь подошло время для обмена сувенирами. Скандар доставил с собой ожерелье, удивительно тонко сработанное искусным резчиком из кости морского дракона, которое Деккерет тут же надел на шею Фулкари, а корональ преподнес мэру роскошную парчовую мантию работы прославленных макропосопосских ткачей, лилового цвета с широкой зеленой каймой, украшенную большой тканной эмблемой Горящей Звезды и личной монограммой Деккерета.
Далее должна была следовать совместная трапеза в каюте короналя, что неожиданно вызвало техническую проблему. Как выяснилось, королевские апартаменты «Лорда Стиамота» были спроектированы без учета возможности визита скандара, и Келмаг Волвол с большим трудом протиснулся по трапу с палубы, а чтобы войти в дверь, ему пришлось согнуться чуть ли не пополам. Каюту, казавшуюся Деккерету и Фулкари достаточно просторной, мэр Келмаг Волвол заполнил почти полностью, так что Септаху Мелайну и Гиялорису, сопровождавшим короналя и его гостя, пришлось стоять в дверях.
- Мой лорд, я вынужден начать эту встречу с неприятных новостей, - заявил скандар, как только с формальностями было покончено.
- Я полагаю, вы имеете в виду Ни-мойю?
- Да, именно Ни-мойю, - подтвердил Келмаг Волвол и добавил, бросив тревожный взгляд на двоих незнакомых мужчин, стоявших возле двери. - Это очень деликатный вопрос, мой лорд.
- Я думаю, что на свете не может быть настолько деликатного вопроса, чтобы о нем не следовало знать Великому адмиралу Гиялорису и главному спикеру понтифекса Септаху Мелайну, - успокоил его Деккерет.
- Ну, раз вы так считаете… - Келмаг Волвол явно чувствовал себя крайне неловко. - Я… я очень сожалею, что вынужден сообщить вам такие вещи… Ваша поездка в Ни-мойю… Я вынужден порекомендовать вам отказаться от нее. Вокруг города и непосредственно прилегающей к нему территории на расстоянии приблизительно трехсот миль во всех направлениях выставлен заслон.
Деккерет кивнул. Все обстояло так, как он и предполагал. Мандралиска временно обуздал свои первоначальные грандиозные намерения добиться независимости для всего Зимроэля и ограничил свое восстание той территорией, которую он мог без труда оборонять. Но и в таком виде восстание все равно оставалось восстанием.
- Заслон… - протянул Деккерет, как будто впервые услышал это слово и оно ничего не означало для него. - Умоляю вас, объясните, что это значит: заслон вокруг Ни-мойи?
В больших, с покрасневшими белками глазах Келмага Волвола безошибочно угадывалась искренняя боль. Он непрерывно шевелил всеми четырьмя плечами, будто это должно было помочь ему подобрать слова.
- Мой лорд, это армейское заграждение, за которым находится зона, куда запрещен вход должностным лицам имперского правительства, так как теперь она находится под управлением лорда Гавирала, понтифекса Зимроэля.
- Простите, как вы сказали? - недоуменно фыркнув, вмешался Септах Мелайн. - Понтифекс? Зимроэля?
Его слова заглушил рев Гиялориса:
- Мой лорд, мы сдерем с него, живого, кожу и прибьем к дверям его собственного дворца! Мы…
Деккерет поспешно призвал обоих к спокойствию.
- Понтифекс? - повторил он таким же вопросительным тоном. - Не просто прокуратор, чего хватало его дяде Дантирии Самбайлу, а понтифекс? Понтифекс! Ах, как смело! Просто очаровательно! Значит, он все же не претендует на трон Престимиона? Ему достаточно управлять только западным континентом, нашему новому понтифексу, и он начал с территории вокруг Ни-мойи! Ну что ж, я могу только приветствовать его скромность!
К сожалению, Деккерет слишком поздно вспомнил о том, что скандары не обладают ни малейшим чувством юмора и потому ирония для них абсолютно недоступна. Легкомысленные слова короналя вызвали у Келмага Волвола столь искреннее удивление и даже испуг, что Деккерету пришлось немедленно поклясться, что он на самом деле относится к событиям в Ни-мойе с величайшей серьезностью.
- Который из братьев этот Гавирал? - обратился Деккерет к Септаху Мелайну; тот в последнее время собирал всю имеющуюся информацию о племянниках Дантирии Самбайла.
- Самый старший. Маленький коварный человечек, обладающий некоторым рудиментарным интеллектом. А остальные четверо - самые примитивные животные. И к тому же вечно пьяные.
- Ну, да, - ответил Деккерет, - как и их отец Гавиундар, брат прокуратора. Я однажды встречался с ним. Он приезжал в Замок, когда Престимион был короналем, выпрашивать что-то из родовых владений. Животное - другого слова не подберешь. Огромное, жирное, грубое, мерзкое, вонючее, отвратительное животное.
- Он предал нас в сражении при Стимфиноре в войне с Корсибаром, - мрачно откликнулся Гиялорис. - Тогда Навигорн разнес нашу армию в пух и прах, а Гавиундар и еще один из этих братьев, Гавиад, - они были тогда нашими союзниками - позорно отсиживались в тылу. И теперь его потомки снова пытаются вредить нам!
Деккерет снова обратился к скандару, который казался совсем обескураженным разговором о неизвестных ему сражениях, но всеми силами старался скрыть свое замешательство.
- Прошу вас, расскажите мне обо всем это подробнее. Какие территориальные претензии высказывает этот Гавирал? Он требует себе только Ни-мойю, или это лишь начало?
- Насколько нам известно, - с готовностью начал говорить Келмаг Волвол, - правитель Гавирал - так он себя называет: правитель Гавирал - своим декретом объявил весь этот континент независимым от имперского правительства. Ни-мойя, очевидно, уже находится под его контролем. Теперь он отправил в прилегающие провинции послов, которые должны разъяснять его цели и предлагать принести ему присягу. Вскоре должна быть провозглашена новая конституция. Правитель Гавирал намерен в ближайшее время назначить первого короналя Зимроэля. Предполагается, что им станет один из его братьев.
- А попадалось ли вам имя некоего Мандралиски? - спросил Деккерет. - Существует ли какая-нибудь связь между всем происходящим и этим человеком?
- Его подпись стояла под воззванием, которое мы получили, - сообщил Келмаг Волвол. - Да, граф Мандралиска Зимроэльский, верховный советник его величества правителя Гавирала.
- Ишь ты, граф… - пробормотал Септах Мелайн. - Ничего себе! Граф Мандралиска! Верховный советник его величества правителя понтифекса Гавирала! Он успел проделать длинный путь с тех пор, когда стоял за креслом прокуратора и пробовал вино, которое ему подавали, чтобы узнать, не отравлено ли оно. Прыткий парень!

16

- Вы вызывали меня, ваша светлость? - спросил Тастейн.
Мандралиска чуть заметно кивнул.
- Приведите ко мне меняющего форму, если вас не затруднит, мой добрый герцог.
- Но он уехал, господин.
- Уехал? Уехал?!
Мандралиска почувствовал, как его захлестнула волна ярости и тревоги, настолько мощная, что он сам поразился ее силе. Это продолжалось всего один миг, но в этот миг ему показалось, что его куда-то несет по воздуху неодолимая сила урагана. Реакция на раздражение настораживала его своей чрезмерностью; к тому же он был недоволен тем, что в последние дни такие неконтролируемые вспышки повторялись слишком часто.
Он ненавидел эти мгновения душевной неустойчивости, похожей на головокружение, которые стали случаться с ним в последнее время. Он ненавидел себя за то, что поддается им. Это был признак слабости.
Мальчишка тоже может заметить, что с ним происходит. Он наблюдательный.
Мандралиска заставил себя говорить более спокойно.
- Куда он уехал, Тастейн?
- Я думаю, господин, что к себе в Пиурифэйн. Наверное, отправился домой, чтобы доложить Данипиур о переговорах.
Поразительная новость! Мандралиска почувствовал, что на него снова налетает беззвучный вихрь.
Мандралиска нашарил рукой хлыст для верховой езды, который всегда лежал на его столе, схватил его, стиснул рукоять в кулаке с такой силой, что суставы побелели, потом отшвырнул в сторону Чтобы немного успокоиться, он подошел к окну и посмотрел на улицу Но от этого стало только хуже, так как за огромным окном лил дождь. Уже три дня подряд на Ни-мойю обрушивались ливни - настоящий потоп, особенно неожиданный в конце лета, ведь это время всегда было здесь началом длительного, продолжавшегося всю осень и зиму сухого сезона. Стена дождя полностью скрыла реку, протекавшую совсем неподалеку. Не было видно ничего, кроме сплошной серости, серости, серости… А бесконечный стук ливня по огромному кварцевому окну кабинета уже начинал бесить его. Еще один такой день, и он начнет орать.
Хладнокровие. Сохранять хладнокровие.
Но разве это возможно? Деккерет - об этом только что сообщили - благополучно высадился в Пилиплоке во главе большого войска. А Вайизейсп Уувизейсп Аавизейсп отправился к себе в Пиурифэйн, чтобы поболтать со своей королевой.
- Он уехал, - медленно произнес Мандралиска, - и мне никто об этом не доложил. Почему? Мы с ним намечали на сегодня важную встречу. - Алая пелена гнева снова затуманила его взгляд. - Посол метаморфов неожиданно отправляется домой, не позаботившись даже о том, чтобы на минутку заглянуть к верховному советнику хотя бы попрощаться, и никто ничего мне об этом не докладывает!
- Господин, я не… я даже не думал…
- Ты никогда не думаешь! Никогда! Вот именно, Тастейн, - ты никогда не думаешь!
Он хотел, чтобы от его слов веяло ледяным холодом, но они прозвучали как какой-то полузадушенный визг. Мандралиске показалось, что его голова вот-вот взорвется. Хаймак Барджазид лишь на днях сказал ему, что так много пользоваться шлемом, как это делал он, было опасно. Возможно, так оно и есть, думал он, возможно, что именно поэтому он в последнее время ощущает себя таким неуравновешенным. А быть может, виной всему просто напряжение от сознания того, что война за независимость, о которой он так давно мечтал, должна была вот-вот начаться. Но он никогда не испытывал особых трудностей, когда нужно было сохранять самообладание. А сейчас был совсем неподходящий момент для того, чтобы терять контроль над собой.
Только не сейчас, когда Деккерет высадился в Пилиплоке. А посол метаморфов удрал.
Уже второй раз за какие-то полторы минуты Мандралиска напряг силы, чтобы сдержать свои бунтующие эмоции и трезво обдумать происходившее.
От плана укрепить все побережье, чтобы не дать короналю высадиться, он давно уже отказался. Мандралиска, в конце концов, пришел к выводу, что одно дело уговорить жителей Зимроэля присоединиться к правителям Ни-мойи, провозгласившим независимость и обещающим населению всякую всячину, и совсем другое - призывать их сейчас, когда восстание еще не набрало настоящей силы, реально поднять руку на помазанного короналя. Куда лучше было предоставить жаждущим мести меняющим форму самим разобраться с Деккеретом, решил Мандралиска после нескольких недель напряженных споров с самим собой. Но сейчас ему начало казаться, что это решение могло стать серьезной стратегической ошибкой, что игра внезапно пошла не так, как надо. Партизанских войск меняющих форму, о создании которых Мандралиска вел переговоры и которые, по его плану, следовало разместить в лесах, чтобы преградить Деккерету северный путь, еще не существовало. А теперь исчез и сам посол метаморфов. Его важнейший союзник. Его секретное оружие против правительства Алханроэля.
Данипиур уже сообщили о сути предложения Мандралиски: гражданские свободы для ее подданных в обмен на их военную помощь против Деккерета. Возможно, Вайизейсп Уувизейсп Аавизейсп отправился домой лишь затем, чтобы обсудить с Данипиур конкретные детали развертывания тех самых отрядов, о которых просил Мандралиска.
Возможно.
Но почему в таком случае меняющий форму ничего не сказал ему, прежде чем отправиться в путь? Не исключено, что случилось нечто куда более серьезное, нечто, сильно изменившее отношение меняющего форму ко всему плану в целом.
То, что раньше казалось Мандралиске таким простым, начинало обрастать все большими и большими трудностями.
Но он знал, что в таком положении гнев был далеко не лучшей реакцией. Волнение, страх, отчаяние тоже были в равной степени бесполезными. Кампания еще толком не началась, и впадать в панику было безусловно рано. В любой момент в действиях обеих сторон могли проявиться какие-нибудь неожиданности, задержки, просчеты.
- Тастейн, меня следовало сразу же поставить в известность об этом, - сказал Мандралиска самым мягким тоном, на какой был способен - И мне очень, очень жаль, что это не было сделано. Но теперь это уже никоим образом нельзя поправить, так ведь, Тастейн?
- Да, ваша светлость, - почти шепотом ответил юноша.
Он весь побелел и дрожал. Казалось, что все, на что он был сейчас способен, это не отводить глаз под пристальным взглядом Мандралиски. Наверное, мальчишка ожидал, что его сейчас изобьют. Боялся, что ему исполосуют лицо хлыстом? Мандралиска не видел Тастейна настолько испуганным с момента их первой встречи в тайной столице в пустыне, укрывшейся за непроходимой Долиной плетей.
Но срывать зло на подчиненных сейчас тоже было совершенно бесполезно. Внезапный отъезд Вайизейспа Уувизейспа Аавизейспа мог привести к серьезным трудностям, а мог и не привести, хотя в любом случае лучше было готовиться к немалым осложнениям. Но, независимо от того, что затеял меняющий форму, сказал себе Мандралиска, сейчас было неподходящее время для того, чтобы лишаться своих ближайших помощников. А Тастейн еще мог пригодиться. Мальчишка был лоялен, мальчишка был умен, мальчишка был полезен.
- Вот чего я от тебя сейчас хочу, Тастейн, - сказал Мандралиска. - Ты должен немедленно отправиться на Большой базар, подойти к кому-нибудь из лавочников и сказать ему, что я хочу, чтобы он свел тебя с одним из руководителей гильдии воров. Ведь ты же знаешь о гильдии официальных воров Ни-мойи, Тастейн? О том, что они работают на базаре в содружестве с торговцами, забирают себе некоторое строго оговоренное количество товаров, а взамен охраняют торговцев от жадных неофициальных воров, которые не знают, что такое чувство меры?
- Да, господин.
- Вот и прекрасно. Поговори с ворами. Они имеют связи с местной колонией меняющих форму. Ты, конечно, знаешь, что этот город просто кишит меняющими форму. Их здесь прячется гораздо больше, чем ты мог бы себе представить. Свяжись с ними. Пользуйся моим именем. Если придется сорить деньгами, делай это не стесняясь. Сообщи им, что у меня возникла необходимость срочно отправить послание Данипиур - срочно, Тастейн! - и когда найдешь кого-нибудь, кто согласится доставить это послание, приведи его сюда, ко мне. Тебе все ясно, Тастейн?
Тастейн кивнул. Однако Мандралиска увидел на его лице непривычную тревогу.
- Ты не слишком доверяешь меняющим форму, Тастейн? - сказал Мандралиска. - Ну, а кто им доверяет? Но они нам нужны. Нужны, понимаешь? Их помощь просто необходима нашему делу. Так что выше нос. Отправляйся на базар и не трать времени попусту. - Он улыбнулся. Душевная буря, похоже, проходила; он чувствовал себя почти так же, как обычно. - Да, и скажи по пути Хаймаку Барджазиду, что я хочу видеть его. Немедленно.
Барджазид смотрел на кучку металлического кружева в руке Мандралиски - шлем для управления сознанием, - затем на Мандралиску затем снова на шлем. На только что обращенные к нему слова Мандралиски он ответил гробовым молчанием.
- Ну, Хаймак? Вы ничего не говорите, а я жду. Берите шлем. Принимайтесь за дело.
- Прямое нападение на сознание лорда Деккерета? Вы думаете, что это разумный поступок, ваше превосходительство?
- А стал бы я просить вас, если бы так не считал?
- Это же серьезное отклонение от плана Мне казалось, что мы согласились не предпринимать никаких действий против самих властителей.
- За последнее время пришлось внести в план некоторые серьезные изменения, - снизошел до ответа Мандралиска - Нужно было учесть некоторые финансовые и политические обстоятельства. Мы ведь не блокировали море, чтобы помешать флоту короналя подойти к берегу, хотя одно время и говорили об этом Мы также не стали выставлять военные кордоны вдоль побережья. И еще мы предполагали, что мы получим ценную помощь от отрядов меняющих форму, но теперь это вызывает большие сомнения. Так что Деккерет сейчас в Пилиплоке и очень скоро отправится сюда. Он пришел во главе целой армии.
- Могу ли я напомнить вам, ваша светлость, что у нас тоже есть армия?
- А вы уверены, что она будет сражаться? Это еще большой вопрос, Хаймак: будет ли она сражаться? А что, если Деккерет подойдет к нашим границам и скажет. «Вот он я, ваш лорд корональ», - а наши люди попадают на колени и начнут рисовать в воздухе знаки Горящей Звезды? Это большой риск, и я не считаю целесообразным идти на него Тем более что у нас есть это, - он разжал кулак и протянул собеседнику ладонь со шлемом. - С его помощью мне удалось довести брата Престимиона до полного безумия и сделать еще много полезных дел. А сейчас настало время обратить его против Деккерета. Держите шлем, Хаймак. Наденьте его Пошлите вашу мысль в Пилиплок, найдите Деккерета и начинайте рвать его сознание в клочья. Это, может быть, наша единственная надежда.
Хаймак Барджазид снова посмотрел на шлем в руке Мандралиски, но не взял его, даже не пошевелился.
- Мы уже давно выяснили, ваше превосходительство, - вкрадчиво сказал он, - что ваши способности к работе со шлемом намного больше моих. Великая сила вашего духа, ваш непреклонный характер…
- То есть, вы хотите сказать, Хаймак, что не станете этого делать?
- Против такого мощной энергии, какой обладает сознание лорда Деккерета, несомненно должен выступить кто-то, обладающий большей силой, чем я. Лучше всего будет, если вы сами…
Мандралиска почувствовал, как в нем снова поднимается вихрь ярости.
«Я не должен допустить этого, - сказал он себе, внутренне напрягаясь. - Сохранять хладнокровие. Хладнокровие. Хладнокровие… »
- Вы сами всего несколько дней назад сказали мне, что я слишком часто пользуюсь шлемом, - холодно, отрывисто сказал он. - И я сам нахожу в себе некоторые признаки переутомления, которое вполне может быть результатом именно этих опытов. - Его рука потянулась к любимому хлысту. - Перестаньте утомлять меня еще и этим спором, Хаймак Берите шлем. Живо. И как следует возьмитесь за Деккерета.
- Я постараюсь, ваша светлость, - с чрезвычайно несчастным видом промямлил Барджазид.
Он с величайшей аккуратностью надел шлем, закрыл глаза и, похоже, вошел в напоминавшее транс состояние, которое требовалось для работы с устройством. Мандралиска наблюдал за ним, как зачарованный. Даже и сейчас, после того, как он столько времени им пользовался, шлем Барджазида не переставал вызывать у него крайнее изумление: такая ерунда, маленькая сеточка из золотых проводов, и все же она позволяла дотягиваться за многие тысячи мили до любого сознания, даже до сознания понтифекса или короналя, вторгаться в него, подавлять волю, заставлять выполнять свои приказы…
Прошло уже несколько минут. Барджазид обильно потел. Даже сквозь темный сувраэльский загар было видно, что его лицо налилось кровью. Его голова склонилась вперед, плечи ссутулились, выдавая сильное напряжение. Нашел ли он Деккерета? Начал ли вонзать лучи кроваво-красной ярости в беспомощный разум короналя?
- Еще минута… другая…
Барджазид обвел взглядом кабинет. Дрожащими руками снял с головы шлем.
- Ну? - резко спросил Мандралиска.
- Очень странно, ваша светлость. Очень. - Его голос был хриплым, он даже слегка заикался. - Я нащупал Деккерета. Совершенно уверен, что мне это удалось. Сознание короналя нельзя спутать ни с чьим другим. Но оно… оно оказалось защищено. Это единственное слово, которое я могу использовать. У меня сложилось такое впечатление, будто он каким-то способом оградил себя от моего проникновения.
- А это возможно - с технической точки зрения?
- Да, конечно, если он тоже носит шлем и знает, как им пользоваться. У него же хранятся в Замке те шлемы, которые он когда-то отобрал у моего брата. Конечно, Деккерет вполне мог взять с собой один из них. А вот то, что он пользуется им с таким мастерством… Это, пожалуй, означает, что он знает все его возможности.
- Да вдобавок ко всему надел его на голову в тот самый момент, когда вы попытались напасть на него, - добавил Мандралиска. - Мне кажется, что такое совпадение попросту невозможно. Возможно, вы были правы, когда только что говорили, что вам просто не хватит внутренних сил, умственных сил, неважно, как их там называть, для того чтобы прорваться через оборону Деккерета. Пожалуй, я все-таки попробую сам.
Барджазид с нескрываемым удовольствием вернул ему шлем.
Мандралиска по своей привычке сложил ладони чашей и несколько мгновений смотрел на шлем, спрашивая себя, правильно ли он поступает. Ему с самого утра стало ясно, что напряжение начавшейся кампании начало заметно сказываться на его силах. Использование шлема требовало огромных затрат жизненной энергии. Дальнейшее чрезмерное напряжение душевных сил в это время вполне могло губительно сказаться на нем.
Но, пожалуй, еще хуже будет, если он позволит Барджазиду понять, до какой степени устал. А если ему удастся одним мощным мысленным ударом разрушить сознание врага, который в противном случае скоро двинется из Пилиплока сюда, к нему…
Он надел шлем. Закрыл глаза. Вошел в транс.
Послал свое сознание на юг… На восток.. В сторону Пилиплока!
Деккерет.
Конечно это был он. Пылающий алым цветом шар мощи, напоминавший второе солнце, возле самого морского побережья.
Деккерет. Деккерет. Деккерет.
А теперь… Теперь нанести удар!
Мандралиска собрал все свои силы. Это было то самое действие, от которого он так долго воздерживался, прямое нападение на его главного противника, открытая атака на того единственного человека, который скреплял воедино все силы имперской власти. По причинам, которые никогда не были до конца ясны даже ему самому, - то ли из осторожности, то ли из соображений стратегической целесообразности, то ли просто из страха? - он не нанес удар по Престимиону, когда тот был короналем, и до сих пор не наносил удар по Деккерету. Он стремился достичь своих целей более косвенными путями, постепенно, а не одним яростным наскоком. Такова была, предположил он, его природа: тишина, терпение, хитрость. Но теперь все эти колебания оказались отброшены. Настал момент обрушиться на Деккерета и уничтожить его…
Момент…
Удар!
Момент..
Удар!
Он наносил удар за ударом, но ничего не происходило. Этот пламенный красный шар было невозможно поразить. Дело было не в недостатке силы; нет, в мощи своих ударов он был абсолютно уверен. Но его яростные молнии разлетались в стороны, словно дротики, которыми играют в трактирах, от гранитного валуна. Снова, снова и снова он обрушивался на врага, и раз за разом его играючи, вероятно даже не замечая, отбрасывали в сторону.
В конце концов его запасы энергии полностью иссякли. Он сдернул шлем с головы, наклонился всем корпусом вперед, дрожа от только что перенесенного напряжения, и уронил голову на руки.
Мгновение спустя он поднял голову и взглянул на Хаймака Барджазида. Вид у того был ужасающий. Маленький человечек смотрел на него широко раскрытыми от страха и потрясения глазами.
- Ваша светлость… с вами все в порядке?

Предыдущая страница 31 Следующая страница


Король снов 32

Мандралиска лишь кивнул. Он настолько изнемог, что был не в состоянии даже пошевелить языком.
- Что случилось, ваша светлость?
- Недосягаем. Точно так, как вы сказали. До него невозможно добраться. Полностью защищен. - Он закрыл разболевшиеся глаза и прижал кончики пальцев к векам. - Как вы думаете, не может ли он оказаться каким-нибудь сверхчеловеком? Я знаю этого Деккерета, этого короналя, только понаслышке - мы никогда не встречались, - но никто ни разу даже не намекнул на то, что он обладает какими-то сверхъестественными умственными способностями. И все же… то, как он отразил мои атаки, с какой непринужденностью…
Хаймак Барджазид помотал головой.
- Я не представляю себе, какой должна быть мощь человеческого разума, чтобы он смог отразить удар шлема. Более вероятно, что они придумали какую-то новую разновидность устройства. Вы же знаете, что в свите короналя едет мой племянник Динитак. Он разбирается в шлемах. И, вполне возможно, переделал один из них таким образом, чтобы тот защищал своего хозяина.
- Конечно, - согласился Мандралиска. Теперь ему все стало ясно. - Динитак, который продался Престимиону, привез ему шлемы и тем самым погубил родного отца, через двадцать лет снова взялся за старое. Он всегда был для меня, словно заноза в пальце, этот ваш племянник. Мало кто сделал мне больше вреда, чем он, и тем хуже ему придется, Хаймак, когда я наконец начну расплачиваться с долгами!
Тастейн вернулся только в сумерках, измученный, грязный и насквозь промокший под беспрестанным дождем после целого дня, проведенного в лабиринте туннелей, галерей и узких проходов, который представлял из себя Большой базар Ни-мойи. Мандралиска сразу понял, что мальчишке не удалось выполнить его поручение, поскольку вид у Тастейна был мрачным и испуганным, да и возвратился он один, не привел с собой ни одного метаморфа, как ему приказывал Мандралиска. Но он с утомленным видом подчеркнуто терпеливо выслушал длинный сбивчивый рассказ Тастейна о том, как он бегал по огромному запутанному рынку, как пытался разговорить то одного, то другого торговца, пока наконец не убедил помочь ему некоего Газири Венемма, торговца сыром и маслом. Тот после многих колебаний и многословных отговорок все же позарился на содержимое кошелька, полного реалов, и проводил его к одному из товарищей-торговцев, о котором говорили - говорили! - что он меняющий форму, замаскировавшийся под жителя города Нарабаля.
И действительно, доложил Тастейн, этот предполагаемый нарабалец, если судить по его уклончивому поведению и нетвердому акценту, вполне мог быть скрытым метаморфом. Но он наотрез отказался доставить послание Данипиур; его не удалось соблазнить никакими деньгами.
- Я назвал ваше имя, ваша светлость. Он не проявил никакого интереса. Я упомянул об Вайизейспе Уувизейспе Аавизейспе. Он попытался притвориться, что никогда раньше не слышал этого имени. Я показал ему кошелек с реалами. Все бесполезно.
- И что, он единственный меняющий форму, оказавшийся на базаре? - почти спокойно спросил Мандралиска.
- Я говорил с еще четверыми, о которых мне тоже сказали, что они вроде бы, по всей вероятности, могут оказаться меняющими форму, - сказал Тастейн, и по гримасе отвращения на его лице Мандралиска понял, что это правда и что разговоры оказались далеко не простыми. - Ни один из них не пожелал этого сделать. Двое отказались, притворившись, будто страшно возмущены тем, что я принял их за метаморфов, но я-то видел, что они лгали, а они знали, что я это вижу, но нисколько не беспокоились на этот счет. Третий сослался на слабое здоровье. Четвертый отказался без всяких объяснений, прежде чем я успел сказать шесть слов. Я могу вернуться на базар завтра, ваше превосходительство, и, возможно, тогда мне удастся найти…
- Нет, - перебил его Мандралиска. - В этом нет никакого смысла. Что-то произошло. Посол Данипиур решил не помогать нам и возвратился в Пиурифэйн, чтобы сообщить королеве об этом. Теперь я полностью в этом убедился. - Он сам удивлялся своему самообладанию. Возможно, он уже миновал зону бурь ярости. - Найди мне Халефиса, - потребовал он.
- Джакомин, возникли кое-какие новые трудности, - сообщил Мандралиска, как только его адъютант появился в дверях.
- Кроме прибытия Деккерета и исчезновения посла метаморфов, ваше превосходительство?
- Да, этим дело не ограничивается, - подтвердил Мандралиска. Он кратко сообщил о своих безуспешных попытках поразить Деккерета с помощью шлема и столь же бесплодном посещении Тастейном базара в попытках наладить контакт с метаморфами. - Я полагаю, что очень скоро корональ двинется в нашу сторону. Помощи от меняющих форму, на которую я так рассчитывал, очевидно, не будет. Что касается военных сил, то мы в состоянии набрать столько солдат, чтобы некоторое время удерживать Ни-мойю, но никак не можем помешать Деккерету обойти ту территорию, которую мы сейчас занимаем.
Лицо Халефиса перекосилось.
- Тогда что же нам делать, ваша светлость?
- У меня есть новый план. - Мандралиска посмотрел на Халефиса, затем перевел взгляд на Барджазида, от Барджазида на Тастейна, подолгу пристально присматриваясь к каждому, словно стараясь определить, в какой степени каждый из них заслуживает доверия. - Вы трое первыми узнаете этот план. Впрочем, первыми и последними. Общая схема такова: правитель Гавирал пригласит Деккерета на переговоры в поместье на полпути между Пилиплоком и Ни-мойей, сказав ему, что мы хотим достичь мирного решения наших разногласий, найти компромисс, который позволит положить конец ущемлению прав Зимроэля, не разрушая структуру имперского управления. Я знаю, что это ему понравится. Мы вместе сядем за стол и постараемся найти решение. Мы выдвинем наши условия. Мы выслушаем его условия.
- А потом? - спросил Халефис.
- А потом, - сказал Мандралиска, - когда переговоры пойдут совсем уж гладко, когда будет казаться, что разногласий почти нет, тогда, Джакомин, мы убьем его.

17

- Переговоры, - сказал Деккерет. Он, казалось, был искренне восхищен этой странной идеей. - Нас приглашают на переговоры!
- Сначала он пытается прикончить вас при помощи шлема, а затем призывает на переговоры! - смеясь, воскликнул Септах Мелайн. - Похоже, что этот парень намерен перепробовать все способы. Вы, конечно, откажетесь?
- Пожалуй, нет, - сказал Деккерет - Он уже проверил нас. И теперь, когда мы показали ему, что Динитак способен отразить его нападения, я думаю, он понял, что мы не так уж просты, как ему казалось, и решил сменить мелодию на новую, более приятную для слуха. А мы ведь должны узнать, что же это за мелодия, правда?
- Но переговоры? Переговоры? Мой лорд, корональ не заключает мирных сделок с теми, кто отрицает его священную власть, - заявил Гиялорис самым серьезным тоном, как будто давал наставление. - Он просто уничтожает их. Он отмахивается от них, словно от комаров. Он не вступает в обсуждения ни по поводу каких-либо уступок во власти, которых у него выпрашивают, ни по поводу территорий, которые он, как кто-то рассчитывает, может уступить, ни по какому-либо другому поводу. Корональ не должен вообще никоим образом идти навстречу таким тварям, как эти.
- Я и не собираюсь идти им навстречу, - ответил Деккерет, чуть заметно улыбнувшись непоколебимой суровости старого Великого адмирала. - Но наотрез отказываться выслушать предложения добродетельного графа Мандралиски, вернее, великого и могущественного понтифекса Гавирала, так как я вижу, что именно Гавирал приглашает нас на эту встречу… нет, я думаю, что такая позиция была бы ошибочной. Мы должны по крайней мере выслушать их. Эти переговоры вытащат их из Ни-мойи, что позволит нам избежать необходимости осаждать город и причинять ему неизбежный в этом случае вред. Мы немного побеседуем с ними, а затем, если потребуется, будем сражаться. Но все преимущества на нашей стороне.
- Вы уверены? - усомнился Динитак. - Да, у нас есть армия. Но я напоминаю вам, Деккерет, что мы на вражеской территории, очень далеко от дома. Так что, если Мандралиске удалось собрать силы близкие по численности к нашим собственным…
- На вражеской территории? - вскричал Гиялорис. - Нет-нет! Что вы такое говорите, мой мальчик? Мы находимся на Зимроэле, где монета его величества понтифекса все еще остается единственным законным платежным средством, - я имею в виду понтифекса Престимиона, а не эту безмозглую марионетку Мандралиски. Имперские декреты все так же остаются здесь главными законами. Лорд Деккерет, присутствующий здесь, - король этой земли. Да и сам я родился здесь, не более чем в пятидесяти милях от тех мест, которые вы называете вражеской территорией. Как вы можете, Динитак, говорить такие слова? Как..
- Не волнуйтесь, почтенный Гиялорис, - успокоил Деккерет. Он уже прилагал все силы, чтобы сдержать смех, так как засмеяться значило бы страшно обидеть старика. - Некоторый смысл в том, что сказал Динитак, все же есть. Конечно, пока что мы не можем говорить о том, что находимся на враждебной территории, но мы не знаем, как далеко вверх по реке мы успеем подняться, прежде чем положение изменится. Ни-мойя объявила себя независимой. Клянусь Хозяйкой, они даже провозгласили своего собственного понтифекса! Начали чеканить свои собственные монеты с глупой рожей Гавирала - вот и все, что мы о них знаем. Пока мы не восстановим порядок, нам все же придется думать о Ни-мойе как о вражеском городе, а о прилегающих к ней землях как о враждебной территории.
Они расположились лагерем на северном берегу Зимра, еще сравнительно недалеко от Пилиплока, в уютной, но лишенной особой привлекательности сельской местности со множеством холмов, по склонам которых были разбросаны ухоженные фермы. Воздух здесь был теплым, сухой ветер дул с юга, а при первом же взгляде на жухлые коричневато-желтые листья деревьев и кустов было ясно, что в этом районе дождливый сезон весны и раннего лета давно закончился. По обоим берегам реки, разделенные лишь небольшими промежутками, тянулись многочисленные маленькие процветающие городки, и пока что в каждом из них Деккерета радостно приветствовали многочисленные толпы народа. Какие бы странные дела ни творились в Ни-мойе, местные чиновники, судя по всему, имели о них лишь самое общее и неотчетливое представление и говорили с Деккеретом об этих событиях, испытывая очевидную неловкость из-за собственной неосведомленности и тревогу из-за неизвестности. Ни-мойя находилась за тысячи миль от них, в совсем другой провинции; обитатели этих земель всегда считали ни-мойцев слишком уж хитроумными, столичные жители казались в их глазах просто-таки декадентами. Если Ни-мойя решила броситься в авантюры вроде политического переворота, это касалось лишь самой Ни-мойи и короналя, и можно было не сомневаться в том, что корональ очень скоро предпримет шаги, которые позволят восстановить там естественный порядок вещей.
- Не могли бы вы, мой лорд, еще раз прочесть мне требования Самбайлидов? - спросил Септах Мелайн.
Деккерет пролистал исписанные изящным каллиграфическим почерком листы пергамента.
- М-м-м-м… Ага, вот оно. Впрочем, это не совсем требования. Скорее, предложения. Правитель Гавирал - кстати, интересный титул: кто и когда назначил его правителем, и чего? - сожалеет о возникновении опасности вооруженного конфликта между армией Зимроэля и войсками короналя Алханроэля лорда Деккерета - обратите внимание, что меня здесь называют короналем Алханроэля, а не Маджипура, - и призывает путем мирных переговоров разрешить конфликт между законными стремлениями жителей Зимроэля и столь же законными правами имперского правительства Алханроэля.
- По крайней мере, он не решается признать права нашего правительства незаконными, - заметил Септах Мелайн. - Несмотря даже на то, что продолжает называть его правительством Алханроэля, а не Маджипура.
- Пусть говорит как хочет, - пожал плечами Деккерет. - Он исходит из того, что это должны быть переговоры равных партнеров, чего мы, конечно, никак не можем допустить. Но позвольте мне продолжить: он хочет… - где же это место? Ах, да, вот оно… Первое, что он хочет обсудить во время нашей встречи, это восстановление за его семейством наследственных прав прокуратора Зимроэля. Надеется, что мы сможем прийти к мирному соглашению по поводу полномочий упомянутого прокуратора. Намекает на то, что его нынешний титул понтифекса Зимроэля лишь временный и что он готов отказаться от всех претензий на самостоятельный понтифексат, в обмен на конституционный компромисс, предоставляющий большую автономию Зимроэлю вообще и провинции Ни-мойя в частности, и все это под управлением прокураторов из рода Самбайлидов.
- Ну что ж, - сказал Септах Мелайн, - здесь заметно меньше гонору, чем было в первом воззвании. Очень сильно смахивает на то, что он пошел на попятный и готов удовлетвориться титулом прокуратора и политическим контролем над Ни-мойей и ее окрестностями. Практически тем же самым, что имел Дантирия Самбайл.
- Престимион лишил его этого титула, - вмешался Гиялорис. - И поклялся, что на Зимроэле никогда больше не будет прокуратора. - Обвисшее лицо Великого адмирала налилось кровью, откуда-то из глубины необъятной груди послышался глухой рык. Деккерет мельком подумал, что он сейчас больше всего напоминает большой вулкан, который вот-вот начнет извергаться. - Мы что, должны поднести на золотом блюде этому никчемному племяннику то, что Престимион отобрал у его дяди, только потому, что племяннику так приспичило? Дантирия Самбайл все же был выдающимся человеком - на свой лад, конечно. А это просто безмозглая свинья и ничего больше.
- Дантирия Самбайл был выдающимся человеком? - изумленно повторил Динитак. - Судя по тому, что я о нем слышал, он был монстром из монстров!
- Это совершенно бесспорно, - согласился Деккерет. - Но он был также умным, проницательным человеком и блестящим лидером. Он сыграл далеко не последнюю роль в превращении Зимроэля в то, что мы видим сегодня, а ведь в начале правления Пранкипина и Конфалюма этот континент представлял собой скопище мелких и мельчайших княжеств. Он хорошо работал с Замком и Лабиринтом на протяжении сорока лет, до тех пор пока ему не стукнуло в голову, что он сам обладает такой силой, что может назначать новых короналей. После этого все изменилось напрочь. - Он повернулся к Гиялорису. - Вы отлично знаете, господин мой, адмирал, что мы ни в коем случае не дадим власти этому Гавиралу. Автор письма Мандралиска. И именно Мандралиска оказался бы настоящим прокуратором, если бы мы с вами вдруг сошли с ума и позволили бы восстановить этот титул.
- И все же вы, мой лорд, намереваетесь вести переговоры, зная, что это переговоры со змеей Мандралиской, который уже покушался однажды на вашу жизнь? - спросил Гиялорис.
Септах Мелайн погладил свою ухоженную вьющуюся бороду и рассмеялся.
- Вы помните, Гиялорис, - этих двоих связывала, возможно, самая тесная дружба, которая только существовала среди людей этого необъятного мира, и все же ни один из них за все десятилетия своего знакомства не обратился к другому на «ты», - как перед самым началом последнего сражения войны против Корсибара, когда мы стояли у Тегомарского гребня, под белым флагом парламентера выехал принц Гонивол, он был тогда Великим адмиралом, и сказал, что лорд Корсибар все еще сохраняет надежду на мирное решение всех споров и призывает к переговорам?
- Да, и предложил направить герцога Свора, чтобы обсудить с ним мирные условия. Вы это имеете в виду? - поинтересовался Гиялорис, усмехаясь давним воспоминаниям.
- Свор был наименее воинственным из всех нас, - пояснил Септах Мелайн Динитаку, - зато самым хитрым. Кроме того, перед тем как произошел раскол, он тесно дружил с Корсибаром. Мы не видели никакого смысла в переговорах, но Престимион сказал: «Надо их выслушать. Никакого вреда от этого не будет» - точно так же, как Деккерет сегодня. Итак, Свор взгромоздился на скакуна, встретился с Гониволом посреди обширного поля, и Гонивол сделал ему предложение, которое заключалось в том, чтобы Свор, пока сражение не началось, поговорил с офицерами Престимиона и сказал каждому, что лорд Корсибар сделает их всех герцогами и принцами, если они откажутся от Престимиона в разгар боя и перейдут на сторону узурпатора. Он, Корсибар, также предложил малышу Свору свою собственную сестру, прекрасную Тизмет, в жены - как плату за предательство. Вот что Корсибар подразумевал под словом «переговоры».
- И что же сделал Свор? - спросил Деккерет, который тоже впервые слышал этот рассказ.
- Приехал обратно в наш лагерь, рассказал всем о том, что ему было предложено, мы от души посмеялись, а потом началось сражение. И в этом сражении Свор геройски погиб, сражаясь за Престимиона, хотя вплоть до того дня этот хитрый коротышка считался изрядным трусом.
- Интересно, сможем ли мы также от души посмеяться, - скептически заметил Динитак, - когда выясним, как же выглядят переговоры в представлении Мандралиски?
- Надеюсь, что сможем, - ответил Деккерет.
- Значит, вы всерьез решили встретиться с ними? - спросил Гиялорис.
- Именно так, - сказал Деккерет. - Где гонец от правителя Гавирала? Сообщите ему, что я принимаю приглашение. Мы направимся прямо в указанное ими место.
Выбранное Самбайлидами место находилось в трех тысячах миль вверх по Зимру возле города Сальвамота. Там находилось поместье Меримайнен-холл, где в былые годы любил отдыхать прокуратор Дантирия Самбайл. После крушения прокуратора это поместье осталось в собственности семейства, а теперь, очевидно, принадлежало одному из братьев-Самбайлидов, именовавшему себя правителем Гавахаудом.
- Это который из них? - спросил Деккерет у Септаха Мелайна. - Я все время их путаю. Самый большой пьяница?
- Того зовут Гавиниус, мой лорд. Гавахауд - напыщенный щеголь, считающий себя образчиком стиля и вкуса и достойный включения в число высших аристократов Замковой горы по своему тщеславию и глупому высокомерию. Я рассчитываю узнать у него много нового о тонкостях моды.
Деккерет хихикнул.
- Думаю, что все мы найдем чему поучиться у этих людей.
- А они кое-чему научатся у нас, мой лорд, - добавил Гиялорис.
Конечно, совершать путешествие по реке на океанских судах было не таким уж обычным делом, но в Пилиплоке оказалось слишком мало речных судов, чтобы на них можно было погрузить войска Деккерета, а Зимр был настолько глубок и широк, что флотилия короналя шла по нему без особых трудностей. Единственная проблема состояла в том, чтобы благополучно разминуться с многочисленными торговыми суденышками, спускавшимися к устью Зимра, - их шкиперы терялись при встречах с огромными океанскими транспортниками, занимавшими большую часть судоходного фарватера. Но все же встречи обходились без единого происшествия, и великая армада лорда Деккерета без помех продвигалась к северу.
По берегам тянулся практически неизменный пейзаж: широкие прибрежные долины, ограниченные невысокими холмистыми грядами, и сменявшие друг друга, словно бусины в ожерелье, небольшие, но шумные города, центры сельскохозяйственных районов. На смену одному теплому солнечному дню неизменно приходил другой, со столь же ярким небом и приятным легким ветерком. Правда, в пути они получили несколько сообщений о том, что в Ни-мойе, против всякого обыкновения, идут сильные дожди, совершенно несвойственные этому сезону, но Ни-мойя была далеко, а здесь, гораздо ниже по течению Зимра, держалась теплая, без излишней жары сухая погода.
Согласно широко объявленной легенде, Деккерет совершал свое первое великое паломничество, но он не удостоил своим посещением ни один из приречных городков, а лишь стоял на носу «Лорда Стиамота» и махал рукой толпившемуся на набережных народу, когда флотилия величественно проплывала мимо того или иного поселения. Даже во время великого паломничества корональ не имел возможности навещать все попадавшиеся по пути населенные пункты и останавливался лишь в крупнейших городах. Иначе ему пришлось бы провести весь остаток дней в переездах с места на место, наедать жир на банкетах в мэриях и никогда больше не увидеть Замок. К тому же авантюра Мандралиски и Пяти правителей тоже требовала скорейшего разрешения, поэтому флотилия не делала остановок даже в таких относительно важных городах, как Порт-Сэйкфорж, Стенвамп или Гамблеморн.
Так они, день за днем, двигались вверх по безмятежной долине Зимра, минуя многочисленные города: Дамбемуир, Оргелиуз, Импемонд, Большой Хаунфорт, Серинор, Семирод, Молагат, Фиббилдорн, Корандерк, Массафар и многие, многие другие. Септах Мелайн, назначивший сам себя картографом, как только впереди показывалось поселение, называл его имя. Но каждый город походил на другой, как две капли воды: протянувшаяся вдоль реки широкая набережная, причал, где небольшая толпа пассажиров ждала следующего рейсового судна, склады, базары, плотные ряды пальм, алабандинов и танигалов. По мере того как перед ним в дымке расстояния проплывали города, Деккерет снова и снова ощущал всю необъятность огромного мира, каким являлся Маджипур: множество его областей, его бесчисленных городов, миллиарды его жителей, расселившихся по трем континентам, столь гигантским, что лишь для того, чтобы пересечь все их по прямой линии, потребовалось бы гораздо больше, чем человеческая жизнь. Здесь, в этой густонаселенной долине, что могла значить Ни-мойя, а тем более Пятьдесят Городов Замковой горы? Для этих людей низменная долина Зимра сама по себе была целым миром, даже вселенной, живущей своей жизнью и заботившейся о своих собственных делах. А ведь по миру были разбросаны сотни, а может быть и тысячи таких вот маленьких вселенных.
Это же просто чудо, думал он, что столь обширная и густонаселенная планета имела так хорошо организованное управление, что жила в мире с собой, по крайней мере, до этих треволнений последних десятилетий. И снова будет жить мирно, поклялся он про себя, после того как ядовитые семена зла, которые принес в этот мир Мандралиска и его пособники, будут найдены все до единого и выжжены каленым железом.
- Перед нами Гоуркэйн, - сообщил Септах Мелайн ярким безоблачным утром, когда вдали показался очередной городок.
- И чем же он знаменит, этот Гоуркэйн? - поинтересовался Деккерет. Септах Мелайн произнес это название с небольшим, но совершенно определенным нажимом.
- Вообще-то ничем, мой лорд, если не считать того, что он расположен чуть ниже по реке, чем Сальвамот, а Сальвамот - это как раз то место, где нам назначили свидание наши друзья - Пятеро правителей Зимроэля. Так что мы почти у цели.
Сальвамот ничем не отличался от всех других городов долины Зимра, за исключением того, что на причале не было толп горожан, радовавшихся возможности приветствовать короналя, когда его армада приближалась к их городу, как это было до сих пор во всех остальных поселениях, даже в близлежащем Гоуркэйне. Здесь не развевались знамена королевских цветов с портретом лорда Деккерета. На огромном главном причале тесно сгрудившейся кучкой стояли лишь несколько руководителей городского совета.
- Такое впечатление, будто мы пересекли какую-то границу, - сказал Деккерет. - Но ведь до Ни-мойи еще не одна тысяча миль. Неужели власть Пяти правителей распространяется даже сюда? Любопытно…
- Не забывайте, мой лорд, что Дантирия Самбайл был частым гостем этих мест, - заметил Септах Мелайн, - и, уверен, его родственники тоже. Так что местные жители должны питать к этому племени особую привязанность. А еще… посмотрите-ка туда…
Он широким жестом указал на причал, находившийся немного выше по течению. Там стояла дюжина или больше крупных речных судов, на мачтах которых колыхались на легком ветерке большие темно-красные знамена Самбайлидов, украшенные ярко-алой эмблемой полумесяца. Нельзя было исключить, что за поворотом, который здесь делала река, скрывались и другие суда с такими же флагами. Так что Пять правителей или кто-то из них уже прибыли в Сальвамот, причем со своей собственной армадой. В таком случае не было ничего удивительного, что местное население реагировало на прибытие короналя с некоторой осторожностью.
Предшествуемый отрядом гвардейцев Замка, Деккерет сошел на берег. Почти сразу же к нему подошел командир стражи в сопровождении коротенького человечка в черных одеждах; на толстой шее человечка висела золотая цепь, свидетельствовавшая о его официальном статусе. Он представился Вероалком Тимараном, главным городским юстициарием. «В других городах меня называли бы мэром, мой лорд», - с величайшей серьезностью проинформировал он Деккерета и выразил свое величайшее восхищение и удовлетворение тем, что его город был выбран для проведения этой исторической встречи. Он отвесил такой экстравагантный поклон леди Фулкари, что на его толстой шее вздулись вены, а лицо мгновенно стало багрово-красным. Он сказал, что ему поручено лично сопровождать короналя и его спутников в поместье правителя Гавахауда. Лорд Гавахауд, сообщил юстициарий Вероалк Тимаран, прислал парящие экипажи для короля и его свиты, и они ожидают в нескольких шагах отсюда.
Действительно, возле причала стояли три маленькие машины, в которые могло вместиться от силы человек пятнадцать, так что для телохранителей корона-ля места уже не оставалось.
- Мы привезли свой собственный транспорт, ваша честь, - дружелюбно сказал Деккерет, - и предпочитаем пользоваться им. Я буду рад, если вы поедете со мной в моем личном экипаже.
Главный юстициарий не был готов к такому развитию событий и, похоже, разволновался. Причем, скорее, не от предложенной ему высокой чести проехаться рядом с короналем, а от того, что действо начало отклоняться от некоего плана, за соблюдением которого ему велели следить.
Но, конечно, его положение ни в коей мере не позволяло ему оспаривать желания короналя, так что ему осталось лишь наблюдать с некоторым испугом, как люди Деккерета выгрузили несколько больших парящих повозок с флагманского судна, затем намного больше со второго и еще больше с третьего. Вскоре на причале выстроилась колонна, способная увезти весь корпус гвардейцев короналя и значительное число солдат с эмблемой Лабиринта.
- Прошу вас, ваша честь, - сказал Деккерет, подзывая главного юстициария Вероалка Тимарана к парящему экипажу с большой эмблемой Горящей Звезды на борту.
Сальвамот - трудно было даже понять, город это или какой-то большой поселок - закончился, как только процессия немного удалилась от реки, и очень скоро Деккерет оказался на широкой плоской равнине, на которой лишь кое-где торчали отдельные стройные деревья с каштановыми стволами и лиловыми листьями Затем впереди показался лес, и дорога запетляла, поднимаясь на невысокое плато, тянувшееся с востока от реки. Там, сказал юстициарий, находилось поместье лорда Гавахауда.
Фулкари сидела рядом с Деккеретом Тут же находился и Динитак. Деккерет с удовольствием оставил бы жену в Пилиплоке, поскольку он понятия не имел, какая опасность могла поджидать его во время этих «переговоров», которые вполне могли закончиться серьезной дракой, а то и настоящей войной. Но она не захотела и слышать об этом. Пятеро правителей, заявила она, не посмеют поднять руку на помазанного короналя. А даже если они и предпримут какую-нибудь попытку насилия, - было ясно, что она тоже представляет, что впереди могла ждать опасность, - то какой же она будет королевой, если станет отсиживаться в безопасности в то время, как ее супруг будет рисковать своей жизнью? Она предпочтет, сказала она, погибнуть вместе с ним, чем трусливой вдовой вернуться в Замок и влачить там никчемную жизнь.
- Могу тебя заверить, что по крайней мере в ближайшие дни вдовство тебе не грозит, - успокоил ее Деккерет. - У этих людей нет ни капли отваги, и мы очень скоро поставим их на колени.
Правда, в глубине души он не был настолько уверен в благополучном исходе. Но это не имело никакого значения. Фулкари ни за что не отказалась бы от своего решения ехать с ним, и, что бы ни последовало, она будет с ним до конца.
Септах Мелайн находился в следующем парящем экипаже, Гиялорис - в третьем; дальше длинной чередой тянулись повозки с солдатами. Весь эскорт представлял собой значительную силу, несколько сот вооруженных людей, а остальные находились на причале, полностью готовые в случае чего немедленно вступить в бой. Если мы едем в засаду, думал Деккерет, то мы заставим их дорого заплатить за предательство
Но дорога прошла совершенно спокойно, и спустя некоторое время парящие экипажи въехали в большие арочные ворота Меримайнен-холла. Здесь также были в изобилии развешаны знамена с полумесяцами, мелькало множество людей в зеленых ливреях Самбайлидов, некоторые был вооружены, но их численность вполне укладывалась в рамки необходимого для охраны большого поместья. Деккерет не заметил никаких спрятанных в кустах батальонов, никаких гор заготовленного оружия.
Навстречу им, громко звеня золотыми шпорами, вышел высокий полный рыжеволосый человек с поразительно уродливым лицом и самодовольной напыщенной осанкой, одетый в широкий темно-бордовый плащ и щегольские желтые лосины, которые слишком туго обтягивали его дряблые ляжки. Он отвесил долгий затейливый поклон Деккерету и Фулкари, а когда выпрямился с превеликой тщательностью нарисовал в воздухе знак Горящей Звезды.
- Мой лорд… Моя госпожа… Вы оказали нам большую честь. Я - лорд Гавахауд, и сейчас я с величайшим удовольствием покажу вам апартаменты, в которых вы сможете отдыхать во время своего пребывания у нас. Мой владетельный брат будет счастлив приветствовать вас несколько позже, когда вы устроитесь.
- Какой это акцент? - одними губами, чуть слышно спросила Фулкари. - Он произносит все слова в нос. Неужели так говорят в Ни-мойе? Я никогда не слышала ничего подобного.
- Это должно означать речь большого вельможи, - тоже шепотом пояснил Деккерет. - Мы должны следить за собой и не хихикать, чтобы не спровоцировать преждевременного конфликта.
Дом для гостей Меримайнен-холла оказался очаровательным сооружением с полами из полированных адамантиновых плит, ярко-алыми стенами и фасетчатыми стеклами в свинцовых рамах, и по своему великолепию вполне годился для того, чтобы служить жильем для путешествующего короналя. А главный дом должен быть куда роскошнее, подумал Деккерет. И это было всего лишь загородное поместье Похоже, старина Дантирия Самбайл не был склонен ограничивать себя. Да и с какой стати' В свое время он был фактическим королем Зимроэля и, без сомнения, хотел успеть за одну свою жизнь достичь того великолепия, какое было создано короналями Замковой горы за несколько тысяч лет.
И Гавахауд тоже явно решил не ударить в грязь лицом. Дом был полон ежеминутно кланявшихся слуг; для гостей, на случай, если те захотят освежиться, были приготовлены редкие вина и экзотические фрукты; постельное белье было из наилучшего шелка и атласа нежных теплых цветов.
Примерно через час появился распорядитель мероприятий с известием о том, что вечером в честь прибывших состоится парадный обед. Он добавил также, что лорд Гавирал убедительно просил отложить обсуждение всех серьезных вопросов до следующего дня.
Лорд Гавирал - самозванный понтифекс Зимроэля - прибыл в гостевой дом еще часом позже. Он был один, просто одет и пришел пешком.
Деккерет был удивлен, насколько маленьким оказался этот самый Гавирал: низкорослый, пожалуй даже меньше, чем Престимион, но в отличие от коренастого мощного понтифекса тщедушный. Непрерывно бегающие глазки и подергивающиеся губы выдавали сильное волнение. Деккерет неоднократно слышал, что все Самбайлиды были массивными неповоротливыми уродливыми людьми, как старый прокуратор и его братья. Конечно, Гавахауд прекрасно подходил под это описание, но этот, тоже достаточно уродливый, был совсем другого калибра. О родстве с Дантирией Самбайлом свидетельствовали только грубые оранжево-рыжие волосы и толстый нос с вывернутыми ноздрями.
Впрочем, держался он вполне светски, хорошо говорил, всячески демонстрировал почтение к своему коронованному гостю, словом, держался совершенно не так, как того следовало ожидать от человека, объявившего себя правителем и даже понтифексом вопреки всему естественному порядку вещей. Он лишь спросил, нашел ли корональ своего жилье подходящим, и выразил надежду, что аппетит его высочества окажется под стать ожидавшемуся банкету.
- Я очень сожалею, что двое моих братьев не смогли присоединиться к нам и принять участие в этой встрече, - сказал Гавирал. - Лорд Гавиниус нездоров, и ему пришлось остаться в Ни-мойе. Лорд Гавдат, глубоко изучающий магию, тоже остался дома, так как он занят очень важными прогностическими расчетами, которые, по его словам, нельзя прерывать даже ради столь важной встречи.
- Я тоже сожалею об их отсутствии, - вежливо откликнулся Деккерет, хотя Септах Мелайн уже рассказал ему, что Гавиниус - это вечно пьяный дурак, а второй, Гавдат, судя по всему, тоже дурак, только другого сорта, глубоко погрязший в бессмысленных колдовских занятиях. Но любезность не стоила ему ничего; к тому же он отлично знал, что не было никакой разницы, встретится он с одним из братьев-Самбайлидов, или пятью, или пятью сотнями. Мандралиска - вот сила, с которой следовало считаться. А о Мандралиске пока что не было сказано ни слова.
Наступил вечер. Время для банкета.
Как Деккерет и подозревал, последний прокуратор действительно жил здесь поистине по-королевски. Главный дом являл собой массивное каменное строение, от центра которого расходились семь или десять залов с огромными окнами, и банкетный зал был самым большим из всех: просторное помещение в простом старинном стиле с высоченными стенами из почти не обработанных грубых валунов, скрепленных известковым раствором, и выставленными напоказ потолочными балками из ярких бревен дерева тембар. И это всего лишь дальнее поместье провинциального правителя. Каким же окажется прокураторский дворец в Ни-мойе, гадал Деккерет, если даже здесь, в глуши, Дантирия Самбайл устроил для себя такое великолепие?
Огромный зал был полон; вероятно, здесь собрались придворные всех пяти правителей, решил Деккерет. Порядок размещения за высоким столом оказался весьма непрост. Деккерету как короналю полагалось центральное место, слева от него, естественно, поместилась Фулкари. Но кому предстояло сесть по правую руку от короналя? Лорд Гавирал утверждал, по крайней мере в настоящее время, что он является понтифексом этого континента, что бы он ни понимал под этим титулом, а лорд Гавахауд, его брат, как фактический владелец Меримайнен-холла считался хозяином, принимавшим у себя и Деккерета, и своих братьев. Между двумя братьями произошел недолгий спор полушепотом, и в конце концов Гавахауд уступил Гавиралу и позволил ему занять почетное место рядом с Деккеретом. Правда, тут же произошло еще одно замешательство, вызванное появлением третьего брата, лорда Гавиломарина, высокого и толстого человека с непрерывно мигающими водянистыми глазами и словно приклеенной к лицу идиотской улыбкой. Весь он был окутан почти видимой аурой глупости. Он, ни говоря ни единого слова, занял центральное место - видимо, совершенно случайно, - но после очередных переговоров согласился перейти пониже, следом за Септахом Мелайном и Гиялорисом. Динитака усадили на противоположном конце стола.
И где же, спросил себя Деккерет, этот пресловутый Мандралиска?
Его имя до сих пор так ни разу и не прозвучало. Что казалось очень странным. Воспользовавшись заминкой первых минут после того, как присутствующие заняли свои места, Деккерет обратился к Гавиралу, сделав вид, что его слова вызваны потребностью хоть что-нибудь сказать:
- А где же ваш главный советник, о котором я так много слышал? Несомненно, он сегодня здесь - но где же?
- Он очень не любит сидеть на почетных местах, - ответил Гавирал. - Посмотрите, он вон там, слева, возле стены.
Деккерет поглядел в направлении, подсказанном Гавиралом, в дальний конец зала, туда, где заканчивались нижние столы. Никогда раньше не видев Мандралиску, он все же узнал его сразу. Тот выделялся среди всех остальных, словно смерть на свадебном пиру: мрачный человек со впалыми щеками и очень тонкими губами на бледном лице, одетый в облегающий костюм из блестящей черной кожи. На нем не было никаких украшений, кроме большого сверкающего золотого медальона, висевшего на массивной цепи; это был, вне всякого сомнения, знак его должности. Его холодные глаза неотрывно изучали Деккерета, и он даже не подумал отвести их в сторону, встретившись с пристальным взглядом короналя.
Так вот он какой, Мандралиска, сказал себе Деккерет. Наконец-то мы с ним оказались рядом, не более чем в сотне футов друг от друга.
Он почувствовал, что зачарован холодным, отталкивающим лицом этого человека и его зловещей аурой. В нем бесспорно имелся некий магнетизм, ощутимая демоническая сила. По чертам его лица сразу можно было угадать присутствие в нем огромной, поистине дьявольской властности. Глядя на него, Деккерет теперь понял, каким образом этот человек, в котором воплотилось все, что покрыло мрачной тенью блистательное в иных отношениях царствование Престимиона, мог на протяжении долгих лет являться причиной такого множества бед по всему миру. В нем обитала поистине черная душа из тех, при виде которых не могло не возникнуть изумления по поводу того, какую цель преследовало Божество, создавая подобную душу.
После длинного-длинного мгновения контакт между короналем Маджипура и лордом первым советником Зимроэля прервался, причем именно Мандралиска первым отвел взгляд, чтобы что-то сказать своим соседям по столу. Их было трое: круглолицый простовато выглядевший человек средних лет или немного старше, красивый, с открытым лицом парень с густыми светло-золотыми волосами восемнадцати-девятнадцати лет от роду и тощий смуглокожий косоглазый коротышка, который не мог быть никем иным, кроме презренного изготовителя шлемов Хаймака Барджазида, уроженца Сувраэля, дяди Динитака.
Вокруг стола бегали лакеи, разливавшие вино по красивым кубкам. Деккерет вдруг поймал себя на праздной мысли: а не может ли случиться так, что старинный обычай Дантирии Самбайла повсюду ходить в сопровождении человека, который должен был пробовать его вино на тот случай, если оно вдруг могло быть отравленным, окажется оправданным в этом обществе. Хотя это не могло не выглядеть абсурдным, он накрыл ладонью руку Фулкари, когда та механически потянулась к кубку, и остановил ее.
Она подняла на него вопросительный взгляд.
- Нужно подождать тоста, - прошептал он, не зная что еще сказать.
- А, ну конечно… - тоже шепотом ответила она, с несколько смущенным видом.
Лорд Гавирал поднялся с кубком в руке. В зале воцарилась тишина.
- За сердечность! - провозгласил он. - За гармонию! За согласие! За вечную дружбу континентов!
Он посмотрел на Деккерета и выпил. Деккерет, который теперь вспомнил, что вино ему наливали из той же бутылки, что и Гавиралу, поднялся, произнес столь же бессодержательный ответный тост и тоже выпил. Вино оказалось превосходным. Независимо от того, что еще случится здесь, в Меримайнен-холле, опасность быть отравленными этим вечером им не грозит, решил он.
Все придворные Самбайлидов, находившиеся в зале, встали - все до одного мужчины, отметил Деккерет - и высоко подняли кубки.
- За сердечность! За дружбу! За гармонию! За согласие! - раздавались крики Даже Мандралиска присоединился к тосту, хотя держал в руке не кубок с вином, а бокал для воды.
- Ваш советник, похоже, не слишком любит вино? - обратился Деккерет к Гавиралу.
- Просто ненавидит его. Не желает даже прикасаться к нему. Я думаю, что ему пришлось выпить слишком много, когда он был дегустатором у моего дяди прокуратора.
- Наверное, вы правы. Если бы я думал, что в каждом бокале с вином, который мне подают, может оказаться яд, то, скорее всего, через год-другой сам возненавидел бы вино, - со смехом ответил Деккерет и отпил из своего кубка.
Ему все еще казалось очень странным, что Мандралиска не подошел, чтобы быть представленным ему. Каждый самый простой провинциальный мэр в случае визита короналя обязательно стремился лично назвать ему свое имя и изложить свою родословную, а этот человек, занимавший должность первого советника другого человека, присвоившего себе титул правителя и потребовавшего для себя власти над всем Зимроэлем, выбрал для себя место среди своих помощников за самым дальним столом. Но, видимо, таков был стиль Мандралиски: скрываться на заднем плане и оставлять известность другим. Именно так он действовал во времена Дантирии Самбайла и, похоже, точно так же вел себя и теперь.
Позднее Деккерет снова как бы мимоходом заговорил с Гавиралом о Мандралиске, отметив, что тот, по-видимому, очень застенчив: странно, что человек, занимающий столь важный пост, не сидит за высоким столом.
- Знаете, он человек очень скромного происхождения, - ханжески опуская глаза, ответил Гавирал. - Он чувствует, что ему не место среди нас, людей с такими славными родословными. Но вы познакомитесь с ним завтра, мой господин, когда все мы встретимся на лугу, чтобы рассмотреть детали соглашения, которое мы намерены вам предложить.

18

В солнечный теплый полдень Деккерету принесли приглашение на конференцию, ради которой корональ и прибыл в поместье. Добравшись до нужного места - поросшей мягкой невысокой травой широкой равнины вдалеке от главных зданий, окаймленной с трех сторон темным густым лесом, а с четвертой - живописным ручейком, он увидел, что стол для переговоров, сделанный из широких полированных досок черного дерева, опиравшихся на толстые желтоватые брусья, сходящиеся в середине тяжелого опорного постамента, установлен рядом с ручьем. На столе было аккуратно разложено великое множество бумаг и пергаментов, прижатых красивыми полусферами из прозрачных кристаллов, чтобы документы не унесло ненароком случайным порывом ветра. Тут же стояли чернильницы, стаканы с прекрасно заточенными перьями милуфты для письма и прочие письменные принадлежности. Деккерет увидел также множество бутылок с вином полудюжины различных цветов и длинную череду бокалов, дожидавшихся, пока их наполнят. Как только соглашение будет прочитано вслух и, как, без сомнения, ожидал Гавирал, подписано, высокие договаривающиеся стороны должны были, по представлениям хозяев, тут же, не сходя с места, отпраздновать это великое достижение.

Предыдущая страница 32 Следующая страница


33 Роберт Сильверберг

Лорд Гавирал, великолепный в металлической безрукавке, очень похожей на броневой нагрудник, и богато расшитых золотом алых рейтузах, уже был на месте и ожидал возле стола. По обе стороны от него возвышались одетые еще более роскошно его братья Гавахауд и Гавиломарин.
Что касается Мандралиски, то он стоял на шаг позади своего господина и был одет уже не в облегающий черный кожаный костюм, а в куда более обычный и пышный наряд: красный с зеленым кафтан до колен, с большим, отделанным белым мехом ститмоя воротником и широченными рукавами с несколькими прорезями, через которые можно было высовывать руки, темно-серые шоссы прекрасной работы, прикрепленные к широкому поясу с изящной филигранной отделкой, на котором висел также большой, украшенный кисточками кошель.
Подобный щегольской костюм мог бы выбрать себе Септах Мелайн, но бледное жесткое зловещее лицо Мандралиски вступало в странный контраст с сияющим на солнце воротником, каким-то образом лишая богатый наряд всего его блеска. В нескольких шагах за спиной Мандралиски стояла неизменная троица его помощников: толстенький низкорослый кривоногий адъютант, высокий молодой блондин и тощий, злобно зыркающий по сторонам Барджазид.
Деккерет оделся на эту встречу в свои официальные зеленые с золотом одежды и возложил на голову изящный золотой обруч, который часто использовал вместо короны Горящей Звезды. Гиялорис, шедший следом за ним, был одет в полные боевые доспехи; не хватало только шлема. Септах Мелайн удовольствовался камзолом и яркими рейтузами. Единственным его украшением был спиральный символ Лабиринта на груди. Динитак облачился в свою обычную скромную тунику. Фулкари тоже выбрала незатейливое изящное платье. За спиной у Деккерета на почтительном расстоянии выстроилась шеренга гвардейцев, вооруженных копьями. Гавирала тоже сопровождал почетный караул, оставшийся на таком же расстоянии.
- Прекрасный день, мой господин! - воскликнул Гавирал, когда Деккерет приблизился к ожидавшим. Он старательно избегал традиционного обращения к короналю «мой лорд». - Как раз такой день, когда нельзя не достигнуть гармонии!
Слова были бодрыми, но голос тем не менее звучал напряженно, да и вид у Гавирала был очень настороженный: губы подергивались, а глаза ни на мгновение не задерживались ни на одном предмете. Конечно, подумал Деккерет, у него есть все основания для опасений: он завлек лорда короналя в глубь незнакомой ему территории, чтобы потребовать от него неслыханных уступок, и корональ ясно дал понять, что серьезно выслушает все требования Самбайлидов и, возможно, даже согласится с ними, но он не имеет никакого представления о том, что у короналя на самом деле может быть на уме. Как, впрочем, я и не представляю себе, что следует ожидать от него, добавил про себя Деккерет. Мы оба играем здесь с завязанными глазами.
- Да, гармония это подходящее слово, - Деккерет одарил Гавирала самой теплой улыбкой, на какую был способен. - Будем надеяться, что именно ее нам удастся сегодня достигнуть.
Произнося эти слова, он позволил себе пристально посмотреть в глаза Гавиралу - они были налиты кровью и очень встревоженны, - но Самбайлид быстро отвел взгляд и принялся деловито перебирать разложенные на столе бумаги, словно был простым секретарем, а не самозваным понтифексом Зимроэля. Деккерет перевел глаза на Мандралиску, и тот повел себя совсем по-иному - посмотрел на него в ответ таким холодным немигающим взглядом, полным угрозы и ненависти, что Деккерет даже восхитился этой искренностью, раз уж другого повода для восхищения не было.
- Ваше высочество, а не выпить ли нам за успешный исход наших переговоров, перед тем как мы перейдем к изложению наших предложений и выслушаем ваш ответ? - обратился к нему Гавирал.
- Не вижу причины, почему бы нам не выпить, - ответил Деккерет. Бокалы тут же были наполнены вином. Деккерет снова - он не мог ничего поделать с собой - попытался тайно проследить, станут ли наливать ему из той же самой бутылки, что и Гавиралу, как это происходило накануне. Впрочем, бокалы наливались подряд, так что было просто невозможно налить ядовитый напиток в какой-нибудь избранный бокал, разве что Гавирал решился бы прикончить вместе с гостями изрядную толику своих людей.
Гавирал провозгласил тот же самый тост за сердечность и согласие, что и накануне вечером, и все сделали по небольшому, чисто символическому глотку вина. Мандралиска, как и прежде, не пил.
Затем Гавирал перешел к делу.
- Наши предложения изложены в этом документе, мой господин. А это, как вы знаете, наш первый советник граф Мандралиска. Он ознакомит вас с текстом, составителем которого он и является, и сможет ответить вам на любой вопрос, который может у вас возникнуть, пункт за пунктом.
Деккерет кивнул. Мандралиска, сопровождаемый, как всегда, своими тремя фаворитами, с важным видом обошел вокруг всего длинного стола и приблизился к Деккерету. Только теперь Деккерет увидел, что кривоногий адъютант нес под мышкой свиток пергамента, который он вручил Мандралиске. Советник целиком развернул его перед собой и несколько секунд изучал, будто желал удостовериться, что его адъютант ничего не перепутал, и наконец, по-видимому удовлетворенный, наклонился вперед и положил свиток на стол перед Деккеретом.
- Если вам будет угодно, мой господин… - произнес Мандралиска странным тоном, в котором Деккерету послышалась смесь раболепия и с трудом сдерживаемой ярости.
А потом вокруг воцарилась гробовая тишина, так как Деккерет начал просматривать документ.
Прочесть этот свиток оказалось далеко не легким делом. Текст был очень многословным, почерк - убористым, каллиграфия декоративная и старомодная со множеством раздражающих завитушек, росчерков и декоративных виньеток Поэтому чтение, скорее, походило на расшифровку и потребовало от Деккерета внимания и глубокой сосредоточенности. Продираясь сквозь ряды чрезмерно красивых букв, он скоро обнаружил, что документ открывается длинной и витиеватой преамбулой, из которой, похоже, следовало, что Самбайлиды просили всего лишь о предоставлении автономии своей провинции и восстановления старинных прокураторских прав. Но далее следовали другие пункты, вступавшие в вопиющее противоречие с введением, и в этих пунктах говорилось о претензиях гораздо более крупного масштаба. На деле они сводились к отказу подчиняться императорскому правительству, провозглашали абсолютную независимость Зимроэля и полное отстранение всемирных властей от управления континентом.
- Какие-нибудь трудности, мой господин? - спросил Мандралиска, выглядывая из-за плеча Деккерета и наклоняясь почти вплотную к пергаменту.
- Трудности? Нет. Но мне кое-что в ваших вводных утверждениях показалось нелогичным. Пожалуй, я прочту еще раз.
Нахмурившись, он возвратился к началу, стремясь разобраться в изложенном излишне витиеватым языком содержании статей, найти в каждом утверждении содержащиеся там - он это чувствовал - противоречия. Эта задача требовала самой глубокой сосредоточенности, так что Деккерет постарался сосредоточиться.
Но он не успел погрузиться в содержание пергамента настолько глубоко, чтобы не заметить краем глаза яркой вспышки лезвия ножа, который Мандралиска внезапно выхватил из кошеля, привешенного к его поясу, не услышать, как испуганно вскрикнула Фулкари. Но все произошло настолько стремительно, что он успел всего лишь немного податься вперед, к столу, инстинктивно уклоняясь от удара, нацеленного ему в спину.
И тут, за долю секунды до неизбежного удара, длинноволосый юноша, второй адъютант Мандралиски, резко рванулся вперед, подхватил бокал с вином, стоявший под рукой у Деккерета, и выплеснул его содержимое в глаза своему господину. Одновременно он второй рукой попытался ухватить вооруженную руку Мандралиски. Полуослепленный граф, уклоняясь от захвата, извернулся кругом и, казалось, наугад яростным движением рубанул кинжалом. Но лезвие вонзилось в горло мальчишки, на котором сразу же проявилась ярко-алая полоса. Юноша обмяк и отшатнулся назад. А уже в следующее мгновение рядом с Деккеретом, будто ниоткуда, возник Септах Мелайн с обнаженной шпагой в руке и ужасным криком, больше похожим на боевой рык Гиялориса, потребовал, нет - непререкаемо приказал Мандралиске отступить от особы короналя.
Глаза Мандралиски все еще были залиты вином, он почти ничего не видел, но безошибочно отскочил в сторону, туда, где, широко разинув рот от изумления и ужаса, стоял лорд Гавахауд. Граф выхватил из ножен богато изукрашенную парадную рапиру, которую тщеславный Самбайлид нацепил на себя в качестве украшения, и, все еще продолжая пытаться проморгаться, молниеносно обернулся, чтобы встретить атаку Септаха Мелайна.
- Эй, вы, - холодно окликнул его Септах Мелайн, останавливаясь и швыряя Мандралиске носовой платок, который был у него в рукаве. - Вытрите лицо. Я не стану убивать человека, который не может меня разглядеть. - Он дал удивленному Мандралиске момент, чтобы протереть глаза, а затем снова двинулся вперед, совершая клинком почти неуловимые глазом мелкие движения.
Деккерет, совершенно обескураженный и озадаченный случившимся, привстал со своего места. Но ничего уже нельзя было поделать. Септах Мелайн и Мандралиска яростно сражались между собой, стремительно передвигаясь по лугу. Деккерет никогда еще не видел, чтобы два клинка двигались с такой молниеносной быстротой. Септах Мелайн был самым быстрым из всех людей, когда-либо державших в руках меч, и все же Мандралиска раз за разом отражал его атаки, уверенно парировал выпады, демонстрируя высочайшее искусство фехтования, финты, уходы, контрвыпады, и все это с невероятной быстротой. Да, он не мог нанести ни одного удара, который Септаху Мелайну не удалось бы встретить и отразить, все же… все же… видеть, как Септах Мелайн топчется на месте и никак не может прорвать защиту…
И тут Мандралиска отскочил назад, подальше от своего грозного противника, наклонился, схватил горсть мягкой плодородной луговой земли и швырнул ее в Септаха Мелайна. В отличие от Септаха Мелайна, он нисколько не смущался перспективой драться с человеком, который его не видел. Ком земли попал Септаху Мелайну точно в лицо, запорошив глаза, забив ноздри и рот, и когда тот остановился на мгновение, кашляя, отплевываясь и протирая глаза, Мандралиска ринулся вперед в яростной бешеной атаке, нацелив острие своего клинка в центр груди Септаха Мелайна.
Деккерет в ужасе наблюдал за боем. Клинки Мандралиски и Септаха Мелайна мелькали с такой скоростью, что он то и дело терял их из виду. Какое-то мгновение было совершенно невозможно понять, что же происходит. А потом Деккерет увидел, как Септах Мелайн отразил отчаянный наскок Мандралиски, отбросив его шпагу в сторону мощным ударом своего клинка. Мгновением позже Септах Мелайн сделал неуловимо быстрое движение ногами, выбросил руку вперед и воткнул острие своей шпаги Мандралиске в горло.
Несколько секунд оба бойца стояли неподвижно, словно застывшие.
А потом на лице умирающего Мандралиски вдруг появилось странное, дикое, едва ли не триумфальное выражение. Он рухнул на землю. Септах Мелайн вырвал свою шпагу из тела упавшего противника и повернулся лицом к столу переговоров и Деккерету. И в этот момент Деккерет понял, что во время заключительной мгновенной схватки Септах Мелайн тоже получил рану. По его камзолу текла кровь, сначала капли, потом струйка, а затем, спустя всего несколько секунд, кровь хлынула потоком, полностью закрыв маленькую золотую эмблему Лабиринта.
На недавно мирном ухоженном лугу воцарился настоящий хаос. Из леса высыпали скрывавшиеся там воины Самбайлидов, почетный караул, прибывший с Деккеретом, ринулся вперед, чтобы защитить корона-ля, из-за ручья примчались остальные солдаты Деккерета, услышавшие его яростный хриплый призыв. Среди всей этой сумятицы корональ со всех ног побежал к Септаху Мелайну. Тот медленно брел ему навстречу, спотыкаясь, качаясь из стороны в сторону, но все же умудрялся держаться на ногах.
- Мой лорд… - заговорил было Септах Мелайн и тут же умолк, сотрясаемый болезненной судорогой. Но он вскоре собрался с силами и произнес с почти обычной своей улыбкой: - Тварь мертва, если я не ошибаюсь. Как же я этому рад!
- О, Септах Мелайн…
Деккерет протянул руки, чтобы поддержать его; ему показалось, что Септах Мелайн падает. Но тот отклонил помощь.
- Возьмите, мой лорд, - сказал он, вручая Деккерету свою шпагу. - Она пригодится вам, чтобы защищаться от этих варваров. А мне больше не понадобится. - И добавил, указав взглядом на лежавшего навзничь Мандралиску: - Я совершил все то, ради чего появился на свет.
Теперь Септах Мелайн по-настоящему зашатался и начал оседать на землю. Деккерет обхватил его за плечи и, нежно обнимая, помог устоять на ногах. Ему казалось, что Септах Мелайн, несмотря на весь свой рост, ничего не весил. Деккерет так держал его до тех пор, пока не услышал тихий слабый вздох, сразу же перешедший в предсмертный хрип. Тогда он осторожно положил тело Септаха Мелайна на землю и обернулся.
Чтобы получить исчерпывающее представление о творившемся безумии, ему хватило одного-единственного взгляда. Одна группа его гвардейцев с мечами наголо сгрудилась вокруг Фулкари, так что ей ничего не грозило. Вторая группа стеной окружила его самого. Возле стола переговоров возвышался, словно гора, Гиялорис, одной рукой державший за горло Гавирала, а другой Гавахауда. Динитак раздобыл где-то кинжал и размахивал им перед носом своего дяди, а Хаймак Барджазид изо всех сил тянул руки вверх, чтобы всем было ясно, что он в плену у своего племянника. Воины в мундирах Самбайлидов, поняв, что все их предводители сдались, принялись бросать оружие и поднимать руки, показывая, что они тоже сдаются.
Опустив глаза, Деккерет увидел юношу, плеснувшего вино в лицо Мандралиске. Тот лежал буквально у него под ногами, а рядом с раненым стоял на коленях пухлый низкорослый адъютант графа. Из ужасной раны на горле струилась кровь.
- Он жив? - спросил Деккерет.
- Едва-едва, мой лорд. Ему остались считанные минуты.
- Он спас меня от смерти, - сказал Деккерет, и по всему его телу пробежал жуткий холод, так как он против воли вспомнил другой, давно минувший день в Норморке и другого короналя, стоявшего лицом к лицу с убийцей, и бездумный, как бы случайный взмах сверкнувшего лезвия, оборвавшего жизнь его двоюродной сестры Ситель и одновременно непостижимым образом открывшего перед ним путь к трону. И сейчас это повторилось снова: совсем молодой человек пожертвовал жизнью, чтобы корональ мог остаться в живых. Взглянув на Фулкари, Деккерет снова увидел вместо своей жены призрак Ситель, вздрогнул и почувствовал, что к глазам подступают слезы.
Впрочем, юноша был все еще жив. Его глаза были открыты, и он смотрел на Деккерета. Почему, почему, подумал Деккерет, он так неожиданно выступил против своего господина в этот решающий момент? И сразу же получил ответ, как будто задал этот вопрос вслух. Юноша безуспешно попытался приподнять златовласую голову и чуть слышно проговорил:
- Я не мог дольше этого переносить, мой лорд. Знать, что он хочет убить вас сегодня, здесь… убить правителя мира…
- Тише, тише, мой мальчик, - прервал его Деккерет. - Не разговаривай. Тебе нужно беречь силы.
Но тот, казалось, не слышал.
- … И еще, знать, что я сделал в жизни самый неверный из всех возможных выборов, что я, как последний дурак, пошел на службу к злейшему из всех людей планеты…
Деккерет опустился на колени и снова велел юноше лежать спокойно, но это оказалось тщетным: слабый голос прервался на полуслове, а глаза широко раскрылись, устремив неподвижный, невидящий взгляд в небо. Деккерет посмотрел на адъютанта Мандралиски.
- Как его звали? - спросил он.
- Тастейн, мой лорд. Он приехал из местности под названием Сеннек.
- Тастейн Сеннекский. А вас как зовут?
- Джакомин Халефис, ваше высочество.
- Отнесите его в поместье, Халефис, и подготовьте тело для похорон. Мы похороним его с геройскими почестями, этого Тастейна Сеннекского. Так же, как похоронили бы герцога или принца, погибшего в бою за своего повелителя. А в Ни-мойе в его честь будет установлен большой памятник, я клянусь в этом.
Отвернувшись от умершего, он быстрым шагом направился туда, где лежал Септах Мелайн. Гиялорис, приволокший за собой обоих Самбайлидов, словно мешки с зерном, - скорее всего, он просто забыл о них, - уже стоял там, глядя сверху вниз на распростертое тело своего старинного друга. Он молча плакал; крупные слезы сплошным потоком лились по его широкому обрюзгшему лицу, не знавшему этой влаги с младенческих лет.
- Гиялорис, мы заберем его из этого отвратительного места и вернем в Замок, который был его настоящим домом, - негромко проговорил Деккерет. - Вы проводите туда его тело и проследите, чтобы для него изготовили гробницу, не уступающую склепам Дворна или лорда Стиамота. А на гробнице будет надпись: «Здесь лежит Септах Мелайн, не уступавший благородством ни одному из королей, когда-либо живших на свете».
- Я исполню это, мой лорд, - отозвался Гиялорис голосом, который, казалось, сам мог исходить из могилы.
- И еще мы найдем при дворе самого лучшего барда - это я тоже поручаю вам, Гиялорис, - чтобы тот написал о его жизни эпическую поэму, которую школьники и через десять тысяч лет будут заучивать наизусть.
Гиялорис кивнул. Затем он подозвал пару гвардейцев, поручил им стеречь своих пленников, а сам опустился на колени, взял тело Септаха Мелайна на руки и осторожно поднял его с земли.
Деккерет указал на лежавший ничком труп Мандралиски.
- Уберите эту гадость, - сказал он командиру своей стражи, - и проследите, пусть его сожгут там, где сжигают кухонные отбросы, а пепел выкинут подальше в лесу, чтобы его никто и никогда не смог найти.
- Будет исполнено точно по вашему приказанию, ваше высочество.
Наконец Деккерет подошел к Фулкари Она так и стояла возле стола, приготовленного для переговоров, не в силах пошевелиться, с мертвенно-бледным лицом.
- Мы покончили со всеми делами здесь, моя госпожа, - очень спокойным голосом сказал он. - Да, это оказался очень грустный день. Но, думаю, нам больше не грозят столь печальные события вплоть до окончания наших собственных дней. - Он обнял Фулкари за плечи и почувствовал, что она вся дрожит, словно стоит не под ярким летним солнцем, а на ледяном ветру. Он прижимал ее к себе, пока дрожь не прекратилась, а затем добавил. - Успокойся, любовь моя. Нам здесь больше нечего делать, а мне необходимо немедленно отправить Престимиону важное сообщение.

19

Келтрин стояла возле одного из многочисленных окон в отведенных ей апартаментах на верхнем этаже здания Алаизорской коммерческой биржи и смотрела на море, где в гавань входил большой корабль с красными парусами, приплывший из Зимроэля. На борту этого корабля находился Динитак. Она с немыслимой скоростью примчалась сюда в быстроходном парящем экипаже, украшенном эмблемой короналя, через необозримые просторы Алханроэля, чтобы оказаться здесь, в Алаизоре, ко дню его прибытия; ее приняли с поистине королевским почетом и поселили в этих огромных покоях, чести жить в которых удостаивались лишь правители царства. И вот теперь она находилась здесь, а он был там, на борту величественного корабля, медленно подплывающего к берегу, и с каждым мгновением становился все ближе и ближе к ней.
А Келтрин все еще не могла до конца оправиться от изумления по поводу того, что вообще оказалась здесь.
Не в том смысле, что она находилась в легендарном городе Алаизоре, в немыслимой дали от Замковой горы, что за спиной у нее, невидимые, находились не похожие ни на что на свете черные утесы, а на площади прямо перед нею - гигантский памятник лорду Стиамоту. Рано или поздно, говорила она себе, она нашла бы повод отправиться посмотреть мир, и путешествия вполне могли бы привести ее в это прекрасное место.
А в том, что она примчалась сюда по желанию Динитака после всего, что произошло между ними.
Она очень хорошо помнила, как сказала Фулкари, после того как сестра сообщила ей, что он оставляет ее в Замке, а сам отправляется на Зимроэль, что не хочет никогда больше его видеть.
На что Фулкари ответила с самодовольной усмешкой: «Захочешь».
Она думала тогда, что Фулкари ошиблась, что она произнесла это слово просто так, лишь бы что-нибудь сказать. Что она ни за что не простит такого оскорбления. Но шло время, дни, недели и месяцы, и в ее памяти все чаще и чаще стали возникать их прогулки рука об руку по бесчисленным помещениям Замка, обеды при свечах, ночи, исполненные упоительной страсти Время позволило ей также оценить редкостный характер Динитака, его уникальное деление всех людских поступков на добрые и дурные Со временем ей начало казаться, что она почти понимает причины, по которым он отказался взять ее с собой на Зимроэль.
А затем специальный гонец доставил из-за моря эти две депеши.
Динитак Барджазид писал Келтрин Сипермитской в обычном для него стиле: «Я возвращаюсь через Алаизор и прошу вас, моя горячо любимая, как можно быстрее приехать туда, чтобы успеть к моему прибытию, так как нам необходимо обсудить некоторые вещи величайшей важности, и удобней всего будет сделать это именно там. Я со всей убедительностью прошу вас поторопиться!»
Нет, это все же было совершенно не в духе Динитака - просить, да еще и «со всей убедительностью». «Моя горячо любимая… » Н-да!
Второе письмо, лежавшее в том же самом конверте, было от Фулкари. В нем было написано: «Он будет просить, чтобы ты встретила его в Алаизоре. Поезжай к нему туда, сестренка. Он любит тебя. Он любит тебя даже сильнее, чем ты можешь себе представить».
Первой реакцией на эти послания оказалась мгновенная вспышка гнева. Да как он смеет? Как она смеет' С какой стати она снова полезет в старую ловушку? Отправляться в Алаизор - нет, подумать только, не куда-нибудь, а в Алаизор! - потому что он так хочет, потому что ему так «удобней всего»! Зачем? Почему? Для чего?
«Он любит тебя. Он любит тебя даже сильнее, чем ты можешь себе представить».
И Динитак туда же:
«Я со всей убедительностью прошу вас… Моя горячо любимая… Моя горячо любимая… Моя горячо любимая… »
В дверь постучали.
- Моя госпожа! - послышался из-за двери голос Эккамура, одного из камердинеров короналя, заботливо опекавшего ее во время всей этой кошмарной поездки на край континента.
- Судно вот-вот причалит, моя госпожа. Вы не желаете спуститься на пирс, чтобы встретить его?
- Да, - ответила она. - Да, конечно!
На носу корабля развевалось знамя короналя, эмблема Горящей Звезды на зеленом с золотом фоне. Но на мачте был поднят также желтый траурный флаг, и Келтрин, затаив дыхание, смотрела, стоя возле входа в зал для почетных пассажиров, как к борту судна устанавливали широкий трап, как по причалу расстелили ковер, по сторонам которого выстроились с торжественным выражением на лицах солдаты почетного караула, как несколько офицеров гвардии вынесли по трапу большой роскошный гроб. За гробом шел, переваливаясь, широкоплечий человек мощного сложения. Келтрин не сразу его узнала. Это был Великий адмирал Гиялорис, старый друг Септаха Мелайна и его боевой соратник, но, казалось, постаревший на сотню лет, с тех пор как она в последний раз видела его в Замке во время коронации лорда Деккерета. Он шел с опущенной головой, его лицо было темным и мрачным. Процессия прошла совсем рядом с Келтрин, но он, казалось, вообще не заметил ее. Впрочем, почему он должен был ее заметить? Если он вообще знал ее, то всего лишь как одну из бесчисленных молодых придворных дам. К тому же он был, скорее всего, настолько поглощен своей печалью, что просто не обращал никакого внимания на тех, кто стоял вокруг.
Но кто же лежит в фобу? Она не переставала задавать себе этот вопрос, оглядываясь на мрачную процессию до тех пор, пока она не завернула за угол и исчезла из виду.
А потом она услышала, как знакомый голос крикнул:
- Келтрин! Келтрин!
- Динитак!
Он в чем-то неуловимо изменился. Не внешне: он оставался тем же стройным невысоким человеком с тем же навечно обожженным до черноты южным солнцем лицом, с тем же пристальным взглядом, в котором угадывалась сдержанная суровость. Но что-то в нем стало другим. В нем появилось - что же? - да, некое величие, его окружала чуть ли не королевская аура возвышенности и предназначения. Келтрин заметила это с первого же взгляда. Она подбежала к нему, и он раскрыл ей объятия. Она прильнула к нему всем телом, и ощущение соприкосновения пробудило в ней самые лучшие, самые теплые воспоминания. Но все равно даже в этот момент она продолжала чувствовать эту загадочную перемену, которая произошла с ним.
Ну конечно же. Ведь он ездил на Зимроэль с короналем. Он принимал участие в каких-то ужасных сражениях против врагов трона.
Через некоторое время она отстранилась от него и сказала, глядя ему в глаза:
- Ну, Динитак, вот и я!
- Да, это ты. Ты здесь. Как же это замечательно!
- А Зимроэль… Ты расскажешь мне, что и как там было?
- В свое время. Это очень долгая история. А у нас есть и другие темы для разговора. - Тонкая улыбка, словно вспышка пламени, озарила его смуглые черты. - Келтрин, я должен принять на себя обязанности одной из Властей царства. И ты, если того пожелаешь, можешь, как и твоя сестра, стать супругой властителя.
Слова, звучавшие в ее ушах, не имели сейчас для нее никакого смысла. Она стояла, повторяя их про себя, но так и не могла понять, что же они значат.
А Динитак продолжал:
- Деккерет, Престимион и Хозяйка решили, что я должен носить на голове шлем, входить в мысли жителей Маджипура, как это делает Хозяйка, и отыскивать тех, кто намеревается причинять зло другим. И, с помощью шлема, я должен предупреждать их о последствиях таких поступков и наказывать их, если они совершат их, несмотря на предупреждение. Я буду именоваться Королем Снов, и этот титул станет наследственным, он перейдет к моим детям, детям моих детей, они будут обучаться использованию шлема, и так будет продолжаться во веки веков. Это необходимо, чтобы в мире больше не появился Мандралиска. Так что вскоре я стану властителем. Но согласишься ли ты стать женой властителя, Келтрин?
- Ты просишь меня выйти за тебя замуж? - спросила Келтрин, у которой голова пошла кругом.
- Раз Король Снов должен иметь детей, которые унаследуют его обязанности, значит, он должен иметь королеву - разве не так? Мы будем жить на Сувраэле. Это решение Престимиона, а не мое. Он сказал, что новая Власть должна располагаться вдали от остальных трех. Впрочем, Сувраэль не самое плохое место в мире, и, я думаю, ты привыкнешь к нему гораздо быстрее, чем тебе покажется в первое время. Если хочешь, мы можем возвратиться в Замок и устроить свадьбу там, или же отправиться в Лабиринт; там свадебную церемонию проведет Престимион. Хотя Деккерет хотел, и я с ним согласен, что было бы лучше всего, чтобы я отправился на Сувраэль как можно быстрее, чтобы я мог…
Она слушала слова Динитака и почти ничего не понимала. Власть царства? Король Снов? Сувраэль? Все это кружилось в ее мозгу, словно опавшие листья, поднятые порывом ветра.
- Келтрин? - вопросительно сказал Динитак.
- Так много всего… так странно…
- Келтрин, скажи мне по крайней мере одно: ты выйдешь за меня замуж?
Этот вопрос был максимумом того, на чем она была сейчас в состоянии сосредоточиться. Для того чтобы разобраться во всем остальном, времени хватит. Король Снов, и Сувраэль, и все то, что произошло, пока он с Деккеретом и всеми остальными был на Зимроэле, и чье тело находилось в том гробу, который снесли с корабля и за которым шел Гиялорис…
- Да, - сказала она, понимая лишь последний вопрос. «Он любит тебя. Он любит тебя сильнее, чем ты можешь себе представить». - Да, Динитак, да, да, да, да!
- Гиялорис с гробом прибыл из Алаизора в Сайсивондэйл и теперь отправляется прямиком к Горе, - сказал Престимион, пробежав глазами депешу, которую ему только что принесли. - Так что, Вараиль, нам тоже придется через день, самое позднее через два, выехать в Замок.
Она улыбнулась.
- Я знаю, Престимион, что ты всегда найдешь предлог для того, чтобы выбраться из Лабиринта. Я даже не ожидала, когда мы вернулись из Стойена, что мы безвылазно проведем здесь столько месяцев.
- Честно говоря, я уже вполне привык к жизни в Лабиринте, моя любовь. Конфалюм предупреждал, что рано или поздно это случится, и оказался прав, как и во многих других вещах. Пока ты корональ, ты не сидишь на одном месте. Твоя кровь горяча, она кипит и зовет к действию. Понтифекс предпочитает более тихую жизнь, а Лабиринт наилучшее место для нее - тебе не кажется? - Он развел руками, указывая на знакомую обстановку их покоев в Замке, которая теперь была удобно расставлена в апартаментах Лабиринта, некогда принадлежавших Конфалюму, а теперь ставших их жилищем. Все предметы выглядели так, словно стояли на этих местах не считанные месяцы, а несколько лет или даже десятилетий. - В любом случае, решение хоронить Септаха Мелайна в Замке принял не я. Это сделал Деккерет И этому его решению я с удовольствием подчиняюсь.
- Он был твоим другом, Престимион. А также главным спикером понтифекса. Разве ему не более подходит упокоиться здесь, в Лабиринте?
Престимион покачал головой.
- Он никогда не был жителем Лабиринта, наш Септах Мелайн. Он переехал сюда только из преданности мне. Замковая гора была его домом, и там он будет лежать. Я не стану спорить с Деккеретом по этому поводу. К тому же он погиб, спасая жизнь Деккерета, и уже одно это дает короналю право решать, где его похоронить.
Престимион поймал себя на том, что совершенно спокойно рассуждает о деталях похорон Септаха Meлайна, словно это был просто один из бесчисленных деловых вопросов управления империей, и на какое-то мгновение ему даже показалось, что боль, которую он испытывал после смерти друга, начала утихать. Но тут же эта боль с новой силой обрушилась на него, так что губы сами собой искривились, и он поспешно отвернулся от Вараиль. Глаза у него защипало. То, что именно Септах Мелайн, из всех бесчисленных жителей Маджипура, должен быть погибнуть в борьбе против Мандралиски… то, что ему пришлось расстаться с собственной жизнью ради избавления мира от этого… этого…
- Престимион… - окликнула Вараиль, положив руку ему на плечо.
Он постарался взять себя в руки, и вскоре ему это вполне удалось.
- Нам не следует обсуждать это, Вараиль. Раз Деккерет объявил, что траурная церемония и погребение состоятся в Замке, и Гиялорис везет его туда, и уже изготавливается памятник, то я должен исполнить свои обязанности во время церемонии, и ты тоже, так что, давай собираться в плавание по Глэйдж. Так тому и быть.
- Интересно, какой вид похорон Деккерет выбрал для Мандралиски?
- Я спрошу его, если не забуду, когда он вернется из паломничества. Лично я скормил бы его труп стае голодных джаккабол. Деккерет более мягкосердечный человек, чем я, но мне доставляет удовольствие думать, что он сделал что-то подобное.
- Он настоящий король, этот Деккерет.
- Да. Такой он и есть, - согласился Престимион. - Король среди королей. Мне кажется, что я оставил мир в хороших руках. Он пообещал мне, что уничтожит Мандралиску без войны, и сделал это. Он засунул пятерку этих отвратительных братцев обратно в ту коробку, из которой они выскочили, и теперь, наверняка, весь Зимроэль поет хвалы лорду Деккерету. - Престимион рассмеялся. Мысль о тех делах, которые Деккерет совершил на Зимроэле, сразу подняла ему настроение. - Ты знаешь, Вараиль, что обо мне будут говорить спустя несколько веков? Что будут вспоминать как мое самое главное деяние? То, что я однажды, будучи в Норморке, увидел там мальчишку, которому предстояло со временем превратиться в лорда Деккерета, и что у меня хватило здравого смысла взять его в Замок и сделать своим короналем. Да. Так что обо мне будут вспоминать, как о короле, давшем миру лорда Деккерета. А теперь, любовь моя, давай займемся сборами для поездки в Замок и для печального обряда, в котором мы должны принять участие, прежде чем начнутся счастливые времена нашего царствования.
Они плыли вверх по Зимру в течение долгих недель, посещали город за городом: Флегит, Кларисканз, Белк, Ларнимискулус, Верф - и наконец оказались в Ни-мойе. Деккерет и Фулкари поселились в большом дворце, некогда принадлежавшем Дантирии Самбайлу, и в изумлении осматривали его многочисленные помещения, восхищаясь блеском архитектурного проекта и прекрасным его воплощением.

Предыдущая страница 33 Следующая страница


Король снов 34

- Он действительно жил здесь как король, - пробормотала Фулкари. Они добрались наконец до западного крыла здания, где через большое окно с единственным невероятно большим и прозрачным стеклом открывался широкий вид, ограниченный слева набережной, а справа - амфитеатром холмов, на которых возвышались блестящие на солнце белые башни. Впереди же протиралась могучая грудь самой большой реки этой гигантской планеты. - Как ты собираешься поступить с этим домом, Деккерет? Ведь не станешь же ты разрушать его, правда?
- Нет. Ни в коем случае. Я не могу считать это великолепное здание соучастником преступлений Дантирии Самбайла и его пятерых жалких племянников. Все эти преступления будут рано или поздно забыты. А вот уничтожить дворец прокуратора значило бы совершить чудовищное преступление против красоты.
- Да, ты совершенно прав.
- Я назначу герцога, который будет управлять Ни-мойей. Пока еще не знаю, кто им станет, но, во всяком случае, это будет человек, в жилах которого не окажется ни единой капли крови Самбайлидов. И он, и его наследники смогут жить здесь, никогда не забывая, что они правят с соизволения короналя.
- Герцог? А не прокуратор?
- Фулкари, здесь больше не будет прокураторов. Так постановил своим декретом Престимион, и я издам новый - в поддержку этого решения. Мы изменим систему управления Зимроэлем, чтобы снова децентрализовать ее: чрезмерное сосредоточение власти в одних руках, как мы теперь знаем, очень опасно, настолько опасно, что может даже стать угрозой для имперского правительства. Провинциальные герцоги, лояльность короне, частые великие паломничества, во время которых Зимроэль не сможет не вспоминать о своей преданности конституции, - да, именно так все и будет.
- А что с Пятью правителями? - поинтересовалась Фулкари.
- Они больше не будут ничем управлять, можешь в этом не сомневаться. Но лишать таких дураков жизни было бы просто грешно. Когда они понесут за свой мятеж достаточное наказание и покаются, они вернутся в их дворцы, запрятанные в пустыне, где останутся навсегда. Я сомневаюсь, что они смогут кому-либо причинить еще какие-то неприятности. А если такая мысль все же появится в их мозгах, - хотя как она может появиться там, где ничего нет? - Король Снов позаботится о них.
- Король Снов, - сказала Фулкари, улыбаясь. - Наш брат Динитак. Потрясающий план. Хотя из-за твоей выдумки я лишилась сестры, которая уехала на Сувраэль.
- А я лишился друга, - ответил Деккерет. - Но тут нельзя было ничего поделать. Престимион категорически настаивал: Король Снов должен обосноваться там. Мы не можем допустить, чтобы три из четырех Властей собрались на Алханроэле. Я думаю, что он хорошо справится со своей работой. Он был рожден для этого. Фулкари, а тебе когда-нибудь приходило в голову, что этот сорванец - твоя дикая сестрица выйдет замуж за властителя царства?
- Мне даже никогда не приходило в голову, что я сама сделаю нечто подобное, - откликнулась она. Оба рассмеялись и прижались друг к другу, стоя перед огромным окном. Деккерет медленно обвел взглядом раскинувшийся пейзаж. На город начинала опускаться ночь. Где-то там, на западе, лежало продолжение мира чудес, которые они должны были рано или поздно посетить: Кинтор с его огромными гейзерами, извергавшими струи пара и кипятка, прозрачный Дюлорн, где в Непрерывном цирке ночь и день, день и ночь продолжался карнавал чудес, укрывшийся на побережье древний Пидруид, вымощенный идеально гладким булыжником, а еще Нарабаль, Тил-омон, Тжангалагала, Цибайрил, Брунир, Бандук-Марика и многие, многие другие легендарные города дальнего запада.
Они побывают в каждом из них. Он твердо решил не пропустить ни одного из крупных городов. Чтобы стоять перед его жителями и говорить им: «Вот я, лорд Деккерет, ваш корональ, посвятивший свою жизнь служению вам».
- Какой красивый закат, - негромко сказала Фулкари. - Так много цветов: золотой, фиолетовый, красный, зеленый, и все это каким-то образом не смешивается.
- Да, - согласился Деккерет, - очень красиво.
- Но ведь в Кинторе сейчас только середина дня, не так ли? А в Дюлорне утро. А в Пидруиде уже близится полночь. О, Деккерет, насколько же велик наш мир! А Замок кажется мне сейчас таким далеким!
- Замок действительно очень далеко, моя радость.
- А как ты думаешь, долго ли продлится твое великое паломничество?
Деккерет пожал плечами.
- Я не знаю. Пять лет? Десять лет? Всю жизнь?
- Деккерет, я спрашиваю серьезно.
- А я совершенно серьезно отвечаю тебе, Фулкари: я не знаю. Столько, сколько потребуется. Замок вполне может обойтись без нас. Я остаюсь короналем повсюду на Маджипуре, куда бы ни направился. А ведь целый мир ждет, когда мы его навестим. - Они смотрели в окно, и небо менялось прямо у них на глазах: красный цвет уступал место бронзовому, пурпурный темнел и становился бордовым. Скоро на город опустятся сумерки, а на западе протянется яркая полоска заката. На небе начали появляться звезды. Следом за ними вышла одна из малых лун, и по воде протянулась от нее к дворцу сияющая дорожка. Деккерет обнял Фулкари за плечи, и они некоторое время стояли, не говоря ни слова.
- Посмотри, - вполголоса сказал он после продолжительного молчания. - Перед нами Маджипур, где ночь так же прекрасна, как и день.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. Книга ожидания (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 5)
    • 10 (Страница 6)
    • 11 (Страница 6)
    • 12 (Страница 7)
    • 13 (Страница 7)
    • 14 (Страница 8)
    • 15 (Страница 10)
  • Часть вторая. Книга короналей (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 12)
    • 5 (Страница 13)
    • 6 (Страница 13)
    • 7 (Страница 14)
    • 8 (Страница 15)
    • 9 (Страница 16)
    • 10 (Страница 16)
    • 11 (Страница 17)
    • 12 (Страница 18)
    • 13 (Страница 18)
    • 14 (Страница 19)
  • Часть третья. Книга властителей (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 21)
    • 3 (Страница 22)
    • 4 (Страница 23)
    • 5 (Страница 24)
    • 6 (Страница 25)
    • 7 (Страница 25)
    • 8 (Страница 26)
    • 9 (Страница 26)
    • 10 (Страница 27)
    • 11 (Страница 27)
    • 12 (Страница 28)
    • 13 (Страница 29)
    • 14 (Страница 29)
    • 15 (Страница 30)
    • 16 (Страница 31)
    • 17 (Страница 32)
    • 18 (Страница 32)
    • 19 (Страница 33)


Роберт Сильверберг

Король снов

Цикл: "Хроники Маджипура" - 7

 Читать книгу

Аннотация

Понтифекс умер! Да здравствует понтифекс! И вновь на Маджипуре происходит смена трех Властей. Лорд Престимион переселяется в Лабиринт и оставляет трон своему преемнику, а на Острове Сна появляется новая Хозяйка. Однако на одном из континентов зреет заговор...Ради восстановления мира и сохранения его на долгие времена решено прибегнуть к помощи магии и учредить четвертую Власть Империи — Короля Оюв, который будет управлять грезами людей.

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Сильверберг - Биография

Роберт Сильверберг

На основную страницу

Биография

Американский прозаик и редактор, один из самых ярких представителей американской "Новой Волны". Родился 15 января 1935 года в Нью-Йорке, там же окончил Колумбийский ун-т, редактировал ряд журналов НФ и серию оригинальных ант. "Новые измерения" с 1953 г. - професс. писатель: кроме НФ, успешно писал науч. - поп. книги для детей (по продуктивности уступая только А.Азимову - всего в активе С. более 100 НФ и более 60 науч. - поп. книг). Первая НФ публикация - "Планета Горгона" (1954). Президент Ассоциации американских писателей-фантастов (1967-68). Живет в Сан-Франциско (шт. Калифорния).

Начиная с романа "Восстание на Альфе-С" (1955), С. в течение 10 лет со скоростью конвейера выпустил без малого два десятка проходных коммерческих романов (большинство вышло на рынок как детская НФ) и сотни р-зов, заслужив репутацию не только одного из самых плодовитых, но и самых многообещающих молодых авторов НФ (спец. премия "Хьюго" -56); "поточная продукция" С. выходила под мн. псевд. Однако спустя десятилетие С. совершил уникальную эволюцию от рядового ремесленника до элитарного лидера "Новой Волны", автора интеллектуальной НФ прозы, густо насыщенной мифологической и культурологической символикой.

Яркий талант стилиста и визионера проявился сначала в р-зах и повестях С., включенных в сб. - "Следующая остановка - звезды" (1962), "Божественные, убирайтесь домой" (1964), "К внешним мирам" (1965), "Игла в стогу времени" (1966), "Калиброванный аллигатор" (1969), "Тринадцатое измерение" (1969), "Парсеки и притчи" (1970), "Омнибус Роберта Силверберга" (1970), "Кубический корень из неопределенности" (1971), "Лунные папоротники и звездные песни" (1971), "Путешествие в реальность и иные невероятности" (1972), "Другая тень Земли" (1973; рус. 1991 - "Другие тени Земли"), "Долина за границей времени" (1973), "Незнакомая территория" (1973), "Танец Солнца" (1974), "Рожденный вместе с мертвыми" (1974), "Пир Святого Диониса" (1975), "Рассвет на Меркурии" (1975), "Лучшее Роберта Силверберга" (1976), "Игры Козерога" (1976), "Берега завтрашнего дня" (1976), "Лучшее Роберта Силверберга, том 2" (1978).