Роберт Сильверберг - Хроники Маджипура

1 Роберт Сильверберг

ПРОЛОГ

Через два года после воцарения на троне Лорда Валентина что-то перевернуло душу мальчика Хиссуне, служки в Доме Записей Лабиринта Маджипура. Шесть месяцев вел он инвентаризацию архивов сборщиков налогов - бесконечный перечень документов, в который никто никогда не заглядывал, - и похоже было, что этой работой он будет заниматься и следующий год, и два, и три. Она не имела значения, как понимал Хиссуне, да и кому могли потребоваться отчеты провинциальных сборщиков налогов, живших во времена Лордов Деккерета, или Калинтана, или даже древнего Лорда Стиамота? Документы были свалены беспорядочной кучей, несомненно, по какой-то причине, и теперь злой рок избрал Хиссуне разбирать их. Он отлично видел, насколько бесполезна и бессмысленна его работа, разве что можно было получить великолепный урок географии огромного Маджипура. Сколько провинций! Сколько городов! Три колоссальных материка делились и подразделялись на тысячи муниципальных единиц, каждая с многомиллионным населением. И за время работы сознание заполняли названия Пятидесяти Городов Замковой Горы, огромных городских округов Цимроеля, таинственных поселений в пустынях Сувраеля, провинциальных столиц - всего выросшего за время четырнадцатитысячелетнего процветания Маджипура: Пидруид, Нарабал, Ни-Мойя, Алайсор, Стоен, Пилиплок, Пендиван, Амблеморн, Толигай - миллионы названий! Но потом ему это надоело. Его вдруг охватило нетерпение, ожидание чего-то лучшего. А послушание никогда не было его натурой.
Рядом с пыльной маленькой комнатушкой в Доме Записей, где Хиссуне разбирал и изучал груду налоговых отчетов, находилось нечто гораздо более интересное - Считчик Душ, доступ к которому был закрыт для всех, кроме самых высокопоставленных, да и то, говорили, не для всех. Хиссуне кое-что знал об этом месте, он вообще много знал о Лабиринте, даже о запрещенных местах. «Дом Записей, - говорил он слушателям, еще когда в восьмилетнем возрасте болтался на улицах огромного подземного города и нанимался в проводники к приезжим ради кроны-другой, - таит в себе комнату, где хранятся миллионы мыслезаписей-воспоминаний. Поднимаешь капсулу, вкладываешь ее в щель специального устройства и внезапно становишься тем, кем оставлена запись, и живешь во времена Лорда Конфалума или Лорда Симинэйва, или сражаешься вместе с Лордом Стиамотом против метаморфов. Но только попасть в ту комнату почти невозможно». И это действительно было почти невозможно, но Хиссуне думал, размышлял и прикидывал, не удастся ли пробраться туда под предлогом поисков дат, нужных для работы в налоговых архивах. А потом пожить жизнью современников самых величайших и удивительных событий Маджипура.
И постепенно мечта его начала обретать реальность. Он знал, где находятся печати в Доме Записей, и потихоньку снабдил себя всеми необходимыми пропусками. И как-то поздним полуднем, с пересохшим горлом и звоном в ушах, направился по ярко освещенным кривым коридорам.
Уже не испытывал он давным-давно подобного состояния, а маленьким бродяжкой и вообще его не испытывал, но его приобщили к цивилизации, обучили, дали работу. Но кто? То был Коронал еще в те времена, когда он скитался по планете, лишенный своего тела и трона захватчиком Барьязидом. Он пришел в Лабиринт, где Хиссуне стал его проводником, и каким-то образом почувствовал в нем истинного Коронала, и это стало началом конца Бродяжки-Хиссуне. Потом мальчик узнал, что Лорд Валентин отправился к Замковой Горе, Барьязид был повержен, и во время второй коронации Хиссуне вдруг очутился, Дивин знает почему, на этой церемонии в Замке Лорда Валентина. Никогда прежде он не покидал Лабиринта, не бывал на солнечном свете, не ездил на государственной платформе по Долине Глайда, минуя города, известные ему лишь по сновидениям, а тут вдруг Гора - тридцатимильная масса земли, словно взметнувшаяся ввысь. Грязный мальчишка стоял рядом с Короналом, перешучивался с ним, и Коронал восхищался умом и энергией мальчишки, его предприимчивостью. Все шло прекрасно. Хиссуне стал протеже Коронала, вернулся в Лабиринт и был назначен на должность в Дом Записей - уже не так прекрасно. Мальчик терпеть не мог чиновников, этих идиотов с лицами-масками, а теперь, как любимец Коронала, и сам стал таким же. Он-то считал, что будет по-прежнему водить по Лабиринту приезжих, а вместо этого!.. ОТЧЕТ СБОРЩИКА НАЛОГОВ ОДИННАДЦАТОГО ОКРУГА ПРОВИНЦИИ НАТАНАЛА ДВЕНАДЦАТОГО ГОДА ЦАРСТВОВАНИЯ ВЛАСТИТЕЛЯ ОССЬЕРА И ПОНТИФЕКСА КИННИКЕНА. Хиссуне надеялся, что Коронал вспомнит о нем, призовет к себе на службу в Замок, и тогда его жизнь будет иметь какое-то значение в жизни Маджипура, но Коронал, похоже, забыл о нем, как того следовало ожидать. У него целый мир с двадцати- или тридцатимиллиардным населением, и какое ему дело до маленького мальчишки из Лабиринта?! Хиссуне боялся, что теперь вся жизнь его пройдет в поисках среди пыльных бумаг…
Но все-таки здесь был Считчик Душ.
Даже если он никогда не выберется из Лабиринта, он сможет - если никто ему не помешает - странствовать в сознаниях давно умерших людей: разведчиков, первопроходцев, воинов, даже Короналов и Понтифексов. Это немного утешало.
Мальчик вошел в небольшой вестибюль и предъявил пропуск дежурившему тусклоглазому хьорту.
Хиссуне заготовил несколько объяснений: особое поручение Коронала, важнейшее историческое исследование, необходимость в корреляции демографических данных и еще много подобного готово было сорваться с его языка, но хьорт только сказал:
- Знаешь, как обращаться с механизмом?
- Плохо. Лучше покажи мне.
Отвернув некрасивое бородавчатое лицо с бесчисленными подбородками, хьорт встал и повел Хиссуне внутрь, где он указал на шлем и ряд кнопок:
- Пульт управления. Вставишь вот сюда отобранные капсулы и будешь сидеть. Не забудь погасить свет перед уходом.
И все? Такая секретная, так тщательно охраняемая машина!
Хиссуне остался наедине с записями воспоминаний тех, кто жил когда-то на Маджипуре.
Не все, конечно, оставляли запись, но примерно один из десяти делал это, обычно лет в двадцать. Хиссуне знал, что их миллиарды в хранилищах Лабиринта. Он положил руки на пульт, пальцы его дрожали.
С чего начать?
Он хотел познать все, хотел пересечь леса Цимроеля с первопроходцами, побывать у метаморфов, переплыть под парусами Великое Море, поохотиться на морских драконов в Родамаунтском Архипелаге, и… и… и… Мальчик дрожал от неистового томления. С чего начать? Он изучил кнопки. Следовало указать дату, место, определенную личность, но выбрать за четырнадцать тысяч лет… Из далекого прошлого он знал только о великом Лорде Стиамоте. Минут десять он сидел не шевелясь, почти парализованный, потом выбрал наобум. Континент - Цимроель, время - царствование Коронала Лорда Бархольда, жившего даже раньше Стиамота, личность - …любая. Да, любая!
Маленькая блестящая капсула возникла на консоли.
Трепеща от предвкушаемой неизведанности, Хиссуне вложил ее в отверстие и надел шлем. В ушах раздалось потрескивание, неясные, смазанные полосы - синие, зеленые и алые - побежали перед глазами под закрытыми веками. Работает? Да! Он ощущал присутствие чужого разума! Человек этот умер девять тысяч лет назад, но сознание… ее? Да, ее, это была женщина, юная женщина, - наполняло Хиссуне до тех пор, пока он не потерял уверенность, Хиссуне он или Тесме из Нарабала…
Он с радостью освободил себя от понимания того, что живет, мыслит и чувствует, и позволил чужой душе овладеть собой.

ТЕСМЕ И ХАЙРОГ

1

Уже шесть месяцев Тесме жила одна в хижине, которую построила своими руками в густых тропических джунглях милях в пяти к востоку от Нарабала: там, куда не долетали морские ветра и тяжелый сырой воздух цеплялся за все, как меховой саван. Раньше ей никогда не приходилось делать все своими руками, и поначалу она поражалась, как это здорово, когда срезала тонкие молоденькие деревья, обдирала золотистую кору и вбивала их скользкие острые концы в мягкую влажную землю, затем переплетала их лозами и лианами, а сверху крепила пять громадных ветвей враммы, делая кровлю. Не архитектурный шедевр, но дождь внутрь не попадал, и о холодах можно было не беспокоиться. За месяц стволы сиджании разрослись и закрыли всю кровлю побегами новых кожистых листьев прямо под потолком, а связывающие их виноградные лозы тоже продолжали жить, отправляя вниз мягкие красные усики, искавшие и находившие богатую плодородную почву, так что дом теперь стал живым, с каждым днем становясь все более уютным и надежным, поскольку лианы со временем становились крепче, и Тесме это нравилось. Здесь, как и в Нарабале, ничто не умирало надолго, воздух был таким же теплым, солнце таким же ярким, а дожди такими же обильными, и все быстро преображалось само по себе, с буйной, жизнерадостной легкостью тропиков.
Одиночество тоже переносилось легче по сравнению с Нарабалом, где ей хотелось очень многого и где жизнь пошла как-то вкривь и вкось: слишком много внутренних неурядиц, слишком много суматохи, шума, друзей, отправившихся в путешествия, любовников, ставших врагами. Ей было двадцать пять лет, и нужно было приостановиться, оглянуться на прошлое, сменить жизненный ритм, пока ее не растрясло по пустякам. Джунгли подходили для этого идеально. Она рано вставала, купалась в маленьком естественном пруду, завтракала, собирая ягоды с лоз токки, затем гуляла, пела, читала стихи и сочиняла их, проверяла ловушки - нет ли пойманных животных, - взбиралась на деревья и высоко вверху омывалась солнцем в гамаке из лиан, снова купалась, разговаривала сама с собой и отправлялась спать с заходом солнца. Поначалу она думала, что нечем будет заняться и вскоре ей все наскучит, но ошиблась: дни были заполнены до предела и всегда оставалось несколько задумок на завтра.
Еще она думала, что раз в неделю будет возвращаться в Нарабал купить кое-что, подобрать новые кубики и книги, заглянуть иной раз на концерт или игрище, может даже навестить семью или некоторых приятелей. И действительно - в город она ходила довольно часто. Но дорога была жаркая и душная и к тому же отнимала полдня, и по мере того, как Тесме привыкала к уединению, она находила Нарабал все более шумным и суматошным, а удовольствие, получаемое от походов, все меньше.
Люди в Нарабале глазели на нее. Она знала, что ее всегда считали эксцентричной, чуть спятившей дикаркой, а теперь вообще сравнивали с живущей сама по себе обезьяной, прыгающей по вершинам деревьев; таким образом, промежутки между ее визитами в город становились все больше. Она ходила теперь лишь в случае крайней необходимости. В день, когда она наткнулась на Хайрога, девушка не была в Нарабале по меньшей мере пять недель.
Она бродила утром по болотистому подлеску, собирая душистые желтые фаржи; мешочек был почти полон, и Тесме подумывала о возвращении, когда случайно заметила в нескольких ярдах от себя существо с блестящей, отливающей металлом серой кожей и трубчатыми конечностями. Оно неуклюже вытянулось на земле под большим деревом сиджайлом. Оно напоминало ей хищную рептилию, погубившую ее отца и брата в Нарабальском Проливе, - гладкую, длинную, медленно двигающуюся тварь с кривыми когтями и большими ровными зубами. Но, осторожно подобравшись ближе, Тесме заметила, что существо своей массивной круглой головой, длинными руками и крепкими ногами отдаленно напоминает человека. Она сочла было его мертвым, но, стоило ей подойти, существо шевельнулось и сказало:
- У меня повреждена двигательная функция. Я был глуп и поплатился за это.
- Можешь пошевелить руками или ногами? - спросила Тесме.
- Руками. Да. Сломана одна нога и, возможно, спина. Помоги мне.
Девушка нагнулась, рассматривая его получше. Да, оно походило на рептилию со сверкающей чешуей и гладким жестким телом. Глаза были зеленые, холодные и совершенно немигающие. Волосы выглядели странной густой массой завитушек, которые медленно свивались сами по себе. Змеевидный ярко-алый и раздвоенный язык безостановочно мелькал взад и вперед между бесплотных губ.
- Кто ты? - спросила она.
- Хайрог. Знаешь о нас что-нибудь?
- Конечно, - кивнула Тесме, хотя по-настоящему знала совсем мало. За прошедшее столетие несколько нечеловеческих рас обосновалось на Маджипуре, целый зверинец инородцев, приглашенных сюда Короналом Лордом Меликандом, поскольку людей не хватало для столь огромной планеты. Тесме слышала о четырехруких, о двуглавой, о крошечных существах с щупальцами и о чешуйчатых чужаках со змеиными языками и змеящимися волосами, однако до сих пор никто из инородцев не забирался так далеко к Нарабалу, городу на краю нигде, на громадном расстоянии от цивилизации. Значит, это хайрог? Странное существо, подумала она. Тело почти человеческое и тем не менее не совсем. Чудовищная, по-настоящему кошмарная тварь, хотя и не особо пугающая.
Она посочувствовала хайрогу, - оказаться так далеко от кого-либо, похожего на него, на Маджипуре! К тому же он ранен. Что ей теперь делать? Пожелать всего хорошего и бросить на произвол судьбы? Жестоко. Отправиться в Нарабал и организовать спасательную экспедицию? На это уйдет по меньшей мере дня два. Тащить к себе в хижину и выхаживать, пока не выздоровеет? Это казалось самым разумным. Но что будет с ее одиночеством и уединенностью? И как ухаживать за Хайрогом? Да и действительно ли она хочет брать на себя такую ответственность? А ведь остается еще риск. Он чужак, и она понятия не имеет, что от него можно ждать.
- Я - Висмаан, - сказал хайрог.
Было ли это именем, титулом или же просто описанием своего состояния? Она не стала спрашивать, а просто сказала:
- Меня зовут Тесме. Я живу в джунглях, в часе ходьбы отсюда. Как, по-твоему, сможем мы туда добраться?
- Дай мне опереться на тебя, и я попробую идти. Но… ты достаточно сильная?
- Наверное.
- Ты женщина, я прав?
Тесме носила только сандалии. Она засмеялась, чуть коснувшись груди и ягодиц, и кивнула:
- Женщина.
- Я так и подумал. Я мужчина, и, наверное, слишком тяжел для тебя.
Мужчина? Место между ногами было у него гладким, как у машины. Хотя, подумала она, может быть, у хайрогов половые органы расположены в иных местах. И если они рептилии, грудь не могла указать пол. Странно, что он вообще спросил.
Она опустилась рядом с ним на колени, не понимая, как ему удастся встать и идти со сломанной ногой. Хайрог положил руки ей на плечи, и прикосновение заставило ее вздрогнуть: кожа казалась прохладной, жесткой, сухой и гладкой; он словно носил сильный болотистый запах, с чуть заметным привкусом меда. Трудно понять, как она не заметила его раньше - очевидно, ее поразила неожиданность случившегося. Но теперь на запах нельзя было не обратить внимания, и сначала она почувствовала, как неприятно напряглись мускулы, хотя спустя несколько минут это перестало ее беспокоить.
- Держись ровно, - предупредил Хайрог. - Я навалюсь на тебя.
Тесме пригнулась, упершись руками и коленями в землю, к ее удивлению, Хайрог довольно легко вытянулся вверх своеобразным извивающимся движением, на мгновение навалившись на спину девушки между лопаток. Она задохнулась, а он, шатаясь, выпрямился и ухватился за свешивающуюся лиану. Тесме расставила ноги, готовясь подхватить его, если будет падать, но он устоял.
- Нога сломана, - объяснил он. - Спина повреждена, но не сломана.
- Сильно болит?
- Болит? Нет, мы почти не чувствуем боли. Проблема в функционировании. Нога не держит меня. Может, ты найдешь мне крепкую палку?
Тесме огляделась вокруг в поисках чего-нибудь, что можно использовать как костыль, и почти сразу заметила жесткий надземный корень, тянувшийся к земле с лесного полога. Гладкий черный корень был толстым, но ломким, и она гнула его во все стороны, пока не отломила кусок ярда в два. Висмаан крепко сжал его, обхватил второй рукой Тесме и осторожно перенес тяжесть на поврежденную ногу. Тесме показалось, что его запах изменился, стал резче, с привкусом уксуса, без меда. Несомненно - от напряжения. Вероятно, боль была не такой слабой, как он хотел ее уверить, но в любом случае он справлялся.
- Как ты сломал ногу? - спросила она.
- Я хотел осмотреть местность и взобрался на дерево, а оно не выдержало моего веса.
Он кивнул на тонкий блестящий ствол высокой сиджайл.
Нижняя ветвь футах в сорока над головой была сломана и держалась только на лоскутке коры. Тесме с удивлением подумала, как он вообще уцелел, свалившись с такой высоты, а секунду спустя изумилась еще больше, подумав, как ему удалось взобраться на сорок футов по тонкому гладкому стволу.
- Я хочу обосноваться здесь и заняться земледелием. У тебя есть ферма?
- В джунглях? Нет. Я просто живу тут.
- С мужчиной?
- Одна. Я выросла в Нарабале, но решила на время побыть в одиночестве.
Они вернулись к мешку с калимботсами, который она выронила, когда заметила лежавшего на земле чужака, и Тесме забросила его себе на плечо.
- Можешь оставаться у меня, пока нога не заживет. Только до моей хижины добираться придется весь день. Ты уверен, что сможешь идти?
- Я ведь иду сейчас, - сказал он.
- Если захочешь отдохнуть, скажи.
- Потом. Не сейчас.
И действительно, прошло около получаса медленной, болезненной, изнуряющей ходьбы, прежде чем он попросил остановиться, но даже тогда остался стоять, привалившись к дереву, пояснив, что не стоит повторять весь сложный процесс вставания с земли. Тесме он казался и бесстрастным, и чуть встревоженным, хотя невозможно было прочесть что-либо по его неизменному лицу и немигающим глазам. Единственным указателем проявления эмоций был для нее мелькающий раздвоенный язык, только она не знала, как истолковать эти непрерывные стремительные движения. Через несколько минут они снова тронулись в путь.
Медленное передвижение угнетало ее - его вес давил на плечи, и девушка чувствовала, как сводит судорогой мышцы и как протестуют мускулы, пока они с Хайрогом пробираются по джунглям. Говорили они мало. Он, кажется, изо всех сил старался удержаться на ногах, а Тесме сосредоточилась на дороге, отыскивая удобные проходы и стараясь избегать ручьев и густого подлеска, которые он не смог бы одолеть. Когда они прошли полпути до хижины, начался теплый дождь, после которого они окунулись в горячий липкий туман. Она уже изнывала от усталости, когда показалась ее хижина.
- Не дворец, - заметила Тесме, - но мне хватает. Ложись тут.
Она подвела его к своей постели из листьев зании, и чужак сел, испустив тихий, еле слышный свистящий звук.
- Хочешь чего-нибудь перекусить? - поинтересовалась Тесме.
- Не сейчас.
- Или пить? Нет? Понимаю, тебе надо немного отдохнуть. Я выйду, а ты лежи спокойно.
- Я все равно не буду спать, - сказал Висмаан.
- Не понимаю, при чем…
- Мы спим только часть года, обычно - зиму.
- И бодрствуете все оставшееся время?
- Да, - кивнул он. - В этом году мой период сна завершился. Я понимаю, что это отличается от человека…
- Сильно отличается, - согласилась Тесме. - В любом случае я оставляю тебя - отдыхай. Ты, должно быть, страшно устал.
- Я бы не хотел выгонять тебя из твоего дома.
- Ничего, - ответила Тесме и шагнула наружу. Дождь начался снова. Знакомый, успокаивающий дождь, моросящий по нескольку часов каждый долгий день. Она вытянулась на насыпи из мягкого упругого мха, позволяя теплым дождевым струям омывать усталое тело.
Гость в доме, подумала она. Да еще и чужак. А почему бы и нет? Хайрог казался нетребовательным, равнодушным, спокойным даже в несчастье. Повреждение у него явно было более серьезным, чем он готов был признать, поскольку даже такое относительно недолгое путешествие через лес измотало его. В таком состоянии ему не одолеть пути до Нарабала. Тесме, правда, могла сама сходить в город и договориться с кем-нибудь насчет платформы, чтобы перевезти Хайрога, но такая мысль ей не понравилась. Никто не знал, где она живет, и она совсем не хотела приводить сюда кого-нибудь. С некоторым смущением она вдруг поняла, что вовсе не хочет, чтобы Хайрог уезжал, наоборот, ей хочется удержать его тут и ухаживать, пока он не восстановит силы. Она сомневалась, чтобы кто-нибудь в Нарабале дал приют чужаку, и это наполняло ее приятным ощущением собственной порочности и возможностью подняться над ограниченностью привычек родного города.
Года два назад она слышала много перешептываний об иномирянах, поселившихся на Маджипуре. Люди опасались и недолюбливали рептилиеобразных Хайрогов, гигантских, неуклюжих волосатых скандаров, маленьких хитрецов со щупальцами - кажется, вроонов, - и прочих причудливых созданий; и пусть пока чужаков еще не видели в отдаленном Нарабале, враждебная почва для их приема была уже вполне подготовлена.
Только дикой и эксцентричной Тесме, подумала она, ничего не стоит подобрать инородца и выхаживать его, кормя с ложечки лекарствами и супом, или что там дают Хайрогам со сломанными ногами? Она не имела никакого понятия, как ухаживать за ним, но это не останавливало ее.
Ей вдруг пришло в голову, что за всю жизнь она вообще никогда ни о ком не заботилась: не было ни удобного случая, ни возможности. Как на самую младшую в семье, на нее никто никогда не возлагал никакой ответственности. Она не была замужем, не рожала детей, даже не держала домашних животных, не говоря уже о том, что, несмотря на бесчисленные любовные истории, ее никогда не влекло навестить заболевшего возлюбленного.
Теперь она понимала, почему решилась оставить Хайрога у себя в хижине - ведь одна из причин, по которой она сбежала из Нарабала в джунгли, заключалась в том, чтобы сломать безобразные черты прежней Тесме.
Она решила поутру отправиться в город, разузнать, если удастся, что необходимо для лечения Хайрогов, и купить лекарств и подходящей провизии.

2

После долгого перерыва она вернулась в хижину. Висмаан спокойно лежал на спине там, где она его оставила, вытянув руки вдоль тела. Он, казалось, вообще не шевелится, если исключить непрерывное шевеление его волос. Спит? После его объяснений? Она подошла ближе и всмотрелась в странную массивную фигуру на постели. Глаза его были открыты и следили за ней.
- Как ты себя чувствуешь? - спросила она.
- Не очень. Прогулка через лес оказалась тяжелее, чем я думал.
Тесме приложила ладонь к его лбу: твердая чешуйчатая кожа на ощупь казалась холодной. Нелепость этого жеста заставила девушку улыбнуться. Откуда ей знать, какая нормальная температура у Хайрогов. И поднимается ли она у рептилий во время болезни? Внезапно ей вообще показалось нелепым желание ухаживать за существом из иного мира.
- Почему ты трогаешь мой лоб? - поинтересовался он.
- Мы так делаем, когда человек болен. Учти, если у тебя жар, у меня тут нет никаких медикаментов. Ты понимаешь, что я имею в виду, когда говорю - поднимается жар?
- Ненормальная температура тела? Да. У меня она сейчас высокая.
- Больно?
- Немного. Но главное в том, что мои системы дезорганизованы. Можешь ты принести мне воды?
- Конечно. А ты голоден? Что ты обычно ешь?
- Мясо. Вареное или жареное. Фрукты. Овощи. И побольше воды.
Тесме принесла воды. Висмаан с трудом присел - он казался гораздо слабее, чем тогда, когда хромал через джунгли, видимо, все больше страдал от болезненного перелома - и осушил чашу тремя большими глотками.
Как зачарованная смотрела девушка на яростное мелькание раздвоенного языка.
- Еще, - попросил он, и она налила вторую чашу. Кувшин почти опустел, и Тесме вышла наполнить его из ручья. Заодно она сорвала несколько ягод токки и принесла с собой. Хайрог подержал одну из сочных сине-белых ягод в вытянутой руке, словно лишь так мог должным образом рассмотреть ее, и покатал на пробу между пальцами. Руки у него были почти человеческие. Тесме обратила внимание, что на каждой по одному большому пальцу, зато ногтей совсем не было, а только поперечные чешуйчатые перепонки, тянувшиеся вдоль двух первых фаланг.
- Как называется этот фрукт? - спросил он.
- Токка. В Нарабале ее лозы растут повсюду. Если тебе понравится, я принесу еще.
Он осторожно попробовал. Затем язык его замелькал еще быстрее, он жадно доел остаток ягоды и потянулся за второй. Лишь тогда Тесме вспомнила репутацию токки как средства, усиливающего половое влечение, но отвернулась, пряча усмешку, и ничего не сказала. Он назвался мужчиной, стало быть, у хайрогов есть секс, но как они им занимаются? Внезапно она представила, как самец-хайрог испускает струю семенной жидкости из некоего скрытого отверстия в ванную, куда погружаются самки оплодотворяться. Действительно, не очень романтично, подумала она, в то же время желая узнать, поступают ли они так и действительно ли оплодотворение у них происходит разделение, как у некоторых рыб и змей.
Она приготовила для него еду из токки, поджаренных калимботсов и небольшого многоногого нежно-ароматного хиктияна, которого поймала сетью в ручье. Вино у нее кончилось, но недавно она открыла сок большого красного дерева, забродивший после двух дней на открытом воздухе, и дала ему немного.
Аппетит у него был как у здорового. После она спросила, не осмотреть ли его ногу, и он согласился.
Перелом был где-то посередине широкой части бедра. Толстая опухоль выделялась под чешуйчатой кожей. Девушка легонько ощупала ее кончиками пальцев, а чужак издал еле слышный свист, ничем больше не выказав, что она делает ему больно. Тесме показалось, что что-то движется внутри его бедра. Сломанные концы кости? Я так мало знаю о Хайрогах, уныло подумала она, об искусстве исцеления, вообще обо всем.
- Будь ты человеком, - пробормотала Тесме, - мы использовали бы машину, чтобы посмотреть перелом, свели бы вместе сломанные кости и оставили до полного заживления. У твоих сородичей ничего подобного не практикуется?
- Кости срастутся сами, - отозвался Висмаан. - Я свел их вместе сокращением мышц и буду держать так, пока они не срастутся, только мне придется лежать несколько дней, чтобы кости не разошлись. Можно мне остаться у тебя?
- Конечно. Оставайся сколько понадобится.
- Ты очень добра.
- Завтра я пойду в город. Тебе что-нибудь нужно?
- У тебя есть развлекательные кубики? Музыка? Книги?

1 Следующая страница


Хроники Маджипура 2

- Здесь почти ничего нет. Могу завтра принести.
- Пожалуйста. Ночи будут очень долгими, если лежать без сна. Мой народ
- большой любитель развлечений.
- Я принесу, - пообещала Тесме.
Она дала ему три кубика: игровой, для подборки цветовой композиции и симфонический, - и занялась послеобеденной уборкой.
Ночь опустилась рано, как всегда здесь, близко к экватору. Снаружи донесся легкий шелест дождя. Обычно девушка немного читала, пока не становилось совсем темно, а потом ложилась спать. Но нынче ночью все изменилось. Загадочное существо заняло ее постель, и ей пришлось устраивать себе новое ложе на полу, да и все эти разговоры, которые она вела впервые за много недель, заставляли держаться напряженно и немного настороже. Сам Висмаан, казалось, с головой ушел в кубики.
Она вышла наружу, нарвала с пузырчатого кустарника две охапки листьев, потом еще одну и уложила их на полу возле двери. Затем, подойдя к Хайрогу, поинтересовалась, может ли еще что-либо сделать для него. Тот в ответ лишь коротко покачал головой, не отрываясь от кубиков. Тесме пожелала ему доброй ночи и легла на импровизированную постель. Та оказалась вполне удобной, даже больше, чем она ожидала, но уснуть было невозможно. Девушка ворочалась с боку на бок: чувство стесненности и неудобства в присутствии чужака не давало покоя. И еще запах хайрога, острый и пронзительный. За весь день она как-то притерпелась и перестала обращать на него внимание, но теперь, лежа в темноте со взвинченными нервами, она воспринимала его, как бесконечно повторяющийся звук трубы. Время от времени она присаживалась и смотрела сквозь темноту на Висмаана, лежавшего неподвижно и молча. В конце концов сон постепенно овладел ею, и она задремала, пока звуки нового утра не разбудили ее привычной мелодией множества писков и криков, а первый свет просочился в открытую дверь. Она проснулась, ничего не понимая, как это с ней часто случалось, когда она крепко спала в незнакомом месте. Несколько минут Тесме не могла сообразить, где находится, но потом вспомнила.
Чужак наблюдал за ней.
- Ты провела ночь без отдыха. Мое присутствие тебя тревожит.
- Ничего, я привыкла. Как ты себя чувствуешь?
- Не очень, но уже начинаю поправляться. Я чувствую, как внутри идет процесс заживления.
Она принесла ему воды и тарелку фруктов, затем вышла во влажный туманный рассвет и быстро скользнула в пруд. Когда вернулась в хижину, запах поразил ее с новой силой: контраст между свежим утренним воздухом и резким запахом хайрога внутри хижины был разителен.
Одеваясь, она сказала:
- Я вернусь из Нарабала только к ночи. Ты как, продержишься один?
- Если ты оставишь пищи и воды, чтобы я мог дотянуться. И что-нибудь почитать.
- Почти ничего нет. Но я принесу. Надеюсь, день у тебя пройдет спокойно.
- Возможно, заглянет какой-нибудь гость?..
- Гость? - удивленно воскликнула Тесме. - Что еще за гость? Никто сюда не придет. Или ты хочешь сказать, что с тобой был еще кто-то, и он начнет тебя искать?
- Нет-нет, со мной никого не было. Я подумал, может быть, твои друзья…
- У меня нет друзей, - торжественно объявила Тесме, и сразу же эти слова показались ей глупыми, жалобными и мелодраматичными. Но Хайрог ничего не сказал, и, пряча свое смущение, она принялась тщательно затягивать ремнем мешок.
Он молчал до тех пор, пока она не собралась идти, потом поинтересовался:
- Нарабал красив?
- Разве ты его не видел?
- Я шел с другой стороны, из Тил-Омона. Там мне рассказывали, как красив Нарабал.
- Ничего особенного, - ответила Тесме. - Лачуги. Грязь на улицах. Повсюду растут виноградные лозы, за год опутывая дом целиком. Тебе говорили в Тил-Омоне? Над тобой просто подшутили. Если кто-то в Тил-Омоне расхваливает красоты Нарабала, он просто лжет.
- Но для чего?
Тесме пожала плечами.
- Откуда я знаю? Может, чтобы убрать тебя подальше от Тил-Омона. В любом случае в Нарабале не на что смотреть. Тысячу лет назад он, возможно, и был чем-то, но теперь это просто грязный город.
- И все же я надеюсь повидать его. Когда моя нога окрепнет, ты мне покажешь его?
- Разумеется, - кивнула она. - Почему бы и нет? Но ты будешь разочарован, уверяю тебя. А теперь я пойду. Я хочу добраться до города, пока еще прохладно.

3

Представляя, как войдет однажды в город с Хайрогом, она быстро шла по тропе. Интересно, как на это отреагируют в Нарабале? Начнут забрасывать их камнями или навозом? Будут тыкать пальцами и ржать, а заодно поносить ее, когда она начнет здороваться с знакомыми? Вероятно. Чокнутая Тесме, станут судачить они, привезла в город инородца; не занимаются ли они в джунглях непотребством? Тесме улыбнулась. Да, забавно будет пройтись по Нарабалу с Висмааном. И она попробует, как только он сможет одолеть долгую дорогу через джунгли.
Сама дорога была просто грязной неухоженной тропкой, отмеченной зарубками на деревьях да редкими короткими просеками, быстро зарастающими во многих местах. Но за время путешествия по джунглям она овладела искусством находить дорогу и редко надолго теряла тропу. Поздним утром она добралась до отдаленных плантаций, а вскоре увидела и сам Нарабал, карабкающийся вверх по одному склону холма и сбегающий вниз к морю по противоположному.
Тесме не знала, для чего кому-то понадобилось основывать тут город - в самой западной точке Цимроеля. Какая-то задумка Лорда Меликанда, того самого Коронала, что допустил чужаков на Маджипур, способствуя развитию западного континента. Да, в начале царствования Лорда Меликанда на Цимроеле имелись всего два города, созданные первыми человеческими поселенцами на планете до того, как стало ясно, что центром жизни Маджипура стал другой континент - Алханроель. На северо-западе Цимроеля тогда располагался Пидруид, город с чудесным климатом и отличной естественной гаванью, а на восточном побережье находился Пилиплок, где обосновались охотники на морских драконов. Теперь к ним добавились два пограничных поста: Ни-Мойя, воздвигнутая на одной из самых больших внутренних рек континента, и Тил-Омон, стоявший на краю тропического пояса западного побережья; к тому же существовало несколько поселений в центральных горах, да ходили слухи, что Хайроги строят свой город в тысяче миль к востоку от Пидруида.
И еще был Нарабал, тут, на дождливом юге, на краю континента, окруженный морем. Здесь, если стоять у края Нарабальского Пролива и долго смотреть на воду, постепенно с ужасом начинаешь ощущать все эти тысячи миль дикости, лежащие за спиной, и тысячи миль океана, отделяющего тебя от Алханроеля, где находятся другие города. В юности Тесме пугалась мысли, что живет в месте, столь далеком от центров цивилизации, и порой и Алханроель, и те процветающие города казались ей просто мифом, а подлинным центром вселенной был Нарабал. Она никогда не бывала нигде, кроме него, и не надеялась побывать. Слишком велики были расстояния. Единственным городом в пределах досягаемости явился Тил-Омон, но и до него было неблизко, и те, кто бывал там, рассказывали, что он сильно похож на Нарабал, только дождей поменьше и солнце постоянно висит в небе докучливым зеленоватым глазом.
В Нарабале она повсюду ощущала на себе любопытствующие взоры. Каждый раз, оборачиваясь, девушка замечала, что все пристально пялятся на нее, словно она явилась в город голой. Все знали ее - дикую Тесме, сбежавшую в джунгли, - ей улыбались, махали, расспрашивали, как идут дела, а за этим обычным добродушием были глаза - внимательно-пристальные, враждебные, сверлящие ее с неподдельным интересом и старающиеся разгадать, что у нее на душе. «Почему ты презираешь нас? Почему чуждаешься? Почему делишь дом с отвратительным чужаком?» Она улыбалась в ответ, махала рукой и говорила вслух: «Рада увидеться с вами снова», «Все отлично», а про себя отвечала пронизывающим глазам: «Я никого не презираю, мне просто нужно было уйти, и Хайрогу я помогла потому, что, помоги я кому-нибудь, мне, возможно, за это воздается», но они не понимали.
Никто не заходил в ее комнату в материнском доме. Тесме сложила в мешок книги, кубики и отыскала аптечку с лекарствами, которые, по ее мнению, могли сгодиться Висмаану. Здесь были антивоспалительные средства для ускорения заживления ран, жаропонижающее и многое другое - вероятно, все бесполезное для чужака, но она полагала, что стоит попробовать. Тесме бродила по дому, ставшему для нее непривычным, несмотря на то, что она прожила здесь всю жизнь. Деревянные полы вместо разбросанных листьев, настоящие прозрачные стекла на шарнирах, настоящий механический чистильщик с кнопками и рукоятками - все эти миллионы цивилизованных вещей и приспособлений, выдуманных человечеством много тысяч лет назад в другом мире, от которых она сбежала в свою маленькую хижину с живыми ветвями, растущими по стенам…
- Тесме?
Она удивленно оглянулась. В дверях стояла ее сестра Мирифэйн, почти близняшка: та же манера говорить, то же лицо, те же длинные тонкие руки и ноги и прямые черные волосы. Только на десять лет старше и на десять лет более примирившаяся со своей жизнью. Замужняя работающая женщина, мать. Тесме всегда страдала при виде Мирифэйн, словно смотрелась в зеркало и видела себя на десять лет старше.
- Мне кое-что нужно, - нехотя объяснила Тесме.
- А я надеялась, что ты решила вернуться домой, - сказала Мирифэйн.
- Зачем?
Мирифэйн ответила привычной проповедью о возобновлении нормальной жизни, возвращении в общество и полезном труде. В конце она сказала:
- Мы упустили тебя.
- Может быть, - ответила Тесме, - но я делаю то, что нужно мне. - Она немного помолчала. - Рада была повидать тебя, Мирифэйн.
- По крайней мере, ты останешься на ночь? Мать скоро вернется, она будет рада, если ты пообедаешь с нами.
- Мне далеко идти. Я не могу терять здесь много времени.
- Знаешь, ты хорошо выглядишь. Загорелая, окрепшая… По-моему, отшельничество пошло тебе на пользу.
- По-моему, тоже.
- Думаешь еще пожить в одиночестве?
- Это мне нравится, - ответила Тесме, завязывая мешок. - Как у вас?
Мирифэйн пожала плечами.
- По-прежнему. Только я на время отправлюсь в Тил-Омон.
- Счастливо.
- Хочу вырваться из нашей заплесневелой жизни и отдохнуть. Холтас поработает там с месяц над проектами постройки новых городов в горах - приходится обеспечивать жильем всех этих инородцев, что начинают прибывать. Он хочет взять с собой меня и детей.
- Инородцев? - переспросила Тесме.
- Ты разве не знаешь?
- Расскажи.
- Ну, иномиряне, что живут на севере, начинают проникать сюда. Есть один вид, вроде ящериц с руками и ногами, они хотят развивать фермы в джунглях.
- Хайроги?
- А, так ты слышала? И еще одно племя, напыщенное и воинственное, с лягушачьими рожами и темно-серой кожей. Холтас говорит, что они уже заняли в Пидруиде все мелкие должности, вроде клерков и писцов, а теперь начинают наниматься сюда, и кое-кто из архитекторов собирается спроектировать для них поселения внутри страны.
- Значит, они не будут вонять в прибрежных городах?
- Что? А, я думаю, часть из них все равно тут осядет. Никто не знает, сколько их будет, но, по-моему, наши вряд ли согласятся на большое число иммигрантов в Нарабале, да и в Тил-Омоне тоже…
- Да, я понимаю, - кивнула Тесме. - Ну, передавай всем привет, пойду обратно. Надеюсь, ты приятно отдохнешь в Тил-Омоне.
- Тесме, пожалуйста…
- Что, пожалуйста?
Мирифэйн сказала с досадой:
- Ты такая резкая, такая далекая и холодная! Мы не виделись несколько месяцев, а ты еле выносишь мои расспросы и смотришь на меня с таким раздражением. Почему ты злишься, Тесме? Разве я тебя когда-нибудь обижала? Почему ты такая?
Тесме знала, что бесполезно снова все объяснять. Никто не понимал ее, и меньше всего те, кто уверял, что любит. Стараясь говорить мягче, она ответила:
- Назови это запоздалым переходным возрастом, Мири, или возмужанием юности. Ты очень хорошо относишься ко мне! Но только это зря, я все равно уйду. - Она легонько коснулась пальцами руки сестры. - Может, я загляну на днях.
- Надеюсь.
- Только скоро не ждите. Передайте всем привет от меня, - сказала Тесме и вышла.
Она торопливо шла по городу, боясь встречи с матерью или с кем-нибудь из старых знакомых, особенно бывших любовников. Девушка украдкой оглядывалась, как вор, и не раз быстро ныряла в переулки, заметив того, кого не хотела видеть. Встречи с сестрой было достаточно. Пока Мирифэйн не сказала, что раздражение ее хорошо заметно, Тесме не сознавала этого. Мири была права: Тесме чувствовала, что остатки раздражения еще кипят внутри ее. Эти люди, эти унылые маленькие людишки со своим ничтожным честолюбием, маленькими предрассудками, замкнувшиеся в череде своих бессмысленных дней
- они приводили ее в ярость. Чумой рассеяться по Маджипуру, сгрызая ненанесенные на карту леса и загаживая необъятный океан, основывать грязные города в местах удивительной красоты и никогда не задаваться какой-нибудь целью. Слепые, нерассуждающие натуры - это было хуже всего. Никогда они не посмотрят на звезды и не спросят, что это такое. А ведь именно это волновало человечество на старой Земле, заставляя превращать в копию материнского мира тысячи захваченных планет. Имеют ли звезды хоть какое-нибудь значение для человечества Маджипура? Наверное, Старая Земля все еще для них что-то значит и кажется прекрасной, лишившись за прошедшие столетия серой скучной шелухи и накипи, несомненно, она далеко ушла от Маджипура, который лишь через пять тысячелетий станет ее отражением с раскинувшимися на сотни миль городами, всеобщей торговлей, грязью в реках, истребленными животными и бедными обманутыми людьми, Изменяющими Форму, повсюду загнанными в резервации, - со всеми старыми ошибками, принесенными в девственный мир. Тесме это поражало до глубины души, заставляя кипеть от бешенства. Она считала, что все это от путаницы личных целей, расстроенных нервов и отсутствия любовника, но затопившая ее ярость возникла вдруг от недовольства всем человеческим миром. Ей хотелось схватить Нарабал и сбросить в океан. К сожалению, она не могла этого сделать, не могла ничего изменить, не могла приостановить то, что они называли распространением цивилизации. Все, что она могла, - это вернуться в джунгли к сплетающимся лианам, влажному сырому воздуху, пугливым животным болот, к хижине, к увечному Хайрогу, который, будучи частью затопляющего планету прилива, был и тем, о ком она заботилась, кого даже лелеяла, потому что остальным ее сородичам он не нравился, пожалуй, они даже ненавидели его, и она, заботясь о нем, отличалась от них.
Голова болела, мускулы лица стали жесткими, будто одеревенели, она понимала, что идет, сгорбясь, неся на плечах всю тяжесть жизни, от которой отреклась. Она сбежала из Нарабала так быстро, как только смогла.

4

Висмаан лежал в постели и, кажется, ни разу не шевельнулся, пока ее не было.
- Как тебе, лучше? - поинтересовалась Тесме. - Как ты один справлялся?
- Очень спокойный день. Только нога чуть больше опухла.
- Давай взгляну.
Она осторожно ощупала ногу. Та казалась слегка одутловатой, и чуть он дернулся, когда Тесме дотронулась до опухоли, что, по-видимому, означало очень сильную боль, если верить утверждению Висмаана, что к боли Хайроги нечувствительны. Возможно, стоило отправить Хайрога в Нарабал, но он не казался обеспокоенным, а Тесме сомневалась, что доктора в городе знают что-нибудь о психологии и анатомии чужаков. Кроме того, она хотела, чтобы он остался здесь. Девушка распаковала лекарства, принесенные из дома, и дала ему антивоспалительное и жаропонижающее, затем приготовила фрукты и овощи. До наступления темноты она успела проверить ловушки на краю лесной поляны и обнаружила в них несколько небольших зверушек - маленького сгимойна и пару минтансов. Она привычно свернула им шеи - в самом начале отшельничества делать это было ужасно тяжело, но ей требовалось мясо, а никто не стал бы убивать за нее и для нее - и разделала тушки для огня. Потом развела костер, подвесила мясо и вернулась в дом.
Висмаан забавлялся одним из кубиков, которые она принесла, но отложил его в сторону, едва она вошла.
- Ты ничего не рассказала о визите в Нарабал, - заметил он.
- Я была там недолго. Взяла, что нужно, поболтала немного с сестрой и ушла - одно расстройство. Только в джунглях и почувствовала себя хорошо.
- Ты сильно ненавидишь то место.
- А иного оно не заслуживает. Эти унылые надоедливые люди, эти безобразные, зажатые со всех сторон маленькие здания… - Она пожала плечами и покачала головой. - Да, сестра говорила, что закладываются какие-то новые города на континенте для иномирян, потому что их много переселяется на юг. В основном, Хайрогов и еще каких-то, с серой кожей и…
- Хьортов, - подсказал Висмаан.
- Мне все равно, - отмахнулась Тесме. - Мири говорила, что они любят работать клерками и писцами. По-моему, они устраиваются во внутренних провинциях лишь потому, что никто не хочет допускать их в Тил-Омон или в Нарабал.
- Странно, я никогда не замечал недоброжелательства людей, - сказал Хайрог.
- В самом деле? А может, просто не обращал внимания? Предрассудков на Маджипуре хватает.
- Мне не совсем понятно. Разумеется, я никогда не бывал в Нарабале и, возможно, у вас иначе. Вот на севере, я убежден, затруднений нет. Ты была на севере?
- Нет.
- Жители Пидруида встретили нас очень радушно.
- Правда? Я слышала, будто Хайроги построили себе город где-то к востоку от Пидруида, у Большого Рифта. Если в Пидруиде у вас было все так хорошо, зачем куда-то переселяться?
- Вместе с нами людям жить не очень удобно, - спокойно заметил Висмаан.
- Ритм нашей жизни сильно отличается от вашего. Наша привычка спать, например. Да и самим нам трудно жить в городе, который засыпает на восемь часов каждую ночь, когда сами мы бодрствуем. Есть и другие различия. Вот мы и создали Дулорн. Надеюсь, ты когда-нибудь увидишь его. Он изумительно красив и построен целиком из белого камня, сияющего внутренним светом. Мы очень гордимся им.
- Почему же тогда тебе там не понравилось?
- Мясо не сгорит? - осведомился он.
Тесме покраснела и выскочила наружу, едва успев сорвать обед с вертела. Чуть нахмурясь, она нарезала мясо и подала его вместе с токкой и фляжкой вина, которое принесла днем из Нарабала. Неуклюже приподнявшись, Висмаан принялся за еду.
Немного погодя он сказал:
- Я прожил в Дулорне несколько лет. Но там очень засушливая местность, а на нашей планете я жил в теплом и сыром краю, похожем на Нарабал. Вот я и хотел найти плодородную землю. Мои далекие предки были земледельцами, и я решил вернуться к их занятию, а когда услышал, что в тропиках Маджипура можно снимать урожай шесть раз в год и имеется множество свободной земли, то отправился сюда.
- Один?
- Да, один. У меня нет жены, хоть я и собираюсь завести ее, как только поселюсь здесь.
- И будешь продавать выращенный урожай в Нарабале?
- Да. В моем родном мире едва ли найдется какая-нибудь невозделанная земля, но и то ее еле-еле хватает, чтобы прокормить нас. Большую часть продуктов питания мы ввозим. Поэтому Маджипур так сильно влечет нас к себе. Я счастлив здесь. И думаю, ты не права насчет горожан: вы, маджипурцы, сердечный и приветливый народ, учтивый, законопослушный и опрятный.
- Даже так? Хмм… Стоит кому-нибудь пронюхать, что я живу с Хайрогом, все будут шокированы.
- Шокированы? Почему?
- Потому что ты чужак. И рептилия.
Висмаан издал странный фыркающий звук. Смеялся?
- Мы не рептилии. Мы теплокровные и так же, как и вы, растим детей.
- Ну, как рептилии.
- Внешне, пожалуй. Но я настаиваю, что близок к млекопитающим.
- Близок?
- Только мы откладываем яйца. Но ведь есть и млекопитающие такие же. Вы ошибаетесь, считая…
- Это несущественно. Люди воспринимают вас, как рептилий, а человек издревле не терпел змей. Боюсь, из-за этого всегда будут недоразумения между нами и вами. Это идет еще с давних времен на Старой Земле. Кроме того… - Она спохватилась, что чуть было не ляпнула о его запахе. - Кроме того, - повторила она неуклюже, - вы немного пугаете.
- Неужели больше, чем огромные лохматые скандары? Или су-сухерисы с двумя головами? - Висмаан повернулся к Тесме и уставился на нее глазами без век. - Я думал, ты скажешь, что тебе самой неудобно с Хайрогом, Тесме.

Предыдущая страница 2 Следующая страница


3 Роберт Сильверберг

- Нет.
- Предубеждения, о котором ты говоришь, я никогда не замечал, и вообще, впервые слышу о нем. Мне лучше уйти, потому что я тебя расстраиваю.
- Нет-нет, ты совершенно неправильно меня понял. Я хочу, чтобы ты остался здесь, хочу помочь тебе. Я совершенно не боюсь тебя и ни к чему в тебе не отношусь с предубеждением. Я только пытаюсь объяснить, что почувствуют люди в Нарабале, то есть, это я полагаю, что они могут почувствовать, и… - Тесме сделала долгий глоток из фляжки. - Не знаю, как нам справиться со всем этим. Извини. Лучше поболтаем о чем-нибудь другом.
- Конечно.
Тесме заподозрила, что обидела его или, по меньшей мере, расстроила. Несмотря на холодную отчужденность чужака, он, казалось, был очень проницателен и, возможно, был прав в том, что наружу прорвалось ее собственное предубеждение, ее собственные предрассудки. Вполне понятно, подумала она, что, запутавшись в отношениях с людьми, я просто не способна больше заботиться о ком-либо, о человеке или о чужаке, и потому многочисленными мелочами показываю Висмаану, что мое гостеприимство просто прихоть, неестественная и почти вынужденная, таящая в себе недовольство его присутствием здесь. Но так ли это? Она все меньше и меньше понимала себя, словно стремительно взрослела. И тем не менее, она не хотела, чтобы он чувствовал себя здесь незваным гостем. И решила в будущем показать, что заботится о нем искренне.
Этой ночью она спала лучше, чем предыдущей, хотя все еще не привыкла спать в присутствии постороннего и каждые несколько часов просыпалась, всматривалась сквозь темноту в сторону Хайрога и каждый раз видела его, занятого кубиками. Он не замечал ее. Тесме пыталась представить, каково это - спать один раз три месяца, оставшееся время бодрствовать. Пожалуй, это самое чуждое в нем. Это и то, как он лежит часами, не в состоянии ни встать, ни уснуть, чтобы забыться от боли, и занимается чем угодно, лишь бы отвлечься, лишь бы убить время. Что может быть более мучительным? И тем не менее, его настроение не менялось, он оставался таким же спокойным, мирным, бесстрастным. Неужели таковы все Хайроги? Неужели они никогда не пьянеют, не ссорятся, не бранятся на улицах, не ругаются с женами? Но ведь они не люди, напомнила она себе.

5

Утром она мыла Хайрога до тех пор, пока его чешуя не заблестела, затем поменяла постель. Накормив его, она провела день как обычно, но, блуждая в джунглях, чувствовала себя виноватой за то, что пока бродит по лесу, он лежит в хижине неподвижно и гадает, когда она вернется и расскажет ему что-нибудь или просто втянет в разговор и развеет скуку. Но в то же время девушка понимала, что, если будет непрерывно торчать у его постели, они быстро исчерпают все темы и начнут действовать друг другу на нервы; пока же у него есть с десяток развлекательных кубиков, которые помогут отвлечься. Возможно, он даже предпочитает большую часть времени проводить в одиночестве. И уж во всяком случае одиночество нужно ей самой, теперь даже больше, раз она делит хижину с чужаком, и потому этим утром Тесме отправилась на длительную прогулку, собирая заодно для обеда ягоды и коренья. К полудню пошел дождь, и она присела под деревом врамма, чьи широкие листья хорошо укрывали от струй. Прикрыв глаза, девушка старалась ни о чем не думать; мир и покой, наконец, воцарились в ее душе.
В следующие дни она привыкала к чужаку. Он оказался неприхотливым и нетребовательным, развлекался кубиками и стоически переносил свою неподвижность. Он редко спрашивал о чем-либо или сам заводил разговор, но всегда дружелюбно отвечал на вопросы и охотно рассказывал о своем мире - убогом и страшно перенаселенном, о жизни там, о своих мечтах обосноваться на Маджипуре и о испытанном волнении, когда впервые увидел эту прекрасную, усыновившую его планету.
На четвертые сутки он впервые поднялся, с помощью девушки выпрямился и, опираясь на ее плечо и свою здоровую ногу, осторожно попробовал коснуться больной ногой пола. Тесме внезапно почувствовала, как изменился его запах, став более резким - нечто вроде обонятельной дрожи, - и уверилась в том, что именно так Хайроги выражают свои эмоции.
- Как ты себя чувствуешь? - спросила она. - Слабость?
- Она не выдерживает моей тяжести. Но излечение идет хорошо. Думаю, еще несколько дней, и я смогу встать. Помоги мне немного пройтись, а то у меня тело ослабло от долгого безделья.
Он оперся на нее, и они вышли наружу, где начали медленно прохаживаться взад и вперед. Эта недолгая прогулка, кажется, освежила его. Тесме с удивлением осознала, что ее опечалил этот первый признак выздоровления, поскольку он означал, что скоро - через неделю или две - Висмаан достаточно окрепнет, чтобы уйти, а она не хотела этого. ОНА НЕ ХОТЕЛА, ЧТОБЫ ОН УХОДИЛ! Это внезапное понимание изумило ее до глубины души. Снова жить отшельницей, с наслаждением спать в своей постели и бродить по лесу, не заботясь ни о каких гостях, делать, что вздумается, избавиться от раздражающего присутствия Хайрога - и тем не менее, тем не менее, тем не менее, она чувствовала подавленность и беспокойство при мысли, что он скоро покинет ее. Как странно, думала она, как необычно и как похоже на меня!
Теперь они гуляли несколько раз в день. Он все еще не мог наступать на сломанную ногу, но с каждым разом двигался все легче. Наконец, Висмаан объявил, что опухоль спала, и кость явно срослась как следует. Он начал заводить разговор о ферме, которую хотел основать, о видах на урожай и расчистке джунглей.
Однажды днем в конце первой недели Тесме, возвращаясь из экспедиции по сбору калимботов с луга, где впервые наткнулась на Хайрога, остановилась проверить ловушки. Большинство оказались пустыми или с обычными мелкими зверушками, но в одной, в кустарнике за водоемом, что-то неистово колотилось, и когда она подошла, то увидела, что поймала билантона - самое большое животное, когда-либо попадавшее в ее западню. Билантоны водились по всему западному Цимроелю - изящные, быстрые, небольшие животные с острыми копытами и хрупкими ножками. Но здесь, у Нарабала, они были просто гигантскими, вдвое больше утонченных северных сородичей. Здешние билантоны доставали до запястья человека и ценились за нежное и ароматное мясо. Первым побуждением Тесме было выпустить прелестное создание: слишком большим оно казалось, слишком красивым, чтобы его убивать. Она научилась резать мелких животных, придерживая их одной рукой, но тут было совсем другое. Большое животное, выглядевшее чуть ли не разумным, несомненно благородным, ценившим свою жизнь со всеми надеждами и нуждами, поджидавшее, возможно, подругу. Тесме сказала себе, что она дура. И дресли, и минтансы, и сигмоны так же стремились жить, как рвется сейчас жить этот билантон, а она убивала их, не колеблясь. Она понимала, что не стоит одухотворять животных, когда, даже живя в цивилизации, она охотно и с удовольствием ела их мясо, если их убивала другая рука. И уж тем более, нет ей дела до осиротевшей подруги билантона.
Подойдя ближе, она поняла, что билантон в панике сломал одну из ног, и на мгновение у нее мелькнула мысль наложить ему шину и оставить у себя как любимца. Но это было еще более нелепо. Она просто не в состоянии усыновлять каждую увечную тварь из джунглей. Чтобы наложить шину, необходимо осмотреть его ногу, а билантон вряд ли будет вести себя спокойно, и если даже удастся каким-то чудом справиться, он сбежит при первом же удобном случае. Глубоко вздохнув, она подошла сзади к бившемуся животному, схватила его за нежную морду и свернула длинную грациозную шею.
Разделка туши оказалась делом более тяжелым и кровавым, чем она ожидала. Тесме ожесточенно кромсала и резала, как ей показалось, несколько часов, до тех пор, пока Висмаан не окликнул ее из хижины, спрашивая, чем она занята.
- Готовлю обед, - отозвалась она. - Сюрприз. Будет большое угощение. Жаркое из билантона.
Она тихонько хихикнула, подумав, что это прозвучало, как у доброй жены, когда та готовит филе, а муж лежит в постели, ожидая обеда.
В конце концов, неприятная работа была сделана. Девушка поставила мясо коптиться на медленном дымном огне, а сама отправилась мыться, собирать токку и корни гамбы, а затем открыла фляжки с вином. Обед был готов с приходом темноты, и Тесме чувствовала гордость за содеянное.
Она ожидала, что Висмаан набросится на еду без комментариев в своей обычной флегматичной манере, но нет: впервые на его лице появилось оживление, какие-то искорки в глазах, да и язык мелькал как-то по-другому. Она решила, что теперь лучше разбирается в его чувствах. Хайрог с воодушевлением жевал мясо, похваливал вкус и мягкость и просил еще и еще. Каждый раз, подавая ему, она накладывала и себе, пока не насытилась.
- К мясу очень хороша токка, - заметила Тесме, вкладывая в рот сине-белые ягоды.
- Да, очень приятно, - спокойно подтвердил он.
Наконец, она больше не могла не только есть, но даже и просто смотреть на еду. Положив остатки так, чтобы они были доступны для его протянутой руки, Тесме допила последний глоток вина и, вздрогнув, засмеялась, когда несколько капель пролилось на подбородок и груди. Потом она вытянулась на листьях. Голова у нее кружилась. Она лежала лицом вниз, поглаживая пол и слушая продолжавшееся чавканье. Наконец, Хайрог тоже насытился, и все стихло. Тесме лежала, но сон не приходил. Голова кружилась все сильнее и сильнее, до тех пор, пока ей не стало казаться, будто ее швыряет по какой-то ужасной центробежной дуге на стену хижины. Кожа горела, соски грудей набухли и воспалились.
Я слишком много выпила, подумала она, и съела слишком много токки, по меньшей мере, ягод десять. Яростный сок кипел теперь в ней.
Она не желала спать одна, скорчившись на полу.
С преувеличенной осторожностью Тесме встала на колени, на мгновение замерла и медленно поползла к кровати. Она до боли всматривалась в Хайрога, но в глазах стоял туман, и она различала лишь общие его очертания.
- Ты спишь? - прошептала она.
- Ты ведь знаешь, что я не буду спать.
- Конечно, конечно. Я как-то отупела.
- Тебе плохо, Тесме?
- Плохо? Нет, не очень. Ничего особенного, разве что… как бы это… - Она заколебалась. - Я пьяна, понимаешь? Ты знаешь, что значит быть пьяным?
- Да.
- Мне не нравится на полу. Можно, я лягу с тобой?
- Если хочешь.
- Я буду очень осторожен и не стану задевать твою больную ногу. Покажи, какая.
- Она почти зажила, Тесме, не беспокойся. Ложись здесь.
Она почувствовала, как его рука взяла ее за запястье и потянула вверх. Поднявшись, девушка легла рядом, чувствуя чешуйчатую кожу от груди до бедра, такую прохладную и такую гладкую. Она несмело провела рукой по его телу. Как отлично выделанная кожа для чемодана, подумала она, надавив пальцами и ощущая могучие мускулы под жестким покровом. Запах его изменился, стал резким, пронизывающим.
- Мне нравится твой запах, - пробормотала она.
Тесме уткнулась лбом в его грудь и плотно прижалась к нему. Много месяцев, почти год она не была ни с кем в постели, и было хорошо чувствовать так близко чужое тело. Даже Хайрога, подумала она, даже Хайрога. Просто прикоснуться к кому-нибудь, почувствовать близость. Это так хорошо - чувствовать.
Он дотронулся до нее.
Она не ожидала этого. Все их отношения складывались так, что она заботилась о нем, а он покорно принимал ее услуги. Но внезапно его рука - прохладная, жесткая, чешуйчатая и гладкая - прошлась по ее телу, легко скользнула по груди, проследовала ниже, к пояснице, задержалась на бедрах. Что это? Неужели Висмаан решил заняться с нею любовью? Она подумала о его теле, лишенном половых признаков, как у машины. Он продолжал гладить ее. Это непонятно, подумала она, и сверхъестественно. Даже для Тесме. Совершенно необъяснимо, ведь он не человек, а я… А я очень одинока. И очень пьяна.
Девушка надеялась, что он будет лишь гладить ее, но вдруг одна его рука скользнула вокруг ее плеч, легко и нежно приподняла, перекатывая на себя, и бережно опустила, и Тесме почувствовала бедрами выступающую твердую плоть мужчины. Неужели его пенис таился где-то в чешуе, и он выпустил его, когда подошло время? И он…
Да.
Он, казалось, знал, что нужно делать. Пусть он чужак, при первой встрече с которым она не могла определить, мужчина он или женщина, но он явно понимал теорию любовных игр людей. На мгновение почувствовав, как его пенис входит в нее, она испытала ужас и отвращение, страх, что он повредит ей или причинит боль, и где-то в глубине сознания билась мысль, насколько это карикатурно и чудовищно, это совокупление женщины с Хайрогом, то, чего никогда не случалось за всю историю Вселенной. Ей отчаянно захотелось вырваться и убежать в ночь, но-она была слишком пьяна, слишком кружилась голова, а потом она осознала, что он вовсе не повредил ей, и что пенис его скользит внутрь и наружу с размеренностью часового механизма, а ее лоно трепещет от затопившего его наслаждения, заставляя дрожать и всхлипывать, наваливаясь на его гладкий, жесткий…
Она пронзительно закричала в момент оргазма, а после лежала, свернувшись на его груди, трепеща, постанывая и мало-помалу успокаиваясь. Она протрезвела. Она понимала, что сделала, и это изумило ее, даже больше, чем изумило. Знали бы в Нарабале! Хайрог - любовник! И наслаждение было таким сильным! Но вот получил ли он какое-нибудь удовольствие? Тесме не посмела спросить. Как узнать, бывает ли у Хайрогов оргазм? И есть ли у них вообще такое понятие? Ей захотелось узнать, занимался ли он любовью с женщинами раньше, и вновь она не посмела спросить. Он был не очень искусен, но определенно более ловок, чем некоторые из тех мужчин, которых она знала. Экспериментировал ли он с ней, или просто его чистый ясный разум вычислил ее анатомические потребности - этого она не знала, и сомневалась, что когда-нибудь узнает.
Он ничего не сказал. Тесме прижалась к нему и погрузилась в беззвучный тихий сон, каким не спала уже неделю.

6

Утром она чувствовала себя необычно, но не раскаивалась. Они не говорили о том, что произошло между ними ночью. Висмаан играл кубиками, а Тесме на рассвете ушла поплавать, вымыть похмелье из головы, затем убрала остатки вчерашнего пиршества, приготовила завтрак, а после отправилась в длительную прогулку на север, к небольшой мшистой пещере, где просидела большую часть утра, вспоминая плоть прижавшегося к ней тела, прикосновение его рук к ее бедрам, бешеную дрожь потрясшего ее экстаза. Она не могла сказать, что находит его привлекательным: раздвоенный язык, волосы, как живые змеи, чешуя по всему телу, - нет, нет, случившееся прошлой ночью не имеет ничего общего с его физической привлекательностью, подумала Тесме. Но тогда почему это случилось? Вино и токка, сказала она себе. А еще одиночество и готовность восстать против общепринятых ценностей горожан Нарабала. Отдаться Хайрогу, поняла она, - лучший способ бросить вызов всему тому, во что верят эти люди. Но с другой стороны, подобный поступок теряет смысл, если о нем не узнают. И она решила взять Висмаана с собой в Нарабал, как только он сможет вынести дорогу.
После случившегося они делили постель каждую ночь - поступать иначе казалось нелепо. Но ни на вторую ночь, ни на третью, ни на четвертую они не занимались любовью. Они лежали рядом, не касаясь друг друга, и не разговаривали. Тесме готова была отдаться, если бы он потянулся к ней, но он не делал этого, а сама она предпочитала не навязываться.
Молчание между ними становилось для нее все тягостнее, но она боялась нарушить его, опасаясь услышать то, чего не хотела слышать: что ему не по вкусу их любовные игры, или что он смотрит на свершившееся совокупление как на непристойное и неестественное, которое позволил себе только один раз, и то лишь потому, что она оказалась слишком настойчивой, или что он понимает, что по-настоящему она не испытывает к нему страсти, а просто воспользовалась им, дабы дойти до конца в своей непрекращающейся войне против всяких условностей.
К концу недели, измучившись нараставшим беспокойством и напряжением, страдая от неопределенности, Тесме рискнула прижаться к нему, когда легла вечером в постель, позаботившись, чтобы это выглядело как случайность, и он с готовностью обнял ее. Потом они одни ночи занимались любовью, другие
- нет, но всегда это происходило случайно и ненамеренно, почти обыденно и как-то непроизвольно, после чего она засыпала. Каждый раз, отдаваясь, она получала огромное наслаждение, вскоре перестав замечать чуждость его тела.
Теперь он уже ходил сам и упражнялся каждый день. Сначала с ее помощью, затем самостоятельно он обследовал краешек джунглей, поначалу передвигаясь осторожно и с опаской, но вскоре шагал уже свободно, лишь слегка прихрамывая. Купания, кажется, способствовали выздоровлению, и он часами плескался в маленьком прудике Тесме, досаждая громварку, жившему у берега в грязной норке, - эта старая тварь украдкой выбиралась из своего убежища и лежала у воды, словно выпотрошенный, промокший и покрытый грязью мешок с колючками. Он мрачно глазел на Хайрога и не возвращался в воду, пока тот купался.
Тесме утешала его нежными зелеными ростками, которые собирала в ручье и до которых громварку было не добраться на своих маленьких лапках.
- Когда же ты покажешь мне Нарабал? - спросил Висмаан в один из дождливых вечеров.
- Могу завтра, - ответила она.
Ночью она чувствовала необычное возбуждение и настойчиво прижималась к нему, желая отдаться.
Они вышли в путь с первыми проблесками дождливого рассвета, уступившего скоро яркому сиянию солнца.
Тесме шла не спеша, и хотя казалось, что Хайрог вполне выздоровел, она все равно двигалась медленно, и Висмаану было нетрудно держаться за ней. Она заметила, что без удержу болтает, называя ему каждое дерево или животное, на какое они натыкались, рассказывая немного из истории Нарабала, потом о своих братьях, сестрах и знакомых в городе. Ей страстно хотелось показаться им с Висмааном - СМОТРИТЕ, ВОТ МОЙ ЛЮБОВНИК! Я СПЛЮ С ХАЙРОГОМ! И когда они подошли к окраинам, она принялась внимательно оглядываться, надеясь увидеть знакомых, но едва ли можно было встретить кого-то из них на окраинных фермах.
- Видишь, как на нас уставились? - шепнула она Висмаану, когда они очутились в более населенных кварталах. - Они тебя боятся, считают предтечей некоего нашествия и гадают, что я с тобой делаю и почему так любезна.
- Я ничего такого не вижу, - сказал Висмаан. - Да, они проявляют любопытство, но я не замечаю ни страха, ни враждебности. Может быть, потому, что плохо разбираюсь в мимике человеческих лиц? Правда, я считаю, что узнал людей вполне достаточно, чтобы разобраться.
- Подожди, и увидишь, - обнадежила Тесме. Она не хотела признаться себе, что могла немного преувеличивать, даже более, чем немного.
Они находились уже почти в центре Нарабала, и кое-кто посматривал на Хайрога с удивлением и любопытством, но почти сразу же отводили взгляд, а остальные просто улыбались и кивали, как будто идущее по улицам существо из иного мира для них - самая обыденная вещь. Действительно, враждебности она не заметила никакой, и это ее разозлило. Мягкая приветливость людей, этих вежливых, дружелюбных людей, была вовсе не тем, чего она ожидала. Даже когда они наконец повстречали знакомых - Канидора, закадычного приятеля ее старшего брата, Эннимонта Сиброу, державшего маленькую гостиницу в порту, и женщину из цветочной лавки, - те выказали такое же радушие, как и все прочие, даже когда Тесме сказала:
- Это Висмаан, он живет у меня последнее время.
Канидор улыбнулся, словно всегда знал Тесме как содержательницу гостиниц для чужаков, и завел разговор о новых городах Хайрогов и Хьортов, которые планировал для застройки муж Мирифэйн.
Владелец гостиницы протянул ладонь и общительно тряхнул руку Висмаана, пригласив к себе домой отведать вина, а цветочница все твердила:
- Как интересно, как интересно, мы надеемся, что вам понравится наш небольшой городок.
Тесме вдруг почувствовала снисходительность к их жизнерадостности, словно они набрались от нее дикости и теперь соглашаются с ней во всем без опасений, без удивления, без комментариев. Возможно, они просто неверно истолковали суть ее отношений с Хайрогом и думают, что он просто поселился у нее. Интересно, возникнут ли у них те чувства, которых она ждет, если она прямо выложит, что они любовники? Что лоно ее принимало его пенис? И что они сотворили то, что невозможно между человеком и чужаком? Скорее всего, нет. Вероятно, даже если они с Хайрогом лягут и займутся любовью на Площади Понтифекса, то и это не расшевелит город, хмуро подумала Тесме.
Понравился ли город Висмаану? Ей было трудно определить его реакцию. Они поднимались по одним улицам, спускались по другим, миновали строившуюся площадь, лавку портного, проходили вдоль маленьких кривобоких домишек, утопавших в садах.
Тесме чувствовала в его молчании разочарование и неодобрение; несмотря на всю свою неприязнь к Нарабалу, ей захотелось защитить его. Что ни говори, а это было новое поселение, одинокий форпост в глухом закоулке второразрядного континента, насчитывающий всего несколько поколений.
- О чем ты думаешь? - спросила она наконец. - Нарабал не производит на тебя впечатления?
- Ты же предупреждала, чтобы я не ждал слишком многого.
- Тут даже более уныло, чем я тебе обещала.
- Нет, просто он кажется маленьким и недоработанным, - сказал Висмаан.
- Он смотрится таким после Пидруида и…
- …Дулорна, - закончил он. - Дулорн удивительно прекрасен даже сейчас, когда только начал строиться. Но, разумеется, белый камень, который там используют…
- Да, - согласилась Тесме. - Нарабал тоже планировали построить из камня, поскольку тут слишком влажный климат и дерево гниет, только пока еще ничего не сделали. Когда население увеличится, можно будет устроить каменоломню в горах и уж тогда создать что-нибудь по-настоящему прекрасное. Лет через пятьдесят-сто, хорошенько потрудившись, и то, если у нас будут работать те гиганты-чужаки…
- Скандары, - подсказал Висмаан.
- Да, скандары. Послал бы нам Коронал тысяч десять скандаров…
- Тела скандаров покрыты густой шерстью, им будет тяжело в здешнем климате, но, несомненно, они поселятся здесь, как и су-сухерисы и многие из Хайрогов. Со стороны вашего правителя это очень смелый шаг - впустить к себе иномирян в таком количестве.
- Другие планеты не такие большие, - отмахнулась Тесме. - Я как-то слышала, что, невзирая на все наши колоссальные океаны, земли на Маджипуре в три или четыре раза больше, чем в любом другом населенном мире. Или что-то вроде того. Мы счастливы, обладая столь большой планетой, где, однако, нормальная гравитация, так что здесь могут жить и люди, и гуманоиды. Естественно, мы платим за это высокую цену тем, что почти не имеем тут тяжелых элементов, но зато… О, привет! - Тон ее резко изменился, голос чуть дрогнул. Стройный, очень высокий молодой человек со светлыми волосами столкнулся с ней, появившись из банка на углу, и стоял теперь, глядя на нее, разинув рот.
Это был Раскелорн Юлван, любовник Тесме последние четыре месяца ее жизни в городе, непосредственный виновник ее бегства в джунгли. Меньше всего она хотела встретить в Нарабале именно его, но, столкнувшись с ним лицом к лицу, после секундного замешательства сказала, беря инициативу в свои руки:
- Ты хорошо выглядишь, Раскелорн.
- И ты. Жизнь в джунглях пошла тебе на пользу.
- Это счастливейшие месяцы в моей жизни. Раскелорн, это мой друг Висмаан, он жил со мной несколько последних недель. С ним произошло несчастье, он сломал ногу, упав с дерева, а я на него наткнулась.
- Представляю, - спокойно сказал Раскелорн. - На мой взгляд, он находится в превосходных условиях. - Он повернулся к Хайрогу. - Рад с вами встретиться, - сказал он так, словно действительно был рад.
Тесме сказала:
- Он из Пидруида, климат там мало похож на наш. Говорит, у нас в тропиках скоро поселится много его соплеменников.
- Я тоже слышал, - с усмешкой кивнул Раскелорн и добавил: - Земля у нас удивительно плодородна. Посеешь семена перед завтраком, а к ночи уже получишь вино. Так уверяют все, так что это, должно быть, правда.
Легкость и непринужденность его речи взбесили девушку. Разве он не понимает, что эта чешуйчатая змея, этот иномирянин, этот Хайрог занял его место в ее постели? Или он не ревнив, или просто не понимает сложившейся ситуации. Отчаянно напрягаясь, она попыталась передать правду бывшему любовнику, мысленно представляя себя в объятиях чужака, показывая, как его руки мнут ее груди и бедра, как мелькает его алый раздвоенный язык по ее закрытым глазам, соскам, лону. Но все было бесполезно - Раскелорн мог читать в мыслях не больше ее. «Он мой любовник, - думала Тесме, - он обладает мною, меня все время тянет к нему, и я не могу дождаться возвращения в джунгли, чтобы оказаться с ним в постели». Все это время Раскелорн стоял, улыбаясь, и вежливо болтал с Хайрогом, обсуждая возможности выращивания ниука, глейны и стагги в здешних краях и о посеве семян в болотистых районах. Лишь после долгого перерыва он перевел взгляд на Тесме и безмятежно, словно интересовался, какой нынче день недели, осведомился, намерена ли она жить в джунглях и дальше.
Она со злостью посмотрела на него:
- Хочешь знать, почему я предпочитаю жить в джунглях?
- Удивляюсь, как ты обходишься без элементарных удобств?
- Зато я никогда не была так счастлива.
- Я рад за тебя, Тесме, - еще одна вежливая улыбка.
- Приятно было повидаться с вами. До новой встречи, - попрощался он с Хайрогом и ушел.
Тесме сжигала ярость: он не заметил, равнодушно не заметил, что она отдается Хайрогу. Ему безразлично, спит она с Хайрогом, скандаром или громварком в пруду! Она хотела оскорбить его или, по крайней мере, шокировать, а он был просто вежлив. Вежлив! Должно быть, он, как и все остальные, обманывался насчет их настоящих взаимоотношений с Висмааном. Для них, наверное, было просто непостижимо, что женщина готова предложить свое тело рептилии-иномирянину, и они не допускали даже мысли об этом…
- Ну как, насмотрелся на Нарабал? - спросила она.
- Вполне. Здесь нечего смотреть.
- Как твоя нога? Дойдем обратно?
- Разве тебе ничего не нужно сделать в городе?
- Ничего такого, - ответила она, - я хочу уйти.
- Тогда пойдем, - кивнул Хайрог.
Все же нога, очевидно, доставляла ему беспокойство - мышцы, видимо, сводило судорогой, что делало пешую прогулку затруднительной, но по привычке он не жаловался и следовал за ней. Время было не самое удачное, солнце висело почти над головой, и тяжелый влажный воздух давил на плечи - первый признак того, что вскоре после полудня разразится дождь.
Они шли медленно, часто останавливались, хотя ни разу он не признался, что устал. Уставала сама Тесме и заявляла, что хочет показать ему то напластование слоев горных пород, то необычное дерево, то еще что-нибудь.
Происшедшее в Нарабале было для нее катастрофой. Надменный, вызывающий, непослушный, презрительный Нарабал. Она привела в город своего любовника - Хайрога, желая гордо покрасоваться перед жителями, а они не обратили на них никакого внимания. Неужели отупели настолько, что не в состоянии угадать правду? Или намеренно смотрели на нее сквозь пальцы, решив не доставлять ей удовлетворения? И что за нетерпимость она видела раньше в горожанах Нарабала? Почему считала, будто они боятся соседства чужаков? Все были так очаровательно приветливы с Висмааном, так дружелюбны. Возможно, мрачно подумала Тесме, предубеждения существуют только в ее воображении и она неверно истолковывает замечания других людей. В таком случае, отдаваться Хайрогу было глупостью. Это сработало впустую и не достигло цели в той личной войне, которую она вела против своих сограждан. Просто необычный, нелепый и непреднамеренный случай.
Ни она, ни Хайрог не разговаривали во время долгого, медленного и неудобного возвращения через джунгли.
Когда они добрались до хижины, он сразу вошел внутрь, а она торопливо выкупалась, проверила ловушки, нарвала ягод, затем взяла вещи и тут же бросила, забыв, что хотела с ними сделать.
Наконец девушка вошла в хижину и сказала:
- Я думаю, тебе лучше уйти отсюда.
- Хорошо, - кивнул он. - Сейчас?
- Скоро стемнеет, а ты уже отшагал нынче много миль.
- Я не хочу беспокоить тебя. Я пойду сейчас.
Даже теперь она была не в состоянии понять его чувства. Удивлен он? Обижен? Зол? Она не могла понять. Он не попрощался, просто повернулся и ровным шагом направился в джунгли.
Тесме провожала его взглядом, в горле у нее пересохло, сердце колотилось; она еле сдержалась, чтобы не кинуться следом, но он ушел и скоро спустилась тропическая ночь.

Предыдущая страница 3 Следующая страница


Хроники Маджипура 4

Она тщательно приготовила себе обед, но ела мало, размышляя, как он сидит в темноте, дожидаясь утра. Они даже не попрощались. А ведь она могла бы немного пошутить, советуя ему держаться подальше от высоких деревьев, или он мог бы поблагодарить ее за все, что она для него сделала, но вместо этого она просто выгнала его, а он спокойно ушел.
Он чужой, подумала она, и пути его чужды ей. И все же, когда они были вместе в постели и он дотрагивался до нее, втягивая ее тело на себя…
Ночь тянулась бесконечно. Тесме лежала на постели, которую они так недавно делили вместе, слушая бормотание ночного дождя, стучавшего по широким синим листьям, заменившим хижине крышу; впервые с тех пор, как очутилась в джунглях, она почувствовала боль одиночества. До этой минуты она не подозревала, как много значила для нее причудливая пародия на семейную жизнь, которую они разыграли здесь с Хайрогом и которая теперь кончилась, и она снова была одна, и даже более одинока, чем прежде. А он был где-то снаружи и сидел в темноте, не спавший и не укрытый от дождя.
Я влюбилась в чужака, с удивлением сказала она себе, влюбилась в чешуйчатую тварь , не сказавшую мне ни одного нежного слова, не задававшую никаких вопросов и ушедшую, не сказав ни спасибо, ни до свидания. Она лежала, бодрствуя, несколько часов. Напряженное тело ныло от долгой дневной ходьбы. Подтянув колени к груди, она долго лежала так, а затем просунула руку между бедер и терла там до тех пор, пока не наступил миг оргазма; задохнувшись, она издала чуть слышный стон и погрузилась в сон.

7

Утром Тесме проснулась, проверила ловушки и собрала завтрак, а потом бродила по всем знакомым тропам возле хижины. Никаких признаков, указывавших на присутствие Хайрога, она не заметила.
Потом настроение ее немного улучшилось, и в полдень она уже снова радовалась жизни, но к наступлению ночи, когда подошло время обедать, ощутила, как вновь подступает хандра. Но она терпела. Поиграв немного кубиками, которые принесла для него из дому, девушка в конце концов уснула, а следующий день прошел уже лучше, и следующий тоже.
Постепенно жизнь Тесме возвращалась в свое русло. Больше она не встречала Хайрога, и он стал мало-помалу ускользать из ее сознания. Дни шли, складываясь в недели одиночества, вновь даря радость отшельничества, но порой ее пронзали резкие и болезненные воспоминания о нем: при виде билантона в зарослях, или обломанной ветки, или громварка, сидящего у воды, и тогда она понимала, что все еще тоскует. Она бродила по джунглям, описывая все расширяющиеся круги вокруг хижины, не вполне понимая, зачем, пока, наконец, не призналась себе, что ищет его.
Она искала его больше трех месяцев.
Однажды Тесме заметила признаки поселения на юго-востоке и направилась прямо в ту сторону, перебравшись через большую, не известную ей раньше реку, где за чащей болотных деревьев оказалась недавно основанная ферма.
Притаившись у начала поля, Тесме увидела Хайрога - это был Висмаан, она не сомневалась в этом, - удобрявшего поле богатым черным перегноем. Страх вдруг сжал душу, заставив задрожать. А если это другой Хайрог? Нет-нет, она была уверена, что это он. Она даже убедила себя, будто замечает небольшую хромоту. Девушка быстро пригнулась, боясь показаться ему. Что она скажет? Почему искала его после того, как прогнала? Она двинулась к зарослям кустарника и уже совсем было скрылась в них, но потом собралась с духом и окликнула его по имени.
Он замер и огляделся вокруг.
- Висмаан? Это я - Тесме.
Щеки ее пылали, сердце бешено стучало. На одно мрачное мгновение она решила, что это чужак, незнакомый Хайрог, и извинения были уже готовы сорваться с ее губ. Но стоило ему шагнуть к ней, как она поняла, что не ошиблась.
- Я заметила расчищенную долину и подумала, что это, должно быть, твоя ферма, - сказала она, выходя из-под свешивающихся до самой земли ветвей. - Ну, как ты живешь, Висмаан?
- Отлично. А ты?
Она передернула плечами.
- Как обычно. Но ты тут сотворил удивительное… Всего несколько месяцев, а смотри, сколько сделано!
- Да, - кивнул он, - мы здорово потрудились.
- Мы?
- С подругой. Идем, я вас познакомлю и покажу, чего мы достигли.
Его спокойные слова околдовали ее. Может, он хотел заменить ими негодование или обиду за то, что она выгнала его? Или мстил, обуздывая свою злость? Но скорее всего, подумала она, он не испытывает обиды и не собирается мстить. И взгляд его на все происшедшее между ними, вероятно, совсем не такой, как у нее. Не забывай, что он чужак, сказала она себе.
Тесме поднялась за ним по невысокому склону, перепрыгнув через дренажную канавку, обошла небольшое поле, явно недавно засеянное.
На вершине холма, полускрытый буйно разросшимся огородом, стоял дом из обтесанных бревен сиджайлы, не очень-то отличавшийся от ее хижины, но побольше и какой-то более угловатый. Отсюда было видно всю ферму, занимавшую три склона невысокого холма. Тесме поразилась, как много он успел: казалось невозможным расчистить все это, поставить дом, подготовить поле к посеву и даже начать сеять - и все за несколько месяцев. Она понимала, что Хайроги не спят, но разве им не требуется отдых?
- Турном! - позвал Висмаан. - У нас гостья, Турном.
Тесме заставила себя оставаться спокойной. Лишь теперь она поняла, что пришла взглянуть на Хайрога потому, что больше не хотела жить одна, потому что где-то в глубине ее таилась полуосознанная прихоть помочь ему устроить ферму и разделить с ним жизнь так же, как делила постель, связать себя с ним по-настоящему. На мгновение она даже представила себя с ним где-нибудь на празднике в Дулорне, на встрече с его соплеменниками. Конечно, она понимала, что это глупо, но упорно верила в такую возможность до тех пор, пока он не сказал про свою подругу. Теперь девушка с трудом заставила себя держаться спокойно и приветливо.
Из дома вышел Хайрог, почти такой же высокий, как Висмаан, с такими же блестящими чешуйками и змеящимися волосами. Между ними было только одно различие, но существенное: тело второго Хайрога украшали свисающие цилиндрические груди, с десяток или больше, каждая с темно-зеленым соском.
Тесме вздрогнула. Висмаан говорил ей, что Хайроги млекопитающие, и сейчас это невозможно было опровергнуть, хотя, на ее взгляд, груди не столько подчеркивали отношение к млекопитающим, сколько заставляли казаться таинственными и непостижимым гибридом. С глубокой неловкостью Тесме смотрела то на одного, то на другого чужака.
- Это женщина, о которой я тебе рассказывал, - сказал Висмаан. - Она нашла меня, когда я сломал ногу. Тесме, это моя подруга Турном.
- Добро пожаловать, - торжественно объявила женщина-Хайрог.
Тесме пробормотала что-то о работе, которой им еще следует заняться на ферме. Сейчас она хотела лишь одного - бежать, но у нее не было такой возможности: она зашла навестить соседей по джунглям, и те хотели показать ей все подробно.
Висмаан пригласил ее зайти в дом. А что дальше? Чашка чаю, стакан вина, немного токки и дареный минтанс? Вряд ли внутри дома есть что-нибудь, кроме стола и немногочисленной посуды.
Войдя, Тесме поняла, что не ошиблась, только, вдобавок ко всему предвиденному, в дальнем углу на трехногом табурете стоял любопытный плетеный ящик с высокими стенками. Взглянув на него, Тесме тут же отвела взгляд, почему-то решив, что не стоит особо любопытствовать, но Висмаан взял ее под локоть и предложил:
- Подойди. Взгляни.
Она шагнула вперед.
Это был инкубатор. В гнездышках из мха лежало десять круглых кожистых яиц, ярко-зеленых, с большими овальными пятнами.
- Наш первенец появится меньше чем через месяц, - похвалился Висмаан.
У Тесме закружилась голова. Почему-то именно эта демонстрация подлинной чуждости иномирян ошеломила ее, как ничто другое: ни холодный взгляд немигающих глаз, ни змеящиеся волосы, ни прикосновение чешуи к ее обнаженным бедрам, ни внезапное, поражающее проникновение его члена в ее лоно. Яйца! Детеныши! В груди Турном уже копится молоко, чтобы кормить их. Тесме, как наяву, увидела десяток маленьких ящериц, вцепившихся в бесчисленные груди, и ужас захлестнул ее. Один миг она стояла неподвижно, почти не дыша, а затем выскочила из дома и бросилась вниз по холму через дренажные канавы и поле в джунгли.

8

Она не знала, сколько прошло времени, когда Висмаан появился у ее двери. Время тянулось расплывчатым потоком еды, сна и слез; возможно, прошел день, возможно, два или неделя, а затем появился он, заполнив головой и плечами вход в хижину, и позвал ее по имени.
- Чего ты хочешь? - спросила она, не двигаясь.
- Поговорить. Я хочу сказать тебе кое-что. Почему ты сбежала так внезапно?
- Разве дело в этом?
Он наклонился к ней, рука его легонько легла на ее плечо. - Тесме, я в долгу перед тобой.
- За что?
- Уходя отсюда, я не поблагодарил тебя за все, что ты для меня сделала. Мы с Турном долго обсуждали, из-за чего ты убежала, и она утверждает, что ты рассержена на меня. Но я не понимаю, почему. Мы с ней перебрали все возможные причины, и лишь в конце она спросила, поблагодарил ли я тебя за помощь. Но я не знал, что это нужно сделать. И я пошел к тебе. Прости мою грубость, Тесме, мое неведение.
- Хорошо, я тебя простила, - сказала она приглушенно. - Теперь ты уйдешь?
- Посмотри на меня, Тесме.
- Лучше не буду.
- Пожалуйста. - Он потянул ее за плечо.
Она угрюмо обернулась к нему.
- У тебя влажные глаза, - сказал он.
- Иногда они меня не слушаются.
- Ты все еще сердишься? Почему? Я прошу тебя понять, что я не невежлив. Хайроги не выражают благодарность так, как люди. Но позволь мне так сделать. Я верю, что ты спасла мне жизнь. Ты очень добра, я всегда буду помнить, что ты сделала для меня, пока я был беспомощен. Плохо, что я не сказал тебе этого раньше.
- И плохо, что я тебя выгнала, - пробормотала она. - Только не проси объяснить, почему я так сделала. Все очень запутано. Я прощу тебе то, что ты не поблагодарил меня, если ты простишь меня за то, что я тебя прогнала.
- Мне не за что прощать тебя. Моя нога зажила, ты подсказала, что мне пора идти, и я пошел своей дорогой. Я нашел землю для фермы.
- Это было совсем нетрудно, верно?
- Да, конечно.
Она поднялась на ноги и встала к нему лицом.
- Висмаан, почему ты занимался со мной сексом?
- Потому что ты, кажется, хотела этого.
- И только?
- Ты была несчастлива и не могла уснуть в одиночестве. Я надеялся, что это успокоит тебя, пытался по-дружески помочь.
- Ах, вот как…
- Я верил, что доставляю тебе удовольствие, - заметил он.
- Да. Это доставляло мне удовольствие. Но ведь ты не хотел меня?
Его язык замелькал так, что она решила, будто это соответствует человеческому удивлению.
- Нет, - ответил он. - Ты - человек. Как же я могу испытывать желание к человеку? Мы разные, Тесме. На Маджипуре нас зовут чужаками, но для меня чужак ты, разве не так?
- Я полагаю, так.
- Но я хотел помочь тебе. Я желал тебе счастья. В этом смысле я желал тебя. Понимаешь? И я навсегда останусь твоим другом. Надеюсь, ты навестишь нас и разделишь дары нашей фермы?
- Я… да, да, я приду…
- Хорошо. Тогда я пойду, но сначала…
Тяжеловесно, с достоинством он притянул ее к себе и обнял могучими руками. Вновь она ощутила необычайно гладкую жесткость его чешуйчатой кожи, вновь небольшой алый язык метался по ее векам, целуя. Он обнимал ее долго. Потом отпустил и сказал:
- Я не смогу забыть тебя, Тесме.
- Я тоже.
Она стояла в дверях, наблюдая, как он исчезает у пруда. Ощущение легкости, мира и тепла пронзило ее душу. Она сомневалась, что когда-нибудь решится навестить Висмаана и Турном, их вылупившихся ящериц, но все было правильно. Висмаан понял. Тесме начала собирать свое имущество и укладывать в мешок. Стояла еще середина утра, и можно было спокойно идти в Нарабал.
Она добралась до города после полудня.
Прошел год с тех пор, как она покинула город, и много месяцев, как была здесь в последний раз. Ее удивили перемены, которые она нашла теперь: город заполнила гудящая суета, повсюду росли новые здания, в Проливе стояли корабли, улицы шумели. Город, казалось, был захвачен чужаками: множество Хайрогов, Хьортов, сотни гигантских четырехруких скандаров - целая круговерть странных существ, занятых своими делами. Тесме с трудом добралась до дома матери, где застала обеих сестер и брата Далкана. Они глазели на нее с изумлением, чуть ли не со страхом.
- Я вернулась, - сказала она. - Я знаю, что выгляжу, как дикий зверь, но нужно просто привести в порядок волосы и надеть новую тунику, чтобы снова стать человеком.
Она переехала жить к Раскелорну Юлвану, а в конце года они поженились. Иногда она хотела признаться ему в том, что произошло между нею и Хайрогом, но не решалась, и постепенно случившееся когда-то стало забываться, стало казаться ей не столь важным, как и то - откроется ли она или нет. Она открылась, наконец, десять или двадцать лет спустя, во время обеда в одном из новых ресторанов в квартале Хайрогов в Нарабале за жарким из билантона; она выпила слишком много золотистого вина, и слишком сильно навалились на нее старые воспоминания. В конце своей исповеди она спросила:
- Ты хоть что-нибудь подозревал?
И он ответил:
- Я понял это сразу, едва увидел тебя с ним на улице. Но какое это имеет значение?

ВРЕМЯ ОГНЯ

Несколько недель после поразительного опыта Хиссуне не осмеливался приблизиться к Счетчику Душ. Ему нужно было время, чтобы все переварить и впитать в себя. За какой-то час в маленькой комнатке он прожил несколько месяцев из жизни женщины, оставившей зарубку на его сердце. Странные новые образы возникли теперь в сознании.
Во-первых, джунгли. Хиссуне не знал ничего, кроме заботливо управляемого ровного климата подземного Лабиринта, поэтому его поразила сырость, густая листва, дожди, птичьи трели и гудение насекомых, ощущение влажной грязи под ногами.
Во-вторых, то, кем он был. Женщиной ! Как это поразительно. И взять в любовники чужака ! Хиссуне не находил слов, чтобы определить это, он просто воспринял все как должное, чтобы не терзать себя понапрасну и не запутаться. Но и кроме этого оставалось много причин для раздумий, например, ощущение Маджипура как развивающегося мира с дикими, неисследованными областями, с грязными немощеными улицами в Нарабале. Хиссуне часами размышлял над этим, пока бездумно готовил свои ненужные сведения для архивов, и постепенно приходил к мысли, что навсегда изменился, благодаря Считчику Душ, и никогда не станет прежним, что каким-то непостижимым образом будет не только самим собой, но и женщиной Тесме, жившей и умершей девять тысяч лет назад на другом материке в жарком дождливом местечке, которое он никогда не увидит.
И, разумеется, он жаждал еще раз прикоснуться к Летописи. Когда он решился на вторую попытку, дежурил другой чиновник - хмурый миниатюрный вроон, косо поглядевший на подошедшего Хиссуне.
Юноша протянул ему пропуск и быстро очутился внутри. Там он задумался, что выбрать, и в конце концов решил остановиться на временах Лорда Стиамота, на последних днях покорения армией человеческих поселенцев метаморфов Маджипура.
Я стану солдатом армии Коронала, подумал он, а возможно, даже увижу Лорда Стиамота.

Сухие предгорья полыхали от Милиморна до Хэмфиси, и даже здесь, наверху, в пятидесяти милях восточнее, на Зугнорском Пике, капитан Эремайл чувствовал горячие порывы ветра и привкус горелого в воздухе.
Густой столб черного дыма поднимался над всей областью. За час или два летатели протянут огненную линию от Хэмфиси до небольшого поселения в начале долины, а завтра зажгут зону с юга до Силтанмонда, и тогда заполыхает вся провинция, и горе тому, изменяющему Форму, кто там замешкается.
- Уже недолго, - произнес Вигган. - Война почти закончилась.
Эремайл оторвался от карт северной части континента и посмотрел на младшего офицера.
- Вы так думаете? - пробормотал он.
- Тридцать лет. Вполне достаточно.
- Не тридцать. Пять тысяч лет, шесть тысяч лет - с тех пор, как люди впервые пришли в этот мир. И почти все время шла война, Вигган.
- Но ведь какое-то время мы просто не сознавали, что ведем войну!
- Да, - согласился Эремайл, - мы не понимали. Зато понимаем теперь.
И он вновь обратился к картам, низко склонившись над ними, но все же краем глаза поглядывая на окружающее. Маслянистый воздух резал глаза и туманил взор, а карты были слишком мелко начерчены. Медленно провел он карандашом по контурным линиям предгорья под Хэмфиси, не задерживаясь на селениях.
Он надеялся, что каждая деревушка вдоль огненной дуги была отмечена на карте, и офицеры побывали во всех, доставив предупреждение о скором испепелении.
Ему и его команде было очень тяжело при мысли, что картографы могли пропустить какое-нибудь богом забытое местечко. Лорд Стиамот издал указ, что ни один человек не должен погибнуть в пламени колоссальной облавы: всех поселенцев следовало предупредить загодя и дать им время на эвакуацию.
Метаморфы получили такое же уведомление. Нужно не выжигать врага, неоднократно повторял Лорд Стиамот, цель одна: заставить метаморфов подчиняться, и огонь, кажется, является самым лучшим средством. На самих носителях огня может сказаться столь тяжкая обязанность, подумал Эремайл, но с этим затруднения не возникнет.
- Каттикаун, Визферн, Домгроув… Сколько же их! И отчего людям хочется жить тут, Вигган?
- Они уверяют, что земли здесь плодородные, а климат мягкий для такого северного района.
- Мягкий? Я полагаю, вы имеете в виду не полгода без дождя? - Эремайл закашлялся. Ему почудилось, будто он слышит треск далекого огня в рыжевато-коричневой, до колен траве. В этой части Алханроеля дожди шли всю долгую зиму и полностью прекращались летом; можно было подумать, что природа бросила вызов земледельцам, но, очевидно, те как-то справлялись, учитывая, сколько ферм тянулось здесь по склонам холмов и внизу в долинах до самого моря. Сейчас стояло самое засушливое время года, и земля несколько месяцев изнемогала от летнего солнца - сухость, сухость и сухость, чернозем растрескался и покрылся бороздками, выросшие за зиму травы поникли и высохли, густолиственные кусты свернулись и ждали. Самое подходящее время, чтобы поджечь местность и сломить упорного врага у берега океана или сбросить его туда! И не потерять ни одной человеческой жизни, ни одной! Эремайл вновь принялся изучать список: Чикмоуг, Фиэйли, Мичимэнд… Потом поднял взгляд.
- Вигган, чем вы займетесь после войны?
- У нашей семьи земли в долине Глайда. Наверное, снова займусь фермерством, а вы?
- Мой дом в Сти. Я был инженером, строил каналы, водоводы и тому подобное. Могу опять этим заняться. А когда вы в последний раз видели Глайд?
- Четыре года назад, - ответил Вигган.
- Я пять лет не видел Сти. Вы ведь участвовали в битве под Тримэйном?
- Был даже легко ранен.

Предыдущая страница 4 Следующая страница


5 Роберт Сильверберг

- И вам приходилось убивать метаморфов?
- Да.
- Мне - нет. - Эремайл покачал головой. - За все девять лет в армии я не отнял ни единой жизни. Конечно, я офицер, но, подозреваю, убийца из меня никакой.
- Да и из всех нас тоже, - заметил Вигган. - Но когда они приближаются к вам, меняя форму раз по пять в минуту, или когда вы узнаете, что совершили налет на земли вашего брата и перебили ваших близких…
- С вами это случилось, Вигган?
- Нет, не со мной. Но другие… Таких очень много. Зверства! Стоит ли объяснять, как…
- Да, не стоит. Как называется этот городок, Вигган?
Офицер наклонился к карте.
- Сингасерин. На надписи маленькое пятнышко, но название прочесть можно. Он есть у нас в списке, мы предупредили их позавчера.
- По-моему, мы сделали все.
- По-моему, тоже.
Эремайл свернул карты, отложил их в сторону и снова посмотрел на запад, где отчетливо прослеживалась разграничивающая линия между зоной огня и неподожженными темно-зелеными холмами южнее. Однако и там листва сморщилась, сделалась сальной за долгие месяцы без дождя, и склоны холмов буквально взрывались, словно разбомбленные, едва огонь достигал их. Эремайл видел все новые и новые взрывы пламени, похожие на краткие вспышки неожиданной яркости, словно удары света. Но это расстояние обманывало взор
- Эремайл знал: каждый из крошечных костерков взрывал обширную новую территорию, поскольку огонь мчался, куда протягивали его летатели, пожирая леса за Хэмфиси.
- К вам посыльный, капитан, - сказал Вигган.
Эремайл обернулся. Рослый молодой человек в мокрой от пота форме спустился по склону и пристально смотрел на них.
- Ну? - спросил Эремайл.
- Меня послал капитан Вануйл. У нас затруднение - в долине неэвакуированный поселенец.
- Вот как? - Эремайл передернул плечами. - Какой поселок?
- Это между Каттикауном и Визферном, на хорошем тракте. Человека тоже зовут Каттикаун, Айбил Каттикаун. Он утверждает, будто получил землю в подарок от Понтифекса Дворна и его люди живут здесь тысячи лет. Он отказывается уходить.
Эремайл сказал со вздохом:
- Мне все равно, что он получил землю в подарок от Понтифекса Дворна, завтра мы зажжем округу, и он сгорит, если не уберется оттуда.
- Он это знает, капитан.
- Чего он хочет от нас? Разложить огонь так, чтобы тот не задел его ферму? - Эремайл нетерпеливо махнул рукой. - Эвакуируйте его, невзирая на то, хочет он того или нет.
- Мы пытались, - ответил посыльный, - но он вооружен и оказал сопротивление. Он заявил, что убьет всякого, кто попробует согнать его.
- Убьет? - повторил Эремайл, словно не поняв значения слова. - Убьет? Только безумец станет угрожать убийством. Возьмите взвод солдат и переведите его в безопасную зону.
- Я ведь говорил, капитан, он оказывает сопротивление. Была перестрелка. Капитан Вануйл полагает, что его невозможно убрать оттуда живым. Капитан просит вас спуститься к нему и разобраться лично.
- Я…
Вигган тихо заметил:
- Все может оказаться проще простого: у крупных землевладельцев характеры тяжелые, и они требуют к себе повышенного внимания.
- Пусть Вануйл и займется им, - буркнул Эремайл.
- Он уже пытался вести переговоры с этим человеком, капитан, - объяснил посыльный, - и неудачно. Каттикаун требует невозможного - встречи с Лордом Стиамотом, но если бы вы…
Эремайл задумался. Конечно, нелепо командующему всем районом брать на себя подобную задачу. Это дело Вануйла. Его обязанностью было очистить территорию от людей к завтрашнему утру, а обязанность Эремайла - оставаться здесь и осуществлять общее руководство акцией. С другой стороны, эвакуация людей в конечном счете была и обязанностью Эремайла, а Вануйл явно не справляется, и отправка отряда для насильственного сгона людей с земли скорее всего окончится смертью Каттикауна и гибелью кое-кого из солдат. Почему бы и не съездить? Эремайл медленно кивнул. Ничего важного на сегодня не оставалось, а Вигган и один управится со всем прочим. И если удастся спасти одну жизнь, жизнь одного старого упрямого дурака…
- Возьмите мою платформу, - предложил он Виггану, - а я воспользуюсь вашей.
- Но, капитан…
- Давайте, давайте, пока я не передумал. Поеду, взгляну, что там.
- Но Вануйл уже…
- Не стоит беспокоиться, Вигган. Я спущусь совсем ненадолго. Вы тут покомандуйте, пока я не вернусь, но, думаю, вряд ли у вас сегодня будет какая-нибудь работа. Справитесь?
- Да, капитан, - хмуро ответил младший офицер.
Ферма оказалась дальше, чем предполагал Эремайл. Пришлось почти два часа пробираться по еле приметной тропке с базы на Зугнорском Пике, а затем пересечь неровный склон плато, ведущий к подножию холмов, окружавших прибрежную равнину.
Здесь, внизу, воздух стал горячее, хотя и не таким дымным, волны жара порождали миражи и заставляли пейзаж дрожать и плыть. Дорога оказалась вполне приличной, но приходилось часто останавливаться, пропуская мчавшихся в панике животных, часть из которых он не мог узнать, бешено вылетающих из огненной зоны впереди. Тени начали удлиняться, когда Эремайл добрался наконец к небольшому поселению в предгорье. Здесь присутствие огня чувствовалось почти осязаемо, как второе солнце в небе. Жаром обдавало щеки, на кожу и одежду оседали мелкие песчинки.
Места, которые он проверил по своему списку, стали теперь неуютно реальными - Вайели, Домгроув, Визферн. Последний они только что миновали; со скучившимися в центре лавками и административными зданиями, окруженными домиками, от которых наружу, по кольцу тянулись фермы; каждый городок располагался в небольшой долине, где имелась речушка, стекавшая по склону холма и терявшаяся где-то на равнине. Они были пусты сейчас, или почти пусты, остались лишь несколько замешкавшихся, остальные уже шли по тракту, ведущему к побережью.
Эремайл не сомневался, что, зайдя в любой дом, он найдет там книги, гравюры, картины, всяческие безделушки, даже домашних любимцев, возможно, забытых в спешке. А завтра все это обратится в пепел. Но местность вокруг кишела Изменяющими Форму. Столетиями поселенцы жили под угрозой неумолимого жестокого врага, проникавшего к ним из леса и скрывавшегося под личиной друга, возлюбленной, сына, и всегда с одним намерением - убить. Это была тайна, бесшумная война между лишенными земли аборигенами и теми, кто пришел после них, и война эта была неизбежна с тех самых пор, как первые поселки на Маджипуре переросли в города и расползлись, занимая плодородные площади, пожирая все больше и больше владений местных уроженцев. А теперь всепожирающий огонь подведет итог этой судорожной борьбы между людьми и Изменяющими Форму, и ничто не в силах изменить этого, а Вайели, Домгроув и Визферн должны быть разрушены, чтобы прекратить мучительную борьбу. И все-таки нелегко покинуть родной дом, подумал Эремайл, нелегко даже просто разрушить чей-то дом, чем он занимался прошедшие дни, разве что делать это издали, на таком расстоянии, с которого сожжение чьих-то родных очагов выглядело просто стратегией.
За Визферном дорога шла вдоль предгорья, уходившего далеко на запад. Здесь было множество больших ручьев, скорее, даже маленьких рек, и землю густо покрывали леса без единой вырубки для посева. Однако и здесь поработала многомесячная засуха: кучи мертвых опавших листьев, сломанных ветвей и потемневших стволов готовы были мгновенно вспыхнуть.
- Вот это место, капитан, - сказал посыльный. Эремайл увидел перегороженное стеной ущелье, узкое в начале и гораздо более широкое внутри, с текущим посередине ручьем. В сгущавшихся сумерках поместье - огромный белый дом с крышей из зеленой черепицы - производило впечатление, за ним тянулось необъятное засеянное поле. У входа в ущелье стояла вооруженная охрана. Эремайл с беспокойством отметил, что это не просто фермерское ополчение, а настоящая стража человека, относящегося к себе минимум, как к герцогу.
Эремайл спешился, шагнул к холодно смотревшим на него охранникам, державшим излучатели наготове, и обратился к одному, выглядевшему более значительно:
- Капитан группы Эремайл хотел бы повидать Айбила Каттикауна.
- Каттикаун ожидает Лорда Стиамота, - последовал холодный ответ.
- Лорд Стиамот занят в другом месте. Здесь его заменяю я. Я командую этим округом.
- Нам приказано пропустить только Лорда Стиамота.
- Передайте своему хозяину, - сказал Эремайл устало, - что Коронал шлет свои извинения, просит изложить все обиды капитану Эремайлу.
Казалось, охранник остался равнодушным к услышанному, однако чуть погодя он повернулся и вошел в ущелье.
Эремайл следил, как он не спеша прошел вдоль ручья и исчез за густым кустарником, окружающим площадку перед домом.
Прошло порядочно времени; ветер переменился, донося жар вспышек из зоны огня, дымный воздух резал глаза и горло. Эремайл чувствовал, как сажа оседает в легких. Но отсюда, из этого укрытого места, сам огонь не был виден.
Наконец так же неторопливо вернулся охранник.
- Каттикаун примет вас, - объявил он.
Эремайл кивнул водителю и своей охране, но человек Каттикауна покачал головой:
- Только вы, капитан.
Посыльный обеспокоенно взглянул на Эремайла, но тот махнул рукой, отсылая его.
- Ждите меня здесь, - распорядился он. - Не думаю, чтобы я задержался надолго.
Он последовал за охранником к дому.
От Айбила Каттикауна он ждал столь же прохладной встречи, как и от его охраны. Но Эремайл недооценил учтивость провинциального аристократа, которую следовало предусмотреть загодя.
Каттикаун приветствовал его теплой улыбкой и проницательным взглядом, а затем, подхватив под руку, проводил в свое жилище, обставленное изящно и красиво. Сводчатый потолок образовывали балки из выдержанного в маслах черного дерева, высоко на стенах были развешаны охотничьи трофеи, мебель была массивная и, очевидно, древняя. Все дышало архаичным духом, как и сам Айбил Каттикаун. Он был рослым - много выше хрупкого Эремайла - и широкоплечим. Массивное тело еще более увеличивал тяжелый плащ, выкроенный из шкуры ститмоя, лоб его был открытым и высоким, темные густые волосы свисали тяжелыми локонами, глаза были черными, губы - тонкими. Что ни говори, а внешность его производила впечатление.
Усадив Эремайла, он наполнил бокалы игристым янтарным вином и сказал, когда они пригубили:
- Итак, вы собираетесь сжечь всю мою землю?
Эремайл вздохнул:
- Боюсь, нам придется сжечь всю провинцию целиком.
- Идиотская затея. Наверное, самая дурацкая за всю историю человеческих войн. Знаете, как ценится продукция нашего округа? Знаете, сколько поколений тяжкого труда ушло на строительство наших ферм?
- Вся зона - от Милиморна до Синталмонда - последний оставшийся в Алханроеле очаг сопротивления метаморфов. Коронал хочет наконец покончить с войной, а это возможно, лишь выкурив Изменяющих Форму из потайных нор в здешних холмах.
- Есть иные средства.
- Мы испробовали все, - ответил Эремайл, - но это ни к чему не привело.
- Вот как? А вы пытались дюйм за дюймом пройти по лесам, выискивая их? Разве вы перебросили сюда всех солдат Маджипура, чтобы провести такую операцию? Конечно, это слишком хлопотно. Гораздо проще выслать летателей и все сжечь.
- Война перемолола уже несколько поколений.
- И Коронал горит желанием закончить ее, - кивнул Каттикаун, - за мой счет.
- Коронал отличный стратег, - не согласился Эремайл. - Он разбил опасного, почти непостижимого врага и обезопасил Маджипур для наших поселений - весь, кроме вашего округа.
- Мы и сами неплохо справлялись с окружающими нас метаморфами, капитан. Однако мы не устраивали резню. Я в состоянии справиться с ними. Не настолько они опасны, чтобы сильно угрожать нашему благоденствию, как это, кажется, делает ваше правительство. Ваш Коронал глупец, капитан.
Эремайл сдержанно заметил:
- Будущие поколения восславят его как героя из героев.
- Очень похоже, - согласился Каттикаун. - Люди подобного сорта обычно и превращаются в героев. Я заявляю, что нет необходимости разорять целую провинцию, чтобы окружить несколько тысяч оставшихся аборигенов. Уверяю вас, это близорукое и опрометчивое решение усталого военачальника, который торопится вернуться к наслаждениям Замковой Горы.
- Ничего не изменить. Решение принято, и от Милиморна до Хэмфиси все уже пылает.
- Я это заметил.
- Огонь подбирается к вашему поместью. Возможно, на рассвете здесь будет уже опасно. В течение дня летатели зажгут не только ваш район, но и потянут линию на юг до самого Синталмонда.
- Представляю, - спокойно сказал Каттикаун.
- Эта местность превратится в ад. Мы просим вас уйти, пока еще есть время.
- Я уже выбрал, капитан. Я остаюсь.
Эремайл тихо вздохнул.
- Мы не сможем обеспечить вашу безопасность, если вы так поступите.
- Кроме меня самого, никто и никогда не отвечал за мою безопасность.
- Поймите, вы погибнете и погибнете ужасной смертью. У нас нет возможности проложить линию огня так, чтобы не затронуть ваше поместье.
- Я понимаю.
- Значит, вы хотите, чтобы мы вас убили?
- Ничего подобного я не хочу. Боюсь, нам не понять друг друга. Вы деретесь на своей войне, а я охраняю свой дом, и если огонь вашей войны вторгнется на мою землю - мне будет очень плохо, но это не будет убийством. У каждого свой путь, капитан.
- Вы странно рассуждаете. Вы погибнете в результате наших действий, и ваша смерть ляжет на нашу совесть.
- Я остаюсь здесь по собственному желанию, после того, как был вовремя предупрежден, - ответил Каттикаун, - так что смерть моя будет лишь на моей совести.
- А жизнь ваших людей? Они ведь тоже погибнут?
- Здесь только те, кто выбрал сам. Они остаются по доброй воле, их предупреждали. Трон ушли на побережье, остальные остались, чем не доставили мне никакой радости. Но здесь наш дом. Еще бокал, капитан?
Эремайл отказался, но потом вдруг передумал и протянул бокал. Наливая, Каттикаун заметил:
- Значит, поговорить с Лордом Стиамотом нет никакой возможности?
- Ни малейшей.
- Как я понимаю, Коронал находится в нашем районе?
- Да, но до его ставки полдня пути. И, насколько я знаю, он недосягаем для такого рода прошений.
- Понимаю, - улыбнулся Каттикаун. - Как по-вашему, капитан, он не безумен?
- Коронал? Нет, конечно.
- Огонь - отчаянная, идиотская мера. Возмещение, которое ему придется выплачивать, составит миллионы ройялов, это будет стоить больше, чем пятьдесят таких замков, который он возводит на вершине Горы. А зачем? Года два-три, и мы договоримся с Изменяющими Форму.
- А может, пять, десять или двадцать, - отозвался Эремайл. - Войну нужно заканчивать как можно скорее. Это страшное потрясение, это позор для нас всех, пятно, этот долгий кошмар…
- Значит, вы считаете войну ошибочной?
Эремайл быстро покачал головой:
- Основную ошибку сделали давным-давно, когда наши предки избрали для переселения мир, который уже был обитаем. Но сейчас у нас нет выбора: или мы одолеем метаморфов, или нам придется вообще уйти с Маджипура. Но разве мы в силах это сделать?
- Да, - кивнул Каттикаун, - как же, бросить дом, которым владеешь так давно!
Эремайл не обратил внимания на его иронию.
- И мы вырвем планету у несговорчивых метаморфов. Тысячи лет мы старались жить с ними в мире, пока не убедились, что такое сосуществование невозможно, и теперь нам силой приходится утверждать свое будущее. Это никому не нравится, но ведь есть альтернатива и похуже.
- И что будет делать Лорд Стиамот с метаморфами, когда загонит их в лагеря для интернированных? Пустит на удобрения для сожженных полей?
- Они получат огромную резервацию на Цимроеле, - ответил Эремайл, - половину континента. По-моему, это совсем не жестоко. Алханроель останется нам, да еще океан между нами. Уже закладываются города под это решение, и лишь в вашем краю бушует война. Лорд Стиамот взвалил на себя всю ответственность за этот жестокий, но необходимый акт, за что будущие поколения воздадут ему почести.
- Я могу воздать и сейчас, - буркнул Каттикаун. - О, мудрейший и справедливейший Коронал, в своей бесконечной мудрости уничтоживший землю, поскольку тебя тревожат таящиеся на ней аборигены! Для меня было бы гораздо лучше, капитан, имей ваш герой-правитель поменьше благородства духа. Или, возможно, наоборот - побольше. Он казался бы мне гораздо привлекательнее, выбрав более медленный способ покорения нашей провинции. Тридцать лет войны - что значит еще год-два?
- Но он уже выбрал, и пока мы болтаем, огонь приближается к этому месту.
- Пусть приходит. Я буду здесь и буду оборонять свой дом.
- Вы, очевидно, еще не видели зону огня, - заметил Эремайл. - Вы не продержитесь и десяти секунд, огонь поглотит вас.
- Вполне возможно.
- Я прошу вас…
- Вы просите? Значит, вы проситель? А если прошу я? Значит… Я прошу вас, капитан, пощадите мое имущество.
- Это невозможно. И я искренне прошу вас: уходите, сохраните свою жизнь и жизнь своих людей!

Предыдущая страница 5 Следующая страница


Хроники Маджипура 6

- И что мне тогда делать? Доползти до побережья и прозябать в каком-нибудь убогом уголке Алайсора или Вайлемона? Подавать на стол в гостинице или подметать улицы, а может, ухаживать за маунтами в конюшне? Мое место здесь. Лучше я завтра погибну тут за десять секунд, чем буду тысячи лет прозябать в трусливой ссылке. - Каттикаун подошел к окну. - Темнеет, капитан. Пообедаете со мной?
- К сожалению, я не могу оставаться. Поверьте, я искренне сожалею…
- Можно поговорить и о другом.
Эремайл протянул руку.
- У меня есть свои обязанности. Конечно, для меня было бы незабываемым удовольствием воспользоваться вашим гостеприимством, я бы очень хотел этого.
- Мне больно видеть, что вы уходите, не отобедав. Торопитесь к Лорду Стиамоту?
Эремайл не ответил.
- Я прошу вас получить для меня аудиенцию у него, - сказал Каттикаун.
- Сделать это невозможно, да и не приведет это ни к чему хорошему. Я прошу вас, покиньте поместье нынче ночью. Давайте пообедаем вместе, а затем вы оставите свои владения.
- Здесь мой дом, и я останусь здесь, - сказал Каттикаун. - Я желаю вам, капитан, всего доброго и долгой, счастливой жизни. Спасибо за этот разговор.
Он на мгновение прикрыл глаза и склонил голову в еле заметном поклоне.
Эремайл направился к дверям огромного зала. Каттикаун сказал:
- А ваш офицер думал, будто сумеет выдворить меня силой. У вас больше здравого смысла, и я вам благодарен. Прощайте, капитан Эремайл.
Эремайл поискал подходящие слова и, не найдя ни одного, взмахнул рукой, прощаясь.
Люди Каттикауна проводили его обратно к входу в ущелье, где дожидались водитель и посыльный, играя в кости на борту флотера. Они поспешно вскочили, завидев Эремайла, но он знаком остановил их. Он смотрел на восток, на колоссальный горный кряж, вздымавшийся в дальнем конце ущелья. Летней ночью в здешних широтах небо оставалось светлым, и тяжелая громада Зугнорского Пика тянулась через горизонт, подобно черной стене на бледно-сером небе. Южная его часть сдваивалась горой Хайемон, где устроил ставку Коронал.
Эремайл постоял немного, изучая оба могучих пика, столб огня и дыма, поднимавшийся с противоположной их стороны, и восходящие луны, затем покачал головой, повернулся и взглянул назад, на владения Айбила Каттикауна, на его поместье, исчезнувшее сейчас в сгустившихся тенях. Поднимаясь обратно в гору и пересекая цепи вооруженных людей своего отряда, Эремайл подумал, что он, проведший много времени с самим Короналом и хорошо знавший круг его советников, тем не менее, никогда не встречал такого, как Каттикаун, который был либо самым благородным, либо самым заблуждающимся человеком в мире, а возможно, и тем, и другим.
- Едем, - бросил он внезапно водителю. - К Хайемону.
- К Хайемону, капитан?
- Да, к Короналу. Сможем добраться туда к полуночи?
- Не знаю.
- Постарайтесь.
Дорога к южному пику напоминала подъем к Зугнору, только была еще круче и не так хорошо вымощена. В темноте ее повороты и виражи были опасны на той скорости, с какой гнала машину водитель, женщина из Стоена, хотя полыхающая сфера огненной зоны слегка освещала ущелье и уменьшала риск.
Эремайл не произнес ни слова за всю длинную поездку, говорить было не о чем и нечего. Разве могли водитель или парень-посыльный понять сущность Айбила Каттикауна? Эремайл и сам, впервые услышав, что один из местных фермеров отказывается покидать свои земли, неверно истолковал его намерения, представив себе некоего спятившего старца, упрямого фанатика, ослепленного реальностью опасности. Конечно, подумал он, Каттикаун упрям, и его можно назвать фанатиком, но и только; он не безумец, какой бы сумасшедшей ни казалась его философия для таких, как Эремайл, живущих по иным законам. Он удивлялся, для чего едет к Короналу: не пересказывать же слова - толку не будет, они что есть, что нет. Постепенно Эремайл начал дремать, но сознание его оставалось ясным. Платформа легко и быстро скользила над дорогой, поднимаясь из ущелья в зубчатую страну. К полуночи они еще не добрались до ставки, но Эремайл не сомневался, что Коронал бодрствует - последние дни он часто вовсе не ложился.
Где-то перед вершиной Горы Хайемон Эремайл вдруг заснул по-настоящему, и был удивлен и смущен, когда посыльный мягко потряс его за плечо и сказал:
- Ставка Лорда Стиамота, капитан.
Полусонный, ничего не соображающий, Эремайл обнаружил, что все еще сидит прямо, ноги его свело судорогой, спина одеревенела. Луны теперь высоко поднялись в небо, черноту ночи рассеивало только пламя, полыхающее на востоке. Эремайл встряхнулся и вылез из флотера. Даже сейчас, в полночь, в лагере Коронала царило оживление: спешили куда-то посыльные, в многочисленных палатках горели огни. Откуда-то появился адъютант, узнал Эремайла и чрезвычайно официально отсалютовал ему.
- Ваш визит полная неожиданность для нас, капитан.
- Для меня тоже. Стиамот в лагере?
- Коронал совещается с штабом. Он ждет вас, капитан?
- Нет, - ответил Эремайл, - но мне нужно поговорить с ним.
Адъютант спокойно выслушал его слова. Коронал в полночь совещается с штабом, а командир небольшого отряда просит о встрече - ну и что? Война есть война, и протокол нарушается каждый день.
Эремайл последовал за адъютантом через лагерь к восьмиугольной палатке со знаком звездного огня, которую окружало кольцо охранников, таких же жестких и хладнокровных, как и те, что охраняли вход в ущелье Каттикауна. За последние восемнадцать месяцев на жизнь Коронала было совершено четыре покушения несговорчивыми метаморфами. Ни один Коронал за всю историю Маджипура не погиб насильственной смертью, но ни один и не вел такой войны.
Адъютант подошел к начальнику караула, а Эремайл вдруг обнаружил себя в центре группы вооруженных людей, светивших ему в глаза яркими факелами и больно вцепившихся в его руки.
- В чем дело? - спросил он. - Я капитан группы эвакуации Эремайл.
- Или Изменяющий Форму? - ответили ему.
- Вы считаете, что сумеете распознать это таким образом?
- Есть и такая возможность.
Эремайл засмеялся:
- Никто и никогда раньше не доказывал свою сущность. Ну хорошо, проверяйте меня, только поскорее. Я должен поговорить с Лордом Стиамотом.
И они действительно устроили проверку. Кто-то сунул ему полоску зеленой бумаги и велел коснуться ее языком. Он подчинился, и бумага сделалась оранжевой. Потом еще кто-то потребовал отрезать клок его волос и поднес их к огню.
Эремайл удивленно следил за происходящим. Прошел месяц с тех пор, как он последний раз был в ставке, и ничем подобным тогда не занимались; очевидно, произошло еще одно покушение, решил он, или объявился очередной ученый шарлатан с новыми техническими приемами. Насколько Эремайл помнил, по-настоящему невозможно отличить человека от метаморфа, когда последний принимает человеческий облик, разве что вскрытием. Но на такое он бы не согласился.
- Все в порядке, - сказали ему наконец. - Можете пройти.
Однако одного его не пустили, и охранники вошли вместе с ним. Глаза полуослепшего Эремайла с трудом приспосабливались к полумраку палатки, но вскоре он уже различил с полдесятка фигур в противоположном от себя углу и среди них - Лорда Стиамота.
Кажется, они молились, до него доносились обрывки древнего святого писания. Неужели именно для этого встретился Коронал со своим штабом? Эремайл прошел вперед и остановился в нескольких шагах от группы молящихся. Он знал лишь одного из собравшихся - Дамланга из Бибируна, обычно считавшегося вторым или третьим лицом после самого Коронала; остальные даже не выглядели солдатами - старцы в гражданском платье с мягкими, городскими взглядами, может быть, поэты, толкователи снов, но явно не воины. Хотя… война почти кончилась.
Коронал взглянул на Эремайла, но, видимо, не узнал его.
Капитан вздрогнул под этим торопливым яростным взглядом. Коронал сильно постарел за последние три года войны, однако сейчас этот процесс, казалось, пошел быстрее. Он выглядел каким-то бесцветным, одряхлевшим и болезненным, кожа высохла, глаза потускнели. Ему можно было дать лет сто, а ведь они с Эремайлом были ровесниками, и капитан, мужчина средних лет, хорошо помнил тот день, когда Лорд Стиамот взошел на трон и дал обещание покончить с безумием нескончаемой войны с метаморфами, подчинить трону древних уроженцев планеты и изгнать их с территории, где обосновались люди. Всего тридцать лет, а Коронал выглядел лет на пятьдесят старше, но ведь все свое царствование он провел в боях и походах, чего не делал до него ни один владыка Маджипура и, вероятно, ни один не сделает впредь. Он воевал в долине Глайда, на знойных землях юга, в непроходимых чащобах северо-востока, в плодородных саваннах Залива Стоен, год за годом окружая метаморфов своими двадцатью армиями и загоняя их в лагерь для интернированных. Теперь он почти завершил свой труд - свободными оставались лишь несколько отрядов Изменяющих Форму на северо-востоке. Постоянная борьба, долгая неистовая война наложила на него отпечаток, и едва ли теперь, вернувшись в ласковую весну Замковой Горы, он мог в полной мере насладиться привилегиями, даруемыми троном. Время от времени Эремайл задумывался, как поступит Коронал, если во время войны умрет Понтифекс, и его призовут на вершину иного царствия, заставив занять место в Лабиринте,
- откажется ли он и оставит себе венец Лорда, как остается в походах, или нет? Но Понтифекс, судя по сообщениям, находился в добром здравии, а перед Эремайлом стоял сейчас Лорд Стиамот, пусть постаревший и усталый. И Эремайл вдруг понял, что Айбилу Каттикауну не достает понимания, из-за чего Коронал стремится закончить войну, невзирая на цену.
- Кто? - спросил Коронал. - Финивэйн?
- Эремайл, господин, командующий зоной эвакуации.
- Эремайл?.. Да, я помню. Подойдите, капитан. Мы возносим благодарность Дивин за окончание войны. Эти люди прибыли к нам от хранящей наши сны моей матери. Леди Острова Снов, и мы хотим провести ночь, восхваляя Дивин. К утру огненный круг будет замкнут. Подойдите, Эремайл, присоединяйтесь к нам. Вы ведь знаете песнопения Леди Острова, не так ли?
Эремайл ошеломленно слушал дребезжащий голос Коронала. Эта увядшая ниточка сухого голоса - все, что осталось от его величественного тона; герой-полубог иссох и угас в долгих походах; ничего не осталось от него, он стал тенью самого себя. Вглядываясь в него сейчас, Эремайл поражался и никак не мог вспомнить, был ли Лорд Стиамот в его памяти могущественной фигурой или это только миф…
Коронал кивнул, и Эремайл подошел ближе. По дороге сюда он думал, что, оказавшись в палатке, скажет:
«Господин, на линии огня стоят владения человека, который не двинется с места и не позволит увести себя силой. Он может уйти только мертвый, а он слишком хороший человек, чтобы погибнуть так. Я прошу вас, господин, остановите летателей. Может, можно выработать какую-нибудь иную стратегию, чтобы разгромить метаморфов, когда они начнут спасаться бегством из зоны огня, но нет нужды простирать разрушение дальше той точки, до которой мы уже добрались, потому что…»
Но теперь он видел, что невозможно просить Коронала отложить окончание войны хоть на один час. Ни ради Каттикауна, ни ради Эремайла, ни ради священной Леди Острова не может он остановить летателей в эти последние часы - возможность окончания войны попирала все остальное. Эремайл мог своей властью попытаться задержать летателей, но ни просить Коронала, ни требовать он не мог.
Лорд Стиамот наклонился к нему:
- Что с вами, капитан? Что вас беспокоит? Подойдите. Станьте-ка рядом. Помолитесь с нами, капитан, присоедините свой голос к благодарности Дивин.
Начался новый гимн. Такой мелодии Эремайл не знал и подпевал, импровизируя. Затем последовал второй гимн, третий - этот Эремайлу был знаком, и он запел, но без души и немелодично. До рассвета оставалось совсем немного. Он быстро отодвинулся в темный угол и выскочил из палатки. Да, солнце вставало - первые зеленоватые проблески играли на склоне Хайемон; пройдет еще час или немного больше, пока лучи поднимутся по горной стене и осветят обреченное ущелье на юго-востоке. Эремайл почувствовал, что валится с ног, он уже неделю мечтал выспаться. Он высмотрел адъютанта и сказал ему:
- Отправите мое сообщение офицеру на Зугнорском Пике?
- Конечно, капитан.
- Передайте ему, пусть летатели действуют по плану. Я останусь здесь на день и вернусь вечером, когда немного отдохну.
- Хорошо, капитан.
Эремайл отвернулся и посмотрел на запад, все еще укутанный ночным мраком, исключая те места, куда падал отсвет ужасной огненной сферы. Вероятно, Айбил Каттикаун всю ночь был занят тем, что поливал из шлангов и насосов свой дом и земли. Разумеется, это ничего не изменит: огонь такой величины пожрет все на своем пути и ничего не оставит. Айбил Каттикаун сгорит в своем доме, и нет никакой возможности помочь ему. Эремайл мог бы спасти его, рискнув отдать приказ действовать силой, рискнув жизнями неповинных солдат, но скорее всего и тогда не сумел бы. Спасти Каттикауна он мог бы лишь в одном случае: решившись, хоть ненадолго, игнорировать приказ Лорда Стиамота. Но он не посмел, и теперь Каттикаун погиб. После девяти лет, проведенных в походах, подумал Эремайл, я все-таки убил, убил одного из своих…
Он продолжал стоять. Усталость давила на плечи, но еще час или чуть больше он не мог уйти и стоял до тех пор, пока не увидел первые сполохи пламени в предгорье подле Визферна или, может быть, Домгроува и понял, что летатели отправились в утренний полет, начав прокладывать огненную линию.
Война скоро кончится, сказал он про себя. Последние из наших врагов бегут сейчас к побережью, где будут интернированы и отправлены за море. В мире вновь воцарится спокойствие.
Капитан почувствовал жар летнего солнца на спине и жар, вдруг прильнувший к щекам. В мире вновь воцарится спокойствие, подумал он еще раз и пошел искать место, где можно было бы спокойно поспать.

ПЯТЫЙ ГОД ПУТЕШЕСТВИЯ

Вторая запись сильно отличалась от первой, как и ее восприятие. Хиссуне теперь меньше расстраивался и меньше удивлялся; это был печальный и живой рассказ, но он не так глубоко тронул душу, как объятия женщины и Хайрога. Тем не менее, Хиссуне почерпнул множество из известных ему ранее подробностей: об ответственности, о конфликтах, что возникали между разными людьми, никто из которых не признавал правоту другого. А еще он открыл для себя кое-что из создания мифов. Во всей истории Маджипура не было более богоподобной фигуры, чем Лорд Стиамот, воин-Коронал, сломивший зловещих метаморфоз; восемь тысяч лет поклонения превратили его во внушающее благоговение существо колоссального величия и силы. И хотя миф о Лорде Стиамоте продолжал жить в сознании Хиссуне, теперь он смотрел на него глазами Эремайла - усталый, бледный, морщинистый, преждевременно постаревший, сжегший в сражениях душу. Герой? Конечно, для всех, кроме метаморфоз. Полубог? Нет, просто человек, обычный человек со всеми человеческими слабостями и недостатками. И это очень важно, об этом никогда не следует забывать, твердил себе Хиссуне, начиная сознавать, что именно минуты, проведенные в Счетчике Душ, дарят ему подлинное знание жизни.
Прошло довольно много времени, прежде чем он почувствовал себя готовым вернуться к летописи, тем более, что пыль налоговых архивов глубоко засосала его, и он страстно желал новых приключений.
На сей раз он хотел уточнить другую легенду: когда-то давно снаряженное судно вышло под парусами в кругосветное путешествие через Великое Море. Безумие, конечно, если безумие можно замыслить и спланировать, и Хиссуне очень хотел узнать, что происходило с экипажем. Недолгие поиски открыли ему имя капитана - Синнабор Лавон, уроженец Замковой Горы. Хиссуне легонько коснулся пальцами пульта, набирая дату, место, имя, и устроился поудобнее, готовый выйти в море.

На пятый год плавания Синнабор Лавон заметил первые пряди морских водорослей, свивавшихся кольцами и кружившихся вдоль корпуса судна.
Конечно, он понятия не имел, что это такое - никто из людей Маджипура никогда прежде не видел морской травы: на такие расстояния Великое Море еще не исследовалось. Но каждое утро Синнабор Лавон аккуратно отмечал дату и координаты корабля, так что команда не теряла физического ощущения своего положения в этом бескрайнем и однообразном океане даже на пятый год путешествия. Синнабор Лавон знал, что сегодня двадцатый год Понтифекса Дизимейла в царствование Коронала Лорда Ариока и пятый год с тех пор, как «Спьюрифон» вышел из гавани Тил-Омона в кругосветное путешествие.
Сначала он принял морскую траву за массу морских змей, поскольку она, казалось, двигалась по своей воле, изгибаясь, скручиваясь, сжимаясь, распускаясь. Она мерцала на спокойной темной воде богатыми сияющими цветами, каждая прядь переливалась вспышками зелени, индиго и киновари. Небольшие островки ее плыли по левому борту, зато справа покрывали море довольно широкой полосой.
Лавон взглянул поверх поручней на нижнюю палубу и увидел троицу лохматых четырехруких фигур. Скандары чинили сеть или делали вид, что чинят. Они встретили его пристальный взгляд раздраженно и угрюмо. Как и вся команда, они устали от долгого плавания.
- Эй, там! - крикнул Лавон. - Забросьте-ка ковш. Поймаем несколько этих змей!
- Змей, капитан? О каких змеях вы говорите?
- Вон там, неужели не видите?
Скандары долго всматривались в воду, потом один из них снисходительно ответил:
- Вы имеете в виду эту траву?
Лавон вгляделся получше. Трава? Судно уже миновало первые островки, но впереди было еще много обширных скоплений, и он долго пытался проследить одну прядь в спутанной массе. Да, это двигалось так, как обычно свиваются змеи, но Лавон не видел ни голов, ни глаз. Хорошо, пусть будет трава.
Он сделал нетерпеливый жест, и скандары неторопливо принялись вытягивать черпак, которым собирали биологические образцы.
К тому времени, как Лавон спустился на нижнюю палубу, небольшой кусок травы подняли из моря, и человек шесть команды столпились вокруг: первый помощник Вормеехт, первый штурман Калимойн, Джоахил Нур с парочкой своих ученых, Майкдал Хац, летописец. В воздухе резко пахло аммиаком. Трое скандаров стояли, отвернувшись, демонстративно зажав носы и что-то ворча. Зато люди кивали, хохотали, тыкали руками в траву и выглядели более оживленными, нежели за все последние недели.
Лавон опустился на колени рядом с образцом. Несомненно, это была какая-то разновидность морских водорослей. Каждая мясистая прядь была длиной в рост человека, шириной с предплечье и толщиной с палец. Они судорожно скручивались и дергались, будто натянутые струны, но с каждой минутой их движения замедлялись, они высыхали на солнце, и яркие цвета быстро блекли.
- Забросьте-ка черпак еще раз, - бросила Джоахил Нур скандарам, - только выгружайте в бадью с водой, чтобы трава не завяла.
Скандары не шелохнулись.
- Вонь, такая мерзкая вонь, - буркнул один.
Джоахил Нур шагнула к ним, невысокая неутомимая женщина выглядела ребенком рядом с гигантскими существами. Она резко взмахнула рукой, и скандары, пожав плечами, вновь принялись за работу.
- Что вы будете с ней делать? - осведомился у нее Синнабор Лавон.
- Разбираться. Это какой-то неизвестный вид морской водоросли, хотя тут, так далеко в море, все неизвестно. Интересно меняется цвет. Я не знаю, то ли потому, что изменяется количество пигмента, то ли это просто оптический обман, вроде игры света на пласте эпидермы.
- А движения? У морских водорослей нет мускулов.
- Двигаться способны многие растения. Слабые электроимпульсы вызывают поток жидкостей внутренней структуры - помните, так называемые «чувственники» на северо-востоке Цимроеля? Прикрикните на них, и они кланяются. Морская вода великолепный проводник; эти же водоросли, должно быть, вбирают в себя все сорта электрических импульсов. Мы их внимательно изучим. - Джоахил Нур улыбнулась. - Для нас они просто дар небес. Еще неделя пустого моря, и я бы бросилась за борт.
Лавон кивнул. Он чувствовал то же самое, ту же страшную убийственную скуку, душившую ощущением, будто он приговорил себя к бесконечному плаванию в никуда. Даже его, отдавшего семь лет жизни на организацию этого путешествия, на пятый год парализовало оцепенением и апатией.
- Сегодня вечером, - попросил он, - расскажите нам о находке. Ну, там, единственная в своем роде разновидность морской травы и так далее…
Джоахил Нур махнула рукой, и скандары, подняв бадью с водорослями на свои плечи, понесли ее в лабораторию.
- Завидую, - вздохнул Вормеехт. - Будут изучать. - И вдруг вскрикнул: - Смотрите! Море впереди целиком заросло ими!
- Не слишком ли густо заросло? - пробормотал Майкдал.
Синнабор Лавон повернулся к летописцу, невысокому человеку с сухим голосом и бледными глазами, у которого одно плечо было выше другого.
- Что вы имеете в виду?
- Боюсь, как бы не опутало винты, капитан, если водоросли станут гуще. Я читал рассказы Старой Земли об океанах, где росли непроходимые водоросли, и корабли безнадежно застревали в них. Экипажи жили крабами и рыбой и в конечном итоге погибали от жажды, а суда сотни лет дрейфовали со скелетами на борту.
Калимойн фыркнул:
- Сказки!
- Но если такое случится с нами? - поинтересовался Майкдал Хац.
- Это возможно? - ни к кому конкретно не обращаясь, осведомился Вормеехт.
До Лавона дошло, что все глядят на него. Он внимательно всмотрелся в море. Да, водоросли явно стали гуще. Они скапливались перед кораблем, а их судорожные подергивания заставляли пульсировать и распухать гладкую морскую поверхность. Однако между островками оставались широкие проходы. Возможно ли, что водоросли остановят такой мощный корабль, как «Спьюрифон»? На палубе воцарилась тишина. Казалось смешным опасаться морской травы, но офицеры ждали решения капитана с таким видом, будто от этого зависела их жизнь.
Настоящую угрозу, подумал Лавон, таят не водоросли, а скука. Последние месяцы путешествие было настолько небогато событиями, а дни настолько пусты, что всех заполнило отчаяние; распухающее бронзово-зеленое солнце тропиков, поднимающееся со стороны Цимроеля, сменяло сиявшие в безоблачном небе луны, а после полудня огненный шар начинал постепенно опускаться к непостижимо далекому горизонту, и так день за днем. Несколько месяцев не было ни дождей, ни других изменений в погоде. Великое Море заполонило собой всю Вселенную. Они не встречали ни земли, ни островков, ни птиц, ни морских животных. При таком положении дел наличие морской травы стало очаровательной новизной. Дикое нетерпение сжигало души путешественников, этих преданных науке исследователей, в свое время разделивших точку зрения Лавона на этические вопросы, и сейчас мучительно переносящих скуку; осознавших теперь, чему посвятили свои жизни в минуту романтической глупости. Когда впервые в истории они отправились пересечь Великое Море, занимающее больше половины огромной планеты, никто не ожидал, что все сложится именно так. Они предвкушали ежедневные приключения, неведомых чудовищ, созданных фантазией природы, неизвестные острова, героическую борьбу со штормами, когда небеса раскалываются от молний и окрашивают облака необычными цветами. Но никто не ждал однообразной и бесконечной вереницы пустых дней. Лавон уже начал прикидывать опасность мятежа, поскольку могло миновать и десять, и одиннадцать лет, прежде чем они пристанут к берегу далекого Алханроеля. Человек десять команды уже мечтало повернуть корабль назад, к Цимроелю, и бывали минуты, когда он думал об этом сам. Поэтому нужна опасность, подумал Лавон. Можно даже самим придумать ее, а потом смело пойти ей навстречу. Возможность риска пробудит всех от летаргии.
- Мы сумеем справиться с травой, - возвестил он. - Идем вперед.
Но не прошло и часа, как ему пришлось усомниться в своих словах. Стоя на капитанском мостике, он устало вглядывался во все более густеющие водоросли. Теперь они собирались в островки от пятидесяти до ста ярдов в поперечнике, и проходы между ними сужались. Вся поверхность моря находилась в движении, дрожащая и трепещущая, Под обжигающими лучами висящего над головой солнца водоросли становились все сочнее и переливались радужными тонами, будто впитывали солнечную энергию. Лавон углядел существа, двигающиеся между плотно спрессованными прядями. Одни довольно большие, похожие на крабов, многоногие и округлые, с шишковатыми зелеными панцирями и другие, извивающиеся, змеевидные, чем-то похожие на сигидов, и те и другие пожирали каких-то мелких тварей, слишком маленьких, чтобы можно было различить их невооруженным глазом.
Вормеехт нервно сказал:
- Может, изменим курс?
- Пожалуй, - согласился Лавон. - Впередсмотрящий скажет скоро, насколько далеко тянется эта дрянь.
Его совсем не привлекало изменять курс даже на несколько градусов, он боялся, что малейшее отклонение сведет на нет всю его решимость, но все-таки он не был маньяком, идущим вперед, невзирая на риск. С другой стороны, ему хотелось подбодрить команду «Спьюрифона», всех тех, кто посвятил себя такому колоссальному замыслу.
Это был золотой век Маджипура, время героев и великих свершений. Исследования шли повсюду: в пустынном бесплодии Сувраеля, в чащах и болотах Цимроеля, в девственных землях Алханроеля, в Родамаунтском Архипелаге и островных группах, окружающих три материка. Население быстро росло, поселки превращались в города, становились неправдоподобно огромными мегаполисами, в поисках счастья с соседних миров потоком прибывали нечеловеческие переселенцы, все было оживленным, переменчивым, растущим.
А Синнабор Лавон решился на самое безумное предприятие из всех - пересечь Великое Море на корабле. Никто никогда не отваживался на это. Если смотреть из космоса, половину огромной планеты занимала вода; континенты, несмотря на всю свою величину, были сведены вместе в одном полушарии, а все остальное пространство Маджипура занимала пустота океана. И хотя прошло несколько тысяч лет с того дня, когда началась колонизация планеты человеком, на земле оставалось работы с избытком, и Великое Море было предоставлено самому себе да армадам морских драконов, неторопливо пересекающим его с запада на восток в своих десятилетних миграциях.
Но Лавон был влюблен в Маджипур, рвался объять все.
Из Амблеморна, от подножия Замковой Горы, он добрался до Тил-Омона, города на противоположном берегу Великого Моря, а затем, испытывая необоримое желание замкнуть круг, вложил все свои средства и энергию в снаряжение этой экспедиции, судна, напоминающего скорее остров, и в подбор экипажа, включавшего таких же сумасшедших, как и он сам, решившихся на протяжении десятилетия исследовать неизвестный океан. Теперь и Лавон, и все остальные сознавали, что взялись за непосильную задачу. Но если им удастся задуманное и они приведут «Спьюрифон» к восточному побережью Алханроеля, куда еще не приставал ни один трансокеанский корабль, имена их восславят при жизни.
- Эй! - взревел вдруг впередсмотрящий. - Драконы!
- Драконы! - в один голос подхватили десяток матросов.
В начале путешествия «Спьюрифон» встретил два стада морских драконов - одно через шесть месяцев после выхода в океан, среди островов, которые они назвали Архипелагом Стиамота, а второе два года спустя в той части Великого Моря, которую они титуловали Впадиной Ариока. Оба стада были большими, сотни огромных созданий, с многочисленными беременными самками, и проходили они далеко от судна. Сейчас, судя по внешним границам стада, их было не больше пятнадцати-двадцати; несколько гигантских пар, остальные

Предыдущая страница 6 Следующая страница


7 Роберт Сильверберг

- щенки, едва достигающие в длину сорока футов. На водоросли теперь никто не смотрел, внимание всех привлекли приближающиеся драконы. Вся команда высыпала на палубу, чуть не танцуя от возбуждения.
Лавон с силой сжал поручень. Он искал риска ради развлечения экипажа - здесь был риск: в ярости морские драконы несколькими могучими ударами могут искалечить судно, даже защищенное столь хорошо, как «Спьюрифон». Правда, они редко бросались на корабли, если те не нападали на них первыми, но случалось и такое. Что если эти твари примут «Спьюрифон» за корабль охотников на драконов? Каждый год новое стадо проходило между Пилиплоком и Островом Сна, где разрешалась добыча, и флотилии охотников сильно прореживали тогда их поголовье. Лавон подумал, что самые большие в приближающемся стаде, должно быть, уцелели в той войне, и кто знает, какие чувства вызывают у них корабли. Гарпунщики «Спьюрифона» уже приготовились, ожидая сигнала Лавона.
Но нападения не произошло. Драконы, казалось, смотрели на судно как на что-то любопытное, и только. Они пришли сюда кормиться. Достигнув первых пучков водорослей, они распахнули необъятные пасти и принялись глотать траву, всасывая вместе с ней и змеевидных, и крабоподобных, и прочих тварей. Несколько часов драконы шумно паслись среди поля водорослей, а затем, словно по сигналу, скользнули под воду и исчезли.
«Спьюрифон» опять окружал только круг свободного моря.
- Они съели не меньше нескольких тонн, - пробормотал Лавон. - Тонн!
- Зато теперь наш путь очищен, - заметил Калимойн, но Вормеехт покачал головой:
- Нет, капитан. Дальше снова водоросли. Причем все гуще и гуще.
Лавон напряг зрение. Куда бы он ни взглянул, повсюду до самого горизонта тянулась тонкая темная полоса.
- А если это земля? - предположил Калимойн. - Острова или атоллы?..
- Со всех-то сторон? - насмешливо откликнулся Вормеехт. - Нет, Калимойн, мы на всех парусах вляпались в центр этого драконьего пастбища, и не стоит надеяться, что драконы проели для нас проходы. Мы в ловушке!
- Всего-навсего водоросли, - буркнул Калимойн. - Если понадобится, мы прорежем себе путь.
Лавон встревоженно оглядел горизонт. Он начинал разделять беспокойство Вормеехта. Несколько часов назад водоросли тянулись отдельными прядями, потом рассеянными островками, но сейчас, хоть судно и находилось на чистой воде, казалось, будто сплошное кольцо водорослей надвинулось, огородив корабль по длине корпуса. Способна ли морская трава задержать судно? Этого никто не знал.
Сгустились сумерки. Жаркий тяжелый воздух порозовел, затем быстро стал серым. С востока на путешественников стремительным потоком нахлынула темнота.
- Поутру вышлем лодки посмотреть, что к чему, - объявил Лавон.
Вечером после обеда Джоахил Нур прочитала лекцию о водорослях и долго рассказывала о комплексной системе цветовой гаммы. Все на борту, даже впавшие в отчаяние в туманной безнадежности уныния, столпились вокруг, разглядывая образцы в лоханке, щупая их, размышляя, высказываясь. Лавон радовался при виде оживления команды после стольких недель угнетенного состояния.
Ночью ему снилось, будто он танцует на воде, исполняя сольную партию в каком-то одухотворенном быстром балете; водоросли под ногами были прочными и упругими.
За час до рассвета его поднял настоятельный стук в дверь каюты. Это был Скин, скандар, несший третью вахту.
- Идемте скорее, капитан… водоросли…
Размер бедствия был очевиден даже в тусклом жемчужном мерцании зарождающегося утра: «Спьюрифон» шел всю ночь, но, как стало ясно, морская трава двигалась тоже, и теперь корабль находился в центре тесно сплетенного поля водорослей, протянувшегося, казалось, до края Вселенной. Теперь, когда первые зеленоватые прожилки солнечного света окрасили небо, окружающее походило на какой-то сон: единый, нигде не разорванный ковер триллионов и триллионов спутанных прядей, чья поверхность колыхалась, подрагивала, трепетала и меняла цвета в нескончаемом танце глубоких четких тонов. Там и тут по этой безгранично запутанной паутине сновали небольшие твари - нападающие и убегающие. От густой спутанной массы поднимался резкий запах, продиравший до костей. Чистой воды не было видно. «Спьюрифон» оказался так же беспомощен, как если бы прошел за ночь тысячи миль по земле и очутился в сердце пустынь Сувраеля.
Лавон оглянулся на Вормеехта - первый помощник, такой раздраженный и язвительный вчера, сейчас был холоден и спокоен - и на штурмана Калимойна, чью бурную смелость сменили жесткий взгляд и плотно сжатые губы.
- Я отключил машины, - сказал Вормеехт. - Мы намотали на вал водоросли. Роторы забились почти сразу.
- Очистить можно? - спросил Лавон.
- Мы их чистили и чистим, - ответил Вормеехт, - но только включаем - все забивает снова.
Помрачневший Лавон перевел взгляд на Калимойна.
- Сумели установить, какова площадь этой массы?
- К сожалению, мы не можем определить, где она кончается, капитан. Просто не видно.
- А глубину? Зондировали?
- Это как газон. Лот не опускается.
Лавон медленно перевел дыхание.
- Спускайте шлюпки, необходимо осмотреться. Вормеехт, пошлите двоих ныряльщиков определить толщину слоя и установить, где можно поставить защитные экраны. Да попросите Джоахил Нур подняться сюда.
Маленький биолог появилась быстро. Выглядела она усталой, но нарочито бодрой. Опережая Лавона, она сказала:
- Я не спала всю ночь, изучала нашу находку. Водоросли затвердевают до крепости металла, тем более, что в них высокая концентрация рения и ванадия.
- Вы обратили внимание, что мы стоим? - перебил ее Лавон.
Она осталась равнодушной.
- Вижу.
- Мы попали в древнее предание, где покидают корабли, захваченные водорослями. Но покинуть судно мы не в силах, зато проторчать тут можем неизвестно сколько.
- Что даст мне возможность изучать сию уникальную экологическую зону.
- Возможно, всю оставшуюся жизнь.
- Вы так думаете? - спросила Джоахил Нур, испугавшись наконец.
- Не знаю. Но я хочу, чтобы вы изменили цель своих исследований на время. Поищите средство, которое, помимо открытого воздуха, уничтожает водоросли. Кажется, придется начинать биологическую войну, чтобы вырваться отсюда. Нужен какой-нибудь химический реагент, что-нибудь, что может очистить роторы.
- Поймайте парочку морских драконов, - мгновенно откликнулась Джоахил Нур, - привяжите у носа корабля, и пусть жрут, сколько влезет.
Лавон не улыбнулся.
- Обдумайте все, - сказал он, - и доложите.
Он смотрел, как спускали две шлюпки с четырьмя гребцами в каждой. Лавон надеялся, что подвесные моторы не намотают на винты водоросли, но напрасно: почти сразу моторы взревели, задыхаясь, и людям пришлось взяться за весла. Шлюпки начали медленно удаляться, пробиваясь сквозь толщу морской травы, время от времени останавливаясь, чтобы расчистить путь. За пятнадцать минут шлюпки удалились не больше чем на сотню ярдов от корабля.
Тем временем двое ныряльщиков - человек и хьорт, облаченные в маски для дыхания, прорубили отверстие в водорослях у борта судна и исчезли в густой глубине.
Когда спустя полчаса они не появились на поверхности, Лавон обратился к первому помощнику:
- Вормеехт, сколько можно продержаться под водой в таких масках?
- Не больше получаса, капитан. Хьорт, возможно, продержится дольше, но не намного.
- Пожалуй…
- Посылать пловцов тоже не следует.
- Разумеется, - хмуро буркнул Лавон. - Как по-вашему, «Ныряльщик» сможет к ним пробиться?
- Не знаю, но мы должны попытаться. Вызывайте добровольцев.
«Спьюрифон» нес на борту маленькое подводное суденышко, которым пользовались для научных исследований. Его не трогали уже несколько месяцев, но для подготовки к погружению потребовался всего час. Вормеехт выбрал троих добровольцев, и душу Лавона словно стальной цепью сжало предчувствие, что он посылает их на смерть. Он никогда не видел, как умирают люди, кроме смерти нескольких глубоких старцев, и неожиданная, случайная гибель кого бы то ни было была для него вещью тяжелой и непостижимой.
Когда трое добровольцев задраили люк, «Ныряльщика» лебедкой опустили за борт. Какое-то мгновение он оставался на поверхности, затем работающие на лебедке матросы отключили удерживающие корпус захваты, и подобно некоему толстому сверкающему крабу «Ныряльщик» начал погружаться. Происходило это медленно: водоросли плотно стискивали лодку, они оказались такими же прочными на разрыв, как захваты лебедки.
Калимойн выкрикнул что-то из-за рогового пузыря с нижней палубы. Лавон отвел взгляд от поверхности и увидел, как отправленные им шлюпки с трудом пробираются сквозь гущу морской травы. Стояло уже позднее утро, и в ослепительном солнечном свете трудно было понять, куда они направляются. Но, похоже, они возвращались.
Молча Лавон в одиночестве ждал на мостике. Никто не смел подойти к нему. Он уставился вниз на плавучий ковер водорослей, кишащий странными и жутковатыми формами жизни, и думал о двух ныряльщиках, экипаже подводного суденышка и остальных, находившихся пока в безопасности на борту «Спьюрифона». Все они оказались в одинаково бедственном и комичном положении; как легко этого можно было бы избежать, подумал он, и как легко об этом сейчас думать. И как бесплодно!
Почти весь день он неподвижно проторчал на мостике в молчании, тумане, жаре и зловонии. Затем прошел в каюту.
Позже к нему заглянул Вормеехт с новостями, что экипаж лодки обнаружил ныряльщиков, висящих около замерших винтов. Они были завернуты в плотные кольца морской травы, словно водоросли заботливо окутывали их. Лавон отнесся к такому предположению скептически; они наверняка сами запутались в водорослях, подумал он с болью. Сам «Ныряльщик» имел ограниченный запас времени для погружения, и машины чуть не расплавились от усилий, опуская лодку на пятидесятифутовую глубину. Трава, по словам Вормеехта, образовывала фактически сплошной слой на десять футов вглубь от поверхности.
- Что со шлюпками? - спросил Лавон, и первый помощник ответил, что они вернулись в целости и сохранности, только люди вымотались от изнурительной гребли сквозь путаницу водорослей. За весь день они ухитрились отойти от судна не больше мили и не видели конца морской травы, не нашли ни одного прохода в сплошном ковре. На одного гребца напала похожая на краба тварь, укусила его в спину, оставив царапину, и удрала.
За день положение не изменилось, и никаких перемен не предвиделось. Морская трава цепко держала «Спьюрифон», и невозможно было придумать, как освободить корабль.
Лавон терялся в догадках. Он попросил летописца Майкдала Хаца потолкаться среди команды, узнать настроение людей. Часа через два тот возвратился.
- В основном все спокойны, - доложил он. - Хотя кое-кто волнуется, большинство находит наше положение необычайно освежающим после монотонной обыденности прошедших месяцев.
- А вы?
- У меня свои страхи, капитан. Но хочется верить, что мы найдем способ вырваться. И все-таки, я с удовольствием любуюсь красотой этого необычного пейзажа.
Красота? Лавон не видел здесь ничего красивого. Он мрачно оглядел окружающие судно мили морской травы, бронзово-красной в кровавом закате. Красная туманная дымка поднималась от воды, и в густеющем тумане живущие на водорослях твари сновали повсюду в огромном количестве, так что похожие на островки спрессованные массы морской травы все время подрагивали. Красота? В чем-то действительно красиво, вынужден был признать Лавон. У него возникло ощущение, будто «Спьюрифон» сел на мель посреди некой огромной картины, где большими мазками в мягкой текучей форме нанесен на полотно похожий на сон, сбивающий с толку мир без каких бы то ни было ориентиров, на тягучей поверхности которого происходило бесконечное изменение света. Сам же Лавон относился к морской траве как к врагу, которого необходимо уничтожить.
Он не спал большую часть ночи, обдумывал всевозможные способы борьбы с нежданным противником.
Утро внесло новый цвет в окружающие водоросли. Они сделались бледно-зелеными с желтыми полосами под обремененным редкими облаками небом. Вдали виднелись крылья пяти или шести огромных морских драконов, которые создавали широкие проходы в окружающем ковре, пожирая водоросли. Как было бы хорошо, размышлял Лавон, умей «Спьюрифон» проделывать то же самое!
Он встретился с офицерами. По их докладам, ночь прошла спокойно, и большая часть экипажа была даже очарована необычностью пейзажа, но к утру начало нарастать напряжение.
- Люди и так расстроены и тоскуют по дому, - сказал Вормеехт, - а теперь еще новая задержка на несколько дней или недель.
- А может, месяцев, лет или навсегда, - проворчал Калимойн. - Как по-вашему, мы когда-нибудь выберемся отсюда?
Голос штурмана был сварливым, напряженным, и голосовые связки, казалось, выступают по обеим сторонам толстой шеи. Лавон давно уже чуял нарастающий нервный срыв, и все равно оказался не готов к той быстроте, с какой сломался его штурман.
Вормеехт тоже выглядел удивленным.
- Вы же сами только вчера убеждали нас: «Это всего лишь водоросли. Мы прорвемся!» - помните?
- Вчера я не понимал, с чем нам пришлось столкнуться, - рыкнул в ответ Калимойн.
Лавон взглянул на Джоахил Нур.
- Есть вероятность, что эта дрянь движется и рано или поздно взломается и выпустит нас?
Биолог покачала головой.
- Вероятность, конечно, есть, только не стоит на это надеяться. Скорее всего, перед нами квазипостоянная экосистема. Течения, разумеется, могут отнести ее в иные районы Великого Моря, но в данном случае они понесут и нас вместе с ней.
- Видите? - мрачно прокомментировал Калимойн. - Безнадежно.
- Пока нет, - оборвал его Лавон. - Вормеехт, сможем мы смонтировать экраны вокруг винтов с помощью «Ныряльщика»?
- Можно попробовать.
- Попробуйте. Пусть наши умельцы поработают над конструкцией экранов. Джоахил Нур, как насчет химических средств воздействия на водоросли?
- Проверяем, - ответила биолог, - но я не могу обещать.
Никто не мог ничего обещать. Им оставалось лишь размышлять, действовать, верить и надеяться.
На разработку защитных экранов для винтов ушло два дня. Делали их еще пять дней. Тем временем Джоахил Нур экспериментировала, отыскивала средства уничтожения водорослей вокруг корабля, но пока без результата.
Замер, казалось, не только «Спьюрифон», замерло само время. Ежедневно Лавон продолжал наблюдать, производил замеры лагом, вел записи, фактически корабль не стоял - он двигался точно на юго-юго-запад, проходя по несколько миль в день. Но это был путь в никуда. Связанные массой водорослей, они могли до бесконечности дрейфовать в океане, не встречая земли.
Лавон чувствовал, что вот-вот сорвется. Он с трудом сохранял прямую осанку, плечи его поникли, голова свешивалась на грудь, словно на нее положили тяжкий груз. Он чувствовал старость, чувствовал, как она разъедает его. На нем и только на нем лежала вся ответственность за то, что они не убрались из зоны морских водорослей в ту минуту, когда опасность стала очевидной. Ведь можно же было убедиться в этом за несколько остававшихся часов, твердил он себе, но он наслаждался видом морских драконов и своей дурацкой теорией, будто немного опасности добавит перца в смертную скуку путешествия. Он безжалостно терзал себя, виня за то, что вовлек свою команду в абсурдное и ненужное путешествие. Путешествие в десять или пятнадцать лет, из ниоткуда в никуда. Зачем? Для чего?
Тем не менее, он поддерживал остальных, не давая им пасть духом. Порции вина, выдававшегося в ограниченном количестве во время путешествия, были удвоены, устраивалось множество вечеринок, развлечений. Лавон распорядился каждой вахте заниматься изучением океанографии, считая, что сейчас не время для ленивой и праздной жизни. Бумаги, заполненные наблюдениями и отложенные для неторопливого изучения в ходе дальнейшего путешествия, начали дорабатываться сейчас. Работа была лучшим средством от скуки, нервных срывов и нового, нарастающего фактора - страха.
Когда были готовы экраны, добровольцы отправились под воду в «Ныряльщике» приваривать их вокруг винтов к корпусу судна. Задача осложнялась необходимостью сделать все крохотными захватами манипуляторов подводного суденышка. После гибели двух ныряльщиков Лавон не рискнул посылать кого-либо под воду в обычных масках. Под присмотром искусного механика Дэройна Клауса работы продолжались день за днем, но, к сожалению, шли слишком медленно - тяжелые массы травы били о корпус, ломая хрупкую сварку, и дело продвигалось с трудом.
На шестой день Дэройн Клаус принес фотографии оранжевых пятен на тускло-сером фоне.
- Что это? - спросил Лавон.
- Коррозия корпуса, капитан. Я обратил на нее внимание еще вчера, а нынче утром провел серию подводных съемок.
- Коррозия корпуса? - Лавон заставил себя усмехнуться. - Едва ли такое возможно. То, что вы мне показываете, скорее всего прилипшие к корпусу губки, моллюски или…
- Нет, - возразил Дэройн Клаус, - возможно, тут не очень-то хорошо видно, но вы сами можете убедиться: достаточно спуститься вниз на «Ныряльщике». Это как маленькие рубцы на металле. Я совершенно уверен, капитан.
Лавон отпустил механика и отправился к Джоахил Нур. Она долгое время изучала фотографии и наконец сказала:
- Очень похоже.
- Неужели морская трава разъедает корпус?
- Вероятность этого мы подозревали уже несколько дней. Одна из первых наших находок имела рп-градиент, сильно отличающийся в этой области океана от открытого моря. Мы влезли в кислотную ванну, капитан, я убеждена, что водоросли выделяют кислоты. Мы знаем, что они накапливают тяжелые элементы. Обычно они получают металл из морской воды, но могут уважить и нас, приняв «Спьюрифон» за гигантский банкетный стол. Не удивлюсь, если как раз по этой причине водоросли так быстро окружили судно - спешили со всей округи на пир.
- В таком случае надеяться, что они добром отпустят нас, просто глупо.
- Вот именно.
Лавон заморгал.
- Значит, останься мы здесь подольше, эта дрянь проест дыры в нашем корпусе?
Биолог засмеялась.
- Ну, до этого не меньше сотни лет, - сказала она. - Голод, по-моему, более насущная проблема.
- Почему?
- Сколько мы продержимся, не пополняя запасов?
- Несколько месяцев, я полагаю. Вы же знаете, что рыбу мы можем ловить только на ходу. Вы думаете…
- Да, капитан. Все в окружающей корабль экосистеме для нас наверняка яд. Водоросли поглощают из воды металлы, а маленькие ракообразные и рыбы питаются водорослями. Большие твари пожирают мелких. Концентрация солей металлов все повышается, если идти по цепочке, и мы…
- Вряд ли разжиреем на диете из рения и ванадия.
- А заодно и молибдена с родием. Вот так, капитан. Кстати, вы просматривали последние медицинские отчеты? Настоящая эпидемия тошноты и лихорадки - как вы сами себя чувствуете, капитан? И это только начало. Пока еще ничего серьезного, но неделя-другая, и…
- Защити нас, Леди, - вздохнул Лавон.
- Благословения не простираются так далеко на запад, - заметила Джоахил Нур и холодно улыбнулась. - Рекомендую прекратить всякую ловлю рыбы и сидеть на наших запасах до тех пор, пока не выберемся из здешних вод. Необходимо также закончить работы по экранированию винтов, и как можно скорее.
- Согласен, - кивнул Лавон.
Выйдя от биолога, он поднялся на мостик и уставился на покрытую травой колышущуюся воду. Цвета сегодня были сочнее, чем когда-либо - янтарные, цвета сепии, красновато-коричневые, индиго. Водоросли подрагивали. Лавон представил себе мясистые пряди, присосавшиеся к корпусу и разрушающие его кислотными выделениями, молекула за молекулой превращающие корпус в ионы супа и выпивающие его. Он содрогнулся. Он больше не мог видеть красоту в путанице заполонивших море водорослей, теперь непроницаемая, плотно сплетенная масса означала для него лишь зловоние и разложение, опасность и смерть, пузырящиеся гнилые газы и невидимые клыки разрушения. Час за часом борта гигантского корабля становились тоньше, а он не мог двинуться, беспомощный посреди ранящих его врагов.
Лавон постарался сохранить эту новую напасть в тайне, не вынося ее на всеобщее обсуждение, но тщетно: никакие секреты в закрытом мирке, вроде «Спьюрифона», долго не сохранишь. Но он настоял на секретности, желая, по крайней мере, свести до минимума открытые разговоры, которые быстро могли привести к панике. В итоге знали все, и все притворялись, будто он один знает, насколько скверно обстоят дела.
Тем не менее, возбуждение нарастало. Разговоры стали натянутыми и резкими, пальцы дрожали, невнятно произносились слова, все валилось из рук. Лавон держался в стороне от остальных, насколько позволяло положение капитана. Он молил об избавлении и искал выход в снах, но Джоахил Нур, кажется, была права: сюда не проникали послания возлюбленной Леди Острова Сна, чьи советы несли утешение страждущим и мудрость колеблющимся.
Один проблеск надежды подарили биологи. Джоахил Нур предположила, что можно нарушить электрическую систему морской травы, пропуская ток через воду. Предложение показалось Лавону сомнительным, но он уважал мнение биолога и распорядился готовить нужное оборудование.
В конце концов последний из защитных экранов был установлен вокруг винтов. Произошло это к концу третьей недели.
- Запускайте двигатель, - приказал Лавон.
Корабль вздрогнул, пробуждаясь к жизни, как только заработали винты. Офицеры на мостике - Лавон, Вормеехт, Калимойн - замерли в напряженном молчании, едва дыша. Крошечная рябь вырвалась из-под носа судна - «Спьюрифон» двинулся! Медленно, упорно корабль начал продвигаться сквозь спутанную массу корчившейся морской травы, прошла минута, другая и… дрожь винтов прекратилась.

Предыдущая страница 7 Следующая страница


Хроники Маджипура 8

- Экраны не выдержали! - с болью воскликнул Калимойн.
- Посмотрите, что там произошло, - бросил Лавон Вормеехту, потом обернулся к трясущемуся и потному Калимойну, стоявшему с таким видом, будто ноги его приросли к палубе.
Первый штурман плотно поджал губы, из-за чего на щеках образовались желваки.
- Скорее всего, задержка будет недолгой, - мягко произнес Лавон. - Пойдемте-ка со мной, у меня осталось немного вина, и как только корабль снова тронется, мы…
- Нет! - взревел Калимойн. - Я чувствую, экраны сорвало. Водоросли сожрали их!
- Экраны на месте, - проговорил Лавон более настоятельно. - Завтра к этому времени мы будем далеко отсюда, и вы снова проложите нам курс к Алханроелю.
- Мы погибли! - выкрикнул Калимойн и вдруг метнулся прочь. Размахивая руками, он сбежал вниз по трапу и исчез из виду. Лавон колебался. Вернулся Вормеехт, выглядел он мрачнее тучи. Экраны действительно сорвало, винты запутались, и судно вновь остановилось.
Лавон пошатнулся, чувствуя, как заражается отчаянием своего штурмана. Мечта всей жизни завершилась неудачей в нелепом, катастрофическом фарсе.
В этот момент на мостик поднялась Джоахил Нур.
- Капитан, вы знаете, что Калимойн скоро спятит? Он забрался на наблюдательную вышку, плачет, кричит, танцует и призывает к мятежу.
- Я пойду к нему, - сказал Лавон.
- Я почувствовала, как заработали винты, но потом…
Лавон кивнул:
- Запутались снова. Сорвало экраны.
Уже уходя, он услышал, как биолог заговорила о своем электрическом проекте и о том, что готова провести первую пробу в полном масштабе. Он ответил, чтобы она начинала немедленно и сразу доложила, если будут результаты, но все ее слова проходили мимо сознания - его полностью поглотила мысль, что делать с Калимойном. Первый штурман находился на высокой площадке правого борта, где обычно проводил наблюдения и вычисления широты и долготы. Сейчас он то прыгал, как помешанный, то гордо расхаживал взад и вперед, размахивая руками, то распевал непристойные отрывки баллад, то вопил, обвиняя и понося дурака Лавона, который умышленно завлек их в ловушку. Человек десять команды собрались внизу, слушая полунасмешливо, полуодобрительно. К ним быстро присоединялись остальные - все-таки развлечение. К своему ужасу, Лавон вдруг заметил, как к площадке Калимойна пробирается Майкдал Хац. Подойдя, он позвал штурмана и заговорил низким басом, спокойно уговаривая того спуститься. Калимойн поглядывал на летописца и то и дело прерывал, бормоча в его адрес угрозы. Но Хац продолжал подниматься. Теперь он уже находился в двух ярдах от штурмана, продолжая говорить и улыбаться, протянув вперед раскрытые ладони, словно показывая, что у него ничего нет.
- Убирайся! - взревел Калимойн. - Пошел вон!
Лавон, сам было шагнувший к площадке, жестом дал понять Хацу, чтобы тот держался подальше от штурмана. Слишком поздно! В одно мгновение взбешенный Калимойн прыгнул к Хацу, облапил маленького летописца, поднял, как куклу, вверх и швырнул через поручни в море. Крик ужаса вырвался у зрителей. Лавон метнулся к поручням и успел увидеть, как Хац, колотя руками, рухнул в воду. По водорослям пронеслась мгновенная судорожная дрожь. Подобно угрям, мясистые пряди шевелились, изгибались и вертелись. Море, казалось, вскипело на миг - затем Хац исчез.
У Лавона от ужаса голова пошла кругом. Сердце словно целиком заполнило грудь, раздавив легкие, а мозг завертелся в черепной коробке. Он никогда не видел насилия раньше. За всю жизнь ему ни разу не доводилось услышать о намеренном убийстве одним человеком другого. И вот это произошло на его корабле и совершено одним из его офицеров - невыносимая, смертельная рана!
Как во сне, он двинулся вперед, руки его легли на мускулистые плечи Калимойна, и, не задумываясь, с силой, которой у него не было никогда прежде, он легко перекинул штурмана через поручень. Послышался приглушенный вой, потом всплеск. Пораженный, он посмотрел вниз и увидел, как море вскипело во второй раз, и морская трава сомкнулась над бьющимся телом Калимойна.
Медленно, оцепенело Лавон спустился с площадки.
Чувствовал он себя ошеломленным и трясся, как в лихорадке. Казалось, что-то надломилось внутри. Кольцо расплывающихся в глазах людей окружило его. Постепенно он различил глаза, рты, знакомые лица. Он хотел что-то сказать, но не смог произнести ни слова - только выдавливал неразборчивые звуки. Потом рухнул вниз, не почувствовав удара о палубу. Чьи-то руки поддержали его за плечи, кто-то поднес ему вина. «Посмотри на его глаза, - услышал он чей-то голос, - он в обмороке». Лавона затрясло. Не сознавая как, он оказался в своей каюте, где над ним склонился Вормеехт, остальные толпились вокруг.
Первый помощник тихо произнес:
- Корабль движется, капитан.
- Я убил его, Вормеехт.
- Мы бы все равно не смогли держать сумасшедшего под замком последующие десять лет. Он был опасен для всех. У вас все права, и вы поступили совершенно правильно.
- Мы не убийцы, - пробормотал Лавон. - Давным-давно наши варварские предки отнимали жизни друг у друга, но мы не убийцы и не убиваем. Я никогда никого не убивал. Мы были дикарями раньше, но теперь-то мы живем в иной эпохе и на другой планете. А я убил его, Вормеехт.
- Да, капитан. И были правы. Он угрожал успеху путешествия.
- Успеху? Какому успеху?
- Корабль снова движется, капитан.
Лавон не сводил с него глаз.
- О чем вы?
- Пойдемте, убедитесь сами.
Четыре массивные руки обняли его, и Лавон ощутил резкий запах шкуры скандара. Гигант-матрос подхватил его, вынес на палубу и заботливо опустил. Лавон пошатнулся, но рядом были Вормеехт и Джоахил Нур. Первый помощник указал на море. По всей длине корпуса «Спьюрифон» окружала чистая вода.
- Мы опустили в воду кабели, - рассказывала Джоахил Нур, - и тряхнули эту дрянь доброй порцией тока. Это взорвало всю систему… Ближайшие водоросли погибли мгновенно, а прочие начали отодвигаться. Перед нами чистый проход до самого горизонта.
- Путешествие спасено, капитан, - сказал Вормеехт. - Теперь мы вновь пойдем вперед.
- Нет, - Лавон покачал головой. Сознание мутилось и туманилось. - Мы остались без штурмана. Чтобы найти нового, придется повернуть назад к Цимроелю.
- Но…
- Поворачивайте!
Сбитые с толку, пораженные, они смотрели на него с раскрытыми ртами.
- Капитан, вы все еще не в себе. Отдать такой приказ, когда все обошлось благополучно… Вам просто нужно отдохнуть, и тогда…
- Путешествие закончено, Вормеехт. Мы идем назад.
- Нет!
- Нет? Это что, бунт? - Их взгляды скрестились. - Вы действительно хотите продолжить плавание? - спросил Лавон. - На борту обреченного корабля с убийцей-капитаном? Вас ведь тошнило от путешествия, прежде чем все это произошло. Вы думали, будто я не знал? Вы жаждали вернуться домой, только не решались сказать вслух… Ну, так теперь я удовлетворю ваши желания.
- Мы пять лет в море, - проговорил Вормеехт. - Вполне возможно, что мы уже одолели половину пути, и добраться до противоположного берега ближе, чем возвращаться.
- Или мы можем навечно уйти в никуда, - возразил Лавон. - Но дело не в этом. Просто у меня не лежит сердце идти вперед.
- А если завтра решите по-другому, капитан?
- И завтра у меня на руках останется кровь , Вормеехт. Я обязан был провести корабль через Великое Море в полной безопасности. Мы уже заплатили за нашу свободу жизнью четырех; путешествие закончено.
- Капитан…
- Поворачивайте судно, - приказал Лавон.
Когда они на следующий день пришли к нему хлопотать о продолжении путешествия, упирая на вечную славу и бессмертие, ожидающее их в Алханроеле, Лавон холодно и решительно отказался от какого-либо обсуждения. Продолжать путешествие теперь, сказал он, невозможно. Они смотрели друг на друга: те, кто прежде ненавидел плавание и стремился избавиться от него, и тот, кто в эйфорический миг победы над водорослями изменил решение. В конце концов им пришлось согласиться с Лавоном о невозможности продолжения плавания. Они взяли курс на восток, и больше не заговаривали о том, чтобы пересечь Великое Море. Весь год они с трудом пробивались сквозь штормы, на следующий год у них произошло столкновение с морскими драконами, чуть не повредившими кормовую часть судна, но тем не менее они продолжали плыть, и из ста шестидесяти трех путешественников, в свое время покинувших Тил-Омон, более ста - и среди них капитан Лавон - были живы, когда «Спьюрифон» вошел в родной порт на одиннадцатый год путешествия.

ОБЪЯСНЕНИЯ КАЛИНТАНА

Четыре дня после этого Хиссуне владела меланхолия. Разумеется, он знал, что путешествие завершилось неудачей - ни одному кораблю так и не удалось пересечь Великое Море ни в прошлом, ни, очевидно, в ближайшем будущем. Но эта неудача!.. Зайти так далеко, а потом вернуться, причем не из трусости, болезней или голода, а только от морального отчаяния - Хиссуне с трудом мог понять это, сам бы он никогда не повернул назад. Все пятнадцать лет своей жизни он упорно шел к тому, что понимал как свою цель, а те, кто колебался идти по избранному пути, всегда казались ему лентяями и слабаками. Но с другой стороны, он не Синнабор Лавон, и ни у кого не отнимал жизнь, а ведь такое насилие может потрясти любую душу. Он испытывал к капитану смешанное чувство жалости и презрения. А потом… он понял, что Синнабор Лавон был не слабым человеком, а личностью с колоссальной моральной ответственностью. Мое образование, подумал он, продолжается.
Затем юноша принялся отыскивать записи приключенческие и развлекательные, не столь философского смысла, но находил не совсем то, что искал. Однако за столько лет, проведенных под землей, он узнал, что был невероятный случай в самом Лабиринте, сильно позабавивший бы любого, и даже сейчас, более чем через шесть тысячелетий, о нем рассказывали как об одном из самых необычных происшествий, виденных на Маджипуре.
Дождавшись подходящего времени, Хиссуне провел кое-какие исторические исследования, а затем с помощью Счетчика Душ вошел в сознание некоего юного офицера при дворе Понтифекса Ариока, человека с эксцентричной репутацией.

Наутро после того дня, когда кризис достиг кульминационной точки и всеми овладело настоящее безумие, в Лабиринте воцарилась непривычная тишина, поскольку все были слишком поражены, чтобы даже разговаривать. Удар от вчерашнего был слишком ошеломителен, и даже имевшие к случившемуся прямое отношение никак не могли поверить. По приказанию нового Понтифекса сегодня утром собрались все чиновники - высокопоставленные и рангом пониже, - участвовавшие в недавней перестановке. Сидели свободно, отгоняя сон, пока новые Понтифекс и Коронал - каждый как громом пораженный нежданным получением царственного сана - удалились в личные покои поразмыслить над своим внезапным превращением, что дало наконец Калинтану возможность повидаться с Силимэр. Занятый делами, он не виделся с нею целый месяц, а она была не из тех, кто легко прощает. Теперь он сумел переправить ей записку, в которой написал: «Каюсь, я виновен в постыдном пренебрежении, но, возможно, теперь ты начинаешь понимать, почему. Встретимся в полдень за ленчем у Двора Шаров, и я все объясню».
За время их знакомства он уже разобрался в ее темпераменте, бывавшем довольно бурным и в лучшие минуты встреч; фактически это был ее единственный, зато сильный недостаток, и Калинтан побаивался ее гнева. Уже год они были любовниками, и дело шло к обручению. Все высшие сановники двора Понтифекса соглашались, что он поступит хорошо, женившись. Силимэр была прелестна, разумна и образованна в политических делах. Она принадлежала к хорошей семье, среди предков которой были три Коронала, включая самого легендарного Лорда Стиамота, и было ясно, что она станет идеальной женой для молодого человека, судьбой предназначенного для высоких постов в государстве, ведь уже сейчас, незадолго до тридцатилетия, Калинтан достиг внешнего края внутреннего круга двора Понтифекса, неся на своих плечах ответственность, какая не многим дается в его годы. Именно ответственность и удерживала его не только от объяснений, но даже от встреч с Силимэр. Без особой уверенности он надеялся, что она простит его.
Всю прошлую бессонную ночь он повторял в уме заготовленную речь, желая уменьшить свою вину: «Ты ведь знаешь, в последние недели я был занят делами государственной важности, слишком щекотливыми, чтобы обсуждать их даже с тобой, и…» Он продолжал обкатывать фразы, поднимаясь по ярусам Лабиринта ко Двору Шаров на встречу с Силимэр.
В то утро привычная тишина Лабиринта заставляла воспринимать все окружающее очень отчетливо и остро. Нижние уровни, где находились правительственные учреждения, казались вымершими и опустевшими, а на расположенных выше этажах ему встретилось всего несколько человек, собиравшихся небольшими хмурыми группками в темных уголках и перешептывающихся с таким видом, будто произошел государственный переворот. И все пристально разглядывали Калинтана, а некоторые тыкали пальцами. Калинтан удивлялся, как они узнают в нем официала Первосвященного, пока не сообразил, что так и не снял маску. Он носил ее на всякий случай, якобы для защиты от яркого искусственного света воспаленных от бессонницы глаз.
Сегодня Лабиринт выглядел холодным и гнетущим, и он поспешно покинул эти мрачные подземные глубины, чьи колоссальные многоэтажные залы спиралью уходили вниз и вниз. За одну-единственную ночь это место стало для него отвратительным.
На уровне Двора Шаров Калинтан сошел с подъемника и наискось пересек его огромный, украшенный тысячами непостижимым образом подвешенных в воздухе сфер зал, направляясь к маленькому кафе на противоположной стороне. Полдень пробило как раз в ту минуту, когда он входил внутрь. Силимэр уже сидела здесь - он не сомневался, что так и будет, поскольку она всегда была пунктуальна, когда хотела устроить ему неприятности, - за небольшим столиком у задней стены.
Она встала, но не подставила губы, а протянула руку, как он и ожидал. Улыбка ее была четко отмеренной и холодной. Измученному Калинтану она показалась поразительно красивой: уложенные короной короткие золотистые волосы, вспыхивающие бирюзовые глаза, полные губы, высокие скулы, вся ее стройная фигурка.
- Я виноват, - хрипло пробормотал он.
- Конечно. Столь долгая разлука, должно быть, была для тебя непосильной ношей…
- Последние недели я был занят делами государственной важности, слишком щекотливыми, чтобы обсуждать их даже с тобой… - Слова звучали невероятно глупо, и Калинтан испытал облегчение, когда она прервала его ровным голосом:
- У нас еще будет время, милый. Может быть, пока выпьем?
- Пожалуй, да.
Она махнула рукой. Одетый в ливрею официант - надменно державшийся хьорт - подошел, принял заказ и гордо удалился.
- Ты не снимаешь маску? - поинтересовалась Силимэр.
- Ох, прости… Последние дни была такая неразбериха… - Он сорвал ярко-желтую тряпицу, которая скрывала глаза и нос и четко определяла в нем человека Понтифекса. Выражение лица Силимэр изменилось, когда она увидела его лицо, яростные огоньки в глазах погасли, сменившись заинтересованностью, почти жалостью.
- У тебя глаза красные, словно кровью налились, - заметила она, - а щеки бледные-бледные и натянутые…
- Я не спал. Сумасшедшее время.
- Бедняжка Калинтан!
- Думаешь, мы не виделись, потому что я так хотел? У меня просто не было времени.
- Знаю. И вижу, чего тебе это стоило.
Внезапно до него дошло, что она не насмехается над ним, а искренне сочувствует, и что все, возможно, окажется легче и проще, чем он себе представлял.
- Проклятые дела вздохнуть не дают. Ты слышала, что выкинул вчера Понтифекс Ариок?
Силимэр задохнулась от смеха:
- Разумеется. До меня ведь доходят все слухи. Так это правда? Это действительно произошло?
- К несчастью, да.
- Какое чудо! Какое изумительное чудо! Но случившееся перевернет мир вверх дном. Это подействовало на тебя так ужасно?
- На меня, на тебя, на каждого, - буркнул Калинтан, жестом охватывая Двор Шаров, Лабиринт, окружающую планету за этим ограниченным подземельем
- от внушающей благоговение Замковой Горы до дальних городов на западном континенте. - Я сам с трудом понимаю. Но лучше начать сначала…

- Возможно, ты не знаешь, что последние месяцы Понтифекс Ариок вел себя необычно. Я полагаю, напряжение, испытываемое человеком на высоком посту, зачастую сводит людей с ума, или они становятся немного сумасшедшими, стремясь добиться высот. Но, как ты знаешь, Ариок тринадцать лет был Короналом и более десяти лет Понтифексом, а этого времени хватит, пожалуй, чтобы научиться держать себя в руках. Особенно, если живешь здесь, в Лабиринте. Должно быть, Понтифекс просто затосковал по весеннему ветру с Замковой Горы, по охоте на гихорн на Цимроеле или просто захотел поплавать где-нибудь по настоящей реке, а ему приходилось торчать глубоко под землей и до конца жизни возглавлять армию своих чиновников.
Около года назад Ариок начал поговаривать о грандиозном шествии по Маджипуру. Я был в тот день при дворе с герцогом Гиделоном. Понтифекс попросил карты и стал рассказывать о замысле путешествия по реке к Алайсору, затем он хотел отправиться на Остров Сна - навестить во Внутреннем Храме Леди, после чего пересечь весь Цимроель, останавливаясь в Пилиплоке, Ни-Мойе, Пидруиде, Нарабале - в общем, везде. Поездка эта заняла бы по меньшей мере пять лет. Гиделон бросил на меня странный взгляд и указал Ариоку, что столь грандиозные шествия устраивают Короналы, а не Понтифексы, и Лорд Струин вернулся из подобного всего два года назад.
«Выходит, мне запрещено это делать?» - осведомился Понтифекс.
«Не запрещено, ваше величество, но обычай требует…»
«Чтобы я оставался узником Лабиринта?»
«Нет-нет, вовсе не узником, но…»
«Но мне не дано выходить во внешний мир».
Должен заметить, мои симпатии были на стороне Ариока, но не забывай, что я, не в пример тебе, не уроженец Лабиринта, а лишь один из тех, кого долг и обязанности перед Маджипуром привели сюда, поэтому жизнь под землей для меня немного необычна. И когда Гиделон убедил Ариока в невозможности грандиозного шествия, я не мог не заметить неуспокоенности в глазах Понтифекса.
А затем произошло то, чего никто не ожидал - его величество начал удирать по ночам и слоняться по Лабиринту. Никто не знал, часто ли он поступал так прежде, до того как мы обнаружили, что происходит, хотя до нас доходили слухи, будто закутанную в плащ, носящую маску фигуру, сильно смахивающую на Понтифекса, изредка видели то у Двора Пирамид, то в Зале Ветров. Мы относились к ним безразлично до той ночи, когда по счастливой случайности постельничему Ариока не почудилось, будто Понтифекс требует его к себе, он отправился взглянуть, что тому надо, и нашел комнату пустой. Ты должна помнить ту ночь, Силимэр, потому что мы были вместе, когда вперся один из людей Гиделона и увел меня с собой, заявив, что созывается срочная встреча высших советников, и необходимы мои услуги. Ты была тогда расстроена, вернее, в бешенстве. Разумеется, причиной встречи послужило исчезновение Понтифекса, хотя мы скрыли это, объявив, что обсуждали последствия от гигантской волны, опустошившей Стоензар.
Ариока нашли в четыре часа утра. Он был на Арене - ты знаешь, что это идиотское пустое место было создано по одному из безумных указов Понтифекса Дизимейла. Ариок сидел на корточках у дальней стороны, играл на зутибаре и пел песенки аудитории из пяти-шести оборванных мальчишек. Мы доставили его домой. Через несколько недель он снова удрал и ухитрился добраться до Двора Колонн. Гиделон много говорил с ним; Ариок настойчиво утверждал, что монарху важно побродить среди народа, послушать его горести, и ссылался на прецеденты в далеком прошлом Старой Земли. Гиделон принялся втихомолку расставлять охрану в его покоях - предположительно от наемных убийц, но кому нужно убийство Понтифекса? Стража не давала - не физически, нет! - Ариоку убегать, но хотя Понтифекс и странный человек, он отнюдь не дурак, и вопреки охране за последующие два месяца ускользал раза два-три. Положение становилось критическим: а если он вдруг исчезнет на неделю или вообще покинет Лабиринт и отправится погулять в пустыню?
«Раз мы не в силах воспрепятствовать его скитаниям по Лабиринту - почему бы тогда не дать ему напарника, который сопровождал бы его и заодно присматривал, чтобы с ним ничего не случилось?» - сказал я как-то Гиделону.
«Отличная мысль, - кивнул Герцог. - Вот тебя-то я и определю на этот пост. Ты достаточно молод и проворен, чтобы помочь ему выпутаться из затруднительных положений».
Это было шесть недель назад, Силимэр. Ты, конечно, помнишь, что как раз тогда я перестал проводить с тобой ночи, оправдываясь увеличением обязанностей при дворе, и началось наше отчуждение. Я не мог рассказать тебе, какого рода обязанности мне приходится выполнять по ночам, и лишь надеялся, что ты не заподозришь меня в желании сменить любовницу. Теперь я могу открыть, что был вынужден поселиться в комнате поближе к спальне Понтифекса и ухаживать за ним каждую ночь. Спать приходилось, когда придется, днем, и благодаря то одной, то другой хитрости, я сделался товарищем Ариока в его ночных прогулках.
Дело оказалось трудным. По-настоящему я был хранителем Понтифекса, и мы оба знали об этом, но, разумеется, я постарался, чтобы это не сильно бросалось в глаза. Как бы там ни было, я оберегал его от грубиянов и рискованных экскурсий. Нам встречались плуты, забияки, просто горячие головы. Ни один из них не стал бы вредить Понтифексу, но сам он вполне мог встрять между выясняющей отношения парочкой. В редкие минуты отдыха и сна я искал помощи Леди Острова - да покоится она на груди Дивин! - и она пришла ко мне в благословенных посланиях и предрекла, что я должен стать другом Понтифекса, раз не желаю быть его тюремщиком. Какое все-таки счастье, что мы можем получать материнские советы в наших снах! Следуя им, я осмелился положить начало и вовлек Ариока в несколько приключений. «Давайте прогуляемся нынче ночью», - частенько говорил я ему теперь. Это была моя идея - побывать ночью на жилых уровнях Лабиринта, в местах, где и ночью не прекращалось бражничанье и веселье. Загримированным, конечно, и в маске, чтобы его не узнали. Я водил его по таинственным проходам, где обитали опасные азартные игроки - меня там знали и я не представлял для них никакой угрозы. И опять же я в одну отчаянную ночь по-настоящему охранял его за стенами Лабиринта. Я понимал, чего он желает больше всего, но боялся даже предлагать это, и тогда он предложил сам, как тайный подарок, и мы воспользовались его личными проходами наверх.
Мы стояли так близко к Гайу, что чувствовали прохладный воздух, несомый ветрами Замковой Горы, и смотрели вверх на пылающие звезды.
«Я не был здесь шесть лет», - сказал Понтифекс.
Он дрожал, и я подумал, что он плачет под маской. И я, который слишком долго не смотрел на звезды, тоже был недалек от этого. Понтифекс указал на одну звезду и сказал, что с нее пришел в наш мир народ Хайрогов, затем показал звезду хьортов, а потом еще одну - маленькое пятнышко света - и дал понять, что она ничто иное, как солнце Старой Земли. Я усомнился - все-таки я учился в школе, - но он так радовался, что я не посмел ему противоречить. Потом он повернулся ко мне, сжал мою руку и сказал низким голосом:
«Калинтан, я олицетворяю высшую власть в нашем колоссальном мире, и в то же время я - ничто, я раб, узник. Я отдал бы все, лишь бы освободиться, бежать из этого подземного Лабиринта и провести оставшиеся годы под звездами».
«Почему тогда вы не отречетесь?» - спросил я, поражаясь собственной наглости.
Он усмехнулся:
«Это было бы трусостью. Я избран Дивин, как же я могу отвергнуть ношу?
- Он помолчал. - До конца дней я назначен судьбой быть властью Маджипура. Но ведь должен же найтись какой-нибудь честный путь освободиться от этого подземного заточения!»
И я увидел, что Понтифекс не безумец, не капризен, а просто одинок среди этой ночи, гор, лун, деревьев и рек - всего мира, который его насильно заставили покинуть, дабы он на своих плечах нес всю тяжесть ноши управления планетой.
Две недели спустя пришла весть о постигшей Леди Острова, мать Коронала Струина, болезни, и о том, что она вряд ли поправится. Необычный кризис вызвал колоссальные трудности, поскольку по своему положению Леди равна Короналу и Понтифексу, и заменить ее не простое дело. Сам Лорд Струин, как говорили, покинул Замковую Гору, чтобы посоветоваться с Понтифексом перед поездкой на Остров к матери, он мог и не поспеть туда. Между тем герцог Гиделон, как первый глас Понтифекса и начальник стражи двора, начал составлять список кандидаток на место Леди, который затем нужно было сравнить с таким же списком Лорда Струина и посмотреть, нет ли в них одного и того же имени. Совет Понтифекса Ариока был необходим всем, и мы считали, что ему, в его нынешней неудовлетворенности, будет полезно углубиться в дела государства. По крайней мере, умирающая в определенном смысле считалась его женой - по требованиям нашего закона о праве наследования он усыновил Лорда Струина, когда того избрали Короналом. Конечно, у Леди был настоящий муж где-то на Замковой Горе, но ты же понимаешь, что такое обычай? Гиделон сообщил Понтифексу о нависшей над Леди Острова угрозе, и началось совещание правительства. Я на нем не присутствовал - у меня нет пока такого положения при дворе.
Полагая, что тяжелое положение Леди заставит Понтифекса по меньшей мере отвлечься на время от своих прогулок, мы неосознанно ослабили нашу бдительность. И в ту самую ночь, когда весть о кончине Леди Острова Сна достигла Лабиринта, Ариок вновь ускользнул один - впервые с тех пор, как я стал присматривать за ним. Одурачив охрану, меня и своих прислужников, он выскользнул в бесконечную путаницу переходов и уровней Лабиринта, и никто не мог найти его. Мы искали всю ночь и весь следующий день. Я был в панике, опасаясь как за него, так и за свою карьеру. С дурными предчувствиями направил я офицеров к каждому из семи входов Лабиринта на поиски в пустыне, а сам заглянул во все распутные притоны, куда водил его в свое время. Люди Гиделона перерывали неизвестные даже мне места, и, невзирая на наши поиски, мы держали население в неведении об истинном положении, об исчезновении Понтифекса.
Мы нашли его после полудня в здании, расположенном на уровне, известном под названием Зубы Стиамота, в первом кольце Лабиринта, где он скрывался под женской одеждой. Мы никогда бы не нашли его, не возникни какая-то ссора с неоплаченным счетом, которая вызвала на сцену прокторов, и когда Понтифекс не смог удостоверить свою личность и из-под женского одеяния раздался мужской голос, у прокторов хватило ума вызвать меня, а я поспешил забрать у них арестованного. В мантии и браслетах он выглядел ужасно неприлично, но спокойно и разумно приветствовал меня, назвав по имени, и выразил надежду, что не причинил нам больших хлопот.
Я ждал, что Гиделон понизит меня в должности, но герцог был в хорошем настроении и простил меня, к тому же он был слишком занят разразившимся кризисом, чтобы обращать внимание на мои ошибки, и ничего не сказал о том, что я позволил Понтифексу незаметно покинуть опочивальню.
«Лорд Струин прибыл сегодня утром, - сказал он мне устало. - Естественно, он хотел сразу встретиться с Понтифексом, но мы уверили его, будто тот спит и не стоит его беспокоить. Тем временем половина моих людей была брошена на поиски. Какая это все-таки боль - лгать Короналу, Калинтан!»
«Понтифекс действительно спит сейчас у себя в покоях!» - ответил я.
«Да-да, и полагаю, он там и останется».
«Я приложу к этому все силы».
«Я имею в виду не это, - перебил меня Гиделон. - Понтифекс Ариок, очевидно, лишился разума. Тайком удирать из своих покоев, шляться по ночам вокруг жилых кварталов и, наконец, облачиться в женский наряд - это уже выходит за рамки обычной эксцентричности, Калинтан. Сейчас, когда у нас на носу дело об избрании новой Леди Острова, я предлагаю постоянно содержать его в личных покоях под строгой охраной - ради его собственного блага - и передать обязанности Понтифекса в руки регента. Такие случаи уже бывали, я порылся в документах. В свое время Понтифекс Бархолд подхватил болотную лихорадку, которая поразила его разум, и…»
«Господин, - сказал я, - я не верю в безумие Понтифекса».
Гиделон нахмурился:

Предыдущая страница 8 Следующая страница


9 Роберт Сильверберг

«Как же еще можно назвать то, что сделал Понтифекс Ариок?»
«Поступком человека, слишком долго бывшего правителем, чей дух бунтует против всего того, что ему приходится нести на своих плечах. Я неплохо изучил его и рискну сказать, что своими выходками Понтифекс выражает душевные муки, но никак не безумие».
Это было красноречивое выступление и, сказал я себе, смелое для младшего советника, тем более, что Гиделон в настоящий момент являлся третьим лицом на Маджипуре после самого Ариока и Лорда Струина. Но пришло время, когда кто-то должен был отбросить дипломатию, честолюбие и хитрость и просто сказать правду, а мысль о заключении в узилище несчастного Ариока, когда он и так уже терпит огромную муку из-за ограниченности Лабиринта, ужаснула меня. Гиделон довольно долго молчал, и я уже начал подумывать, что то ли окончательно уволен со службы, то ли отправлюсь в какой-нибудь закуток к писцам перебирать бумаги до конца жизни, но спокойно ждал ответа.
Неожиданно раздался стук в дверь - посланец принес конверт с изображением звездного огня и личной печатью Коронала. Герцог вскрыл его, прочел, перечитал снова, затем прочел в третий раз, и я никогда не видел такого недоверия и ужаса, какие появились на его лице. Он смертельно побледнел, руки его затряслись.
Взглянув на меня, он произнес:
«Коронал собственноручно извещает меня, что Понтифекс Ариок покинул свою опочивальню и удалился во Дворец Масок, где издал указ столь поразительный, что я не в силах заставить себя повторить его. - Он протянул мне послание. - Идем, нужно торопиться».
Он выбежал из комнаты, я последовал за ним, тщетно пытаясь просмотреть на ходу текст письма. Почерк у Лорда Струина оказался отвратительным, а Гиделон бежал с поразительной быстротой по слабоосвещенным коридорам, так что я разбирал лишь отрывки - что-то о новой Леди Острова и об отречении. Чье это могло быть отречение, если не Понтифекса Ариока? Но ведь он сам говорил мне, что было бы трусостью сбросить с плеч бремя власти, назначенное судьбой?!
Задыхаясь, я влетел во Дворец Масок, одно из немногих мест в Лабиринте, которое и в лучшие времена не любил за огромные узкоглазые лица; вздымаясь на постаментах из мерцающего мрамора, они казались мне фигурами из кошмара. Каблуки Гиделона простучали по каменному полу, за ними эхом отдавались мои собственные, и хотя он был вдвое старше меня, мчался он, как демон. Впереди я слышал крики, смех, рукоплескания, а немного погодя увидел и собравшихся - сотни полторы жителей Лабиринта, среди которых узнал несколько главных советников Первосвященного. Гиделон и я с трудом втиснулись в толпу и остановились, лишь увидев фигуры в зелено-золотой форме службы Коронала. Лорд Струин выглядел одновременно взбешенным и изумленным. Он явно пребывал в шоке.
«Его не остановить, - хрипло произнес он, - он переходит из зала в зал, повторяя свое заявление, слушайте: он снова начал».
Только тогда я заметил неподалеку от нас Понтифекса Ариока, сидевшего на плечах громадного скандара. Его величество был одет в белую струящуюся мантию женского покроя с великолепными парчовыми оборками, а на груди его покоился пылающий красным цветом драгоценный камень, поразительно большой и сияющий.
«Тогда как пустота возникла среди Высших Сил Маджипура! - воскликнул он удивительно сильным голосом. - И нужна новая Леди Острова Сна! Она должна как можно скорее начать управлять душами людей! Появляясь в снах и даря утешение! И помощь! И! Так как! Мое горячее желание! Сбросить бремя Первосвященности! Которое я несу двенадцать лет! Я! Объявляю себя отныне и впредь! Женщиной! И как Понтифекс! Называю имя новой Леди Острова Сна - женщину Ариок!..»
«Безумие», - пробормотал Гиделон.
«Я слышу это в третий раз и все равно не могу поверить», - сказал Коронал Лорд Струин.
«…Отрекаясь одновременно от трона Понтифекса! И призываю жителей Лабиринта! Принести Леди Ариок колесницу! Помочь добраться до порта Стоен! А потом до Острова Сна! Дабы могла она нести всем вам свое утешение!»
В этот миг взгляд Ариока встретился с моим. Понтифекс волновался, лоб его покрывала испарина, но он узнал меня, улыбнулся и подмигнул , подмигнул радостно, торжествующе. Я отвернулся.
«Его нужно остановить», - сказал Гиделон.
Лорд Струин покачал головой:
«Слышите аплодисменты? Им нравится, и толпа все растет по мере того, как он переходит с уровня на уровень. Его поднимут до Входа Клинков и доставят в Стоен еще до конца дня».
«Вы - Коронал, - напомнил Гиделон. - Неужели ничего нельзя сделать?»
«Высший правитель планеты - Понтифекс, и каждое его распоряжение я поклялся исполнять. Изменить всенародно? Нет-нет, Гиделон, что сделано, то сделано, пусть и невероятно, но теперь нам придется жить с этим».
«Многие лета Леди Ариок!» - проревел гудящий голос.
«Леди Ариок! Леди Ариок! Многие лета!»
Я смотрел, как процессия двинулась из Дворца Масок, направляясь то ли к Залу Ветров, то ли ко Дворцу Пирамид. Мы - Гиделон, Коронал и я - не последовали за ней. Ошеломленные, молчаливые, мы стояли неподвижно до тех пор, пока не исчезли оживленные фигуры. Я был смущен, находясь в обществе двух самых великих людей нашего мира в столь уничижающий момент. Это было настолько нелепо и фантастично - это отречение и провозглашение Леди Острова Сна, - что они были сбиты с толку.
Наконец Гиделон задумчиво произнес:
«Если вы принимаете отречение, как имеющее силу. Лорд Струин, то вы больше не Коронал и должны быть готовы стать главой планеты и Лабиринта. Теперь вы наш Понтифекс».
Слова его поразили Лорда Струина. Сгоряча он, видимо, не подумал о последствиях признания желания Ариока.
Рот его открылся, но он ничего не сказал. Он сжимал и разжимал кулаки, словно делая себе самому знак звездного огня, но я понимал, что это всего лишь выражение замешательства. Я чувствовал благоговейную дрожь: стать свидетелем передачи власти, к чему Лорд Струин был совершенно не готов. Я понимал его: оставить в расцвете лет радости Замковой Горы, сменить веселье городов и красоту мира на мрачный Лабиринт, снять венец звездного огня и надеть диадему - нет, он был совершенно не готов, и когда истинное положение вещей дошло до него, он смутился и заморгал. Наконец после длительного молчания проговорил:
«Да будет так. Я - Понтифекс. Но кто, спрашиваю я вас, займет место Коронала?»
Я полагал, что это риторический вопрос, поэтому ни я, ни герцог ничего не ответили.
«Кто будет Короналом?» - с гневом повторил Лорд Струин.
Он не сводил глаз с Гиделона.
Скажу честно, я был поражен, став свидетелем событий, которые вряд ли забудутся и за десять тысяч лет. Но насколько сильнее это ударило по ним! Гиделон отшатнулся, невнятно бормоча. С той поры еще, когда Ариок и Лорд Струин были относительно юными, прежними Лордами Маджипура был разработан план о порядке передачи престола. И хотя Гиделон был человеком сильным и могущественным, сомневаюсь, чтобы он когда-либо ждал, что достигнет вершины Замковой Горы, и уж, конечно, не таким путем. Он задохнулся, не в силах произнести ни слова, и в конце концов первым отреагировал я - опустился на колени, сделав знак звездного огня, и выкрикнул, задыхаясь от волнения:
«Гиделон! Лорд Гиделон! Да здравствует Лорд Гиделон! Многие лета Короналу!»
Никогда я не видел, чтобы люди так поражались, смущались и мгновенно менялись, как бывший Лорд Струин, ставший Понтифексом, и бывший герцог Гиделон, ставший Короналом. Лицо Струина отражало бурю чувств, Лорд Гиделон был чуть не при смерти.
И - тишина.
Наконец Гиделон заговорил необычно дрожащим голосом:
«Если я Коронал, обычай требует, чтобы моя мать стала Леди Острова Сна».
«Сколько лет вашей матери?» - спросил Понтифекс Струин.
«Она очень стара, дряхла, можно сказать».
«М-да… Наверняка она совершенно не подготовлена к труду Леди, да и недостаточно сильна, чтобы вынести его».
«Все так», - кивнул Лорд Гиделон.
«Кроме того, - продолжал Струин, - на сегодня у нас уже имеется новоявленная Леди, и другую так сразу не подберешь. Давайте посмотрим, как будет справляться с обязанностями во Внутреннем Храме Ариок, прежде чем подыщем кого-нибудь на его место».
«Безумие», - повторил Гиделон.
«Действительно, безумие, - согласился Понтифекс Струин. - Идемте, проследим, чтобы Леди в безопасности доставили на Остров».
Я отправился за ними к выходу из Лабиринта, где мы наткнулись на десятитысячную толпу, славящую его или ее - Ариока, босого, в роскошной мантии - и готовую доставить колесницу и отвезти его или ее в порт Стоен. Пробиться к Ариоку оказалось невозможно, настолько плотно стояла толпа.
«Безумие, - снова и снова повторял Гиделон. - Безумие!»
Но я знал другое: я видел, как подмигнул мне Ариок, и понял его. Это было вовсе не безумие. Понтифекс Ариок нашел лазейку, как выбраться из Лабиринта. Будущие поколения, я уверен, станут считать его имя символом глупости и нелепости, но я знаю, что он совершенно нормальный человек. Человек, для которого венец стал тягостью.
Так, после позавчерашнего необычного случая, у нас появились новый Понтифекс, новый Коронал и новая Леди Острова Сна. Теперь ты знаешь, как все произошло.

Калинтан закончил рассказ и надолго приник к чаше с вином. Силимэр смотрела на него с выражением, казавшимся молодому человеку смесью жалости, презрения и любви.
- Ты как малое дитя, - сказала она наконец. - С твоими титулами, верноподданическими выражениями и прочими узами чести. Но я понимаю, сколько тебе пришлось пережить и как это на тебя повлияло.
- Есть еще кое-что, - заметил Калинтан.
- Вот как?
- Коронал Лорд Гиделон, прежде чем удалиться в свои покои и заняться всеми этими перевоплощениями, назначил меня своим помощником. На следующей неделе он уезжает в Замок, и… естественно, я обязан быть рядом с ним.
Ее изумительные бирюзовые глаза смотрели на него.
- Я родилась в Лабиринте, - сказала Силимэр, - и люблю то, что дорого всем здешним жителям.
- Это твой ответ?
- Нет, - Силимэр покачала головой. - Ответ ты получишь позже. Чтобы привыкнуть к великим переменам, мне требуется гораздо больше времени, чем всем твоим Понтифексам и Короналам.
- …ты ответила ?
- Потом, - повторила она и, поблагодарив за вино и рассказ, оставила его за столиком.
Немного погодя Калинтан тоже поднялся и устало направился к себе, слыша, как повсюду судачат о новостях. Как гудение комаров над ухом, доносились слова о том, что Ариок теперь Леди, Струин - Понтифекс, Гиделон
- Коронал. Он вошел в свою комнату и попытался уснуть, но сон не шел, и он уныло думал, что разлука с Силимэр оказалась роковой для их любви, и что вопреки ее намеку она отвергла его. Но он ошибался, через день она прислала записку, что готова ехать с ним, и когда Калинтан занял свое место в Замке, Силимэр была рядом с ним, как и много лет спустя после того, как он первым приветствовал Коронала Лорда Гиделона. Его пребывание на посту помощника было кратким, но веселым, и он занимался созданием великой дороги к вершине Горы, что носит теперь его имя. И когда в старости он вернулся в Лабиринт уже Понтифексом, то не удивился этому, ибо всю способность удивляться утратил в тот давний день, когда Понтифекс Ариок провозгласил себя Леди Острова Сна.

ПУСТЫНЯ УКРАДЕННЫХ СНОВ

Так легенда об Ариоке, как видел теперь Хиссуне, извратила правду о нем. Искаженный временем Ариок выглядел шутом, капризным клоуном, но, тем не менее, если свидетельство Лорда Калинтана что-нибудь значило, все было совсем не так. Страждущий человек, искавший свободы и обретший ее, а вовсе не клоун и не сумасшедший. Хиссуне, сам угодивший в западню Лабиринта и стремившийся вкусить свежего воздуха внешнего мира, отнесся к Ариоку как к брату по духу.
Довольно долго после этого Хиссуне не подходил к Счетчику Душ. Проникновение в прошлое оказалось слишком сильным и болезненным ударом: в сознании оставались какие-то черты характеров Тесме, капитана Эремайла, Синнабора Лавона - так что он с трудом разбирал, кто есть кто.
Помимо всего прочего, ему приходилось заниматься и делами. За полтора года он покончил с налоговыми документами, и так ловко, что ему тут же всучили новую работу в Доме Записей - обзор распределений в группах коренного населения Маджипура. Хиссуне знал, что у Лорда Валентина какие-то затруднения с метаморфами (несколько лет назад произошло жуткое происшествие - заговор метаморфов сверг его с трона), и Хиссуне припоминал, что во время пребывания на вершине Замковой Горы среди сильных мира сего ему довелось услышать о планах Коронала по более полному вовлечению Изменяющих Форму в жизнь планеты, если такое возможно. Хиссуне подозревал, что статистические данные, которые он запрашивал, имеют некое отношение к великой стратегии Коронала, и это доставляло ему искреннее удовольствие.
И заодно давало повод для иронических улыбок, поскольку он был достаточно проницателен, чтобы осознать, что произошло с уличным оборвышем Хиссуне. Этот ловкий и проворный мальчишка к юности превратился в выучившегося и остепенившегося человека, чиновника, а ведь прошло всего семь лет с тех пор, как на него пал венценосный взор. Да, думал он, четырнадцатилетним навсегда не останешься, пришло время покинуть улицы и стать полноправным членом общества. Но все равно он испытывал некоторое сожаление об утраченном детстве, о том мальчишке, каким был. Правда, кое-что от того проказливого мальчишки до сих пор кипело в нем, только кое-что, но хватало и этого. Еще он вдруг обнаружил, что стал глубоко задумываться над общественным строем Маджипура, над организацией межрасовых политических сил и над понятием, подразумевающим ответственность, над тем, каким образом различные племена сохраняют гармоничный союз. Четыре могущественные силы планеты - Понтифекс, Коронал, Леди Острова Сна и Король Снов, - как, удивлялся Хиссуне, они ухитряются управлять, и хорошо управлять таким огромным и сложным миром? Даже в их глубоко консервативном обществе, где почти ничего не изменилось за прошедшие тысячелетия, гармония власти казалась сверхъестественной, а равновесие сил - неким божественным даром. У Хиссуне не было обычного наставника, не было никого, к кому бы он мог обратиться с просьбой объяснить эту загадку, но зато у него были Считчик Душ и жизни людей прошлого, способные предоставить нужные знания. И потому, вновь подделав пропуск, юноша прошел стражу и начал подбирать ключи, отыскивая в минувшем не просто удивительное или забавное, но и понимание развития политических сил своей планеты. «Каким серьезным молодым человеком ты заделался», - сказал он себе, пока разноцветный ослепительный свет пробивался в его сознание душой давно умершего человека.

1

Сувраель, подобно сверкающему мечу, лежал поперек южного горизонта, мерцая и пульсируя от жары. Деккерет, стоявший на носу грузового судна, на котором совершил долгое и утомительное путешествие через море, ощутил, как кровь быстрее заструилась в жилах. Наконец-то Сувраель! Страшное место, отвратительный континент, бесплодная и жалкая земля, до которой осталось еще несколько дней плавания, - кто знает, какие ужасы его там ждут? Но он готов. Деккерет верил, что в Сувраеле, как и на Замковой Горе, что бы ни произошло, все к лучшему. Ему было двадцать лет, он был высок, полноват, с короткой шеей и невероятно широкими плечами. Шло второе лето славного царствования Лорда Престимиона при великом Понтифексе Конфалуме.
Предпринятое путешествие к пылающим водам бесплодного Сувраеля было для Деккерета актом искупления. Охотясь в Болотах Кинтора в далеком северном краю, он совершил серьезный проступок, и какое-то искупление казалось ему необходимым. Он понимал, что жест этот романтичен и рассчитан на публику, но не мог ни простить себя, ни преодолеть. И если не впасть в романтику в двадцать лет, то когда? Конечно, не через десять-пятнадцать лет, когда он будет прикован к колеснице судьбы, уютно устроившись при дворе Лорда Престимиона, где ждет его неизбежная и легкая карьера. А сейчас Сувраель должен очистить его душу, и плевать на последствия!
Его друг, наставник и товарищ по охоте в Кинторе Акбалик так и не смог ничего понять, хотя Акбалик, конечно, не романтик, а кроме того, ему далеко за двадцать. Когда однажды ночью в неприглядной горной таверне после нескольких фляжек золотистого вина Деккерет объявил о своем решении, Акбалик разразился грубым фыркающим хохотом.
- Сувраель? - выкрикнул он. - Ты осудил себя слишком тяжко. Нет такого вонючего греха, который заслуживал бы прогулки на Сувраель!
Но Деккерет, уязвленный снисходительностью приятеля, медленно покачал головой:
- Зло пятном лежит на мне. Я сниму его с души жарким солнцем.
- Лучше отправляйся в паломничество на Остров Сна и попроси благословенную Леди исцелить твою душу.
- Нет, только Сувраель.
- Почему?
- Я хочу убраться подальше от наслаждений Замковой Горы, - объяснил Деккерет, - хочу сменить самое приятное место Маджипура на мрачную и отвратительную пустыню бешеных ветров. Умерщвление плоти, Акбалик, поможет мне искренне раскаяться. Я хочу чувствовать боль - понимаешь? - до тех пор, пока сам не прощу себя. Вот так.
- Вот так. Но коли ты собрался умерщвлять плоть, будь последователен: предлагаю тебе не снимать ее, пока будешь слоняться под сувраельским солнцем. - И ухмыляющийся Акбалик ткнул пальцем в плотную мантию из черного меха канторов, которую носил Деккерет.
Деккерет расхохотался.
- В умерщвлении тоже не стоит преступать границ, - заметил он и потянулся за вином.
Акбалик был вдвое старше Деккерета и, разумеется, находил его желание смешным, но даже пьяный не отступил.
- Может, я попробую тебя отговорить?
- Бесполезно.
- Это просто пустая трата времени, - тем не менее, продолжал Акбалик. - Перед тобой карьера. Имя твое часто повторяется сейчас в Замке. Лорд Престимион отзывается о тебе как о многообещающем молодом человеке, обладающем характером и обязанном подниматься по служебной лестнице. У тебя все черты самого Престимиона в юности, потому-то он и привечает тебя. А ты тут, среди полей Кинтора… забудь о Сувраеле, Деккерет, и возвращайся со мной в Замок. Венценосец устроит твое будущее. На Маджипуре сейчас добрые времена, и приятно будет провести их среди сильных мира сего. Кой демон несет тебя на Сувраель? Ведь никто не знает о… э… твоем грехе?
- Я знаю.
- Ну, пообещай никогда больше не повторять этого, и все.
- Не так-то все просто, - ответил Деккерет.
- Потратить впустую год-два жизни, если вообще не потерять ее в бессмысленном и безумном путешествии…
- Не бессмысленном. И не бесполезном. Все не так, Акбалик. Я связался с людьми Первосвященного и получил официальное назначение. Мне поручено навести кое-какие справки. Не звучит, правда? Последнее время Сувраель не поставляет ни скот, ни мясо, и Понтифекс хочет знать почему. Понимаешь? Карьера моя не прервется даже теперь, хоть ты и считаешь мою поездку глупостью.
- Значит, ты все уже решил?
- В следующий фодей я отплываю. - Деккерет протянул товарищу руку. - Я уезжаю по меньшей мере года на два. Встретимся на Горе, скажем, года через два, на играх в День Зимы в Верхнем Морпине, хорошо?
Спокойные серые глаза Акбалика с минуту смотрели прямо в глаза Деккерета.
- Я буду там, - медленно произнес он. - Обещаю.
Разговор произошел всего несколько месяцев назад, но Деккерету, ощущавшему знойное дыхание южного континента, доносившееся до него над бледно-зелеными водами Внутреннего Моря, казалось, что это было невероятно давно, а плавание продолжалось нескончаемо долго. Начало путешествия было довольно приятным - спуск по горам к большой провинциальной столице Ни-Мойе, а затем поездка на речной барже вниз по Цимру до портового города Пилиплока на восточном побережье материка. Там он поднялся на борт грузового судна, самого дешевого, которое сумел найти, приписанного к сувраельскому городу Толигаю, а потом все долгое лето плыл на юг, на юг, в душной маленькой клетушке, расположенной прямо под сложенными в кипы высушенными детенышами морских драконов. Когда корабль вошел в тропики, дни принесли такую жару, какой он в жизни не видел, да и ночи были не намного лучше, а команда - в основном косматые скандары - посмеивалась и убеждала наслаждаться прохладой, пока можно, потому что настоящая жара будет в Сувраеле. Но он жаждал страдания, и хотя желание его было уже с лихвой удовлетворено, покорно ждал худшего.
Деккерет не роптал, хотя жизнь со всеми удобствами среди юных рыцарей Замковой Горы и не подготовила его ни к бессонным ночам с вонью от туш морских драконов, ножом режущей ноздри, ни к одуряющей жаре, обрушившейся на корабль через несколько недель после выхода из Пилиплока, ни к невыносимой скуке неменяющегося морского пейзажа. Маджипур был так невероятно велик, что уже этим доставлял немалые трудности.
Деккерет словно плыл из ниоткуда в никуда. Проехать по родному Алханроелю и добраться до западного берега Цимроеля - уже большое путешествие: баркой от Горы до Алайсора потом морем до Пилиплока и вверх по реке до горных болот. Но то было время, когда рядом находился Акбалик, когда Деккеретом владело возбуждение от первого большого путешествия, от новых мест, новой пищи, непривычного говора. И от предвкушения охотничьих забав. А тут? Тюремная клетка на борту этого грязного скрипучего судна, загруженного сушеным мясом с резким запахом. Нескончаемая череда пустых дней без друзей, без обязанностей, без умных бесед. Хоть бы какой-нибудь чудовищный морской дракон появился, думал он, и оживил плавание. Но нет, нет, нет - миграция драконов проходит, где угодно, но не здесь. Одно огромное стадо, говорили, находится сейчас в западных водах у Нарабала, а другое - между Пилиплоком и Родамаунтским Архипелагом, и Деккерету не пришлось увидеть ни одного морского дракона. Что же было делать со скукой?
Он страдал, это правда, и страдания бальзамом лились на рану, но все равно осознание того чудовищного поступка, который он совершил в горах, нисколько не уменьшилось. Было жарко, скучно, не было никакой возможности отдохнуть, и к тому же его терзало чувство вины, а он еще и бередил свою рану, отыскивал в себе черты трусости, слабости и глупости, с иронией вспоминая похвальный отзыв о себе самого Лорда Престимиона.
В конце концов, Деккерет пришел к выводу, что душу, должно быть, излечивает нечто большее, чем сырость и скука вперемежку с вонючими ароматами. Во всяком случае, он получил представление об этом, причем предостаточное, и был готов начать следующий этап своего паломничества в неизвестное.

2

Всякое плавание кончается, даже бесконечное. Жаркий ветер с юга усиливался день ото дня до тех пор, пока палуба не раскалилась до такой степени, что по ней невозможно стало пройтись босиком, и скандары чуть ли не ежечасно драили ее швабрами. А потом вдруг пышущая жаром масса закрыла горизонт и распалась на береговую линию и пасть гавани… Они, наконец, добрались до Толигая.
Сувраель лежал в тропиках. Его внутренняя часть была пустыней, угнетающей колоссальной тяжестью сухого мертвого воздуха и опаленной бешеными ветрами, но периферия континента была более-менее населена, и на побережье находились пять основных городов, из которых самым большим и основным в торговле с остальным Маджипуром являлся Толигай.
Когда судно входило в широкую гавань, Деккерета поразила необычность окружающего. За свою недолгую пока жизнь он видел великое множество огромных городов: десяток из пятидесяти на склонах Горы, открытый ветрам Алайсор, изумляющую белыми стенами Ни-Мойю, пышный Пилиплок и многие, многие другие, - но никогда он не встречал города, выглядевшего столь голубым, таинственным и отталкивающим.
Толигай крабом цеплялся за низкий горный гребень, тянувшийся вдоль моря. Здания были плоскими и квадратными, из обожженного солнцем оранжевого кирпича, с простыми щелями вместо окон и редкими деревцами вокруг, среди которых преобладали жутковатого вида угловатые пальмы с голыми стволами и крошечными лиственными кронами высоко над головой.
Сейчас, в полдень, улицы были почти пусты. Морской ветер сыпал водяные брызги на песок и потрескавшиеся камни мостовой. Деккерету Толигай показался чем-то вроде открытой тюрьмы, грубой и безобразной, или, возможно, городом вне времени, который принадлежал некоему доисторическому народу. Почему кто-то избрал под строительство столь удручающее место? Ответ, несомненно, заключался в обычной выгоде, и все-таки, невзирая на отталкивающую архитектуру, город, наверное, можно было назвать вызовом жаре и засухе.
По наивности Деккерет считал, что сможет сразу сойти на берег, но это оказалось не так-то просто. Больше часа судно стояло на якоре в ожидании портовых чиновников - трех мрачных хьортов, которые должны были прибыть на борт. Затем последовали долгий санитарный осмотр, проверка грузовой декларации, долгое препирательство по поводу оплаты стоянки в доке, и, наконец, пассажир сошел на берег.
Носильщик-хайрог подхватил багаж Деккерета и осведомился о названии гостиницы. Деккерет объяснил, что нигде не заказывал место, и поинтересовался, где можно остановиться.
Змееподобное существо с высовывающимся языком и черными мясистыми волосами, извивающимися, как клубок змей, ответило холодно-насмешливым взглядом, сказав:
- Все зависит от платы. Деньги у вас есть?
- Немного. Могу предложить три кроны за ночлег.
- Маловато. На это купишь только соломенный тюфяк да паразитов на стенах.
- Как раз по мне, - сказал Деккерет.
Хайрог, казалось, оторопел, если, конечно, можно представить оторопевшего Хайрога.
- Вам там не понравится, господин. Я по вашему виду вижу, что вы важная персона.

Предыдущая страница 9 Следующая страница


Хроники Маджипура 10

- Возможно. Но у меня тощий кошелек, так что рискну поспать с клопами.
Но в действительности гостиница оказалась не такой скверной, как он опасался: древняя, убогая, грязная и унылая - да, но таким же выглядело все окружающее, а отведенная комната показалась Деккерету чуть ли не дворцом после корабельной каморки, к тому же в ней не было вони от туш морских драконов - только сухой резкий привкус воздуха Сувраеля, похожий на затхлость осушенной тысячи лет назад фляги с вином. Деккерет дал Хайрогу полкроны, за что не получил обычной благодарности и распаковал свои нехитрые пожитки.
День клонился к вечеру, когда он вышел из гостиницы.
Одуряющий зной почти не спал, но хлесткий режущий ветер дул уже не столь яростно, и на улицах сейчас было больше народу. Город был все так же мрачен - подходящее место для искупления. Деккерет чувствовал отвращение к пустым фасадам кирпичных зданий; с ненавистью глядел на окружающее и скучал по мягкой свежести родного Норморка, раскинувшегося на нижнем склоне Замковой Горы. Почему, удивлялся он, кто-то решил поселиться здесь, когда имеются гораздо более приятные места на континенте? Что за очерствение души заставляет несколько миллионов маджипурцев бичевать себя ежедневной суровостью жизни в Сувраеле?
Представительство Первосвященного располагалось на пустой и огромной площади, выходящей к гавани. Полученные указания призывали Деккерета побывать там и, несмотря на уже поздний час, он нашел представительство открытым: как оказалось, все жители Толигая проводили день дома, избегая жары и перенося все дела на поздний вечер.
Ему пришлось обождать немного в передней, украшенной большими белыми портретами царствующих Властителей: Понтифекса Конфалума, глядевшего великодушно, но подавляющего своим величием, и молодого Коронала Лорда Престимиона, в чьих глазах светились ум и энергия. Маджипур расцвел под его правлением, подумал Деккерет. Еще мальчишкой он видел Конфалума, тогда Коронала, чей двор находился в красивейшем городе Бомбифале на вершине Горы. Деккерет помнил, как ему хотелось кричать от радости при виде спокойного, излучающего силу Коронала. Несколько лет спустя Конфалум стал Понтифексом и переселился в подземные тайники Лабиринта, а Престимион был избран Короналом. Он совершенно не походил на прежнего Властителя: в равной степени производящий впечатление, он отличался более стремительной, энергичной силой. Во время грандиозного шествия по Пятидесяти Городам Горы он углядел в Норморке юного Деккерета и приблизил его к себе. В той поездке к нему присоединилось много рыцарей, обучавшихся в Высших Городах. Эпохальным событием казались Деккерету великие перемены в его жизни, наступившие с той поры. В восемнадцать лет ему выпал фантастический шанс подняться за один день к трону Коронала, а затем… затем был злополучный отдых в горах Цимроеля, и теперь, когда ему едва минуло двадцать, он нервничал в пыльном вестибюле представительства Первосвященного в скучном городе мрачного Сувраеля и испытывал ощущение, что у него вообще нет будущего, а только бесплодная череда бессмысленных лет.
Невысокий и пухлый, раздраженный хьорт появился в дверях и объявил:
- Старший Управляющий Колатор Ласгия сейчас вас примет.
Титул был звучным, но владельцем его оказалась стройная темнокожая женщина не старше Деккерета, которая внимательно оглядела его большими ласковыми глазами. Она небрежно сделала знак Первосвященности, отвечая на приветствие, и приняла верительные грамоты.
- Инитэйт Деккерет, - прочитала она вслух. - Поручено расследовать и навести справки… подразумевает… провинция Кинтора… так… Я не понимаю, Инитэйт Деккерет, вы на службе у Коронала или у Понтифекса?
- Я служу Лорду Престмиону, но когда был в Кинторской провинции, у Службы Первосвященного возникла нужда в человеке для расследования кое-чего в Сувраеле, а потом местные официалы узнали, что я все равно собираюсь сюда, и сделали мне предложение, хоть я и не отношусь к службе Понтифекса…
С легким шлепком бросив бумаги Деккерета на крышку стола, Колатор Ласгия перебила его сбивчивые объяснения вопросом:
- Вы все равно собирались сюда? Можно узнать, зачем?
Деккерет вспыхнул:
- Это мое личное дело, если позволите.
- А какие дела, - продолжала она, - вызвали к Сувраелю столь пристальный интерес моих братьев из Кинтора? Или мое любопытство и в данном случае неуместно?
Деккерет почувствовал себя неуютно.
- Это связано с дисбалансом в торговле, - ответил он, с трудом выдерживая ее холодный пронзительный взгляд. - Кинтор является производственным центром и поставляет свою продукцию в Сувраель в обмен на скот; последние два года поставки блавов и маунтов из Сувраеля неуклонно снижались, и сейчас экономику Кинтора трясет. Производственникам трудно оказывать Сувраелю такой большой кредит.
- Для нас это не ново.
- Необходимо осмотреть здешние пастбища, - сказал Деккерет. - Необходимо также сделать все возможное, чтобы поставки скота увеличились как можно скорее.
- Хотите вина? - внезапно предложила Колатор Ласгия.
Деккерет по традиции считался с гостеприимством; пока он что-то невнятно бормотал, женщина достала две фляжки золотистого вина, ловко сорвала пробки и протянула одну Деккерету. Вино было холодным и ароматным.
- Вино из Кинтора, - заметила женщина. - Что касается дисбаланса в торговле Сувраеля, Инитэйт, ответ в том, что в последний год правления Понтифекса Принкипина Сувраель поразила страшная засуха. Вы спросите, какая разница между засушливым годом и обычным? Разница есть, Инитэйт, и значительная - от засухи пострадали округа, где выращивают скот, так что у нас не было возможности его прокормить, и пришлось забить столько, сколько смог принять рынок, а большую часть оставшегося продать фермерам восточного Цимроеля. Немного времени спустя - как раз, когда Лорд Конфалум перебрался в Лабиринт - снова пошли дожди, и в саваннах начали расти травы, но на восстановление поголовья потребуется несколько лет. Потому-то торговый дисбаланс и продолжался так долго, но теперь, смею вас уверить, все входит в норму. - Она холодно улыбнулась. - Я рада, что могу уберечь вас от неудобств неинтересной поездки во внутренние округа.
Деккерет вдруг почувствовал, что весь покрылся потом.
- Как бы там ни было, Старший Управляющий, я обязан побывать на пастбищах.
- Вы не узнаете больше того, что я вам сейчас сказала.
- Не хочу показаться непочтительным, но в моем поручении особо подчеркнуто, чтобы я проверил все лично.
- Поездка на пастбища, - заметила Колатор Ласгия, - доставит вам много хлопот, не говоря уже об обычных физических неудобствах и опасностях. На вашем месте я бы осталась в Толигае, пользовалась бы удовольствиями, которые тут имеются, и занималась личными делами, приведшими вас на Сувраель, а по прошествии времени проконсультировалась бы в нашем представительстве и написала отчет об инспекции, после чего вернулась бы в Кинтор.
В Деккерете мгновенно расцвели подозрения. Филиал представительства, в котором она служила, не всегда сотрудничал со службой Коронала, к тому же она довольно прозрачно намекнула на что-то, происходящее на Сувраеле; хотя поручение было всего лишь предлогом для его поездки сюда, он все-таки хотел и в дальнейшем продвигаться по службе, а если позволить Старшему Управляющему Понтифекса легко надуть себя, это впоследствии могло обернуться дурной услугой. Теперь он пожалел, что согласился выпить вина, но, скрывая смущение, сделал несколько учтивых глотков и сказал:
- Честь не позволяет мне воспользоваться вашим советом.
- Сколько вам лет, Инитэйт?
- Я родился на двадцатый год царствования Лорда Конфалума.
- Тогда понятно, что ваше чувство чести еще обострено. Пойдемте, взглянем на карты. - Она резко встала, оказавшись выше, чем он ожидал, почти его роста. Черные и густые завитки волос испускали тонкий аромат, пробивавшийся даже сквозь сильный винный запах. Она коснулась стены, и карта Сувраеля в бриллиантовой оправе появилась перед глазами.
- Вот Толигай, - сказала женщина, постучав по северо-западному углу континента. - Выпас скота здесь. - Она указала на ленту, начинавшуюся в шести-семи милях от берега и кольцом огибавшую пустыню в сердце Сувраеля.
- Из Толигая, - продолжала она, - к пастбищам ведут три дороги. Вот одна из них. В данное время она разрушена песчаными бурями, и безопасно двигаться по ней невозможно. Вот - вторая. Здесь у нас кое-какие затруднения с Изменяющими Форму, и она также закрыта для путников. Третья находится здесь, у Кавагского Прохода, но этой дорогой не пользуются уже давно, и рука огромной пустыни начинает вторгаться сюда. Теперь вы видите сами.
Деккерет произнес как можно мягче:
- Но если все дороги между выпасами и основным портом Сувраеля разрушены, действительно ли недостаток пастбищ подлинная причина прекращения поставок скота?
Женщина засмеялась.
- Есть ведь и другие порты, откуда корабли вывозят продукцию.
- Следовательно, если я попаду в такой порт, то оттуда смогу добраться до пастбищ?
Она вновь постучала по карте.
- В прошлом году центром экспорта скота стал порт Нати-Корвин. Но он расположен на востоке, в шести тысячах миль отсюда.
- Шесть тысяч миль…
- И торговых связей между Нати-Корвином и Толигаем почти нет. Примерно раз в год корабль ходит из одного города в другой; а с наземными путями дела обстоят еще хуже, чем с дорогами до выпасов: от Толигая пришлось бы добираться до Кэнгиза, - она показала городок, отстоящий от Толигая на пару тысяч миль, - а дальше - кто знает? Континент наш негусто заселен.
- Получается, что возможности добраться до Нати-Корвина нет? - с удивлением заключил Деккерет.
- Почему же? Одна есть. Нужно лишь сесть на корабль до Стоена в Алханроеле, а уж оттуда добираться до Нати-Корвина. Это займет не больше года. К тому времени, когда вы снова доберетесь до Сувраеля, неувязки, которые вы прибыли расследовать, скорее всего прекратятся. Еще вина, Инитэйт?
Он с трудом заставил себя взять фляжку. Услышанное поразило его. Еще один вояж через Внутреннее Море?! Проделать обратный путь до родного Алханроеля только за тем, чтобы в третий раз перебраться через океан, уже к противоположной оконечности Сувраеля, и, вероятно, узнать, что тем временем дороги в глубь страны закрылись и там? Нет, нет! Искупление не заходило так далеко. Лучше уж вообще не заниматься делом, чем согласиться на такую нелепость. Пока он колебался, Колатор Ласгия сказала:
- Час поздний, а ваши дела необходимо подробно обсудить. Отобедаете со мной, Инитэйт?
И ее поразительные темные глаза внезапно заблестели.
В компании Старшего Управляющего Колатор Ласгии Деккерет открыл, что жизнь в Толигае не так уж мрачна и уныла, как показалось ему с первого взгляда. Она отвезла его на флотере в гостиницу - он заметил ее отвращение к этому «отелю» - и предложила отдохнуть, выкупаться и быть готовым через час.
Сгущались медные сумерки, и за какой-то час небо стало совершенно черным, испятнанным немногочисленными чужими созвездиями да светлым полумесяцем у горизонта - слабым намеком на одну из лун.
Колатор Ласгия заехала за ним в точно назначенное время. Взамен официальной туники она надела что-то вроде сетки, и выглядела очень соблазнительно.
Деккерет немного удивился: он пользовался успехом у женщин, но, насколько помнил, ничем не дал понять, будто интересуется ею - ничего, кроме обычного уважения, и тем не менее ее одежда явно предполагала ночную близость? Почему? Очевидно, не из-за его неотразимых умственных и физических данных; да и никаких политических выгод она от него не могла получить! Оставалось одно - жизнь местных обитателей была унылой и скучной, а он был молодым странником, который мог своей юностью развлечь молодую женщину. Он понимал, что его используют, но не находил в этом ничего дурного. После стольких месяцев, проведенных в море, он и сам был не прочь получить удовольствие.

3

Они обедали в саду какого-то ресторана на окраине города, красиво и столь обильно украшенном знаменитыми живыми растениями Стоензара и прочими цветущими чудесами, что Деккерет невольно начал прикидывать, сколько скромных водных запасов Толигая используется для поддержания этой роскоши. За остальными, довольно удаленными друг от друга столиками сидели сувраельцы в красивых нарядах, и Колатор Ласгия кивала то одному, то другому, но к ним никто не подошел, хотя многие с любопытством разглядывали Деккерета. Здесь же стояло небольшое одноэтажное здание, изнутри которого тянуло прохладой, словно там работала некая удивительная и непонятная машина древних, сестра тех, что создавали восхитительную атмосферу Замковой Горы.
Деккерет наслаждался прохладой впервые за много недель. Превосходный обед состоял из слегка ферментированных фруктов и нежных, сочных спинок бледно-зеленых рыб вкупе с отличным сухим вином из Амблеморна, способным украсить стол и в покоях Коронала.
Женщина много и непринужденно пила, и Деккерет следовал ее примеру. Глаза их оживились, заблестели, холодность официального разговора в представительстве исчезла. Он узнал, что она уже десять лет возглавляет здешнее отделение, что сама она уроженка влажного и буйного Нарабала на западном континенте, на службу Понтифекса поступила еще девочкой и живет в Сувраеле уже десять лет.
- Вам здесь нравится? - спросил Деккерет.
Она пожала плечами.
- Можно привыкнуть ко всему.
- Сомневаюсь, чтобы я смог. Для меня Сувраель что-то вроде чистилища.
Колатор Ласгия кивнула:
- Точно.
Глаза ее на мгновение вспыхнули. Деккерет не решился спросить ее, но что-то подсказывало ему, что у них много общего. Он вновь наполнил чаши и позволил себе дразняще-холодную понимающую улыбку.
- Вы ищете здесь очищения? - спросила она.
- Да.
Она обвела рукой сад, фляжки с вином, блюда с недоеденными деликатесами.
- Не скажу, чтобы вы выбрали удачно.
- Обед с вами не входил в мои планы.
- В мои тоже, но, благодаря Дивин, все вышло так, а не иначе. - Она наклонилась поближе. - Что вы будете делать? Отправитесь в Нати-Корвин?
- Не знаю. Честно говоря, меня не прельщает столь тяжелая поездка.
- Тогда послушайтесь моего совета: до поры до времени оставайтесь в Толигае, а после напишите отчет. По-моему, это самое разумное.
- Нет. Я должен ехать.
На ее губах появилась насмешка.
- Какое трудолюбие! Только как это сделать? Дороги закрыты.
- Вы упоминали о Кавагском Проходе. По-моему, это лучше, чем бандиты и песчаные бури. Попробую нанять караван, вернее, проводника.
- В пустыню?
- Если придется.
- Что же, пустыню посещают довольно часто, - усмехнулась Колатор Ласгия. - Только лучше выбросьте эту затею из головы.
- Спасибо, не могу.
- Хорошо. Мы пойдем куда-нибудь?
Выходя из прохладного сада на душную улицу, Деккерет ощутил что-то вроде шока - настолько резким оказался контраст между жарой и прохладой за столом.
Но быстро усевшись во флотер, они скоро очутились в другом саду. Здесь не было погодной установки, но имелся бассейн, и, сбросив одежду, женщина устремилась в его прохладу.
Потом они лежали в объятиях на постели из травы, и он падал куда-то, а когда снова выбрался наружу, солнце уже висело в небе.
Он повернулся к женщине и, вспомнив ее вчерашние слова, спросил:
- Расскажи мне об этой пустыне. Там что, являются духи?
- Не смейся.
- Хорошо. Но все-таки?
- Там призраки вторгаются в сны и похищают их. Похищают из души радость, оставляя только страх. А днем поют, завлекая, и уводят в пустыню своей музыкой.
- И в это верят?
- Многие, вошедшие в пустыню, погибли.
- Хм… Крадущие сны призраки!
- Не смейся, - повторила она.
- Будет о чем рассказать, когда вернусь в Замок.
- Если вернешься.
- Но ты же говоришь, погибают не все?
- Да. Но только когда идут большие караваны.
- Ну, я-то пойду один.
- Ты погибнешь. - Она прижалась к нему, поцеловала в плечо. - Забудь о пустыне и останься здесь.
- Нет.
Деккерету не верилось в рассказы о призраках. Он уже принял решение.
Бедра Колатор Ласгии прижались к его бедрам, и он забыл обо всем.
Потом они наскоро окунулись в бассейн, и она привезла его в свой дом, где угостила завтраком из фруктов и вяленой рыбы.
Внезапно, когда время уже близилось к полудню, женщина спросила:
- Ты должен ехать? Но почему?
- Я не могу объяснить, но это нужно мне самому.
- Хорошо. В Толигае есть один негодяй, который частенько рискует забираться в глубь Кавагского Прохода и оставаться в живых, то есть это он так заявляет. Если набить его ройялами, он, несомненно, согласится стать проводником. Его зовут Барьязид, и если ты не передумаешь, я свяжусь с ним и попрошу помочь тебе.

4

«Негодяй» подходило к Барьязиду в самый раз. Это был тщедушный на вид, не заслуживающий уважения коротышка в старом коричневом плаще, рваной одежде и поношенных кожаных сандалиях. На шее у него болталось старинное, неудачно подобранное ожерелье из костей морского дракона. Губы его были тонкими, глаза лихорадочно блестели, кожа загорела до черноты под солнцем пустыни. На Деккерета он смотрел с таким видом, будто прикидывал тяжесть его кошелька.
- Если я соглашусь взять вас с собой, - проговорил он абсолютно невыразительным голосом, - то первым делом вы дадите мне обязательство, освобождающее меня от всякой ответственности перед вашими наследниками даже за вашу гибель.
- У меня нет наследников, - заметил Деккерет.
- Значит, перед родственниками. Я не желаю, чтобы меня притягивали к ответу служба Понтифекса, ваш отец или старшая сестра, потому что вы сгинули в пустыне.
- Разве вы сами сгинули в пустыне?
Барьязид, казалось, был сбит с толку.
- Нелепый вопрос.
- Вы несколько раз ходили в пустыню, - сказал Деккерет, - и возвращались живым. Так? Стало быть, если вы знаете свое дело, то выберетесь живым и на этот раз. То же и со мной: если я погибну, вы погибнете тоже, и у моей семьи претензий к вам не возникнет.

Предыдущая страница 10 Следующая страница


11 Роберт Сильверберг

- Да, но я могу противостоять похитителям снов, - сказал Барьязид. - Все это я уже проверил и испытал. Вам же необходимо осознать, с чем придется столкнуться.
Деккерет нанимал Барьязида на службу, попивая напиток из какого-то сильнодействующего сока кустарника барханой. Они сидели на корточках на выдубленных шкурах чаусов в заплесневелой задней комнатушке торговой лавки, принадлежащей племяннику Барьязида. Очевидно, семья - или клан - Барьязидов была велика. Деккерет машинально отхлебывал напиток крошечными глотками. Потом спросил:
- А кто они - похитители снов?
- Не могу сказать.
- Случаем, не Изменяющие Форму?
Барьязид пожал плечами.
- Они не лезли ко мне со своей родословной. Изменяющие Форму, Хайроги, врооны, люди - откуда я знаю? Очень похоже на голоса во сне. Да, в пустыне определенно есть племена Изменяющих Форму, которые живут свободно, и кое-кто из этого рассерженного народа наверняка таит злые умыслы. Вполне возможно, они владеют искусством проникновения в сознание… Ну, вроде как изменяют свои тела. А может, и нет…
- Хм, если две из трех дорог Толигая перекрыли Изменяющие Форму, войскам Коронала здесь есть работа.
- Это не мое дело.
- Изменяющие Форму - покоренное племя, и нельзя позволить им нарушать нормальную жизнь Маджипура.
- Но вы только предполагаете, что похитители снов - это Изменяющие Форму, - кисло заметил Барьязид. - Сам я в этом вовсе не уверен. Да мне и не важно, кто такие похитители снов. Важно лишь, что благодаря им земля за Кавагским Проходом опасна для путников.
- Тогда почему вы идете?
- Вряд ли я когда-нибудь сумею ответить на такой вопрос, - пробормотал Барьязид. - Иду, потому что есть причины. Но я не похож на других, и вернусь живым.
- А кто-нибудь еще сумел выйти из пустыни живым?
- Сомневаюсь. Вернее, не знаю. Как не знаю и того, сколько погибло с тех пор, как мы впервые услышали о похитителях снов. Даже в лучшие времена пустыня была опасна. - Барьязид помешал напиток. - Раз вы идете со мной, я защищу вас, как сумею. Но гарантировать безопасность я не могу, и потому прошу дать мне расписку, освобождающую от ответственности.
- Если я оформлю такую бумагу, она будет чем-то вроде разрешения на мою смерть. Что тогда помешает вам прикончить меня через десять минут после выхода из города, ограбить мой труп и свалить все на похитителей снов?
- Клянусь Леди, я не убийца! Я даже не вор!
- Вполне возможно, но бумага, гласящая, что в моей гибели никто не виноват, может и совершенно честного человека заставить перешагнуть через все моральные препоны.
Глаза Барьязида вспыхнули от ярости. Он сделал такой жест, словно намеревался оборвать разговор.
- Ваша дерзость переходит всякие границы, - буркнул он, вставая и отодвигая чашку. - Ищите себе другого проводника, коли так боитесь меня.
Деккерет, продолжая сидеть, спокойно ответил:
- Я сожалею о своих предположениях и прошу видеть в моей позиции только точку зрения путешественника по дальней и совершенно чужой стране, который настойчиво ищет помощи от абсолютно незнакомого человека, ведущего его в место, где происходят непостижимые вещи. Приходится быть осторожным.
- Если сильно осторожничать, лучше нанять корабль до Стоена и вернуться к легкой жизни Замковой Горы.
- Я снова прошу вас быть моим проводником. За хорошую плату, но без этого дурацкого похоронного свидетельства. Во сколько вы оцениваете свои услуги?
- Тридцать ройялов, - ответил Барьязид.
Деккерет громко хмыкнул, словно получил удар под дых. Цена оказалась чуть меньше стоимости проезда от Пилиплока до Толигая. Тридцать ройялов - годовой заработок для таких, как Барьязид. Чтобы расплатиться, Деккерету придется подписать долговое обязательство. Первым его порывом было презрительно отказаться и предложить десять ройялов, но он тут же понял, что лишится тогда всякого преимущества в торговле за расписку, освобождающую проводника от ответственности. Если же начать скаредничать, Барьязид просто закончит разговор. И Деккерет произнес:
- Так и быть. Но без письменного обязательства.
- Хорошо, без обязательства, раз вы настаиваете.
- Как будем расплачиваться?
- Половину сейчас, половину - утром перед отъездом.
- Десять ройялов сейчас, - бросил Деккерет, - и десять при отъезде. Последние десять по возвращении в Толигай.
- Тогда треть моего заработка будет условной, зависящей от того, выживете ли вы в поездке. Помните, что я не могу вам этого гарантировать.
- Что ж, возможно, мое выживание станет более вероятным, если я придержу треть платы до конца поездки.
- Да, от рыцаря Коронала следовало ожидать надменности. Мы почему-то не слишком доверяем друг другу. Вряд ли совместное путешествие доставит нам удовольствие.
- Я не имел в виду ничего непочтительного, - заметил Деккерет.
- Вы хотите отдать меня на милость вашей семьи, если вы погибнете, а сами смотрите на меня, как на обычного головореза или в лучшем случае разбойника, и ощущаете потребность расплачиваться так, чтобы у меня возникло как можно меньше соблазнов вас прикончить! - со злобой выпалил Барьязид. - По-моему, юный рыцарь, даже скандары, охотники на морских драконов, гораздо вежливее. А ведь я вовсе не стремлюсь наниматься к вам на службу, не собираюсь унижаться, помогая вам, и…
- Подождите.
- У меня есть еще дела.
- Пятнадцать ройялов сейчас, - предложил Деккерет, - и пятнадцать, когда выступим.
- Вы действительно думаете, что я убью вас в пустыне?
- Я излишне подозрителен только потому, что не хочу показаться слишком наивным, - усмехнулся Деккерет. - Разумеется, все сказанное мною нетактично. Приношу свои извинения и прошу вас поступить ко мне на службу.
Барьязид молчал.
Деккерет вытащил из кошелька три пятиройяловые монеты. Две были старой чеканки с портретами Понтифекса Принкипина и Лорда Конфалума, на третьей, блестящей и новенькой, были выгравированы профили Конфалума, теперь уже Понтифекса, и нового Коронала Лорда Престимиона на обратной стороне. Деккерет протянул деньги Барьязиду. Тот выбрал блестящую монету и с любопытством осмотрел ее.
- Таких я еще не видел, - произнес он. - Звать племянника, чтобы определить, настоящая она или нет?
Это было слишком.
- Вы считаете меня заезжим фальшивомонетчиком! - взревел Деккерет, вскакивая на ноги и нависая над тщедушным человечком. Ярость клокотала в нем, он шагнул вперед и замахнулся.
И только тут до него дошло, что лицо Барьязида осталось совершенно спокойным и бесстрастным. Он улыбнулся и взял две оставшиеся монеты из трясущейся от гнева руки Деккерета.
- Выходит, вам тоже не по нутру беспочвенные обвинения, юный рыцарь? - засмеялся Барьязид. - Итак, договорились. Вы больше не ждете, что я убью вас за Кавагским Проходом, а я не стану отправлять ваши деньги на проверку.
Деккерет устало кивнул.
- Но как бы там ни было, путешествие действительно рискованное, - продолжал Барьязид, - и уповать на безопасное возвращение не стоит.
- Пусть так. Когда выезжаем?
- На закате, в файвдей. Из города выйдем через Врата Пинитора. Вы знаете, где это?
- Найду, - кивнул Деккерет. - Значит, файвдей, на закате. - И он протянул коротышке руку.

5

Файвдей наступил через три дня. Деккерет не жалел о задержке - она дарила ему четыре ночи с Колатор Ласгией. Вернее, так думал он, но вышло по-иному. В представительстве, куда Деккерет зашел вечером после разговора с Барьязидом, не оказалось ни ее, ни записки, и долго еще он, расстроенный, бродил по городу. В конце концов вернулся к себе и перекусил пресной и абсолютно безвкусной едой, все еще надеясь, что Колатор Ласгия вдруг возникнет в дверях и мгновенно унесет его отсюда. Но она не появилась. Спал он беспокойно и тяжело, его преследовали воспоминания о ее гладкой коже, небольших твердых грудях, жадных чувственных губах. А на рассвете пришел сон, неясный и непонятный, в котором она, Барьязид и какие-то хьорты с вроонами исполняли сложный танец в лишенных крыши, занесенных песком каменных развалинах, после которого Деккерет погрузился в здоровый сон и проспал до полудня сидей, когда весь город уже укрылся от палящего зноя.
Позднее, в более прохладные часы, он вновь прогулялся до представительства и, снова не найдя ее, скоротал вечер так же бесцельно, как и предыдущий. Ложась спать, он возбужденно просил Леди Острова Сна послать ему образ Колатор Ласгии. Но Леди далека от подобных вещей, и в эту ночь он получил только обычный успокаивающий и ободряющий сон - возможно, дар благословенной Леди, а возможно, и нет, - в котором пребывал под соломенной крышей хижины на берегу Великого Моря под Тил-Омоном и откусывал маленькие кусочки от сладкого багряного фрукта, а брызжущая струя сока окрашивала его щеки.
Проснувшись, он нашел поджидавшего за дверью хьорта из службы представительства, пригласившего его навестить Колатор Ласгию.
Вечером они пообедали вместе и снова отправились к ней на виллу, где провели ночь любви, накинувшись друг на друга, словно не виделись несколько месяцев.
Деккерет пока не спрашивал, почему она не встречалась с ним две минувшие ночи, но когда, энергичные и свежие, несмотря на бессонную ночь, они завтракали, сидя на мягкой шкуре гихорны, запивая блюда золотистым вином, она сказала:
- Как бы я хотела быть с тобой всю неделю! Но, по крайней мере, мы хоть последнюю ночь смогли провести вместе, и теперь ты отправишься в Пустыню Украденных Снов с моими поцелуями на губах. Заставила я тебя забыть остальных женщин?
- Ты знаешь ответ.
- Это хорошо. Ведь ты, может быть, уже никогда не познаешь женщину, зато твоя последняя женщина была самой лучшей, а это посчастливилось немногим.
- Ты настолько убеждена, что я погибну в пустыне?
- Оттуда возвращались очень немногие, - ответила она. - Шансов снова увидеть тебя у меня очень мало.
Деккерет вздрогнул - не от страха, просто он понял, что двигало Колатор Ласгией: две ночи она избегала его, а третью наполнила ненасытными ласками потому, что верила, будто он вскоре погибнет, и испытывала особое удовольствие быть его последней женщиной. Хотя, если он скоро погибнет, ей следовало провести с ним и две предыдущие ночи, но, очевидно, подобные тонкости лежали за пределами ее понимания. Он учтиво попрощался, не зная, встретятся ли они снова, даже если он захочет: слишком много загадочной и опасной непостоянности таилось в ней.
Незадолго до заката он был у Врат Пинитора в юго-восточной части города. Он не удивился бы, расторгни Барьязид их соглашение, но нет, флотер уже ждал за изрытым оспинами песчаником старых ворот, и маленький человечек стоял, облокотившись о корпус у места водителя. Его сопровождали трое: вроон, скандар и худощавый юноша, очевидно, сын.
Повинуясь жесту Барьязида, четырехрукий гигант скандар забрал у Деккерета два прочных мешка, пробил их ярлыком и поставил в багажник флотера. До Деккерета внезапно дошло, что это не скандар, а скандарша.
- Ее зовут Кэймак Грэп, - представил ее Барьязид. - Говорить она не может, но далеко не глупа. Она служит у меня много лет, с тех пор, как я подобрал ее в пустыне полумертвую и с отрезанным языком. Вроона зовут Серифэм Рейнэлион, и он частенько много болтает, зато знает тропинки в пустыне лучше кого бы то ни было в городе.
Деккерет обменялся кратким приветствием с маленьким существом, сплетавшим и расплетавшим свои щупальца.
- А это мой сын - Динитак, он также будет сопровождать нас, - закончил Барьязид. - Хорошо отдохнули, Инитэйт?
- Вполне, - ответил Деккерет. Он проспал большую часть дня после бессонной ночи.
- Двигаемся мы в основном по ночам, - продолжал Барьязид, - а днем, в самое пекло, устраиваем привал. Итак, я должен провести вас через Кавагский Проход и Пустыню Украденных Снов до начала пастбищ вокруг Кэзиг Кора, где вам нужно навести какие-то справки у пастухов, и вернуться с вами в Толигай, так?
- Да, - кивнул Деккерет.
Однако Барьязид не сделал никакого движения, чтобы сесть во флотер. Деккерет нахмурился, но затем понял. Он вынул из кошелька три большие пятиройяловые монеты - две старой чеканки и третью - блестящую монету Лорда Престимиона - и подал Барьязиду, который отделил новую монету и протянул сыну.
- Новый Коронал, - сказал Барьязид. - Знакомься. Теперь часто будешь видеть его лицо.
- И царствие его будет славным, - заметил Деккерет. - Он превзойдет величием даже Лорда Конфалума. Грядет волна нового процветания северного континента: Лорд Престимион - человек энергичный и решительный, с честолюбивыми планами.
Барьязид сказал, пожав плечами:
- Происходящее на северном материке значит здесь очень мало, и едва ли процветание Алханроеля или Цимроеля будет иметь значение для Сувраеля. Но мы рады, что Дивин благословила нас новым добрым Короналом. Может, он будет иногда вспоминать, что есть земля на юге, где живут его подданные. Ладно, отправляемся, время настало.

6

Врата Пинитора четко разделяли город и пустыню: с одной стороны район безликих невысоких вилл, окруженных стенами, с другой - бесплодная пустошь за городским периметром. Ничто не нарушало пустоту пустыни, кроме дороги - широкого, вымощенного булыжником тракта, который неторопливо вился вверх к гребню горной цепи, окружавшей Толигай.
Жара была нестерпимой. Правда, к ночи в пустыне стало заметно прохладнее, но все равно палило до изнеможения. Хотя огромное пылающее око солнца скрылось, оранжевые пески, излучая накопленный за день жар, мерцали и шипели с напряженностью раскаленной печки. Дул сильный ветер. С наступлением темноты Деккерет заметил, что направление ветра изменилось - он дул теперь из сердца континента, но разница между морским и береговым ветром оказалась невелика: оба являли собой потоки сухого раскаленного воздуха, не приносящего облегчения.
В чистой сухой атмосфере свет звезд и лун был необычайно ярок. Так же хорошо различалось странное призрачно-зеленоватое сияние, поднимавшееся с откосов по сторонам дороги, и Деккерет заинтересовался им.
- Это от растений, - объяснил вроон. - Они светятся в темноте внутренним светом. Между прочим, прикосновение к такому растению всегда болезненно, а зачастую и смертельно.
- А как их отличать при дневном свете?
- Они похожи на куски старой веревки, измочаленной погодой, и растут связками в расщелинах скал. Правда, не все растения такой формы опасны, но вы лучше сторонитесь всех.
- Да, всех остальных тоже, - поддержал вроона Барьязид. - Растения в пустыне хорошо защищены, иной раз самым неожиданным образом. Каждый год наш сад преподносит нам какую-нибудь новую неожиданность.
Деккерет кивнул. Он не собирался тут прогуливаться, но если придется, он возьмет за правило не дотрагиваться ни до чего.
Флотер был старым и тихоходным, что особенно проявлялось на крутой дороге; он не спеша катил через светлую ночь. Между собой спутники почти не разговаривали. Скандарша вела машину, вроон устроился подле нее и время от времени делал замечания о состоянии дороги. В заднем отделении молча сидели оба Барьязида, предоставив Деккерету в одиночестве рассматривать нарастающую мрачность адского пейзажа. Земля казалась взломанной немилосердными ударами солнца. Влага всосалась в нее давным-давно, оставив после себя угловатые трещины. Поверхность покрывалась рябью в тех местах, где непрерывные ветры сдували песок. Низкие разбросанные растения были самой разнообразной формы. Все казалось исковерканным, скрученным и шишковатым. К жаре Деккерет постепенно привыкал, но омертвелое безобразие всего увиденного, грубая заостренность всеобщей бесплодности заставляла душу цепенеть. Ненавистный пейзаж был для него внове, почти непостижим. Где он ни бывал на Маджипуре, он видел только красоту. Он вспомнил родной Норморк, раскинувшийся на склонах Горы, с изгибающимися бульварами, удивительно красивыми стенами и мягкими полуночными дождями, подумал о расположенном еще выше гигантском городе Сти, где он однажды гулял на рассвете в саду с деревьями высотой по колено и листьями ярко-зеленого цвета, которые слепили глаза. Ему вспомнился Верхний Морпин, мерцающее чудо, целиком отданное удовольствиям, раскинувшийся почти в тени внушающего благоговение Замка Коронала на вершине Горы, суровая лесная дикость Кинтора и ослепительно-белые башни Ни-Мойи, и душистые луга долины Глайда - как прекрасен мир, сколько таит он чудес, и как ужасно место, в котором он теперь очутился.
Деккерет сказал себе, что должен пересмотреть свои критерии и оценить красоту этой пустыни, пока она не парализовала все его чувства. Отыскать красоту в угрожающей угловатости окружающего, в истрепанных растениях, сияющих бледно-зеленым светом по ночам; найти красоту в острой, грубой бесплодности. Что такое красота, спросил себя Деккерет, если не познание увиденного? Почему луг гораздо красивее голой пустыни? Говорят, красота зависит от взгляда смотрящего, поэтому перевоспитывай свои глаза, человек, чтобы безобразие этой земли не убило тебя.
Он попытался заставить себя полюбить пустыню, выбросил из головы такие слова, как «бесплодность», «мрачность», «отталкивающий», словно выдирал когти дикого зверя, и приказал себе смотреть на окружающий пейзаж, как на мягкий и утешительный, заставляя себя восхищаться четкими пластами незащищенных каменных граней и огромными выемками высохших водоемов, вызывая в себе восторг от истрепанного, избитого ветрами кустарника. С уважением поглядывал он на небольших зубастых тварей, время от времени перебегающих дорогу. И чем дальше продвигался флотер, тем менее ненавистной становилась для него пустыня. Затем он стал равнодушен к ней, наконец поверил, что действительно видит в ней красоту, а за час до рассвета вообще перестал думать об этом.
Утро пришло внезапно: копье оранжевого света пробило стену гор с запада, ярко-красная огненная ветвь поднялась над противоположным краем горной цепи, а следом солнце, чей желтый лик оказался чуть более окрашенным бронзово-зеленым цветом, чем в северных широтах, вспыхнуло в небе, как взлетевший шар. И в тот же миг Деккерета пронзила острая боль воспоминаний о Колатор Ласгии: ему нестерпимо захотелось узнать, где и с кем встречает она рассвет, и, отгоняя эту мысль, он повернулся к Барьязиду.
- Ночь прошла без призраков. Или в этой части пустыни они не появляются?
- Они появляются за Кавагским Проходом, - отозвался маленький человек,
- там, где начинаются настоящие трудности.
Первые часы нарождавшегося дня они продолжали ехать. Динитак наспех соорудил грубое подобие завтрака из сухарей и кислого вина. Закусив, Деккерет оглянулся назад и увидел величественное зрелище: земля заворачивалась под ними гигантским рыжевато-коричневым фартуком, на котором четко отпечатались поля, трещины и Толигай, еле видимый далеко внизу, на самом дне, с примыкающей к нему обширностью моря. Небо было безоблачным, и синеву его усиливал терракотовый оттенок почвы, так что само небо казалось вторым морем над головой. Уже наваливалась жара. К середине утра она охватила все, но была еще терпимой, и скандарша бесстрастно продолжала вести флотер дальше к вершинам гор. Деккерет время от времени задремывал, но в судорожно дергавшемся флотере уснуть было невозможно. Неужели они будут ехать весь день? Он не спрашивал. Но как только усталость сделалась невыносимой, Кэймак Грэп развернула флотер влево, к небольшому тупичку дороги, и остановила машину.
- Первая дневка, - объяснил Барьязид.
Там, где кончался тупичок, высокий бок скалы возвышался над дорогой, образуя нечто вроде ниши, перед которой, защищенное тенью в это время дня, находилось довольно обширное песчаное пространство, очевидно, не раз использовавшееся для стоянок. У основания скалы Деккерет заметил небольшое темное пятно - вода в этом месте загадочным образом просачивалась из-под земли. Для ручейка ее было недостаточно, но усталые путники с радостью приветствовали ее в этой странной пустыне. Место было превосходным.
Скандарша и юный Барьязид вытащили соломенный тюфяк из отделения флотера и расстелили его на песке. Наступил полдень. Они поели сушеного мяса, кисловатых фруктов и теплых лепешек, после чего, не говоря ни слова, оба Барьязида, вроон и скандарша растянулись на тюфяках и мгновенно уснули.
Деккерет остался один; он сидел, очищая зубы от застрявших кусочков мяса. Теперь, когда можно и нужно было отдыхать, он не мог уснуть. Он поднялся, прошел к краю лагеря и посмотрел на пораженную солнцем пустошь за краем тени. Ни одного зверька не было видно, и даже растения, бедные и оборванные, казалось, старались вжаться в почву. Горы круто вздымались над головой с юга, и до Кавагского Прохода, видимо, оставалось недалеко. А что потом?
Он попробовал уснуть, но досаждали нежелательные образы: Колатор Ласгия парила над его тюфяком так близко, что он мог бы схватить ее и прижать к себе, но она вдруг отскочила и растворилась в жарком тумане; в тысячный раз он видел себя в лесных Болотах Кинтора, гоняющимся за добычей, целящимся. Он отогнал и это видение и обнаружил, что карабкается по громадной стене Норморка, и прохладный воздух наполняет легкие.
Нет, это были не послания, а просто болезненные и беглые фантасмагоричные воспоминания. Сна долго не было, зато когда он пришел, то был глубоким, кратким и без сновидений.
Разбудили его странные звуки - звенящая напевная музыка вдалеке, тихие, но отчетливые шумы каравана со множеством путников. Ему слышался звон колокольчиков, гул барабанов, и какое-то время он лежал, вслушиваясь, стараясь понять. Потом сел, проморгался и огляделся вокруг. Подступали сумерки. Он проспал самую жаркую часть дня, и тени теперь тянулись с противоположной стороны. Четверо его спутников уже поднялись и складывали свои матрацы.
Деккерет напряг слух, пытаясь определить направление, откуда исходили звуки, но, казалось, они идут отовсюду и ниоткуда. Ему вспомнились слова Колатор Ласгии о поющих днем призраках пустыни, сбивающих путников с толку и уводящих их с дороги своими музыкой и пением.
- Что это за звуки? - обратился он к Барьязиду.
- Звуки?
- Вы разве не слышите? Голоса, колокольцы, барабаны, шаги…
Барьязид выглядел удивленным.
- Вы имеете в виду песни пустыни?
- Песни призраков?
- Можно сказать и так. Или просто звуки, идущие с гор. Грохот цепей, удары гонгов. Похоже?
- Не знаю, - мрачно отозвался Деккерет. - У меня на родине нет никаких призраков. Но это не звуки гор.
- Вы уверены, Инитэйт?
- Что это не звуки гор и не призраки?
- Хм…
Динитак Барьязид, стоявший рядом, вмешался в разговор, обратившись к Деккерету:
- Неведомое всегда тревожит. Но тут вы, по-моему, чувствуете больше любопытство, чем страх. И могу удовлетворить ваше любопытство. Дневной жар спал. Скальные утесы и пески отдают тепло, издавая звуки - те самые колокольцы и барабаны, что вы слышите. Здесь нет призраков.

Предыдущая страница 11 Следующая страница


Хроники Маджипура 12

Старший Барьязид сделал резкий жест, и парень тут же отошел.
- Не хотите, чтобы он объяснял мне? - осведомился Деккерет. - Предлагаете мне считать, будто это призраки?
Барьязид ответил с улыбкой:
- А мне все равно, верьте во что хотите. Уверяю вас, вы еще встретите предостаточно призраков по ту сторону Прохода.

7

Весь вечер стардей они поднимались по серпантину дороги, и к полуночи добрались до Кавагского Прохода. Воздух здесь оказался прохладнее, они находились в нескольких тысячах футов над уровнем моря, и ветра приносили некоторое облегчение от зноя и духоты. Проход был широкой и поразительно глубокой выемкой в склоне горы. Наступило утро сандей, когда они миновали его и начали спуск к великой пустыне.
Деккерета поразил открывшийся впереди вид. В ярком лунном свете он увидел картину беспримерного бесплодия, по сравнению с которой земли, лежавшие по другую сторону Прохода, казались роскошным садом. Насколько та пустыня была скалистой, настолько эта была песчаной - настоящий океан барханов, нарушаемый то тут, то там пятнами твердой, усыпанной гравием земли. Едва ли здесь имелись какие-либо растения и мелкие животные. По крайней мере, на барханах не было ни одного. И зной! Из этой колоссальной открывшейся впереди чаши вверх неслись потоки раскаленного воздуха, который, казалось, сдирал кожу, опаляя до смерти. Деккерет усомнился, чтобы где-то среди этой топки могли находиться пастбища. Он напряг память, стараясь вспомнить карту, виденную в представительстве. Земли выпасов кольцом охватывали зону внутриконтинентальной пустыни, но под Кавагским Проходом рукав центральной пустыни каким-то образом вторгался сюда, а на противоположной стороне этого бесплодия раскинулась зеленая область трав и ручьев.
Все утренние часы они ехали вниз к огромному центральному плато, и в первых проблесках дневного света Деккерет заметил нечто странное далеко внизу: скальный клочок чернильной тьмы, резко выделявшийся на груди пустыни. По мере их приближения пятно превратилось в оазис, распавшись на рощицу тонкоствольных деревьев с длинными ветвями и фиолетовыми листьями. Оазис стал местом второй дневки. Следы на песке неопровержимо указывали, что здесь неоднократно отдыхали путники. Более того, под деревьями валялось множество осколков, а в чистом сердце рощи стояло что-то вроде грубого подобия навеса из наваленных кучами камней, увенчанных старыми высохшими сучьями. Чуть дальше между деревьями журчал маленький солоноватый ручеек, впадавший в небольшой стоячий водоем, зеленый от водорослей. А маленькая тропка, начинавшаяся от него, вела ко второму водоему, видимо, питаемому ручьем, полностью бегущим под землей, чьи воды были абсолютно чистыми, без примесей. Между двумя бассейнами Деккерет увидел любопытное сооружение: семь поставленных кругом каменных столбиков высотой по пояс образовывали двойную арку. Он осмотрел их.
- Работа Изменяющих Форму, - пояснил Барьязид.
- Капище метаморфов?
- Скорее, алтарь. Мы знаем, что Изменяющие Форму часто бывают в оазисе. Мы находили тут маленькие подарки метаморфов своему богу: молитвенные палочки, обрывки перьев, небольшие, искусно сплетенные чаши.
Деккерет беспомощно уставился на деревья, словно ожидая, что они тут же превратятся в диких аборигенов. Он мало общался с уроженцами Маджипура, этими побежденными и изгнанными туземцами, и то, что он знал о них, было в основном слухами и выдумками, основанными на страхе, невежестве и чувстве вины. Некогда они жили в больших городах - в Алханроеле, например, открывали их руины, - и в школе Деккерет видел изображения самого большого из них и самого знаменитого, Велалисера, расположенного неподалеку от Лабиринта Понтифекса, но города эти умерли тысячи лет назад, а с приходом человека и прочих племен метаморфов силой оттеснили в самый мрачный край планеты, в основном в огромную лесистую резервацию на Цимроеле, где-то юго-восточнее Кинтора. Вдобавок к своим скудным познаниям Деккерет видел настоящих метаморфов всего два раза: хилые люди с зеленоватой кожей и совершенно невыразительными лицами, хоть они и меняли одну форму на другую с поразительной легкостью. И он мог только гадать, не являются ли маленький вроон или сам Барьязид затаившимися метаморфами.
Он тряхнул головой, отгоняя дикие мысли, и сказал:
- Интересно, как удается Изменяющим Форму или кому бы то ни было выживать в пустыне?
- Они народ изобретательный. Приспособились.
- И много их здесь?
- Кто знает! Я несколько раз натыкался на их группы человек по пятьдесят-семьдесят. Вероятно, есть и другие, хотя, возможно, я встречал одних и тех же, только в разных обличиях.
- Странный народ, - пробормотал Деккерет, лениво потерев отшлифованный камень, венчающий ближайший столбик алтаря. С молниеносной быстротой Барьязид схватил Деккерета за запястье и отвел его руку.
- Не прикасайтесь к ним!
- Почему? - удивился Деккерет.
- Это святыня.
- Для вас?
- Для тех, кто воздвиг их, - раздраженно ответил Барьязид. - Мы относимся к ним с уважением и чтим магию, которая может здесь заключаться. В здешних местах никто не навлекает на себя месть соседей случайно.
Деккерет удивленно смотрел на маленького человечка, столбики, два бассейна, стройные остролистые деревья, и, несмотря на зной, его затрясло. Он окинул взглядом местность за маленьким оазисом, волны барханов, пыльную полоску дороги, исчезающей на юго-западе в стране тайн.
Солнце быстро поднималось, и жар нарастал. Деккерет оглянулся на горы, через которые они перевалили - огромные и зловещие, они, как стена, отрезали их от цивилизации в этой знойной земле. И вдруг он ощутил пугающее одиночество, усталость и затерянность.
Подошел Динитак Барьязид, покачиваясь под громадным грузом фляг, которые сбросил чуть ли не на ноги Деккерету. Деккерет помог парню наполнить их водой из чистого бассейна, потом напился сам. Вода оказалась холодной, чистой, со странным металлическим привкусом, правда, не неприятным, и Деккерет решил, что в этом повинны минералы.
Чтобы погрузить фляги во флотер, пришлось сходить до водоема и обратно раз десять. Динитак объяснил - больше источников не будет несколько дней.
Подкрепившись такой же грубой пищей, что и в первый день, они, когда зной достиг своего сводящего с ума полуденного пика растянулись на соломенных тюфяках.
В третий раз за свою жизнь Деккерет спал днем, и организм начинал привыкать к такой перемене. Он закрыл глаза, вверяя душу возлюбленной Леди Острова Сна, святой матери Лорда Престимиона, и почти сразу погрузился в сон.
На сей раз пришло послание.
Он уже не помнил, как и когда получал послания. Для него, как и для всех на Маджипуре, послания являлись основной сутью бытия, ночным наслаждением, успокаивающим разум, указаниями, очищением души, руководством и нахлобучкой, и многим-многим другим. Каждый с детства обучался восприятию посланий во сне, наблюдению и запоминанию их, соотношению их с часами бодрствования. И всегда благосклонная вездесущность Леди Острова Сна воспаряла над принимающим послание, помогая ему познать состояние своей души, причем связь она поддерживала со всеми миллиардами жителей огромного Маджипура одновременно.
Деккерет увидел себя поднимающимся на горный кряж, через который они недавно перевалили. Он был один на один с невероятно огромным солнцем, заполнившим половину неба, но жара почему-то не тревожила его. Крутой склон, насколько он видел, обрывался прямо за гребнем вниз, вниз, вниз, растягиваясь, казалось, на сотни миль, а над собой он видел ревущий, дымящийся котел - вздымающийся кратер вулкана, где пузырями лопалась красная магма. Невероятный водоворот подземных сил не пугал его. Наоборот, его тянул к себе этот странный шум, он стремился погрузиться в его глубину, поплавать в расплавленном жаре. Он начал спускаться бегом, оскальзываясь, часто пролетая по несколько метров, а приблизившись, увидел лица в трепещущей лаве: Лорд Престимион, Понтифекс, Барьязид, Колатор Ласгия и метаморфы, чьи странные полускрытые образы танцевали по краям. Могущественные фигуры изнемогали от жара в центре вулкана» и Деккерет рванулся к ним. Возьмите меня к себе, я здесь, я пришел! - кричал он, пока не осознал, что все фигуры исчезли, оставив один огромный белый лик, в котором он узнал возлюбленное лицо Леди Острова Сна, и зрелище это наполнило его душу блаженством, ведь прошло много месяцев с тех пор, как леди последний раз являлась ему.
И вдруг некая странность пересекла сон подобно какой-то развернувшейся вуали. Цвета поблекли, лица смазались. Он побежал вниз к краю горной стены, но теперь часто спотыкался, падал, обдирая руки и колени о раскаленные скалы, и вдруг совершенно потерял направление, двигаясь в сторону, вместо того, чтобы двигаться вниз. На мгновение он оказался на грани восторга, но так и не мог полностью погрузиться в него, ощущая лишь тяжесть и шок. Легкость исчезла, яркие цвета сменились всеобъемлющей серостью, и всякое движение прекратилось; он стоял, оцепенев, на склоне горы, всматриваясь вниз в мертвый кратер, чей вид заставил его вдруг затрепетать и лечь, подтянув колени к груди, и так он лежал, рыдая, пока не проснулся.
Деккерет заморгал и сел. В голове стучало, глаза слезились, ломило грудь и плечи. Это было не послание. Даже самые ужасные послания не оставляли такого горького осадка смущения и страха. Был еще день, и ослепительное солнце висело над макушками деревьев. Возле него лежали Кэймак Грэп и вроон, чуть поодаль - Динитак Барьязид. Они спали. Старшего Барьязида нигде не было видно.
Деккерет перевернулся и прижался щекой к горячему песку у матраца, пытаясь изгнать из себя напряжение. Он понимал, что во сне произошло что-то страшное. Какая-то темная сила вмешалась в послание, похитив радость и дав взамен боль. Не в этом ли суть похитителей снов пустыни. Но тогда это были похитители снов.
Он сжался, чувствуя себя выпотрошенным и опустошенным, желая знать только одно - неужели все сны будут такими по мере их продвижения в пустыню? Не станет ли еще хуже?
Спустя какое-то время он снова уснул, и пришли сны - случайные, смазанные обрывки без ритма и узора. Когда Деккерет проснулся, день близился к концу, и звуки пустыни - песни призраков - бились в ушах, бормоча и звеня далеким смехом. Чувствовал он себя намного более уставшим, чем если бы не спал вовсе.

8

Никто из попутчиков не подал и вида, будто что-то тревожило их сны. Они встретили проснувшегося Деккерета каждый на свой манер: огромная скандарша молча, вроон с любезным щебетом свернул щупальца, оба Барьязида короткими кивками. Если они и поняли, что их товарища навестили мучительные сны, то ничем этого не выказали.
После «завтрака» старший Барьязид коротко посоветовался с врооном относительно маршрута на эту ночь, и затем они вновь нырнули в темноту, озаренную лунным светом.
Притворюсь, будто ничего необычного не случилось, решил Деккерет, я не дам им понять, что уязвим для призраков.
Но его решение просуществовало недолго. Когда Флотер пересекал район высоких озер, где тысячами вздымались серо-зеленые каменистые горбы, Барьязид внезапно повернулся к Деккерету и спросил, нарушив долгое молчание:
- Хорошо спали?
Деккерет понял, что ему не удалось скрыть усталость.
- Случалось отдыхать и лучше, - пробормотал он.
Блестящие глаза Барьязида безжалостно сверлили его.
- Сын говорит, что вы стонали во сне, ворочались и прижимали колени к груди. Вы почувствовали прикосновение похитителей снов, Инитэйт?
- Я просто чувствовал присутствие тревожащей силы в своих снах. Было ли это прикосновение похитителей снов, я не знаю.
- Опишите мне свои ощущения.
- Вы сами похититель снов, Барьязид! - огрызнулся Деккерет, разозлившись. - С какой стати я должен открывать перед вами душу? Мои сны
- это мои сны.
- Тише, тише, добрый рыцарь, я не имел ввиду ничего обидного и не хотел бы навязываться вам.
- Тогда…
- Но я отвечаю за вашу безопасность. И если демоны этой безводной земли проникли в вашу душу, в ваших же интересах рассказать мне.
- Демоны?
- Демоны, призраки, фантомы, недовольные метаморфы - кто бы ни был, - нетерпеливо произнес Барьязид. - Существа, которые грабят сны уснувших путников. Приходили они к вам, или нет?
- В снах было мало радости.
- Прошу вас, расскажите.
Деккерет тихо вздохнул.
- Я получил послание Леди - мирное и радостное. Но постепенно суть его изменилась, понимаете? Послание помрачнело, стало бессвязным, лишенным всякой радости, а закончилось просто отвратительно.
- Да, - кивнул Барьязид, - это призраки. Прикосновение к сознанию, вторжение в сон, разрушение его и выкачивание энергии.
- Разновидность вампиризма, - усмехнулся Деккерет. - Существа таятся в засаде, поджидая в пустыне путников, а потом высасывают из них все жизненные силы?
Барьязид улыбнулся в ответ:
- Это лишь догадки. Я бы не делал таких поспешных выводов, Инитэйт.
- А вам самим доводилось чувствовать их присутствие в своих снах?
Коротышка как-то странно посмотрел на Деккерета.
- Нет, никогда.
- Никогда? У вас что, иммунитет?
- По-видимому, да.
- А ваш сын?
- О, несколько раз на него накатывало. Как правило - здесь. Видимо, невосприимчивость не передается по наследству.
- А скандарша и вроон?
- У них бывало, - кивнул Барьязид, но редко. К тому же они находят это неприятным, но не смертельным.
- Однако кое-кто умер от прикосновения похитителей снов.
- Предположительно, что именно от этого, - поправил Барьязид. - Большинство путешественников, проходивших до недавнего времени этим путем, рассказывали, что видели необычные сны. Некоторые из них сбивались здесь с пути и не возвращались. Откуда нам знать, есть ли связь между этим и разрушенными снами?
- Вы очень осторожный человек, - усмехнулся Деккерет. - Не хотите выносить окончательных решений?
- Я прожил долгую жизнь, тогда как многие опрометчивые смельчаки уже вернулись в источник Дивин.
- По-вашему, просто выжить - наивысшее достижение?
Барьязид рассмеялся:
- Слова истинного рыцаря Замка! Нет, я считаю, что жить - не значит просто уклоняться от смерти. Но выжить - это счастье, Инитэйт, а смерть - не достижение.
Деккерету не хотелось продолжать. Едва ли можно сравнивать кодексы ценностей посвященного рыцаря, и такого, как Барьязид. Кроме того, было что-то скользкое в аргументах проводника. Деккерет помолчал, потом ответил:
- Меня волнует одно: станут ли сны еще хуже?
Барьязид пожал плечами.
К тому времени, когда ночь поблекла и подошло время подыскивать место для стоянки, Деккерет вдруг понял, что готов и даже с нетерпением ждет встречи с призраками сна.
Дневку они устроили на ровной площадке, где основную массу песка сдуло к одной стороне очищающими ветрами, оголив скальное основание; вдобавок к порывистым ветрам сухой воздух пустыни жутко растрескал ее, а солнце словно содрало все остальное. Где-то за час до полудня они стали готовиться ко сну.
Деккерет спокойно опустился на соломенный тюфяк и без страха послал свою душу на тонкий краешек того, что могло прийти. Как рыцарь, он с детства обучался быть храбрым, и ждал теперь встречи с неведомым без боязни, но все-таки ощущая некое присутствие страха в душе. На Маджипуре нужно было хорошо потрудиться, чтобы найти страшное и опасное неведомое; для этого приходилось забираться в самые отдаленные и дикие уголки планеты, поскольку в обитаемых районах жизнь текла размеренно и безопасно. Именно поэтому Деккерет и поднялся на борт корабля, идущего в Сувраель, и теперь впервые должен был подвергнуться серьезному испытанию, если не считать случая в лесах Кинтора. Но здесь было совершенно другое, - эти грязные сны…
Он заставил себя уснуть.
И сразу увидел сон. Он снова был в Толигае, но теперь город необычайно изменился, став скопищем безликих вилл и пышных садов, хотя зной по-прежнему остался тропическим. Он шел, переходя с одного бульвара на другой, восхищаясь изяществом архитектуры и пышностью деревьев. Одет он был в зеленую с золотом мантию Коронала и при встречах с горожанами Толигая, прогуливающимися в сумерках, изящно отвешивал поклоны в обмен на знак звездного огня, которым они приветствовали власть Коронала. Потом к нему приблизилась стройная фигурка его любовницы Колатор Ласгии. Улыбаясь, она подхватила его под руку, и повлекла к каскадам фонтанов, чьи прохладные струи били в воздух. Там, сбросив одежду, они выкупались, поднялись из душистого бассейна и прошли, едва касаясь земли, в сад. Женщина без слов подтолкнула его в тенистую аллею, отделенную от дорожки кругом близко посаженных деревьев с дугообразными стволами и широкими листьями. Она шла впереди него - мучительно ускользающая фигурка, плывущая в каком-то дюйме от его руки, но постепенно расстояние между ними увеличилось сначала до фута, потом до нескольких ярдов. Поначалу казалось, что он легко догонит ее, но это ему не удавалось, и двигаясь все быстрее и быстрее, он старался уже просто не упустить ее из виду. Ее нежная кожа оливкового цвета блестела в лунном свете, она часто оглядывалась назад с ослепительной улыбкой, кивками приглашая его поторопиться. Но он не мог догнать ее. Теперь она опережала его почти на всю длину сада. С нарастающим отчаянием он рванулся к ней, но она растворилась, исчезла, и возникла так далеко, что теперь он с трудом различал игру мускулов под ее гладкой нагой кожей. Помчавшись вперед, пересекая одну садовую дорожку за другой, он вдруг начал сознавать повышение температуры, неожиданную и стойкую перемену в воздухе; почему-то вдруг поднялось солнце и с полной силой обрушилось ему на плечи. Деревья поникли и завяли, их листья опали, сам он с трудом удерживался на ногах. Колатор Ласгия превратилась в пятнышко на горизонте, она все еще подзывала к себе, и улыбалась, но становилась при этом все меньше, а солнце продолжало подниматься, иссушая все, до чего могло дотянуться. Сад обернулся скопищем голых сучьев и потрескавшейся иссохшей земли. Страшная жажда мучила Деккерета, и когда он заметил метаморфов, таящихся в засаде за покрытыми волдырями почерневшими деревьями, то закричал им, прося хоть глоток воды, но получил в ответ лишь легкий звенящий смех. Он пошатнулся. Свирепый пульсирующий свет с неба сжигал его, он чувствовал, как кожа твердеет, трескается, хрустит, ломается. Еще один миг, и он обуглится. Что стало с Колатор Ласгией? Куда делись улыбающиеся, кланяющиеся горожане, приветствовавшие его знаком звездного огня? Сейчас он был в пустыне и, шатаясь, брел по знойной печи, где даже тени пылали. Теперь в нем поднялся настоящий ужас. Даже во сне он ощущал болезненный жар, какая-то часть его рассудка следила за этим с нарастающей тревогой, опасаясь, как бы сила сновидения не оказалась слишком велика и не могла повредить физическому состоянию тела наяву. О таких вещах рассказывали: люди погибали во сне, пораженные силой могучих посланий или обычных сновидений. И хотя это шло вразрез с заученной с детства истиной, хотя он знал, что обязан не обрывать сон преждевременно, а досмотреть даже ужаснейший из ужасов, а чтобы увидеть окончательное откровение, он решил проснуться ради собственной безопасности, попытался это сделать и не сумел. Он упал на колени, дергаясь на раскаленном песке и разглядывая загадочных крошечных насекомых с золотистыми тельцами, шедших к нему колонной по краю одного из барханов. Они добрались до него и оказались муравьями с безобразно раздутыми челюстями; каждый, чуть поворачиваясь, поднимал свое туловище и кусал, впиваясь челюстями и не отпуская, так что в одну неуловимую долю секунды насекомые покрыли всю его кожу. Он сметал их с себя и никак не мог стряхнуть: их челюсти держали мертво, даже когда он отрывал головы от тел. Песок вокруг почернел от обезглавленных насекомых, но все равно их было слишком много, они покрывали тело, как плащ, а он все стряхивал и стряхивал их, пока не воздвиг вокруг себя настоящую гору, но все равно еще больше муравьев вцеплялось в него своими челюстями. Он устал сметать их. К тому же в этом живом плаще оказалось прохладнее. Они защищали его от солнечного жара, и хотя сами кусали и жги его своим ядом, но не так болезненно, как солнечные лучи.
Неужели сон никогда не кончится? Он попытался взять его под контроль, обернуть нарастающий поток прибывающих муравьев в струю холодной чистой воды, но не мог, ничего не произошло, и он вновь соскользнул в кошмар, продолжая устало ползти по песку.
И постепенно начал сознавать, что уже не спит.
Не было границы между сном и пробуждением, которую он обязательно заметил бы, - только внезапное и полное понимание, что глаза его открыты. И два сознания (спящего наблюдателя и страдающего Деккерета) слились в одно. Он действительно находился в пустыне под страшным полуденным солнцем. И был наг. Кожа чувствительно саднила от царапин и волдырей. И были муравьи. Крошечные муравьи действительно карабкались по его ногам, поднимаясь до колен, впиваясь в кожу. Сбитый с толку, он подумал, что, наверное, метался во сне, но сразу отказался от этой мысли: он не мог уйти так далеко в настоящую пустыню, а он, похоже, находился чуть ли не в центре. Деккерет встал, стряхнул муравьев, и посмотрел в сторону лагеря.
И не увидел его. Значит, он действительно бродил во сне голый, по обжигающей наковальне открытой пустыни, и заблудился. Это все еще сон, подумал он с яростью, и сейчас я проснусь в тени флотера Барьязида! Но пробуждения не было, и тогда Деккерет понял, как погибали люди в Пустыне Украденных Снов.
- Барьязид! - закричал он. - Барьязид !

9

Крик эхом отдался в дюнах. Он закричал снова, потом второй раз, третий, но услышал лишь собственный дрожащий голос, оставшийся без ответа. Сколько он мог продержаться! Час! Два! Без воды, укрытия от солнца, даже без одежды. На непокрытую голову изливал свой жар с неба огромный пылающий глаз. Стояла самая жаркая часть дня. Окружающий пейзаж повсюду выглядел одинаково - плоская мелкая чаша, исхлестанная жаркими ветрами. Он пошел было по своим следам, но они оборвались через несколько ярдов - дальше начиналась твердая и каменистая поверхность. Лагерь мог находиться где угодно, скрытый возвышавшимися барханами. Деккерет еще раз позвал на помощь, и опять не услышал ничего, кроме эха. Если бы удалось отыскать подходящий бархан, он мог бы успеть закопаться по шею и продержаться до тех пор, пока не спадет жара, а в темноте попытаться найти лагерь по костру. Но таких барханов он тут не видел. Как бы поступил на его месте Лорд Стиамот, подумал он, или Лорд Тимин, или один из великих воинов прошлого! И что мог сделать он сам! Просто умереть! Глупо. Он крутанулся, осматривая горизонт. Ни одной путеводной нити, ни единого признака, куда пойти. Передернув плечами, он опустился там, где не было муравьев. Не было здесь и слоя песка, зарывшись в который, он мог попытаться спасти себя, как не было и силы духа, которая помогла бы ему выжить, несмотря ни на что. Он утратил себя во сне и умрет, как и предсказывала Колатор Ласгия. Единственное, что у него осталось - это характер: он умрет без слез, гнева и стенаний. Может это займет час, может быть, меньше. Но это очень важно - умереть с честью.
И он стал ждать прихода смерти. Но вместо нее пришел - через десять минут, полчаса или час, он не знал - Серифэм Рейнэлион. Вроон, как мираж, появился с востока, с трудом двигаясь к Деккерету, нагруженный двумя флягами воды. Подойдя ярдов на сто, он помахал двумя щупальцами и крикнул:
- Вы живы!
- Более или менее. Вы настоящий!
- Самый настоящий. Мы вас полдня ищем. - Упругое щупальце маленького существа сунуло в руки Деккерету флягу с водой. - Держите. Глотните-ка, только немного. НЕМНОГО! Вы слишком измождены и захлебнетесь, если станете пить с жадностью.
Деккерет с трудом справился с порывом осушить фляжку одним глотком. Вроон прав, нужно пить умеренно, не спеша, иначе может стать плохо. Он капнул чуть-чуть в рот, подержал на языке, прополоскал горло, наконец, проглотил. Потом сделал еще один осторожный глоток, затем глоток побольше. Голова слегка закружилась. Вроон кивнул на фляжку. Деккерет встряхнул ее и отпил снова, подержав воду за щеками.
- Далеко отсюда лагерь! - спросил он наконец.
- Минут десять ходьбы. У вас хватит сил идти самому, или мне сходить за остальными?
- Я пойду сам.
- Тогда идемте.
Деккерет кивнул.
- Сейчас, еще один глоток.
- Берите фляжку и пейте, сколько хотите. Если устанете, скажите мне, отдохнем. Не забывайте, мне вас не унести.
Вроон медленно направился к невысокому песчаному гребню в пятистах футах на востоке. Пошатываясь от слабости и головокружения, Деккерет последовал за ним и с удивлением понял, что гребень совсем не так полог и низок, как казалось. Он возвышался над головой футов на тридцать, скрывая два более низких бархана. Флотер стоял у подножия дальнего.
В лагере был один Барьязид. Он взглянул на Деккерета с презрительной досадой и сказал:
- Решили прогуляться днем?
- Во сне. Меня все-таки поймали ваши похитители снов. - Деккерета начало трясти - солнечные ожоги жгли тело. Он лег у флотера и накрылся легкой рубашкой. - Когда я проснулся, то не увидел лагеря. Я был уверен, что погибну.
- Еще полчаса, и так бы оно и вышло. Вы уже высохли на две трети. Счастье, что мой парень проснулся и заметил, что вас нет.
Деккерет плотнее закутался в одежду.
- Значит, вот как здесь погибают. Уходят во сне днем.

Предыдущая страница 12 Следующая страница


13 Роберт Сильверберг

- И так тоже.
- Я в долгу перед вами. Вы спасли мне жизнь.
- Ну, жизнь вам спасают с тех самых пор, как мы миновали Кавагский Проход. Вы бы уже погибли раз пятьдесят. Но если хотите кого-то благодарить, благодарите вроона. Он-то по-настоящему потрудился, разыскивая вас.
Деккерет кивнул.
- А где ваш сын? И Кэймак Грэп? Тоже ищут меня?
- Уже возвращаются, - ответил Барьязид, указывая на только что появившихся из-за бархана скандаршу и юношу. Ни на кого не глядя, скандарша опустилась на свой тюфяк. Динитак Барьязид лукаво улыбнулся Деккерету и сказал:
- Хорошо прогулялись?
- Не очень. Я сожалею о причиненных вам хлопотах.
- Ничего. Только вот что теперь делать?
- Может быть, привязывать меня, пока я сплю!
- Или придавливать тяжелыми валунами, - предложил Динитак, зевая во весь рот.
- Лучше постарайтесь оставаться на месте хотя бы до захода солнца.
- Я попробую, - сказал Деккерет.
Но снова уснуть оказалось невозможно. Несмотря на успокаивающую мазь, которой снабдил его вроон, кожа зудела от бесчисленных укусов насекомых и солнечных ожогов, и чувствовал он себя отвратительно. В горле першило, глаза болезненно слезились. Вновь и вновь перебирал он в памяти случившееся: сон, жару, муравьев, внезапное осознание смерти. Деккерет искал в себе трусость, но не нашел ее. Расстройство, гнев, тревога - да, но никакой паники, никакого страха. Самое худшее, решил он, было не в зное, жажде и опасности, а в самом сне, мрачной, расстраивающей тревоге, в сне, который вновь начался в радости, а затем претерпел мрачное изменение. Невозможность получить утешение здорового сна, подумал Деккерет, гораздо хуже гибели в пустыне, потому что умирать приходится только раз, а сны человек видит постоянно. Не связаны ли эти сны с пустынной бесплодностью Сувраеля! Деккерет знал, что, когда послание исходит от Леди, его внимательно изучают (если необходимо - с помощью тех, кто поднаторел в искусстве толкования снов), поскольку в нем таятся знания, жизненно важные для надлежащего поведения человека. Но эти послания, вернее, просто сны, вряд ли исходили от Леди. Казалось, они направлялись какой-то темной силой, зловещей и деспотичной, привыкшей скорее брать, чем давать. Изменяющие Форму! Возможно. Что, если какое-то их племя сумело раздобыть один из механизмов, благодаря которым Леди Острова может достичь глубин сознания любого из своей паствы, и, скрываясь в засаде в жарком сердце Сувраеля, грабит путников! Ворует их души! Лишает жизненной силы тех, кто украл их мир?
Когда полуденные тени удлинились, Деккерет почувствовал, что начинает дремать и соскальзывать в сон. Он боролся, боясь невидимых захватчиков душ, и отчаянно старался держать глаза открытыми, глядя в темнеющее пространство и вслушиваясь в гудящие и бормочущие звуки пустыни, но так и не смог побороть естественную усталость измученного тела. Он погрузился в сон, не в послание от Леди или неведомой темной силы, а просто в сон. А потом кто-то потряс его за плечо, и Деккерет с трудом узнал вроона. Соображал он медленно, в голове шумело, губы потрескались, спина болела. Наступила ночь, и его спутники готовились к отъезду, сворачивая лагерь.
Вроон подал Деккерету чашу с каким-то освежающим бледно-зеленым напитком, и тот одним глотком осушил ее.
- Вставайте, - сказал вроон. - Пора ехать.

10

Пустыня снова изменилась, став темно-красной и грубой. Очевидно, здесь случались гигантские землетрясения. Земля была изломана и перемешана с колоссальными плитами каменистого ложа, нагроможденными друг на друга под невероятными углами. Через эту зону хаоса проходил только один путь - широкое русло давно высохшей реки, чье песчаное ложе петляло между разломанными и потрескавшимися скалами. В небе висела полная луна, и свет ее по яркости не уступал дневному. Пейзаж не изменился и после того, как флотер одолел несколько миль, их казалось, что машина застыла на одном месте. Деккерет повернулся к Барьязиду:
- Сколько нам еще добираться до выпасов!
- От пастбищ пустыню отделяет ущелье. Оно вон там. - Барьязид указал на юго-восток, где высохшее речное русло терялось меж двух скалистых пиков, торчавших из земли, словно кинжалы. - Там, за Маннеранским ущельем, климат совершенно иной. К дальней стороне горного кряжа по ночам подкатывают морские туманы с запада, и земля там зеленая, вполне пригодная для выпасов. Утром мы доберемся до ущелья, через день пройдем его, а к сидей вы будете отдыхать в Цузун-Каре.
- А вы? - поинтересовался Деккерет.
- У нас с сыном есть еще кое-какие дела. Мы вернемся за вами позже. Сколько вам надо - три дня, пять?
- Пяти дней вполне достаточно.
- Хорошо. А потом поедем обратно.
- Этим же путем!
- Другого нет, - ответил Барьязид. - Вам, наверное, уже объяснили в Толигае, что остальные дороги к пастбищам закрыты. Почему вы так боитесь его - из-за снов? Но если вы не станете бродить во сне по пустыне, вам нечего опасаться.
Замечание казалось разумным. Он чувствовал в себе достаточно сил, чтобы пережить поездку, но вчерашний сон оказался слишком мучительным, и он без особой радости ждал следующего.
Когда на другое утро они разбивали лагерь, Деккерет с тревогой ждал наступления сна. В первый час отдыха он заставлял себя не спать, вслушиваясь в потрескивание скал, раскаленных полуденным солнцем, пока усталость не окутала сознание темным облаком. Он уснул.
И едва сон охватил его, Деккерет понял, что это только начало, ведущее к чему-то страшному. Сначала пришла боль - ноющая, острая боль, затем без какого-либо намека вспышка ослепительного света в голове заставила его закричать и стиснуть виски. Однако спазм быстро прошел, и он ощутил мягкое присутствие Колатор Ласгии, успокаивающей его и баюкающей на своей груди. Она качала его, что-то бормоча, и утешала до тех пор, пока он не открыл глаза и сел, оглядываясь по сторонам, и увидел, что он не в пустыне и вообще не на Сувраеле. Вместе с Колатор Ласгией они стояли на какой-то прохладной поляне в лесу, где гигантские деревья с абсолютно прямыми стволами, покрытыми желтой корой, поднимались на непостижимую высоту, а быстрый поток, осыпающий их брызгами, метался и ревел почти под ногами. За потоком земля резко опускалась, открывая далекую долину, и в дальнем ее конце высилась огромная, серая с белым зубцом снежной вершины гора, в которой Деккерет мгновенно узнал один из девяти больших пиков Кинторских Болот.
«Нет, - пробормотал он, - я не хочу!».
Колатор Ласгия засмеялась, и ее звенящий смех показался ему зловещим, похожим на звуки пустыни в сумерках.
«Но это сон, милый друг, и тебе придется принять его».
«Ладно, но я не хочу возвращаться в Болота Кинтора. Посмотри, как все изменилось! Мы на Цимре, недалеко от огромной излучины реки. Видишь? Ни-Мойя сверкает перед нами».
Он действительно видел огромный город, белый на фоне зеленых холмов. Но Колатор Ласгия покачала головой.
«Это не город, любовь моя, а северный лес. Чувствуешь ветер? Прислушайся песне потока. Иди сюда, стань на колени, зачерпни упавших на землю игл. Ни-Мойя далеко, и мы здесь на охоте».
«Прошу тебя, давай побудем в Ни-Мойе».
«В другой раз», - ответила Колатор Ласгия.
Он не сумел переубедить ее - магические башни Ни-Мойи задрожали, стали прозрачными и исчезли, и остались лишь деревья с желтой корой, прохладный ветерок и звуки леса. Деккерет вздрогнул. Он был пленником своего сна и не мог сбежать.
Затем, небрежно приветствуя его, появились пятеро охотников в грубо пошитых куртках из шкур хайгусов, протягивая ему оружие - короткие тупые трубки излучателей и трехгранные кинжалы, чьи длинные лезвия слегка загибались на концах. Он покачал головой, но один из охотников подошел ближе, насмешливо улыбаясь ему и скаля белые зубы. Деккерет узнал лицо и со стыдом отвернулся. Это она погибла тогда в Болотах Кинтора. Не окажись она сейчас здесь, подумал он, сон можно было бы стерпеть. Какая дьявольская пытка - заставить его пережить все снова!
«Возьми у нее оружие, - сказала Колатор Ласгия. - Стима уже подняли, и мы должны догнать его».
«Я не хочу… Я…»
«Думаешь, во сне желания уважают? Сон - вот твое собственное желание . Возьми оружие».
Деккерет решился. Похолодевшими пальцами он принял кинжал, излучатель и убрал их в надлежащие места на поясе. Охотники одобрительно заулыбались, переговариваясь на хриплом северном наречии, а затем, пригнувшись, помчались длинными скачками по берегу. Деккерет поневоле побежал следом, сперва неуклюже, потом со все более плавной грацией, сопровождаемый Колатор Ласгией, легко выдерживающей его шаг. Ее черные волосы развевались вокруг лица, глаза горели от возбуждения. Они свернули налево в сердце леса, петляя в поисках добычи.
Добыча! Деккерет разглядел трех стимов с белой шерстью, сияющей, как фонари в глубине леса. Животные тревожно рыли землю. Они учуяли пришельцев, но пока не собирались оставлять свою территорию; огромные твари, наверное, самые опасные из всех диких животных Маджипура, быстрые, сильные и хитрые - ужас северных земель. Деккерет вытащил кинжал. Убивать стимов из энергометов - даже не развлечение, просто убийство, к тому же сильно страдает ценный мех. Почетнее подобраться ближе и действовать ножом. Лучше всего кинжалом. Только так охотник может заслужить славу.
Загонщики смотрели на него. Выбери себе одного в добычу, просили они. Деккерет кивнул и указал на среднего. Охотники заулыбались. Они знали что-то такое, о чем не сообщили ему. Это было обычное, едва скрываемое презрение лесовиков к господам, избалованным и алчущим смертельно опасных развлечений, тем более, что подобные развлечения зачастую оканчивались плохо. Деккерет держал кинжал наготове. Стимы, что рыскали за деревьями, были невероятно большими, с огромными тяжелыми ляжками; ни один человек не справился бы с ними в одиночку только холодным оружием. Но отступать назад было нельзя - Деккерет сознавал, что намертво прикован к данному судьбой сну. Раздались звуки охотничьих рогов и свист загонщиков. Стимы, рассерженные и встревоженные необычными звуками, завертелись, обдирая когтями деревья, и, отвернувшись скорее из отвращения, чем от страха, пустились бежать.
Время пришло.
Деккерет знал, что сейчас загонщики прогонят дальше двух отвергнутых животных, оставив одного избранного, и не смотрел ни вправо, ни влево. В сопровождении Колатор Ласгии и охотницы, давшей ему оружие, он ринулся вперед, начиная погоню, так как стим с ревом и треском помчался через лес. Это было плохо. Хоть люди и быстрее, стимы легче продирались через подлесок, и он мог потерять добычу в этой беспорядочной погоне. Лес слегка поредел, но стим рвался в заросли, и вскоре Деккерет обнаружил, что борется с молодыми деревцами, лианами и мелким кустарником, едва успевая следить за удаляющимся белым призраком лесов. Охваченный одним-единственным чувством, он вырвался из объятий чащи и побежал, прокладывая дорогу мачете. Все было ужасно знакомым, вроде старой избитой шутки, особенно когда до него дошло, что стим петляет по зарослям, будто собирается напасть сам…
И спящий Деккерет знал, что такой случай скоро представится. Обезумевший зверь случайно наткнется на охотницу и отшвырнет ее на дерево, а Деккерет, не ожидавший такого и не сумевший помешать, умчится вперед, продолжая погоню, оставив женщину лежать там, где она упала, так что, когда затаившаяся большеротая пожирательница падали высунется из норы и начнет рвать охотнице живот, рядом не окажется никого, способного защитить ее. Лишь позже, когда будет время вернуться за раненой, он пожалеет о своем бездушии и о том, что позволил себе не обратить внимания на падение человека, ради него выслеживавшего добычу. А после - стыд, бесконечные самообвинения. Да, ему предстояло пережить все это снова, во сне, в цепенящем зное Сувраеля… Или все-таки нет?
Нет, это было бы слишком просто для языка сноб в густом тумане, внезапно окутавшем Деккерета, он увидел, как стим вдруг развернулся и хлестнул охотницу, сбив ее с ног, но женщина поднялась, выплюнув несколько окровавленных зубов, расхохоталась, и погоня продолжилась - точнее, вернулась в начальную стадию, а потом стим вдруг вырвался из гущи леса и ударил самого Деккерета, вышибая кинжал из его руки, грозно взревел перед последним ударом, но так и не нанес его. Сцена менялась вновь и вновь, и теперь уже Колатор Ласгия лежала под опускающейся лапой, пока Деккерет беспомощно дрожал рядом, не в силах шевельнуться. Затем жертвой снова стала охотница, потом Деккерет, и совсем уж неожиданно и невероятно - старший Барьязид, а после него вновь Колатор Ласгия. Деккерет смотрел, не отводя глаз, и тут голос под его локтем произнес:
«Все мы без остатка принадлежим Дивин. Возможно, для тебя тогда было важнее не упустить добычу».
Деккерет оглянулся. Голос принадлежал охотнице, и звук его поразил Деккерета. Сон сбивал с толку, и он попытался проникнуть в его тайну, напрягая свою волю.
Теперь он видел Барьязида, стоящего неподалеку на темной лесной прогалине. Стим снова рвал охотницу.
«Такова правда?» - спросил Барьязид.
«Наверное, да. Я не видел».
«А что вы делали?»
«Продолжал погоню. Я не хотел лишаться добычи».
«Вы его убили?»
«Да».
«А потом?»
«Вернулся обратно и нашел ее…»
Деккерет помотал головой. Гнусная пожирательница падали уже оседлала женщину. Колатор Ласгия, улыбаясь, стояла рядом, скрестив руки.
«А после?»
«Подошли остальные. Они похоронили ее, затем мы сняли шкуру со стима и вернулись в лагерь».
«Дальше».
«Кто вы? Почему вы меня спрашиваете?»
Деккерет на один краткий миг увидел себя под клыкастым рылом пожирательницы падали.
«Вам было стыдно?» - спросил Барьязид.
«Конечно. Я поставил охотничий азарт выше человеческой жизни».
«Вы не могли знать, что она ранена».
«Я чувствовал это, но просто не позволил себе смотреть, понимаете? Я знал, что ей плохо, и ушел».
«А кто позаботился о ней потом?»
«Я».
«Даже так?»
«Да».
«Вы чувствуете себя виноватым?»
«Конечно».
«Вы виноваты юностью, глупостью, воспитанием».
«Разве вы мой судья?»
«Да, - сказал Барьязид. - Взгляните на мое лицо». - Он надул щеки, и его продубленная пустыней кожа начала трескаться, лицо сморщилось, как маска, и соскользнуло, открыв под собой иное лицо, искаженное отвратительной ухмылкой, дергающееся от конвульсивного хохота. И Деккерет узнал его - это его лицо!

11

В тот же миг Деккерету показалось, будто игла ярчайшего света пронзила ему голову. Подобной боли он не испытывал никогда прежде, нестерпимо яркая игла пылала в голове с чудовищной силой. И этот вспыхнувший в сознании свет высветил всю его глупую мальчишескую романтику, единственную виновницу драмы, придумавшую трагедию в поисках очищения от греха, который вовсе не был грехом, если исключить снисходительность к себе. В разгаре агонии Деккерет услышал вдали удар огромного гонга и сухой, режущий слух хохот Барьязида, а затем, рванувшись изо всех сил, вырвался из сна и перевернулся на бок, дрожащий и ошеломленный, все еще испытывая боль, хотя она уже таяла, уходя с последними остатками сна.
Он попытался встать и обнаружил, что завернут в густой, пахнувший мускусом мех, словно стим прижал его к своей груди. Могучие руки сжимали его. Четыре руки, осознал он и окончательно стряхнул с себя остатки сна и понял, что лежит в объятиях гигантской скандарши Кэймак Грэп. Вероятно, он бился и кричал во сне, а когда попытался встать, она решила, что кошмар продолжает мучить его, и не дала ему подняться. Она держала его с таком силой, что едва не трещали ребра.
- Все в порядке, - пробормотал он, с трудом открыв рот, плотно прижатый к серой шерсти. - Я не сплю.
Она продолжала держать его.
- Вы… меня… задушите…
Он с трудом дышал. В своей заботе она могла убить его. Деккерет вырывался, отталкивал ее, даже бил. Извиваясь, он все же ухитрился сбить ее с ног, и они рухнули на землю. Она оказалась под ним, и в последнее мгновение руки ее разжались, позволив Деккерету откатиться в сторону. Согнувшись, он поднялся на колени, все тело его болело. Выпрямляясь, он увидел стоящего у флотера Барьязида, поспешно снимавшего со лба какой-то механизм - нечто вроде изящной, похожей на корону диадемы.
- Что это? - выкрикнул Деккерет.
Барьязид выглядел необычайно взволнованным.
- Ничего. Просто игрушка.
- Дайте-ка посмотреть.
Барьязид подал знак. Краем глаза Деккерет заметил, что Кэймак Грэп поднимается на ноги и снова тянется к нему, но прежде чем тяжеловесная скандарша управилась, Деккерет отскочил в сторону и стрелой помчался вокруг флотера к Барьязиду. Коротышка продолжал возиться со своим странным приспособлением. Деккерет, нависнув над ним, как только что скандарша нависала над ним самим, быстро схватил его за руку и заломил ее за спину, после чего выхватил механизм и осмотрел.
Теперь проснулись все. Вроон вытаращенными глазами смотрел на происходящее, а юный Динитак выхватил нож и крикнул:
- Отпусти его!
Деккерет рывком развернул Барьязида, прикрываясь им, как шитом.
- Скажи сыну, чтобы убрал нож, - приказал он.
Барьязид молчал.
- Или он уберет нож, или я сломаю тебе руку! Выбирай!
Низким голосом Барьязид отдал приказ, и Динитак швырнул нож на песок почти у самых ног Деккерета. Тот шагнул вперед, поднял нож и отбросил его за спину, потом покачал механизм перед лицом Барьязида. Это была вещица из золота, хрусталя и слоновой кости, тщательно и со вкусом отделанная, с непонятными проводами и завязками.
- Что это? - повторил он.
- Я ведь сказал - игрушка. Пожалуйста, отдайте… отдайте, а то вы ее сломаете.
- И каково назначение этой игрушки?
- Она развлекает меня во сне, - хрипло пробормотал Барьязид.
- Каким образом?
- Она усиливает сны и делает их интереснее.
Деккерет поднес механизм поближе к глазам.
- А если я надену его на себя, он усилит и мои сны?
- Вы только повредите себе.
- Ну-ну, расскажи-ка, что эта штука делает для тебя?
- Это очень трудно объяснить, - ответил Барьязид.
- А ты потрудись, подыщи слова. Например, как ты оказался в моем сне? Ты не имел никакого отношения к столь щепетильному посланию.
Коротышка пожал плечами и неловко сказал:
- Я был в вашем сне? Да откуда мне знать, что в нем происходило? Такое вообще невозможно.
- Да? А я думаю, твой механизм помог тебе туда проникнуть и узнать, что я вижу.
Барьязид угрюмо молчал.
- Опиши-ка его действие, - продолжал Деккерет, - или я просто сломаю эту штуковину.

Предыдущая страница 13 Следующая страница


Хроники Маджипура 14

Сильные пальцы Деккерета стиснули одну из самых хрупких на вид частей непонятного приспособления. Барьязид судорожно сглотнул, тело его напряглось.
- Ну? - поторопил Деккерет.
- Да, вы правильно угадали. Это… это позволяет мне проникать в спящее сознание.
- Вот как! Где же ты достал такую вещь?
- Я сам ее придумал и совершенствовал много лет.
- Значит, эта штука вроде машин Леди Острова она?
- Не совсем. Моя сильнее. Леди может только говорить с сознанием, а я читаю сны и управляю как их образованием, так и спящим сознанием.
- И ты придумал ее сам, а не украл на Острове Сна?
- Сам, - пробормотал Барьязид.
Деккерета захлестнула волна ярости. На мгновение ему захотелось раздавить механизм и отдубасить Барьязида до крови. Воспоминание о всех полуправдах, недомолвках и прямой лжи, которые скармливал ему коротышка, то, как он вмешивался в его сны, как бесцельно расстраивал и лишал целительного отдыха, как подмешивал ложные страхи, мучения и ненадежность в послания леди, вызывало почти убийственный гнев. Сердце бешено колотилось, в горле пересохло, глаза крыла красная дымка, а рука на локте Барьязида сжималась до тех пор, пока коротышка не взвыл.
Нет.
Деккерет достиг некой внутренней вершины своего гнева, задержался там на мгновенье и, перевалив через пик, постепенно вновь обрел хладнокровие. Он отпустил Барьязида, отшвырнув его к флотеру, и тот, покачнувшись, вцепился в изогнутый борт машины. Все краски исчезли с его лица. Он осторожно потер посиневшую руку и взглянул на Деккерета со смешанным чувством ужаса, боли и негодования. Деккерет внимательно изучал любопытный инструмент, мягко дотрагиваясь кончиками пальцев до изящных и сложных узлов конструкции, затем потянулся надеть его себе на лоб.
- Не надо! - выдохнул Барьязид.
- А что случится? Думаешь, я сделаю себе хуже? Я справлюсь.
- Справитесь. И сами же себе навредите.
Деккерет кивнул. Он не сомневался, что Барьязид лжет, но не стал уличать его. Немного помолчав, он спросил:
- Выходит, в пустыне нет никаких метаморфоз - похитителей снов!
- Да, - прошептал Барьязид.
- Есть только ты. Ты проводил опыты над сознанием спящих путников, так?
- Да, - прошептал Барьязид.
- И доводил их до смерти.
- Нет! - взвизгнул Барьязид. - Я не хотел никого убивать. Они сами умирали от испуга, от того, что ничего не могли понять, от того, что убегали в пустыню или терялись в своих снах, как и вы…
- Но умирали они потому, что ты вмешивался в их сознания.
- Кто может быть в этом уверен? Одни умерли, другие - нет. Я никому не желал смерти. Вспомните когда вы исчезли, мы вас старательно искали.
- Да, потому что я нанял тебя ради своей безопасности, и об этом знают в Толигае, - произнес Деккерет. - А других в чем не повинных путников ты грабил издавна, разве не так?
Барьязид промолчал.
- Ты знал, что люди погибают в результате твоих опытов, но продолжал экспериментировать.
Все так же молча Барьязид пожал плечами.
- Сколько ты этим занимаешься!
- Несколько лет.
- Но зачем?
Барьязид отвел взгляд.
- Я уже как-то говорил вам, что никогда не отвечаю на подобные вопросы.
- Даже если я сломаю твою машину!
- Вы все равно ее не сломаете.
- Верно, - сказал Деккерет. - На, забери.
- ЧТО?
Деккерет протянул ему руку с лежавшим на ладони механизмом.
- Возьми.
- Вы не убьете меня! - вздрогнул Барьязид.
- Разве я судья? Вот если я поймаю тебя еще раз, когда ты будешь испытывать это на мне, то убью, можешь не сомневаться. А так - нет. Убийство не по мне. У меня на душе уже есть один грех. К тому же ты должен провести меня обратно в Толигай, или ты забыл?
- Конечно, конечно. - Барьязида явно потрясло милосердие Деккерета.
- Хотя, смотри, ты заслуживаешь… - пробормотал Деккерет.
- Но послушайте… - начал Барьязид. - Я вмешивался в ваши сны…
- Ну?
- Потому, что я хотел понять вас.
- Хм…
- Я… Вы не хотите отомстить?
Деккерет покачал головой.
- Ты позволил себе слишком вольно обойтись со мной и рассердил меня, но теперь гнев прошел, и я не хочу тебя наказывать. - Он наклонился поближе к коротышке и сказал низким угрожающим тоном: - Я пришел на Сувраель полный чувства вины, в поисках очищающих физических страданий. Глупости! Физические страдания лишь укрепляют тело и силу и совсем немного значат для душевных ран. Ты же дал мне кое-что другое. Ты и твоя игрушка. Хоть ты и мучил меня в снах, но ты держал зеркало моей души, и я видел себя и свою сущность. Ты хорошо запомнил мой последний сон, Барьязид?
- Вы были в лесу… на севере…
- Да.
- Вы охотились. Одного из ваших загонщиков ранил зверь, верно?
- Продолжай.
- И вы оставили ее, продолжив погоню за добычей, а когда вернулись, было уже поздно, и вы обвинили себя в ее гибели. Я ощущал в вас чувство огромной вины и чувствовал исходящую от вас силу.
- Да, - кивнул Деккерет. - Это вина, которую мне предстоит нести всю жизнь. И с этим ничего нельзя сделать. - Поразительное спокойствие вдруг охватило его. Он ни в чем не был уверен, хотя во сне, наконец, встал лицом к лицу с событиями в Кинторском лесу и взглянул на то, что там сотворил и чего не сделал. Но понимая это, он не мог выразить словами, что глупо мучить себя всю жизнь за один беспечный поступок, и что пришло время отбросить самобичевание и заняться делом. Теперь он простил себя. Он приехал на Сувраель ради искупления, и каким-то образом получил его, за что следовало благодарить Барьязида.
- Возможно, я мог бы спасти ее, - продолжал он, - а возможно, и нет. Смерть есть смерть, да, Барьязид? И я должен служить не мертвым - живым. Едем. Разворачивай флотер, мы возвращаемся в Толигай.
- Но… как же с вашим визитом на пастбища!
- Идиотское поручение. Недопоставки мяса? Вопрос уже решен, и мы едем в Толигай.
- А там?
- Ты отправишься на Замковую Гору со мной, покажешь свою игрушку Короналу.
- Нет! - в ужасе выкрикнул Барьязид. Впервые с тех пор, как они познакомились, он по-настоящему перепугался. - Прошу вас…
- Отеку, - окликнул его Динитак.
Под палящими лунами солнца парень здорово загорел, лицо его казалось совсем черным. И надменным.
- Отец, поезжай в Замок, пусть все увидят, что ты сделал.
Барьязид облизнул пересохшие губы.
- Я боюсь…
- Нечего бояться, наступает наше время.
Деккерет переводил взгляд с одного Барьязида на другого.
Старик внезапно оробел и как-то съежился, зато парень совершенно преобразился. Он чувствовал, что происходит историческое событие, перестановка могущественных сил, которые он едва понимал.
Барьязид хрипло сказал:
- А что будет со мной в Замке!
- Не знаю, - ответил Деккерет. - Возможно, твою голову выставят на всеобщее обозрение на шпиле башни Лорда Симинэйва, а может быть, ты займешь место среди Великих Сил Маджипура. Случиться может все, что угодно, откуда мне знать? - Он понимал, что ведет себя неосмотрительно, потому что ему была безразлична судьба Барьязида и он не испытывал ненависти к коротышке, а только какую-то порочную благодарность за то, что тот помог ему справиться с собой. - Все зависит от Коронала. Но одно я знаю точно - ты едешь со мной на своей машине. Все, разворачивай флотер!
- Но день еще не кончился, - сказал Барьязид, - еще слишком жарко.
- Ничего, выдержим. Едем, и побыстрее! Нужно успеть захватить в Толигае корабль. К тому же в городе есть женщина, с которой я хочу увидеться до отплытия.
Это произошло в юности того, кто стал впоследствии Лордом Деккеретом при Понтифексе Престимионе. А юный Динитак Барьязид стал первым повелителем Сувраеля и владыкой душ всех спящих Маджипура, именуемый отныне Королем Снов.

ХУДОЖНИК И ИЗМЕНЯЮЩИЙ ФОРМУ

Это уже становилось привычкой. Душа Хиссуне была открыта для всего, а Считчик Душ являлся ключом к безграничному миру нового восприятия. Один из жителей Лабиринта, он получил особое ощущение мира, пусть слегка неясное и нереальное, как названия на картах. Только мрак и закрытость Лабиринта имели сущность, все прочее было туманом. И вместе с тем Хиссуне побывал уже на всех континентах, пробовал необычную пищу, видел пейзажи, испытал холод и жару, придя к более всестороннему пониманию сложного окружающего мира, что, как он подозревал, было доступно лишь немногим. Он вновь и вновь возвращался к Считчику Душ, но больше не подделывал пропуск: юноша так часто бывал в архивах, что его приветствовали кивками и без слов пропускали внутрь, где в его распоряжении были миллионы «вчера» Маджипура. Часто он задерживался здесь всего на несколько минут, пока определял, что не найдет сегодня ничего нового, чтобы двигаться дальше по дороге знаний. Иногда с утра он быстро вызывал и обрывал по восемь, десять, пятнадцать записей. Разумеется, он знал, что каждая душа таит в себе целый мир, но не каждый такой мир одинаково интересен. Он искал способ открыть что-то новое, и иной раз делал неожиданные находки, например, человека, полюбившего Изменяющего Форму.

Излишество изгнало художника Териона Нисмайла из хрустальных городов замковой Горы в мрачные леса западного континента. Всю жизнь он прожил среди чудес Горы, путешествуя, согласно требованиям своей профессии, по пятидесяти городам, и каждые несколько лет менял роскошь одного города на чудеса другого. Он родился в Дундилмире, и на первых его полотнах запечатлелись сцены Сверкающей Долины, буйные и страстные от вложенного в них пыла юности. Затем он прожил несколько лет в поразительном Канзилайне, городе говорящих статуй, потом во внушающем благоговение Сти, от одного предместья которого до противоположного было не меньше трех дней пути, побывал в Галанксе, расположившемся почти у окраины Замка, и пять лет провел в самом Замке, где создавал картины придворной жизни Коронала Трэйма. Его полотна высоко ценились за холодную сдержанность, изящество и совершенство форм, отражающие высшую степень совершенства пятидесяти городов. Но, тем не менее, красота этих мест со временем перестала трогать душу и чувства художника, и когда Нисмайлу стукнуло сорок лет, он начал сравнивать совершенство с застоем, и не мог смотреть на свои самые знаменитые работы. Душа требовала непредсказуемости, преобразования.
Высшей критической точки, наибольшей глубины кризиса он достиг в садах Толингарского Барьера, удивительном парке, раскинувшемся между Дундилмиром и Стипулом. Коронал заказал ему набор картин о садах, чтобы украсить беседку из ползучих растений, выстроенную у края Замка, и Нисмайл услужливо проделал долгое путешествие вниз по склонам колоссальной Горы, прошел миль сорок по парку, выбирая подходящее место для работы, и установил мольберт на Кавказском Мысу, где сады уходили вдаль гигантскими зелеными симметричными завитками. Он бывал здесь еще мальчишкой. На всем Маджипуре нельзя было найти места более безмятежного и опрятного. Толингарские сады состояли из растений, роскоши в удивительной чистоте и опрятности, руки садовников никогда не касались их, они сами росли в грациозной симметрии, регулируя промежутки между собой и подавляя всю близлежащую траву. Когда они роняли листья или считали необходимым избавиться от засохшей ветви, внутренние ферменты быстро разлагали сбрасываемый материал, превращая его в полезный компост. Этот сад основал Лорд Хавилбов более ста лет назад. Его преемники Лорды Кенете и Сирран продолжили и расширили программу генетически управляемых преобразований, и в царствие Лорда Трэйма задумка была завершена, и окружающее, казалось, застыло навечно. Это было само совершенство, которое и решил запечатлеть Нисмайл.
Он стоял перед пустым холстом, глубоко и спокойно втягивая легкими воздух, как всегда, когда готовился войти в транс. А потом в одно мгновение дух его, отрешившись от сознания, впитал в себя единый миг уникальности видимой сцены. Художник обвел взглядом нежные холмы, поросшие кустарником с изящными иглами листвы, и волна ярости захлестнула его. Он затрепетал, пошатнулся и чуть не упал. Этот замерший пейзаж, это чистое и прекрасное место, этот непогрешимый и бесподобный сад - все это не нуждалось в нем. Все это само по себе было неизменным, как картина, так же застыв в своем невидимом ритме до конца времен. Как страшно и как ненавистно! Нисмайл пошатнулся, прижав ладони к вискам. Послышался удивленный шепот сопровождающих, и, открыв глаза, он увидел, что все в ужасе смотрят на почерневший, покрывшийся пузырями холст.
- Снимите! - закричал он и отвернулся. Все сразу пришло в движение, люди суетились, а в центре их группы замер Нисмайл, похожий на статую. Когда он вновь смог заговорить, то сказал спокойно:
- Передайте Лорду Трэйму, что я не смог выполнить его поручение.
За день он купил в Дундилмире все необходимое и отправился в долгое путешествие вниз к обширным и жарким заливным лугам реки Иоайн, там сел на баржу и долго-долго плыл по медлительным водам к Алайсору, порту на западном побережье Алханроеля, откуда после недельного ожидания добрался до Нуминора на Острове она, где прожил месяц. Затем он сел на корабль паломников, шедший в Пилиплок, город на диком Цимроеле. Он был убежден, что Цимроель не будет угнетать ни изящной красотой, ни совершенством. Здесь насчитывалось всего восемь-девять городов. Чаще всего небольших, а все внутренние земли континента оставались дикими и малоисследованными - именно туда Лорд Стиамот переселил метаморфов после их окончательного поражения четыре тысячи лет назад. Человек, уставший от цивилизации, мог бы восстановить душевные силы в таком окружении.
Нисмайл не питал иллюзий и ждал, что Пилиплок окажется грязной дырой, но, к его удивлению, город был древним и большим, построенным по четкому математическому плану. Такого безобразия, никоим образом не освежающего душу, художник не потерпел и двинулся на речной барже вверх по Цимру. Он оставил позади огромную Ни-Мойю, прославленную даже среди обитателей других материков, но в городе под названием Верф он, подчинившись порыву, покинул баржу, нанял фургон и отправился в леса на юге. Забравшись в окружающую дикость настолько глубоко, что нигде не осталось следа цивилизации, он поставил хижину возле быстрой темной реки; к тому времени прошло три года, как он покинул Замковую Гору. Всю поездку он держался особняком, заговаривая с другими только по необходимости, и совсем не писал.
Здесь он почувствовал, что постепенно начинает излечиваться. Все в окружающем мире казалось незнакомым и удивительным. На Замковой Горе с ее управляемым климатом царила бесконечная весенняя свежесть, воздух был чистым и сухим, и дожди шли по заранее составленному расписанию. Теперь же он находился в туманном и сыром дождливом лесу с губчатой и плодородной почвой, где деревья росли в такой хаотичной путанице, какой он не мог и представить, стоя у Толингарского Барьера. Он носил минимум одежды, методом проб и ошибок познавал, какие плоды, ягоды и коренья пригодны в пищу, придумал плетеную запруду, облегчившую ловлю гибких красных рыб. Часами бродил он по густым джунглям, смакуя не только необычную красоту, но и радость самих прогулок, и часто пел громким срывающимся голосом, чего никогда не делал на Замковой Горе. Иногда он начинал было готовить холсты, но убирал их, так и не прикоснувшись; сочинял поэму с прочувствованными словами и пел ее стройным высоким деревьям, опутанным лианами. Правда, время от времени ему хотелось узнать, что происходит при дворе Лорда Трэйма и не нанял ли Коронал другого живописца украшать беседку, но такие мысли приходили нечасто.
Нисмайл утратил счет времени. Минуло четыре, пять, возможно, шесть недель - он не мог сказать точно, прежде чем он увидел первого метаморфа.
Встреча произошла на болотистой лужайке в двух милях вверх по реке от его хижины. Нисмайл бродил там, собирая алые сочные луковицы земляных лилий, которые, как он недавно узнал, если их размять и запечь, очень вкусны. Росли они глубоко, и он выкапывал их руками, извозившись в земле до плеч. Вытаскивая пригоршню луковиц, он поднял грязное лицо и заметил спокойно стоявшую фигуру ярдах в десяти.
Он никогда прежде не видел метаморфов. Уроженцы Маджипура были навечно изгнаны со столичного континента Алханроеля, где провел свои детские годы Нисмайл. Но он знал, как они выглядели, и узнал это высокое, хрупкое, желтокожее существо, остролицее, с косящими внутрь глазами, еле заметным носом и волокнистыми волосами бледно-зеленого оттенка. На метаморфе был лишь кожаный пояс с коротким острым кинжалом из какого-то отшлифованного черного дерева. С жутким достоинством метаморф стоял, балансируя на длинной хрупкой ноге, обернув вокруг нее другую. Он выглядел зловещим и мягким одновременно, угрожающим и смешным. Подумав, Нисмайл решил не беспокоиться.
- Привет, - сказал он. - А я луковицы собираю.
Метаморф не ответил.
- Я Терион Нисмайл, бывший художник Замковой Горы. У меня тут хижина ниже по реке.
Так же молча метаморф продолжал смотреть на него, по лицу его промелькнуло странное выражение. Затем он повернулся и скользнул в джунгли, почти мгновенно растворившись в них.
Пожав плечами, Нисмайл продолжал выкапывать луковицы. Недели через две он встретил второго метаморфа пили, может, того же самого, на этот раз когда сдирал кору с лианы, делая канат для ловушки на билантона. Метаморф безмолвно, как призрак, возник перед Нисмайлом и принялся созерцать его в том же положении, что и в прошлый раз. Нисмайл опять попытался вовлечь его в разговор, но, как и тогда, ничего не вышло, и загадочное существо вновь исчезло в лесу.
- Подожди! - позвал Нисмайл. - Я хочу поговорить с тобой, я… - Но он уже остался один.
Несколько дней спустя, собирая дрова для костра, он снова почувствовал, что его пристально разглядывают сразу заговорил:
- Я поймал билантона и испек его. Мяса больше, чем мне нужно. Может, разделишь со мной обед?
Метаморф улыбнулся, вернее, на лице его мелькнуло что-то вроде улыбки, и, словно отвечая, вдруг превратился в зеркальное отражение самого Нисмайла, коренастого и мускулистого, с черными глазами и темными волосами до плеч. Нисмайл заморгал, задрожав, потом, узнав, улыбнулся, решив принять все это как некую форму разговора, и сказал:
- Поразительно! Ни разу еще не видел. Идем, часа через полтора мясо будет готово, а мы пока поболтаем. Ты понимаешь наш язык! Или нет? - Было очень необычно разговаривать со своим двойником. - Тут где-то неподалеку ваше селение? Пойдем к хижине, посидим у костра. У тебя нет вина? Единственное, чего мне недостает, так это доброго крепкого вина вроде того, что делают в Майдемаре. Ну скажи же хоть что-нибудь! - Но метаморф ответил лишь гримасой (возможно, означавшей усмешку), исказившей второе лицо Нисмайла, превратив его в нечто неприятное и странное, затем мгновенно вернулся в свой естественный облик и неторопливой плывущей походкой удалился.
Нисмайл надеялся, что он вернется с фляжкой вина, но в тот день больше его не видел. Любопытные существа, подумал он. Может, их рассердило, что он поставил хижину на чужой территории, или они держат его под надзором из боязни, что он является авангардом человеческих переселенцев? Странно, но он совсем не боялся за себя, хотя в большинстве своем метаморфы были недоброжелательны к чужим. Часто рассказывали о их набегах на приграничные поселения людей, о том, что народ Изменяющих Форму таил ненависть к тем, кто захватил их мир, лишив хозяев законных прав на планету и загнав в джунгли. Но Нисмайл знал себя как человека доброй воли, никогда не причинявшего вреда другим, желавшего, чтобы его оставили в покое и позволили жить своей жизнью, и сейчас он надеялся, что какие-то неуловимые чувства дадут понять метаморфам, что он им не враг. Он хотел подружиться с ними, мечтал о дружеской беседе и хотел поделиться своими мыслями с этим необычным народом. Он мог бы даже написать кого-нибудь из них. Позднее он снова подумал о возвращении к искусству и испытал необычайный душевный подъем. Несомненно, он отличался сейчас от того несчастного человека, каким был на Замковой Горе, и отличие это само по себе должно было сказаться на его творчестве. В течение нескольких следующих дней он репетировал речь, которую составил, чтобы завоевать доверие метаморфов. Со временем, рассуждал он, они могли бы стать друзьями, беседовать.
Однако проходили дни, а он не видел ни одного метаморфа. Нисмайл бродил по лесу, не встречая никого. И, наконец, решил, что слишком торопил события и спугнул их. Это его расстроило.
Однажды в сырой и теплый день через несколько недель после того, как в последний раз видел метаморфа, он купался в холодном и глубоком пруду, образованном валунами в полумиле ниже хижины, и вдруг заметил бледную стройную фигуру, быстро пробирающуюся сквозь густые заросли синелистого кустарника на берегу. Он выскочил из воды.
- Подожди! - закричал он. - Пожалуйста… не бойся!.. Не уходи!..
Фигура исчезла, но Нисмайл, бешено продираясь сквозь подлесок, через несколько минут снова увидел ее у гигантского дерева с красной корой.
Пораженный, Нисмайл замер - это был человек, женщина. Стройная, юная и нагая. С густыми каштановыми волосами, узенькими плечами, небольшой высокой грудью и яркими глазами, она, казалось, совершенно не боялась его, лесовика, который слишком очевидно наслаждался неожиданной радостью встречи.
Пока он собирался с мыслями, она неторопливо оглядела его и сказала со смехом:
- Какой ты исцарапанный! Разве ты не умеешь бегать по лесу?
- Я не хотел, чтобы ты ушла.
- Ну, далеко я бы не ушла… Знаешь, я долго за тобой следила, пока ты меня заметил. Ты из хижины, правильно?
- Да-а, а ты! Где ты живешь?
- Здесь и там, повсюду, - прозвучал мелодичный ответ.
Он изумленно смотрел на нее. Красота ее восхитила, бесстыдство потрясло. Откуда она взялась! Что делает одна обнаженная девушка в этих дебрях!
Девушка!
Конечно же, понял вдруг он с внезапной горечью ребенка, жаждавшего во сне сокровища, обретшего его и проснувшегося. Вспомнив, как легко метаморф стал его отражением, Нисмайл понял, что это просто какая-то шалость, маскарад. Он пристально изучал ее, выискивая признаки метаморфа: следы желтоватой кожи, острые выпирающие скулы, косящие глаза. Он искал эти следы на бесстыдно-веселом лице, но тщетно - во всех отношениях она выглядела человеком. И тем не менее… поскольку встретить здесь кого-то из соплеменников было просто невероятно, а пьюривара вполне возможно, то…
Он не хотел верить в это и решил доверчиво принять возможный обман в надежде со временем действительно поверить в свое счастье.
- Как тебя зовут? - спросил он.
- Серайс. А тебя?
- Нисмайл. Где ты живешь?

Предыдущая страница 14 Следующая страница


15 Роберт Сильверберг

- В лесу.
- Значит, тут недалеко поселок?
Девушка дернула плечом.
- Я живу одна. - Она подошла к нему - он чувствовал, как напрягаются его мускулы по мере ее приближения - и легонько коснулась порезов от ветвей на его руках и груди. - Больно?
- Начинает болеть. Я их промою.
- Да, пожалуй. Давай вернемся к запруде. Я знаю тропку получше той, по которой ты мчался сломя голову. Иди за мной.
Она отошла в сторону и раздвинула густые заросли папоротник, открыв узкую, но хорошо утоптанную тропинку. Девушка грациозно рванулась вперед, и он побежал следом, восхищаясь легкостью ее движений, игрой мышц спины и ягодиц. Он нырнул в воду секундой позже ее, взметнув фонтаны брызг. Холодная вода успокоила саднящие царапины. Когда они вышли из воды, его властно потянуло привлечь ее к себе и обнять, но он не посмел. Они растянулись на поросшем мхом берегу. В глазах ее сверкало озорство, недоброе озорство.
- Моя хижина недалеко, - сказал он. - Я знаю.
- Не хочешь заглянуть туда?
- В другой раз, Нисмайл.
- Хорошо, в другой так в другой.
- Откуда ты? - поинтересовалась она.
- Я родился на Замковой Горе - знаешь, где это? И был придворным живописцем Коронала, но не обычным. Я пишу душой. Понимаешь, это… как бы переносить картину на холст душой… Я могу показать. Я смотрю на что-нибудь внутренним взором, охватываю суть увиденного своим подсознанием, затем впадаю в транс, почти засыпаю, преобразую увиденное во что-то свое и переношу на холст. - Он помолчал. - Это лучше видеть.
Она, кажется, почти не слушала его.
- Ты хочешь ко мне прикоснуться, Нисмайл?
- Да. Очень…
Густой и мягкий мох на ощупь напоминал толстый ковер. Она подкатилась к нему, рука его нависла над ее телом, и тут он заколебался: он был убежден, что она метаморф и играет с ним в какую-то извращенную игру Изменяющих Форму. Волна тысячелетнего страха и ненависти поднялась в нем: он страшился ее прикосновения, боялся найти ее кожу липкой и отвратительной, какой, по его мнению, должна быть кожа метаморфов. Еще он боялся, что она изменится, обернется чуждой тварью, когда будет покоиться в его объятиях. Глаза девушки приблизились, губы раскрылись, язычок дразняще мелькнул за белыми зубами - она ждала. В ужасе он заставил свою руку лечь на ее грудь. Кожа ее была теплой, упругой и чувственной плотью человеческой женщины - насколько он мог определить после стольких лет одиночества. С тихим вскриком она прижалась к нему. На один пугающий миг безобразный вид метаморфа мелькнул в сознании - угловатый, длиннорукий, длинноногий, безносый, но Нисмайл с силой отмел его прочь, приподнялся, лег и вдавился в ее сильное гибкое тело. Долгое-долгое время спустя они лежали бок о бок, умиротворенные, сцепив руки и ничего не говоря. Даже когда пошел легкий грибной дождь, они не шевельнулись, позволяя быстрым острым каплям омывать их тела. Наконец он открыл глаза и обнаружил, что она с любопытством смотрит на него.
- Я хочу нарисовать тебя, - сказал он.
- Нет.
- Не сейчас. Завтра. Ты придешь ко мне в хижину, и…
- Нет.
- Я уже несколько лет не пробовал писать. Для меня очень важно начать сызнова. И я очень хочу написать тебя.
- А я очень этого не хочу, - ответила она.
- Пожалуйста!
- Нет, - повторила Серайс мягко, откатилась от него и встала. - Рисуй джунгли, запруду. Только не рисуй меня, Нисмайл, хорошо!
Неторопливым жестом он дал понять, что согласен.
- Теперь я пойду, - сказала она.
- Скажи, где ты живешь?
- Я уже говорила - в лесу. Почему ты задаешь такие вопросы!
- Я не хочу терять тебя, а если ты исчезнешь, откуда мне знать, где искать тебя?
- Но я ведь знаю, где найти тебя, - засмеялась Серайс. - По-моему, этого хватит. - Ты придешь завтра ко мне в хижину, да?
- Да.
Он взял ее за руку и потянул к себе, но теперь уже колебалась она. Она так и не сказала ничего, кроме своего имени. С трудом верилось, будто она, как и он, в одиночестве живет в джунглях и бродит по ним из прихоти, но он сомневался, что сумеет отыскать и указать ей несоответствия между ее словами и действительностью. И все-таки самое вероятное объяснение - она метаморф, по непонятной причине впутавшийся в связь с человеком. Всеми силами он сопротивлялся этой мысли, но был слишком здравомыслящим, чтобы отвергнуть ее полностью. С другой стороны, она выглядела, как человек, чувствовала, как человек, вела себя, как человек. Неужели метаморфы заходят в своих перевоплощениях столь далеко! Его тянуло спросить прямо, выложить свои подозрения, но это было бы просто глупо - ясно было, что она не ответит. И он оставил все вопросы при себе. Девушка мягко высвободила руку, улыбнулась, послала ему воздушный поцелуй и, шагнув к окаймляющим тропу папоротникам, исчезла из виду.
Весь следующий день Нисмайл прождал ее в хижине. Она не пришла, и это почти не удивило его. Встреча их казалась сном, фантазией, интермедией вне времени и пространства. Он и не надеялся увидеть ее снова. К вечеру он достал из привезенного с собой мешка холст и натянул его, думая, что сможет запечатлеть открывающийся из окна хижины вид, когда сумерки окрасят воздух. Он долго изучал пейзаж, проверяя вертикаль стройных деревьев относительно тяжелой горизонтали густых зарослей желтых ягодных кустов, но в конце концов покачал головой и убрал холст. Ничто в окружающем не нуждалось в изображении на картине, и Нисмайл решил подняться утром вверх по реке за луг к более обещающей сцене, где мясистые сочные побеги, как резиновые шипы, торчали из глубоких расщелин и скал.
Но утром нашелся предлог отложить поход, а днем показалось, что идти уже поздно. Тогда он принялся за работу в своем крошечном садике, куда пересаживал кусты, чьи ягоды или зелень употреблял в пищу, и провозился несколько часов. После полудня молочная мгла окутала лес. Он вошел в хижину, а через несколько минут в дверь постучали.
- Я уже не надеялся, - сказал он ей.
Лоб и брови Серайс покрывали бусинки туманной влаги.
- Я обещала, - тихо сказала она, - и пришла.
- Вчера, - напомнил Нисмайл.
- Вот это - за вчерашний день, - она засмеялась и вытащила из-под одежды фляжку. - Ты любишь вино? Я нашла немного. Пришлось, правда, порядочно пройти, чтобы достать его. Вчера.
Это было молодое темное вино, щекотавшее искорками язык. Фляжка была без ярлыка, но Нисмайл решил, что это какое-то вино, не известное в Замке. Они выпили все, причем он выпил гораздо больше девушки - она наполняла его чашу снова и снова, - а когда вино кончилось, нетвердыми шагами вывалились наружу и занялись любовью на холодном и сыром берегу реки, после чего задремали.
В начале ночи она разбудила его и отвела в постель. Они провели на ней ночь, а утром она не выказала никакого желания уйти. Они сходили к запруде и начали день с купания, потом снова занимались любовью на толстом ковре из мхов, а после она провела его к древесному исполину с красной корой, где он впервые ее увидел, и показала гигантский желтый плод, упавший с одной из чудовищных ветвей. Нисмайл с сомнением оглядел его. Плод раскололся, показывая алую мякоть, усеянную большими поблескивающими черными зернами.
- Двикка, - сказала девушка. - Сейчас мы добудем питье.
Она разделась и сложила в платье большие куски плода, которые они отнесли к хижине, где и позавтракали. Почти до полудня они пели и смеялись. На обед они нажарили рыбы, наловив ее в плетеной запруде Нисмайла, а позже, когда лежали рука в руке, любуясь приходом ночи, она задала тысячи вопросов о его прошлой жизни, о картинах, детстве, путешествиях, о Замковой Горе, о пятидесяти городах, Шестиречье, о дворе Коронала Лорда Трэйма, о замке Короналов и его неисчислимых залах. Вопросы лились из нее нескончаемым потоком, новый обгонял предыдущий, пока Нисмайл еще отвечал. Любопытство ее было неистощимо и не давало ему возможности узнать что-нибудь о ней самой, да он и сам сомневался, что она ответит.
- Что мы будем делать завтра? - спросила она.
Так началась их связь. В первые дни они почти ничего не делали, только ели, пили, купались, занимались любовью да жевали опьяняющие кусочки плода двикки, и наконец Нисмайл перестал бояться, что она исчезнет так же внезапно, как появилась. Поток ее вопросов постепенно иссяк, но сам он так и не решился расспросить ее.
Он никак не мог избавиться от навязчивой мысли, будто она метаморф, и за лживой ее красотой таится чужое и безобразное лицо. Мысль эта особенно часто поражала его, когда он ласкал прохладные и свежие бедра или груди. Как ни отбрасывал он подозрения, они не покидали его. В этой части Цимроеля не было человеческих поселений, и казалось слишком невероятным, чтобы девушка - несмотря на все подозрения, она оставалась для него девушкой - избрала, подобно ему, жизнь отшельника. Гораздо более вероятно, думал Нисмайл, что она родилась здесь, что она одна из Изменяющих Форму, которые скользят подобно призракам по этим сырым джунглям. Когда она засыпала, он иногда рассматривал ее в тусклом лунном свете, отыскивая места, где терялся человеческий облик, но ничего не мог найти - она оставалась человеком, и все равно он не мог избавиться от подозрений.
К тому же, не в характере метаморфов было искать общества человека или выказывать к нему дружелюбие. Для большинства людей Маджипура метаморфы являлись призраками минувшей эпохи, нереальными и легендарными. Для чего кому-то из них нарушать его уединение и предлагать себя в убедительной подделке для любви, рьяно стараться расцветить ему день и ласкать ночью! Иной раз ему мерещилось, будто Серайс в темноте возвращается в свой естественный облик и, поднимаясь над ним, спящим, вонзает сверкающий кинжал в горло, мстя за преступления его предков. Но он понимал, что подобные фантазии - вздор. Захоти метаморфы убить его, им бы не потребовались столь запутанные способы.
Нелепо было верить, что она метаморф, но так же нелепо было не верить в это.
В конце концов, отринув все сомнения, он решил вновь вернуться к своему искусству, и в один необычайно ясный и солнечный день вытащил Сервис на скалу сочного красного цвета, прихватив пустой холст. Она зачарованно смотрела за его приготовлениями.
- Ты рисуешь только сознанием? - спросила она.
- Только им. Я фиксирую сцену в душе, преобразую и… в общем, увидишь сама.
- А ничего, что я смотрю? Я ничего не испорчу?
- Конечно, нет.
- Но если вмешается еще чье-нибудь сознание!
- Такого не случится, холсты настроены на меня. - Он посмотрел сбоку, поправил подрамник, отошел на несколько футов. В горле вдруг пересохло, руки задрожали. Прошло столько лет, сохранился ли его дар? И техника? Он выровнял холст по прямой линии и коснулся его, пока предварительно, сознанием. Сцена была хорошей, живой и необычной, цвета резко контрастировали между собой - превосходная композиция. Массивная скала с жутковатыми мясистыми растениями, на кончиках ветвей которых цвели крошечные желтые чашечки, испещренный солнечным светом лес - да, да, это поможет перенести на холст суть окружающих, густо переплетенных джунглей…
Он прикрыл глаза. Вошел в транс. И перенес картину на холст.
Серайс тихонько вскрикнула от удивления.
Нисмайл чувствовал, что весь покрыт потом, он пошатнулся, с трудом сохранив равновесие. Мгновение спустя он вновь обрел над собой контроль и взглянул на холст.
- Как красиво! - прошептала Серайс.
Однако его потрясло увиденное. Эти головокружительные линии, смазанные, чередующиеся цвета, тяжелое сальное небо, угрюмой петлей приклеенное к горизонту - ничего похожего на сцену, которую он хотел запечатлеть, и что гораздо тревожнее, ничего похожего на предыдущие работы Териона Нисмайла. Мрачная, болезненная картина, испорченная непреднамеренным диссонансом.
- Тебе не нравится? - удивилась Серайс.
- Я пытался передать совсем не это.
- Ну и что! Все равно, удивительно создавать картину ТАК, тем более, такую прекрасную…
- По-твоему, она прекрасна?
- Конечно. А разве нет?
Он посмотрел на Серайс. Это прекрасно? Что это - лесть? Или у нее просто нет вкуса? Невежество? Неужели она искренне восхищается тем, что он сотворил? Этой необычной, мучительной картиной, мрачной и чуждой…
ЧУЖДОЙ !
- Тебе не нравится, - она уже не спрашивала, утверждала.
- Я не писал около четырех лет. Наверное, нужно начинать медленно и постепенно.
- Это я испортила, - перебила Серайс.
- Ты? Глупости!
- Вмешалось мое сознание, мое видение вещей.
- Я ведь говорил тебе, что холсты настроены только на меня. Я могу стоять среди тысячной толпы, и никому не удастся повлиять на мою работу.
- Но, может, я как-то отвлекаю тебя?
- Вздор!
- Я пойду, прогуляюсь, рисуй пока один.
- Не стоит. Пойдем-ка лучше домой, искупаемся, перекусим и займемся еще кое-чем, а?
Он снял с подставки холст и скатал его. Слова девушки подействовали на него сильнее, чем он готов был признать. Несомненно, что-то странное вмешалось в создание картины. А вдруг это она каким-то образом испортила работу? Что, если скрытая душа метаморфа наполнила его создание своей сущностью, заставив воспринять чуждые цвета?..
Они молча шли вниз по течению реки, когда добрались до луга земляных лилий, где Нисмайл встретил первого метаморфа, он вдруг сказал:
- Серайс, я хочу тебя кое о чем спросить.
- Да?
Теперь он уже не мог остановиться.
- Ты не человек, да? Ты действительно метаморф?
Она уставилась на него, щеки ее заалели.
- Ты серьезно?
Он кивнул.
- Я - метаморф! - Она не очень убедительно рассмеялась. - Что за дикая мысль!
- Ответь мне, Серайс. Посмотри мне в глаза и ответь.
- Какая глупость, Терион.
- Пожалуйста, ответь.
- Ты хочешь, чтобы я доказала, что я человек? Но как?
- Я хочу, чтобы ты сказала мне, человек ты или нет.
- Я человек, - сказала она.
- Этому можно верить?
- Не знаю. Я тебе ответила. - Глаза ее весело блеснули. - Или я чувствую не как человек? Веду себя не по-человечески? Неужели я похожа на подделку?
- Может, я просто не могу заметить различий.
- Но с чего ты взял, будто я метаморф?
- Только метаморфы живут в здешних джунглях, - ответил он. - И это логично… хотя, даже… - Нисмайл смолк. - Ладно, я получил ответ. Дурацкий вопрос, и я сам дурак.
- Какой ты странный! Ты ведь должен рассердиться на меня за то, что я испортила твою картину.
- Нет.
- Ты совершенно не умеешь лгать.
- Ну хорошо. Что-то испортило мою работу. Я не знаю, что. Я собирался писать не это.
- Тогда напиши другую.
- Да. Позволь мне написать тебя.
- Я уже говорила, что не хочу, чтобы меня рисовали.
- Мне это очень нужно. Мне необходимо увидеть твою душу, а только так я могу…
- Рисуй двикку, Терион, хижину.
- Но почему не тебя?
- Мне не хочется.
- Это не ответ. Что тут такого?
- Пожалуйста, Терион.
- Ты боишься, что я увижу тебя на холсте такой, какой ты себе не нравишься? Так? Или, что я получу иной ответ на вопрос, если напишу тебя?
- Пожалуйста.
- Позволь мне написать тебя.
- Нет.
- Но почему? Скажи, почему?
- Не могу, - ответила она.
- Тогда и отказать ты не можешь. - Он вытащил холст из мешка. - Здесь, на лугу, сейчас. Подойди, Серайс, встань у реки. Это быстро, всего минута…
- Нет, Терион.

Предыдущая страница 15 Следующая страница


Хроники Маджипура 16

- Если ты меня любишь, то не откажешь.
Столь грубый шантаж потряс его самого и рассердил девушку. Он заметил в ее глазах зловещий огонек, какого никогда не видел раньше. Холодно и ровно она сказала:
- Не здесь, Терион. У хижины. Рисуй меня там, если настаиваешь.
За весь оставшийся путь они не сказали ни слова. Нисмайл старался забыться. Ему казалось, он вырвал ее согласие силой, и сейчас почти желал вернуть назад ее уступку. Но… не спеша подготовил холст.
- Где мне встать? - осведомилась она.
- Где хочешь. У речки, у хижины.
Вялой походкой она подошла к хижине и посмотрела на Нисмайла - тот кивнул и принялся прохаживаться перед холстом, готовясь войти в транс. Серайс сердито смотрела на него глазами, полными слез.
- Я люблю тебя! - выкрикнул он вдруг и погрузился в транс - последнее, что он видел, прежде чем закрыть глаза, была Серайс, замершая возле хижины, но теперь она уже не казалась унылой - плечи ее расправились, глаза засверкали, вспыхнула улыбка. Когда он вновь открыл глаза, картина была готова, а девушка робко глядела на него из дверей хижины.
- Ну, как? - спросила она.
- Иди сюда, посмотрим вместе.
Она подошла, и они стали рассматривать картину, а мгновенье спустя рука Нисмайла обняла плечи девушки. Она задрожала и крепко прижалась к нему.
На картине, на фоне зубчатых красных, оранжевых и розовых цветов была изображена женщина с человеческими глазами, но ртом и носом метаморфа.
Она спокойно сказала:
- Теперь ты узнал, что хотел.
- Значит, на лугу была ты? И те два раза тоже?
- Да.
- Почему?
- Ты заинтересовал меня, Терион, и я захотела узнать о тебе побольше. Я никогда не видела таких, как ты.
- Я все равно не верю, - прошептал он.
Она кивнула на картину.
- Но этому ты веришь, Терион?
- Нет! Нет!
- Теперь ты получил ответ.
- Я знаю, ты человек! Картина лжет!
- Нет, Терион.
- Докажи! Изменись, изменись сейчас же! - Он отпустил ее и чуть шагнул назад. - Давай! Меняйся!
Она печально взглянула на него, потом безо всякого перехода превратилась в его копию, как делала уже однажды. Он смотрел, не мигая, и она изменилась снова, превратившись на сей раз во что-то чудовищное: кошмарный, испещренный оспинами серый шар с отвислой кожей, глазами-блюдцами и загнутым черным клювом. Потом стала метаморфом, с чахлой грудной клеткой и невыразительными чертами лица, затем вновь стала Сервис: водопад каштановых волос, изящные руки, стройные ноги, сильные бедра.
- Нет, - воспротивился он. - Не надо больше подделок.
Она вновь превратилась в метаморфа. Нисмайл кивнул.
- Да, так лучше. Оставайся такой, это гораздо красивее.
- Красивее, Терион?
- Для меня ты красива и такая, настоящая. Обман всегда отвратителен.
Он потянулся к ее руке, на ней оказалось шесть пальцев, очень длинных и узких, без ногтей и суставов, кожа была молочной и чуть глянцевой - вот и все. Он ожидал большего. Художник провел рукой по ее стройному телу. Она не шевелилась.
- Теперь я уйду, - сказала она наконец.
- Останься. Живи со мной.
- Даже теперь?
- Даже теперь. В своем настоящем облике.
- Ты действительно хочешь?
- Да, да, - кивнул он. - Останься.
- Когда я в первый раз пришла к тебе, - сказала она, - то хотела не только узнать тебя, но и вредить. Ты наш враг, Терион, и род твой всегда будет враждовать с нами. Но когда мы стали жить вместе, я не смогла найти причины, чтобы ненавидеть тебя. ТЕБЯ! Ты особенный, понимаешь?
Голос Сервис шел из чужих уст. Как странно, мелькнуло у него в голове, как похоже на сон.
- И я захотела остаться с тобой, - продолжала она. - И играть свою роль вечно. Но игра окончилась, и все равно, я хочу остаться с тобой.
- Тогда останься, Серайс.
- Только если ты действительно этого хочешь.
- Я сказал тебе, да.
- Я не страшу тебя?
- Нет.
- Нарисуй меня еще раз, Терион, покажи мне любовь в своей картине, и тогда я останусь.
Он рисовал ее день за днем, пока не кончились холсты, и развешивал картины в хижине: Серайс у двикки, Серайс на лугу, Серайс в молочном вечернем тумане.
У него не было возможности готовить новые холсты, хотя он и пытался. Они ходили в дальние походы, и она показывала ему новые деревья и цветы, животных джунглей, зубастых ящериц и зарывающихся в землю золотых червей, зловещих и неуклюжих аморфиботов, спящих днем в грязных мутных озерцах. Они мало разговаривали друг с другом, - время ответов на вопросы миновало, и в словах больше не было нужды.
День шел за днем, неделя за неделей, в нескончаемом лете трудно было подсчитать время. Может быть прошел месяц, может быть, шесть. Они никого не встречали, по ее словам, в джунглях было полно метаморфов, но те держались где-то поодаль, и Нисмайл надеялся, что они оставят их в покое навсегда.
Однажды под мелким моросящим дождем он отправился проверить ловушки, и когда через час вернулся, то понял, что произошло что-то страшное. Едва он приблизился, из хижины выскочили четверо метаморфов. Он чувствовал, что один из них Сервис, но не мог сказать, какой.
- Подождите! - закричал он, когда они проходили мимо, и побежал следом.
- Что вы от нее хотите? Куда ее уводите?
На какую-то долю секунды один из метаморфов заколебался, и Нисмайл увидел девушку с каштановыми волосами, но то было лишь мгновение, и снова четверо метаморфов призраками скользили в глубину джунглей. Дождь пошел сильнее, опустилась тяжелая туманная мгла, отрезав видимость. Нисмайл замер на краю еще чистого пространства, крича сквозь дождь и шум реки. Ему почудилось, что он услышал плач, но это могли быть и звуки джунглей. Преследовать метаморфов в густом белом тумане было просто невозможно.
Больше он никогда не видел ни Серайс, ни других метаморфов. Одиночество теперь стало совсем нестерпимым, и одно время он даже надеялся, что пьюривары нападут на него в лесу и убьют своими короткими отполированными кинжалами. Но ничего подобного не происходило, и когда стало ясно, что живет он теперь в чем-то вроде карантинной зоны, отрезанный не только от Серайс - если она была еще жива, - но вообще от всех метаморфов, он не смог больше оставаться здесь. Собрав картины с изображениями Серайс, он заботливо закрыл хижину и начал долгое и опасное возвращение к цивилизации.
Оставалась неделя до его пятидесятилетия, когда он добрался до Замковой Горы. За время его отсутствия Лорд Трэйм стал Понтифексом, а новым Короналом стал Лорд Вилдивар, питавший мало симпатий к искусствам. Нисмайл снял студию на набережной в Сти и снова занялся живописью. Работал он только по памяти, создавая мрачные и тревожные сцены из жизни джунглей, где часто таились в засадах метаморфы. Подобные работы были не всем по душе в добром и веселом мире Маджипура, и поначалу у Нисмайла было всего несколько покупателей. Однако со временем его работы попали к герцогу Квирайну, уставшему от солнечной безмятежности и совершенства местных живописцев. Благодаря покровительству герцога, картины Нисмайла вошли в моду, и в последующие годы его жизни всегда имелся рынок, готовый принять любую его работу.
Ему подражали многие, но никогда удачно, о нем писались многочисленные эссе и биографии.
- Ваши картины такие буйные, непокорные и необычные, - сказал ему один школяр. - Вы придумали какой-то новый способ работы!
- Я работаю только по памяти, - объяснил Нисмайл.
- Наверное, больно вспоминать такое?
- Не совсем, - ответил Нисмайл. - Все мои работы предназначены для того, чтобы помочь мне заново познать радость жизни, время любви, время счастья и самых драгоценных дней моей жизни. - Он смотрел сквозь школяра и видел далекие туманы, густые и мягкие, как шерсть, которые окутывали заросли высоких стройных деревьев, перевитые сетью лиан.

ПРЕСТУПЛЕНИЕ И НАКАЗАНИЕ

Эта история заставила Хиссуне вспомнить начало своих поисков в архивах. Снова Тесме и хайрог, правда, роман разворачивается между мужчиной и чужачкой. Вообще-то, сходство было поверхностным; совершенно иные люди, в совершенно непохожей ситуации. Хиссуне стал лучше понимать художника Териона Нисмайла, чьи картины до сих пор висели для всеобщего обозрения в галереях Замка Лорда Валентина, но метаморф осталась для него загадкой, тайной за семью печатями, как, скорее всего и для самого Нисмайла. Он поискал индекс с записью души метаморфа, и нисколько не удивился, не найдя такого. То ли Изменяющие Форму не вели записей, то ли их аппараты были неспособны принимать эманации сознания, то ли им просто не давали пользоваться архивом. Хиссуне ничего не нашел. Со временем, говорил он себе, на все найдется ответ, тем более, что оставалось еще очень и очень много неисследованных возможностей. Воздействие Короля Снов, например, на души людей - он хотел узнать об этом побольше. Тысячи лет потомки Барьязида терзают спящие сознания преступников, и Хиссуне хотел понять, как это происходит. Он рылся в архивах, и после долгих поисков судьба вручила ему душу человека, унылого торговца из города Сти.

Убийство он совершил поразительно легко. Маленький Клейм стоял у открытого окна небольшой комнатки на верхнем этаже таверны в Вугеле, где они с Халигейном договорились встретиться. Халигейн стоял возле кушетки, разговор был не из приятных. В конце концов. Клейм пожал плечами и сказал:
- Вы лишь попусту тратите мое и свое время. Я не понимаю, что вам нужно.
В эту минуту Халигейну показалось, что Клейм и только Клейм стоит между ним и спокойной жизнью, которую он, конечно же, заслужил. Значит Клейм - враг.
Халигейн спокойно подошел к нему, настолько спокойно, что Клейм не встревожился до самого последнего мгновения, и одним движением бросил Клейма из окна.
Лицо Клейма отразило удивление. На один удивительно долгий миг он повис, словно подвешенный, в воздухе, потом с еле слышным всплеском рухнул в быстрые воды реки за окном таверны, и его тут же унесло к подножию далекой Замковой Горы. В одно мгновение он скрылся из виду.
Халигейн посмотрел на свои руки, не в силах поверить в то, что они сделали. Вновь он видел себя, подходящего к Клейму, видел его, зависшего в воздухе, а затем исчезающего в темных водах реки. Скорее всего Клейм уже мертв, а если нет, то через одну-две минуты умрет наверняка. Рано или поздно его выбросит на каменистый берег у Канзилайна, и кто-нибудь опознает в нем торговца из Кимканайла, пропавшего с неделю назад. Только будет ли у кого причина подозревать именно его, Халигейна! Убийство - совершенно необычное преступление на Маджипуре. Даже если ухитрятся установить - одна Дивин знает как, - что Клейм погиб насильственной смертью, как доказать, что его вытолкнул из окна таверны в Вугеле Сигмар Халигейн! Это никому не удастся, убеждал себя Халигейн, но это помогало мало, и суть оставалась прежней: Клейм убит, а сам он - убийца.
Убийца? Это поразило Халигейна. Он шел сюда не убивать Клейма, а договориться с ним, заключить торговый контракт. Но разговор закис в самом начале. Клейм, маленький привередливый человечек, наотрез отказался взять на себя новое обязательство. Он заявил, что торговый агент Халигейна ошибся, и не только отказался покупать геологическое оборудование, но даже не посочувствовал бедственному финансовому положению Халигейна. К концу разговора вежливый отказ Клейма затмил для Халигейна все и вся, это был мерзкий, отвратительный отказ, и Халигейн желал избавиться от него любой ценой. Отбрось он эту мысль и подумай о последствиях, он бы, разумеется, не стал выталкивать Клейма из окна - как бы там ни было, по природе Халигейн не был убийцей. Но он никак не мог перестать думать об этом, и теперь Клейм мертв, а жизнь Халигейна претерпела огромные изменения: в один миг он превратился из Халигейна-торговца в Халигейна-убийцу. Внезапно! Страшно! Непонятно!
И что теперь?
Трясущимися руками Халигейн закрыл окно и опустился на кушетку, весь мокрый от пота, в горле у него пересохло. Он не знал, что делать дальше. Отдаться в руки прокторов! Признаться и отправиться в тюрьму или куда там отсылают преступников! Он не был готов ни к тому, ни к другому. Когда-то он читал старые книги о преступлениях и наказаниях, древние легенды и мифы и, насколько он понял, убийство как преступление исчезло давным-давно, а механизм обнаружения и искупления ржавел неизвестно сколько столетий. Существовала знаменитая история о морском капитане, выбросившем за борт сошедшего с ума члена экипажа во время плавания через Великое море после того, как тот убил кого-то на корабле, и она всегда казалась Халигейну дикой и невероятной. Но сейчас, обессиленный и ни о чем не думающий, он ощущал себя первобытной тварью, чудовищем, пожирателем человеческих жизней. Он знал, что ничего подобного с ним больше не произойдет, но от этого не становилось легче.
Нужно было убираться из таверны. Если кто-нибудь видел, как падал Клейм
- невероятно, конечно, поскольку таверна стояла на фоне искрящейся солнечными бликами набережной, а Клейм свалился из заднего окна и сразу ушел в глубину, - совершенно незачем было торчать тут, дожидаясь появления любопытных.
Халигейн быстро уложил свой саквояж, посмотрел, не осталось ли в комнате чего-нибудь наводящего на след Клейма, и сошел вниз. За стойкой стоял хьорт. Халигейн протянул ему несколько крон со словами:
- Я хотел бы получить счет.
Нервы расходились, и он с трудом удерживался от непроизвольной болтовни, боясь, что хьорт запомнит его. Нужно оплатить счет и поскорее убираться. Интересно, знал ли хьорт, что постоялец из Сти принимал у себя гостя! Если да, то он быстро забудет об этом, как забудет и самого постояльца, поскольку нет никаких причин запоминать его. Владелец подвел итог, Халигейн прибавил еще пару монет, ответил на механическое «Благодарю, приезжайте снова» машинальным «Спасибо, непременно», вышел на улицу и быстро пошел прочь от реки.
Сильный свежий ветер дул вниз по склону Горы, солнечный свет был ярким и теплым. Последний раз Халигейн был в Вугеле несколько лет назад, и в другое время с удовольствием заглянул бы на знаменитую Площадь, полюбовался бы на прославленные картины и прочие здешние диковины, но теперь ему было не до экскурсий. Он спешил на пересадочную станцию, торопясь взять билет в один конец до Сти.
Страх, неуверенность, ощущение вины и стыд следовали за ним по пятам из города в город, пока он ехал по склонам Горы.
Знакомые растянутые пригороды гигантского Сти принесли некоторое успокоение. Скоро он будет дома, в безопасности. С каждым днем, приближающим его к Сти, Халигейн чувствовал себя спокойнее. Могучая река, чье имя дало название городу, с поразительной скоростью несла свои воды вниз по склону Горы. Отполированные фасады зданий Речной Стены взметнулись ввысь на сорок этажей и протянулись на несколько миль. Мост Кинникена, Башня Тимина, Поле Мощей. Дома! Вся живительная сила Сти кипела вокруг и успокаивала, пока он ехал от центральной станции в свой пригородный район. Здесь, в величайшем городе Маджипура, процветающем благодаря тому, что здесь родился нынешний Коронал Лорд Кинникен, он был в безопасности от последствий неосознанного поступка, совершенного в Вугеле.
Халигейн обнял жену, двух дочерей, крепкого сына. Они видели его усталость и относились с преувеличенной нежностью, словно за время поездки он стал хрупким и бессильным. Ему принесли вина, трубку, шлепанцы, домашние суетились вокруг, излучая любовь и доброту, ничего не спрашивали о поездке, зато болтали о местных сплетнях. В конце концов, он сказал сам:
- Думаю, мы с Клеймом сработаемся. У меня есть причины так считать.
Он сам почти верил в это.
Можно ли связать убийство с ним, если он держится спокойно и непринужденно? Он сомневался, что кто-либо видел падение Клейма. Конечно, для властей несложно установить, что они с Клеймом согласились встретиться в Вугеле - на нейтральной почве - и обсудить деловые разногласия, но что это доказывает? «Да, я виделся с ним в какой-то таверне у реки, - может сказать он. - Мы закусили, довольно много выпили, потому что пришли к взаимопониманию, а потом я уехал. Должен заметить, он еще стоял на ногах, когда я уходил. Видимо, бедняга Клейм, напившись мулдемарского вина, сильно высунулся из окна, любуясь какой-нибудь красавицей, проплывавшей мимо на лодке… Нет, нет, нет! Пусть предполагают они. Мы встретились, пообедали, заключили соглашение, а потом я ушел, - ничего больше. Кто может доказать, что все было не так?
На следующий день он вернулся в свою контору и занялся делами, будто ничего необычного в Вугеле не произошло. Он не мог себе позволить такую роскошь, как угрызение совести о совершенном преступлении.
Дела шли неважно, в кредитах ему было отказано, он был близок к банкротству. И все это сделал Клейм.
Не думать о Клейме было трудно. В последующие дни его имя постоянно всплывало в связи с делами, и Халигейну с трудом удавалось скрывать свою реакцию. В торговом мире все понимали, что Халигейн борется из последних сил, и выражали сочувствие. Это поддерживало. Зато почти каждый разговор вертелся вокруг Клейма, его скупости, беззакония в сделках и мстительности, постоянно выводя Халигейна из себя. Это имя звучало как выстрел. «Клейм!» - и он цепенел. «Клейм!» - и щеки его дергались. «Клейм, Клейм!» - он прятал руки к за спину, словно они несли ауру убийства.
Часто он ловил себя на мысли, будто в минуту усталости говорит какому-нибудь клиенту: «Знаете, я убил его - выбросил в окно, когда был в Вугеле». Как легко эти слова могут сорваться с его губ, если только чуть-чуть расслабиться!
Халигейн подумывал о паломничестве на Остров Сна ради очищения души, но только позже, не сейчас, а пока отдавал каждую минуту делам, иначе предприятие могло полностью обанкротиться, и семья его впала бы в нищету. Иногда он думал о признании и о том, удастся ли ему договориться с властями, чтобы ему позволили искупить вину, не прерывая деловой деятельности. Может быть, штраф? Хотя, какой штраф он в состоянии заплатить теперь? Да и оставят ли его в покое так легко? В конце концов, он так ничего и не решил, только постарался хоть ненадолго выбросить убийство из головы и полностью отдаться работе.
А затем начались сны. Послания.
Первое пришло в ночь стардей, на второй неделе лета, и было мрачным и болезненным. Глубокой ночью он видел уже третий сон, после которого сознание обычно начинает постепенно пробуждаться к рассвету, как вдруг обнаружил, что идет по полю светящихся желтых зубов. В болотном, каком-то сером воздухе висела вонь, и клейкие, тягучие пряди сырого мяса свисали с неба, касаясь щек и рук, оставляя липкие следы, пылающие и пульсирующие. В голове звенело. Грубая тишина враждебного послания заставляла думать, будто мир растянут в невероятное далеко туго натянутыми струнами, и где-то за ним слышится глумливый хохот. Небо опалял нестерпимо яркий свет. Халигейн пересекал чашечку гигантского «ртового», одного из самых отвратительых плотоядных чудовищ флоры далекого Цимроеля. Несколько таких растений он видел однажды на выставке диковин в Палате Кинникена, но те были всего трех-четырех ярдов в диаметре, а это оказалось величиной с целый пригород. Он угодил в самый центр дьявольской сердцевины и бежал так быстро, как мог, чтобы не свалиться на эти немилосердные скрежещущие зубы.
Значит, вот как оно будет, подумал он, скользя над сном и холодно обозревая картину. Это первое послание, и Король Снов будет мучить меня и дальше.
Скрыться было негде. На зубах торчали глаза, и глаза были глазами Клейма. Халигейн бежал, мокрый от пота, спотыкаясь и оскальзываясь, потом покачнулся и упал на россыпь безжалостных зубов, и они цапнули его за руку, а когда он снова сумел подняться на ноги, то увидел, что окровавленная рука не такая, как прежде, - она превратилась в бледную маленькую руку Клейма, плохо пригодную для его запястья. Он снова упал, и снова зубы ухватили его, произведя изменение, и это повторялось вновь и вновь, и он мчался вперед, рыдая и завывая от ужаса, полу-Клейм, полу-Халигейн, пока не вырвался из оков сна и сел на кровати, потный и трясущийся, вцепившись в плечо жены.
- Отпусти, - пробормотала она. - Мне больно. Что случилось?
- Сон… препоганый…
- Послание? - поинтересовалась жена. - Ты весь мокрый, Сигмар. Что…
Он содрогнулся.
- Съел, наверное, что-то. Мясо морского дракона было слишком пересушенным и старым.
Пошатываясь, он поднялся с постели и налил себе немного, вино его успокоило. Потом снова лег. Жена погладила его по плечу, вытерла лоб и баюкала, пока он немного не расслабился» но Халигейн боялся снова заснуть и лежал, бодрствуя, до рассвета, уставившись в окружающую темень.
Таково было наказание Короля Снов. А он-то всегда считал его только сказкой, которой пугают детей! Да-да, болтали, будто Король Снов живет на Сувраеле, и титул его по наследству передается в семье Барьязидов, а по ночам Король Снов с приближенными пристально изучают души спящих и, находя недостойные, мучают их. Но правда ли это?
Халигейн никогда не встречал никого, кто получал послания от Короля Снов. Сам он однажды получил послание Леди, да и то не был в этом уверен, но в любом случае нынешнее послание всецело отличалось от того. Леди посылала нежные видения, Король Снов поразил острой болью. Неужели он действительно управляется с целой планетой, с миллиардами ее обитателей, из которых добродетельны далеко не все!
- Возможно, это просто несварение желудка, - успокаивал сам себя Халигейн.
Когда следующая и еще одна ночь прошли спокойно, он позволил себе поверить, что видел обычный кошмар, а Король Снов просто миф. Но на тудей пришло послание, не оставившее сомнений.
Тот же звенящий безмолвием звук, то же пронзительное полыхание света, образы Клейма, отдающийся эхом хохот, разбухающая и сжимающаяся структура пространства и головокружение, сминающее дух. Халигейн зарыдал. Уткнув лицо в подушку, он еле дышал, не смея проснуться - поднимаясь над гранью сна, он неизбежно выдаст свое горе жене, и та предложит ему обратиться к толкователям снов, что он сделать не может. Любой толкователь снов свободно прочтет, ЧТО соединяет его душу с душой Клейма, и что тогда? И он терпел кошмар, пока не иссякли силы, и лишь тогда проснулся и лежал, слабый и дрожащий, до прихода утра.
Это был кошмар тудей, но видение фодей оказалось еще хуже: он парил в воздухе и упал на пронзивший его насквозь шпиль Замковой Горы, острый, как копье, и холодный, как лед, и лежал несколько часов, пока птица грихорна с лицом Клейма терзала его внутренности.
На фодей он спал довольно спокойно, хотя напряжение в ожидании послания не покидало его.
Стардей также не принес посланий, зато в сандей он плыл по океану из сгустков крови, и зубы у него выпадали, а пальцы обдирались до костей. Ночи мундей и тудей принесли слабые, но все-таки ужасы.
Утром сидей жена сказала ему:
- Сигмар, если послания не смягчатся, что ты будешь делать?
- Делать? Ничего.
- По-моему, послания ты получаешь через день.
Он передернул плечами.
- Великие совершают какую-то ошибку. Должно быть, такое иногда случается. Рано или поздно они поймут и оставят меня в покое.
- А если нет? - Она внимательно посмотрела на него. - И если послания предназначены тебе?
Он подивился ее чуткости, но не сомневался, что она не знает правды. Ей известно лишь, что он ездил в Вугель на встречу с Клеймом, возможно, хотя и с трудом верится, она узнала, что Клейм так и не вернулся к себе в Кимканайл, а муж ее стал получать послания от Короля Снов - из всего этого она легко могла сделать вывод. Но если так оно и есть, что она будет делать? Донесет на собственного мужа? Пусть она его любит, но если будет скрывать убийцу, то может навлечь на себя месть Короля Снов.
- Если послания будут продолжаться, - ответил Халигейн, - я попрошу официалов Понтифекса походатайствовать от моего имени.
Разумеется, ничего подобного он не сделал. Вместо этого он попытался бороться с посланиями и подавлять их так, чтобы не будить подозрений спящей рядом жены.

Предыдущая страница 16 Следующая страница


17 Роберт Сильверберг

Ложась, он приказывал себе оставаться спокойным и, вспоминая какие-либо образы, считать их лишь бредом расстроенной души, а не реальностью. И тем не менее, обнаружив себя плывущим над красным морем огня, постепенно опускающимся на поверхность и погружающимся до лодыжек, он не сумел сдержать крика. Когда иглы проросли сквозь его кожу, сделав похожим на манкалайна - колючую тварь знойного юга, к которой невозможно притронуться, - он зарыдал, моля о милосердии. А когда прогуливался в безупречных садах Лорда Хавилбова, и деревья тянулись к нему руками Клейма, он закричал во весь голос.
Жена больше ни о чем не спрашивала, она лишь с тревогой глядела на него.
Халигейн с трудом мог заниматься делами. Кредиторы, потребность в новых кредитах, производство, жалобы покупателей - все кружилось вокруг водоворотом падающих листьев. В тайне от всех он рылся в библиотеке в поисках сведений о Короле Снов и его силах, словно подцепил какую-то необычную болезнь, о которой хотел разузнать побольше. Сведения были скудными и ясными: Король Снов являлся проводником Закона с силой, равной силе Понтифекса, Коронала или Леди и сотни лет его обязанностью является наложение наказаний на виновных в преступлениях.
Суда не было, опротестовывать было нечего, и Халигейн молча защищался…
Но он не знал, что для этого нужно, и Королю Снов это было известно. По мере того, как продолжались страшные послания, терзающие душу и оставляющие от нервов тоненькие ниточки, Халигейн все отчетливей понимал, что у него нет ни возможности, ни надежды противостоять им. Его жизнь в Сти кончилась. Один опрометчивый шаг, и он станет изгнанником, вынужденным скитаться по огромному лику Маджипура в поисках укрытия.
- Мне нужно отдохнуть, - объявил он жене. - Съезжу куда-нибудь На месяц-другой, может, удастся восстановить душевный покой и успокоить нервы.
Не откладывая более, он вызвал сына - юноша стал почти мужчиной и мог действовать, вести дела - и передал ему все свои права торговца. После чего, имея при себе небольшую сумму, которую сумел наскрести с сильно уменьшившихся доходов, выбрался из родного города на борту третьеразрядного флотера в выбранный наугад Норморк, входивший в число Склоновых Городов - у подножья Замковой Горы.
Не прошло и часа после отъезда, как он решил никогда не называться Сигмаром Халигейном, а именовать отныне себя Макланом Форба. Неужели он надеялся, что этого достаточно, чтобы обмануть Короля Снов!
Возможно.
Флотер плыл над склонами Замковой Горы и, пока спустился от Сти к Норморку, миновал Нижний Санбрек, Бибирун, Толингарский Барьер, и в каждом городе, в каждой ночлежке Халигейн отправлялся в кровать, замирая от страха, с ужасом цепляясь за подушку, но приходившие сны были обычными снами усталого и измученного человека без той призрачной напряженности, отличавшей послания Короля Снов.
С радостью глядя на симметрию и опрятность садов Толингарского Барьера, ничем не напоминающих угрожающее бесплодие земель в его снах, Халигейн начал потихоньку расслабляться. Он сравнивал сады с навеянными посланиями образами и с удивлением понял, что хотя никогда не видел их раньше, Король Снов показал ему эти сады до мельчайших подробностей, прежде чем обратил их в ужас, и это означало, что послания передают целый поток новых данных, не известных воспринимающему ранее, а следовательно, обычные сны просто накладывались на послания.
Это частично отвечало на волновавший его вопрос. Он не понимал, то ли Король Снов просто освобождает его подсознание, затрагивая издалека темные глубины, то ли по-настоящему высвечивает образы. Очевидно, второе, поскольку некоторые кошмары создавались специально для него, Сигмара Халигейна, чтобы опять-таки растормошить подсознание. Он вспомнил, как сомневался, что на Сувраеле есть столько народу, чтобы управиться с такой работой, но если людей хватало, глупо было думать, что удастся скрыться от них. И все же он предпочитал верить, что у Короля Снов и его подручных существует расписание страшных посланий - ему, например, сначала послали зубы, потом серые сальные капли, а затем огненное море крови. Возможно, пытался он убедить себя, что сейчас они нацеливают новые ужасы на его пустую подушку в Сти.
Миновав Дундилмир и Стипул, он прибыл в Норморк - темный, наглухо отгороженный стенами город, венчающий грозные зубцы Гребня Норморка.
Ему подсознательно казалось, будто Норморк, наглухо закрытый со всех сторон циклопическими каменными блоками, лучше всего подходит для укрытия. Но он понимал, что даже эти стены не в силах задержать мстительные стрелы короля Снов.
Врата Деккерета - глаз в пятидесятифутовой стене - были открыты всегда. Единственная брешь в укреплении, окантованная полированным черным деревом. Халигейн предпочел бы, чтобы они стояли закрытыми на тройной замок, но, разумеется, они были распахнуты настежь. Лорд Деккерет возвел их на тридцать третий год своего благостного царствования и приказал, чтобы они закрывались лишь в случае, когда миру будет грозить опасность, а в эти дни счастливого правления Лорда Кинникена и Понтифекса Тимина все на Маджипуре расцветало, кроме мятущейся души бывшего Сигмара Халигейна, называвшегося отныне Макланом Форба. Под именем Форба он нашел приют в дешевой гостинице, под тем же именем устроился на службу по осмотру стен, и ежедневно выдирал цепкую травку из бессмертной каменной кладки. Под именем Форба он каждую ночь засыпал, боясь того, что могло прийти, но проходили недели за неделей, а он видел только смазанные и бессмысленные видения обычных снов. Девять месяцев прожил он в Норморке, надеясь, что ускользнул от Короля Снов, но однажды ночью, когда после доброй закуски и фляжки отличного красного вина растянулся на постели, чувствуя себя совершенно счастливым в первый раз за долгое время после встречи с Клеймом, и уснул, послание с Сувраеля настигло его и терзало душу, приковав к чудовищным образам тающей плоти и рекам грязи. Когда послание завершилось, Халигейн проснулся в слезах, поняв, что нет никакой возможности надолго скрыться от мстительных сил Наказания.
И все-таки девять месяцев Маклан Форба прожил в мире и спокойствии. С небольшой накопленной суммой он купил билет вниз до Амблеморна, где превратился в Диграйла Килайлина и зарабатывал по десять крон в неделю, служа птицеловом при дворе здешнего Герцога.
Пять месяцев он был свободен от мук, пока однажды ночью сон перенес его в яростное безмолвие безграничного света, где арка из слезящихся глаз была мостом через Вселенную, и все глаза смотрели только на него.
Он спустился вниз по Глайду до Макропросопоса, где беззаботно прожил месяц под именем Огворна Брилла, прежде чем получил новое послание: раскаленный металл, клокочущий в горле.
Сушей, через бесплодные внутренние области континента он добрался до городского рынка Сивандейла. Король Снов настиг его в пути на седьмую неделю, послав видение, будто он катится в чащу хищных деревьев, и уже не во сне, после пробуждения, тело кровоточило и опухло так, что пришлось искать врача в ближнем селении?
К концу путешествия попутчики, поняв, что он получает послания Короля снов, бросили его, но в конце концов он оказался в Сивандейле, скучном и однообразном местечке, сильно отличавшемся от роскошных городов Горы, вспоминая о которых, плакал каждое утро. Однако, как бы там ни было, он оставался здесь целых шесть месяцев.
Затем послания возобновились, гоня его на запад через девять городов - месяц здесь, полмесяца там - до тех пор, пока, наконец, он не осел в Алайсоре, где работал потрошителем рыбы под именем Бадрила Мегенорна.
Вопреки предчувствию, он позволил себе поверить, будто Король Снов, наконец, оставил его и начал подумывать о возвращении в Сти, который покинул почти четыре года назад. Неужели четырех лет наказания недостаточно за непредумышленное, случайное преступление!
Очевидно, нет. В самом начале второго года в Алайсоре он ощутил, как знакомый зловещий гул послания запульсировал в затылке, и навеянный сон был таким, что все предыдущие показались ему детским спектаклем.
Он начался в бесплодной пустыне Сувраеля, где Халигейн стоял, вглядываясь в иссохшую, разрушенную долину, поросшую деревьями сигупа, испускающими эманации, смертоносные для всего живого, неосторожно оказавшегося в радиусе десяти миль. И он в долине увидел жену и детей, спокойно идущих к смертоносным деревьям, и побежал к ним по песку, облепляющему, как патока, но деревья шевельнулись и наклонились, родные его были поглощены их черным сиянием, упали на землю и исчезли. Но он продолжал бежать, до тех пор, пока не очутился внутри зловещего периметра. Халигейн молил о смерти, но эманации деревьев на него не действовали. Он шел среди них, и каждое отделяло от остальных пустое пространство, где не росли ни кустарник, ни лианы, ни трава, только диковинные стрелы безобразных деревьев без листьев стояли посреди этой пустоты. Больше в послании ничего не было, но это было страшнее всех ужасающих образов, что терзали его прежде. Он бродил, жалкий и одинокий, среди бесплодных деревьев в бездушной пустоте, а когда проснулся, лицо его покрыли морщинки, глаза подрагивали, словно с ночи до рассвета он прожил десятки лет.
Он был побежден. Бежать было бессмысленно, прятаться - тщетно. Он принадлежал Королю Снов навсегда. Больше не оставалось сил скрываться в каком-нибудь новом временном убежище под чужим именем. И когда дневной свет смыл с души ужасы чудовищного леса, Халигейн на трясущихся ногах добрел до Храма леди Острова Сна на Алайсорских Высотах и попросил разрешения совершить паломничество на Остров. Назвался он настоящим именем
- Сигмар Халигейн. Что ему было скрывать!
Его приняли, как и любого другого, и на корабле паломников он отправился в Нуминор на северо-восточной стороне острова. Во время морского плавания послания иногда беспокоили его. Одни просто раздражали, другие потрясали ужасами, но когда он просыпался, мокрый от пота и дрожащий, остальные паломники дружески утешали его, и вообще теперь, когда он посвятил свою жизнь Леди, даже самые худшие сны действовали на него не так сильно, как раньше, он знал теперь, что основная боль посланий происходит от тех разрывов и расколов, которые они ежедневно вносят в чью-то жизнь, подавляя сознание необычностью. Но теперь у него не было никакой личной жизни, так почему же он с дрожью открывал глаза по утрам! Теперь он не занимался торговлей, не выкапывал сорняки, не ловил птиц, не разделывал рыбу. Он был никем и ничем, и не пытался защититься от вторжения в свою душу. Иной раз после этих будоражащих посланий странное умиротворение снисходило на него.
В Нуминоре его приняли на Террасу Аттестации внешнего обода острова, где, как он знал, ему предстоит провести оставшуюся жизнь. Леди призывала к себе паломников постепенно, согласовывая их продвижение с незримым внутренним подъемом, и он, чья душа запятнана убийством, мог навечно остаться в роли прислужника на краю святой сферы. Все правильно, все хорошо. Он хотел только одного - избавиться от посланий Короля Снов, и надеялся, что под покровительством Леди это удастся ему рано или поздно, и он забудет о Сувраеле.
В мягкой мантии паломника он трудился на Террасе Аттестации шесть лет, работая садовником. Халигейн ссутулился, волосы его поседели, он научился отличать семена трав от семян цветов. Послания Короля Снов приходили сначала каждый месяц, потом все реже и реже, и хотя они никогда не оставляли его совсем, он обнаружил, что они становятся все менее и менее значительными, как приступы боли от какой-нибудь давней раны. Иногда он вспоминал семью. Там, несомненно, считали его умершим. Думал он и о Клейме, вспоминая одну и ту же картину - Клейм, повисший в воздухе, прежде чем рухнуть в реку, откуда не возвращаются. Неужели это произошло на самом деле и он действительно убил его? Это казалось невероятным, ведь это случилось так давно! Но он отчетливо помнил мгновение все затмевающей ярости после отказа невысокого человечка… Да, да, все это было, думал Халигейн, и мы оба - я и Клейм - лишились жизни в тот миг ослепления и гнева.
Халигейн много размышлял, истово работал, навещал толкователей снов - здесь это было обязательно, но они не разъясняли и не переводили его сны - и получал святые заветы.
Весной седьмого года он шагнул на следующую ступень - Террасу Начал, жил там месяц за месяцем, в то время, как другие паломники шли мимо к Террасе Зеркал. Он мало с кем разговаривал, ни с кем не дружил и получал послания Короля Снов через огромные промежутки времени.
На третий год пребывания на Террасе Начал он заметил человека средних лет, пристально глядевшего на него в трапезной. Две недели новичок держал Халигейна под неусыпным надзором, пока наконец любопытство последнего не выросло до небес, и проведя небольшое расследование, он узнал, что незнакомца зовут Ковирам Клейм.
Разумеется, Халигейн подошел к нему в свободное время и сказал:
- Не согласитесь ли вы ответить на один вопрос?
- Если смогу.
- Вы уроженец города Кимканайла?
- Да, - кивнул Клейм. - А вы… вы из Сти!
- Да, - подтвердил Халигейн.
Какое-то время оба молчали. Потом Халигейн сказал:
- Значит, вы преследовали меня все эти годы?
- Вовсе нет.
- И то, что мы оба здесь, только совпадение?
- По-моему, совпадение, - согласился Ковирам Клейм, - поскольку я совершенно не собирался приезжать туда, где живете вы.
- Вы знаете, кто я и что сделал?
- Да.
- А что вы хотите от меня!
- Хочу? - Глаза Клейма, маленькие, черные и блестящие, как у его давно умершего отца, заглянули в глаза Халигейна. - Что я хочу? - повторил он. - Расскажите мне, что произошло в Вугеле?
- Пройдемся, - предложил Халигейн.
Они вышли за плотную сине-зеленую живую изгородь в сад алабандисов, за которыми Халигейн присматривал на Террасе Начал, прореживая бутоны, отчего цветы становились еще больше и красивее. В этом ароматном окружении Халигейн спокойно описал случившееся: ссору, встречу, окно, реку - все это казалось ему теперь почти нереальным.
Во время рассказа лицо Ковирама Клейма оставалось бесстрастным, и напрасно Халигейн напряженно вглядывался в него, стараясь прочесть сокровенные мысли.
Описав убийство, Халигейн ждал вопросов, но Клейм молчал. Наконец он сказал:
- А что случилось с вами потом! Почему вы исчезли!
- Король Снов истерзал мне душу дьявольскими посланиями и вверг в такие муки, что мне пришлось бежать и укрываться в Норморке, но он нашел меня и там, и я бежал снова, перебираясь с места на место, пока, наконец, не стал паломником на Острове Сна.
- А Король Снов все еще преследует вас?
- Время от времени я получаю послания, - ответил Халигейн, - но они бесполезны. Я страдаю и раскаиваюсь и без его посланий. Однако я не чувствую вины за преступление. Оно произошло в минуту безумия, я тысячу раз жалел о нем и желал, чтобы ничего подобного не было, но все равно, я не могу возложить ответственность только на себя за смерть вашего отца - он сам довел меня до неистовства. Я лишь толкнул его, и он упал. Все произошло случайно, необдуманно.
- Но вы почувствовали, что делаете?
- Да. А потом были годы мучительных посланий - что хорошего они мне принесли? Если бы я сумел удержаться от убийства из страха перед Королем снов, то система наказаний была бы оправдана, но я же думал о Короле Снов, и потому вижу, что кодекс, по которому я наказан, не нужен. Так и с моим паломничеством: я приехал сюда не столько во искупление вины, сколько чтобы укрыться от Короля Снов и его посланий, и, по-моему, достиг этого. Но, к сожалению, ни искупление, ни страдания не вернут к жизни вашего отца, так что все бесцельно. Убейте меня, и дело с концом.
- Убить вас? - удивился Клейм.
- Разве вы не хотите отомстить?
- Я был мальчишкой, когда исчез отец. Сейчас я уже немолод, а вы еще старше. Вообще, все это - давняя история. Я хотел только узнать правду о его гибели, и теперь я ее знаю. Если бы ваша смерть вернула жизнь моему отцу, я, возможно, и убил бы вас, но как вы сами говорите, это не изменит ничего. У меня нет к вам никакой ненависти, и мне совсем не хочется испытать на себе руку короля Снов. Для меня, по крайней мере, система наказания служит превосходно.
- Бы не хотите убить меня? - удивился Халигейн.
- Нет.
- Но почему? Это только освободило бы меня от жизни, ставшей одним долгим наказанием.
Клейм тоже удивился.
- Вот как? Выходит, и я наказываю вас?
- Да, вы приговариваете меня к жизни.
- Но срок вашего наказания давно миновал. На вас теперь милость Леди. Через смерть моего отца вы нашли путь к ней!
Халигейн не мог понять, то ли Клейм смеется над ним, то ли искренне верит в свои слова.
- Вы видите ее милость? - переспросил он.
- Да.
Халигейн покачал головой.
- И Остров, и все окружающее остались для меня ничем. Я приехал сюда только для того, чтобы избежать мести Короля Снов, и нашел место, где можно укрыться от него, но не больше.
Клейм смотрел на него внимательно и безмятежно.
- Вы обманываете себя, - сказал он и отошел, оставив Халигейна ошеломленным и сбитым с толку.
Возможно ли такое? Неужели он очищен от преступления и не понял этого? Он решил, что сегодня ночью придет послание от Короля Снов, обязательно придет, потому что последнее было год назад, и он подойдет тогда к краю Террасы и бросится в море. И послание пришло - послание Леди, теплое и святое послание, призывающее его на Террасу Зеркал. Халигейн не поверил в него, но утром толкователь снов передал ему наказ сразу идти к сияющей Террасе, и начался следующий этап его паломничества.

ТОЛКОВАТЕЛИ СНОВ

Как Хиссуне часто обнаруживал, одно его приключение требовало немедленного разъяснения другим. Из мрачного, но познавательного рассказа об убийце! Халигейне он почерпнул много о действиях Короля Снов, но толкователи снов, эти посредники между мирами бодрствования и сновидений, оставались для него загадкой. Он никогда не советовался ни с одним, считая свои сны скорее театральными постановками, нежели посланиями. Где-то там, в Цимроеле, живет или жила знаменитая толковательница снов Тисана, с которой Хиссуне довелось встретиться во время второй коронации Лорда Валентина. Толстая старуха из Шалкинкипа, очевидно, сыгравшая какую-то роль в открытии Лордом Валентином своей подлинной сути. Хиссуне ничего не знал об этом, но как-то неохотно вспоминал проницательный взгляд сильной и энергичной старухи. По какой-то причине она завладела вниманием мальчишки. Он помнил, как стоял рядом с ней и казался себе карликом, надеясь, что ей не взбредет в голову обнять его, поскольку она вполне могла бы раздавить его о свою могучую грудь. Она сказала тогда: «…и тут маленький потерявшийся князек…». Что бы это значило? Толкователи снов могли бы, наверное, объяснить ему, но он не ходил к толкователям снов. Ему вдруг захотелось узнать, не оставила ли Тисана записи в Считчике Душ. Юноша проверил хранилище: да, одна запись есть. Он вытащил ее и быстро определил, что она относится к молодости Тисаны - лет пятьдесят назад, когда она еще только училась своему ремеслу; других ее записей в хранилище не было. Он надел шлем, и неистовый дух юной Тисаны ворвался в сознание.

Утром за день до Испытания внезапно пошел дождь, и все выскочили из главного здания полюбоваться им: и новиции, и заступники, и совершенные, и наставники, и даже сама Высшая Толковательница Иньельда. Здесь, в пустыне равнины Велалисера, дождь был очень редким событием. Тисана выбежала со всеми и стояла, глядя, как большие чистые капли косо падают из единственной тучи с черными краями, которая замерла высоко над гигантским шпилем главного здания, словно привязанная. Капли били в спекшуюся песчаную почву с отчетливо слышимым стуком, и темные грязноватые пятна от них расползлись, образуя бледно-красную жижицу. Новиции, заступники, совершенные и наставники - все сбросили плащи и резвились под ливнем.
- Первый нормальный дождь за год, - произнес кто-то.
- Знамение, - пробормотала Фрейлис, заступница, самая близкая подруга Тисаны в главном здании. - У тебя будет легкое испытание.
- Ты действительно в это веришь!
- Не знаю, но лучше верить в добрый знак, чем в дурной, - заметила Фрейлис.
- Этот полезный девиз стоит усыновить, - согласилась Тисана, и обе рассмеялись.
Фрейлис дернула Тисану за руку:
- Пойдем туда, потанцуем!
Тисана покачала головой, не двинувшись с места из-под навеса, и лишь выглядывала наружу, так что все понукания Фрейлис оказались бесполезны. Тисана была женщиной рослой, ширококостной и сильной; изящная и легкая Фрейлис подле нее напоминала птицу. Настроения плясать под дождем сейчас у Тисаны не было: завтрашний день должен стать кульминацией семи лет обучения, а она до сих пор понятия не имела, как происходит и чего потребует от нее ритуал, но в одном была уверена - если ее сочтут недостойной, то с позором отошлют в далекий родной город. Страхи и мрачные предчувствия свинцовой тяжестью лежали на душе, и плясать в такое время казалось ей невероятным легкомыслием.
- Гляди! - воскликнула Фрейлис. - Высшая!
Да, даже сама почтенная, высохшая, седая Иньельда, пошатываясь, выбралась под дождь и двигалась церемониальными кругами, раскинув худые руки и запрокинув вверх лицо, Тисана улыбнулась. Высшая заметила ее, укрывшуюся на галерее, и подозвала к себе, как подзывают надувшегося ребенка, не принимающего участия во всеобщей игре. Но Высшая прошла свое испытание так давно, что, верно, забыла, каким страшным и благоговейным оно кажется новичкам, несомненно, она не могла понять мрачную озабоченность Тисаны завтрашним испытанием. С извиняющимся жестом; Тисана повернулась и вошла внутрь. Из-за спины несся отрывистый стук тяжелых, капель, а затем внезапно наступила тишина: дождь кончился.
Наклонив голову под низкой аркой из синих каменных плит, Тисана вошла в свою келью и на мгновение прислонилась к шершавой стене, расслабляясь.
Келья была крохотной, только-только для матраца, умывального таза, шкатулки, рабочего ложа и миниатюрного шкафа, и Тисана, большая и плотная, с могучим здоровым телом девушки с фермы, которой и была раньше, занимала почти все пространство. Но она привыкла к тесноте, и теперь находила ее даже удобной. Удобными были и порядки главного здания: ежедневный круг занятий, физический труд, обучение и (с тех пор, как она достигла положения совершенной) наставничество над новициями. Когда разразился ливень, Тисана варила сонное зелье - обязательная работа, отнимавшая по часу каждое утро уже два года - и сейчас вернулась к своему занятию.
Все сонное зелье, используемое на Маджипуре, производилось заступниками и совершенными в главном здании Белалисера. Для такой работы требовались пальцы понежнее и половчее, чем у Тисаны, но она давно стала настоящим знатоком и легко справлялась с делом.
Перед ней были разложены пузырьки с травами, крохотные серые листья муорны, сочные корни вейджлы, высушенные ягоды ситерил и прочие из двадцати девяти ингредиентов, способствующие созданию транса, в котором приходит понимание снов и посланий. Тисана принялась толочь и смешивать их
- все необходимо было проделать быстро и точно, иначе химические реакции пойдут наперекосяк, - затем разожгла огонь, обожгла немного порошка и высыпала его в водку, которую размешивала и разбавляла до тех пор, пока не получилось вино. Лишь тогда, после долгой, напряженной и внимательной работы, она немного расслабилась и даже повеселела.
За работой она не сразу уловила тихое дыхание за спиной.
- Фрейлис?
- Не помешаю?
- Конечно, нет. Я почти закончила. Они все еще танцуют?
- Нет-нет, все опять по-прежнему. Солнце снова сияет во всю мочь.
Тисана взболтала темное тягучее вино во фляжке.
- В Фалкинкипе, где я выросла, погода тоже жаркая и сухая, однако мы не впадаем в экстаз и не прыгаем от радости при виде дождя.
- В Фалкинкипе, - откликнулась Фрейлис, - люди считают все само собой разумеющимся. Даже одиннадцатирукий скандар их не воодушевляет. Если Понтифекс заглянет в ваш город и пройдется по площади на руках, и то не соберется толпа.
- Да! Ты там была?
- Один раз девчонкой. Отец подумывал перебраться на ранчо, но особой склонности к фермерству у него не оказалось, и через год мы вернулись в Тил-Омон… Между прочим, он все вспоминал потом жителей Фалкинкипа, какие они неторопливые, флегматичные и осмотрительные.
- И я такая же? - озорно осведомилась Тисана.
- Ты… ну… сверхустойчивая.
- Тогда почему меня так волнует завтрашний день?
Маленькая женщина опустилась на колени перед Тисаной и взяла ее руки в свои.
- Ты вовсе не волнуешься, - заметила она мягко.
- Ну нет, неизвестное всегда пугает.
- Это всего лишь проверка.
- Последняя проверка. А если я не справлюсь? Вдруг у меня отыщется какой-то ужасный изъян, из-за которого я не смогу стать толковательницей снов?
- И что ты тогда сделаешь? - поинтересовалась Фрейлис.
- Потеряю семь лет и как дура, приползу в Фалкинкип, без ремесла, без профессии, и проведу остаток жизни, вскапывая поля на какой-нибудь ферме.
- Если только Испытание покажет, что ты не годишься в толкователи снов,
- заметила Фрейлис. - Да все ж это риторика. Ты сама прекрасно знаешь, что нельзя позволять неспособному рыться в человеческом сознании, а кроме того, ты НЕ не подходишь в толкователи, и Испытание для тебя не проблема. Не понимаю, отчего ты так тревожишься.
- От того, что не знаю, на что это похоже.
- Почему не знаешь? Скорее всего, с тобой поговорят, дадут зелье, изучат твое сознание и поймут, что ты мудрая, добрая, сильная. Высшая обнимет тебя и скажет, что ты прошла Испытание.
- Откуда такая уверенность?

Предыдущая страница 17 Следующая страница


Хроники Маджипура 18

- Просто разумное предположение.
Тисана дернула плечом.
- Догадок я слышала много. Даже такую, будто тебя ставят лицом к лицу с твоими самыми худшими поступками в жизни, или с тем, что тебя больше всего пугает, или внушает страх ко всем остальным людям на свете. Таких предположений ты не слыхала?
- Слыхала, - улыбнулась Фрейлис.
- За день до своего Испытания разве ты не будешь немного волноваться?
- Но ведь это же только сплетни, Тисана. Похоже, никто в действительности не знает, что такое Испытание, кроме тех, кто прошел его.
- И тех, кто не прошел.
- А ты знаешь кого-нибудь из них?
- Ну… я полагаю…
Фрейлис опять улыбнулась.
- По-моему, такие отсеиваются задолго до того, как становятся совершенными. Вернее, даже до того, как становятся заступниками. - Она встала и принялась играть пузырьками на рабочем ложе Тисаны. - В Фалкинкип ты вернешься толковательницей снов.
- Я тоже надеюсь на это.
- Тебе там нравится?
- Там мой дом.
- Но ведь мир такой большой. Ты можешь поехать в Ни-Мойю, Пилиплок, или вообще в Алханроель, пожить на Замковой Горе, и даже…
- А мне по душе Фалкинкип, - перебила ее Тисана. - Я люблю пыльные дороги, иссохшие коричневые холмы. Я семь лет их не видела. К тому же, в Фалкинкипе нужен толкователь снов, а в больших городах их и так хватает - все рвутся в Ни-Мойю или в Сти, разве нет! А мне не хватает Фалкинкипа.
- Может, там тебя ждет возлюбленный? - лукаво осведомилась Фрейлис.
Тисана фыркнула.
- Еще чего! Через семь-то лет!
- А у меня был в Тил-Омоне. Мы собирались пожениться, построить лодку, обойти вокруг Цимроеля года за три-четыре, потом подняться по реке до Ни-Мойи, поселиться там и открыть лавку.
Услышанное поразило Тисану. За все время их знакомства с Фрейлис они никогда не говорили ни о чем подобном.
- А что у вас случилось?
Фрейлис спокойно ответила:
- Я получила послание, гласившее, что стану толковательницей снов, и спросила его, что он об этом думает. Понимаешь, я еще даже не была уверена, что соглашусь, но хотела знать, что думает он, и в ту минуту, когда рассказывала, прочла ответ в его глазах. Он попросил день-два, чтобы переварить это, и с тех пор я его не видела. Потом его друг передал мне, что ночью он получил послание, велевшее ему срочно ехать в Пидруид, и он уехал. Впоследствии я слышала, он женился там на какой-то старой своей зазнобе, и, полагаю, они до сих пор болтают о постройке лодки и путешествии вокруг Цимроеля. Ну, а я подчинилась посланию, и теперь здесь. В ближайшие месяцы стану совершенной и, если все пойдет хорошо, на будущий год сделаюсь полноправной толковательницей снов на Большом Базаре.
- Бедная Фрейлис!
- Не стоит меня жалеть, Тисана. Все, что произошло - к лучшему. Было лишь чуть-чуть горько. Он оказался ничего не стоящим пустозвоном, и я поняла бы это рано или поздно, а так мы расстались, я буду толковательницей снов и воздам за это службой Дивин, ведь в противном случае осталась бы никем. Понимаешь?
- Понимаю.
- И мне совсем не хочется быть просто чьей-то женой.
- Мне тоже, - согласилась Тисана. Она понюхала новое зелье, одобрительно кивнула и начала прибирать рабочее ложе, заботливо пряча под покрывало пузырьки. Фрейлис, думала она, это воплощение заботы, нежности, понимания, женской добродетели. Ни одной из этих черт Тисана не могла найти в себе. Она считала себя толстой, грубой, сильной, способной противостоять любому унынию, но не очень-то мягкой и определенно бесчувственной в нюансах нежных дел. Тисана знала, что мужчины не всегда любят только нежность и понимание, но все же в этом что-то было, и она всегда верила, что слишком груба и толста, чтобы быть по-настоящему женственной. Поэтому Фрейлис - невысокая, хрупкая и с нежной душой - казалась ей чуть ли не неземным существом. Фрейлис, думала Тисана, будет Высшей толковательницей снов, интуитивно проникающей в сознания тех, кто придет к ней за помощью, советы она будет давать точные и ясные. Леди Острова и Король Снов по-разному навещают сознания спящих, часто говорят загадками, и труд толкователей заключается в том, чтобы стать собеседником этих внушающих благоговение сил, и разъяснять то, что они хотят сказать получившему послание. В этом была страшная ответственность. С вое и деятельностью толкователи снов могли создать или разрушить личную жизнь любого, получающего послание. Фрейлис работала отлично: она точно знала, где быть строгой, где легкомысленной, а где утешить и ободрить. Что помогало ей? Жизнь, ее опыт в любви, счастье, страдания. Даже не догадываясь о многом из прошлого Фрейлис, Тисана видела в холодных серых глазах стройной женщины знание, и это знание стоило больше, чем все трюки и ухищрения, необходимые в выбранной профессии, которые она выучила в главном здании. Тисана серьезно сомневалась относительно своего призвания толковательницы снов, тем более, что она ухитрялась пропустить всю страстность шумного мира Фрейлис. Жизнь ее - слишком устойчивая, как сказала бы Фрейлис - была прикована к одному-единственному месту на свете. Жизнь в Фалкинкипе… Встать с восходом солнца, прибраться, закусить, поработать и лечь спать, хорошо поев. Ни бурь, ни сдвигов, ни волнений, ни честолюбивых устремлений, ни настоящей боли - так где ей по-настоящему понять тех, кто страдает? Тисана думала о Фрейлис и изменившем ей любовнике, изменившем мгновенно, едва ее неоформившиеся планы не совпали с его собственными; потом мысли ее перескочили на собственные любовные романы, происходившие, как правило, на гумне, такие легкие, такие заурядные, когда два человека сходились на время и расходились без боли, без страданий. Даже когда она занималась любовью последний раз перед отправкой сюда, все было просто и заурядно: два здоровых борющихся тела, легко соединяющихся с негромкими вскриками и быстрой дрожью наслаждения; потом они расстались. Ничего больше. Она скользила по жизни без шрамов, без страданий, без отклонений. Как же она может оценивать других, если их затруднения и противоречия ничего не значат для нее? Возможно, потому она и боялась Испытания, что к ней, наконец-то, заглянут в душу и поймут, что она не годится в толковательницы снов, по скольку так проста и наивна. Какая ирония, что теперь ей приходится сожалеть о прошлой безмятежной жизни!
Руки ее задрожали, она подняла их и внимательно осмотрела. Большие и грубые крестьянские руки с толстыми пальцами тряслись, словно туго натянутые нити. Фрейлис, заметив жест Тисаны, опустила их и взяла в свои, еле сумев обхватить тонкими изящными пальчиками.
- Расслабься, - шепнула она с нажимом. - Не о чем тревожиться.
Тисана кивнула.
- Который час?
- Тебе пора заниматься с новициями, а мне совершать обряды.
- Да-да, идем.
- Я загляну к тебе позже, в обед. А ночью мы покараулим послание, хорошо!
- Да, - кивнула Тисана. - Конечно.
Они покинули келью. Тисана поспешила наружу, пройдя по двору к залу собраний, где ее ждали десять новиций. От прошедшего дождя не осталось и следа - бешеное солнце выпило каждую каплю; в полдень здесь прятались даже ящерицы.
От задней стены главного дома к Тисане направлялась наставница Вандайна, женщина из Пилиплока, почти одного возраста с Высшей. Тисана улыбнулась и прошла было мимо, но наставница окликнула ее и жестом подозвала к себе.
- Ваш день завтра?
- Боюсь, что да.
- Вам сообщили, кто проведет ваше Испытание?
- Нет, - пожала плечами Тисана, - оставили гадать.
- Так и должно быть, - кивнула Вандайна. - Неуверенность хороша для души.
- Могла бы и сказать, - проворчала Тисана, когда Вандайна с трудом утащилась прочь.
Интересно, думала Тисана, сама-то она когда-нибудь готовилась к Испытанию? Хотя, конечно, да. Мы просто смотрим на одно и то же по-разному, подумала она, вспоминая, как в детстве клялась всегда с пониманием относиться к делам и заботам детей, без той насмешливой надменности, с которой с ними обращаются взрослые. Она не забыла клятву, но через десять-пятнадцать лет просто не помнила, насколько это важно в детстве. Очевидно, то же происходило и сейчас.
Она вошла в зал собраний. Обучение в главном доме велось в основном наставниками, наиболее квалифицированными толкователями снов, добровольно отдававшими по нескольку лет жизни практике обучения. Но и совершенные - обучающиеся последней ступени - бывшие толкователями снов во всем, но не прошедшие еще Испытания, также привлекались для работы с новициями, приобретая необходимый профессиональный опыт общения с людьми. Тисана обучала варке сонного зелья, теории посланий и обшей гармонии. Когда она заняла свое место за столом, новиции смотрели на нее с благоговейным уважением. Что они знали о ее страхах и сомнениях! Для них она была высочайшим примером посвящения в обряд толкования снов, всего на одну-две ступени ниже Иньельды. Она полностью владела искусством, которое они только начинали постигать. Знай они об Испытании, наверное, отнеслись бы к нему, как к смутному темному облаку где-то вдалеке, которое заинтересовало бы их не больше, чем старость или смерть.
- Вчера, - начала Тисана, глубоко вздохнув и стараясь выглядеть спокойной и хладнокровной провидицей, источником мудрости, - мы говорили о роли короля Снов в регулировании поведения всего общества Маджипура. Вы, Мелиара, подняли вопрос о частых недоброжелательных образах в посланиях Короля и интересовались лежащей в основе общественной нравственности системой наказаний посланиями. Постараюсь изложить это сегодня более подробно. Возьмем для примера гипотетическую личность, скажем, охотника на морских драконов из Пилиплока, который под воздействием сильнейшего нервного напряжения совершил непредумышленный скверный поступок в виде насилия над членом своего экипажа…
Слова катились из нее, как разматывающийся клубок. Новиции, щурясь и потряхивая гривами олос, торопливо записывали. Тисана помнила, как в бытность свою новицией ее не покидало отчаянное ощущение, будто она стоит перед лицом безграничного обучения не просто техническим приемам толкователей снов, но и всевозможным дополнительным нюансам и понятиям. Но сегодня ей было не до этого. Конечно, где-то в глубине души она сознавала, что в основном ее переживания - просто поза. Не в ее привычках было ждать худшего, разве что теперь ее выбивало из колеи предстоящее Испытание.
Семь лет назад к ней пришло послание Леди, убеждавшее покинуть ферму и стать толкователем снов. Она, не раздумывая, подчинилась, заняла денег и отправилась в долгое паломничество, а потом, получив разрешение занять место в главном здании Велалисера, вновь пересекла необъятное море и добралась до этой уединенной и жалкой пустыни, где прожила четыре года. И никаких сомнений, никаких колебаний.
Но столько предстояло узнать! Мириады подробностей, относящихся к работе толкователей снов со своими нанимателями, профессиональная этика, ответственность, ловушки, способы приготовления сонного зелья и соединения сознаний, сами сны, их типы, значения, скрытый смысл. Семь снов самообмана и девять снов обучения. Призывающие сны и отпускающие сны, сны отсрочки и наслаждений, сны уничтожения знаний. Одиннадцать снов мучений, пять снов блаженства, сны прерывания поездок, сны борьбы, сны добрых надежд, сны злобных видений, сны ошибочного честолюбия, тринадцать снов благодарности… Тисана изучила их все, потратив огромное количество времени и нервов, изучая каждый тип сна месяц за месяцем. Она заслуженно стала знатоком своего дела. Достигла вершин того, что эти юные новиции с широко открытыми глазами только начинали изучать. И все же… все же завтрашнее испытание могло лишить ее всего, чего ни один из новичков не мог понять.
…Или мог? Урок подошел к концу. Тисана задержалась, укладывая бумаги на столе, пока новиции выходили из зала. Одна - невысокая пухленькая светловолосая девушка из Охранных Городов Замковой Горы - на минуту задержалась около нее, глядя вверх, кончиками пальцев легонько коснулась, словно крыльями мотылька, локтя совершенной и робко прошептала:
- У вас будет все хорошо завтра, я уверена. - И с улыбкой на заалевших щеках убежала.
Выходит, они знали - во всяком случае, некоторые. Благословение девушки осталось с Тисаной на весь день, как огонек свечи. На долгий-долгий день, полный повседневной работы, от которой нельзя было увильнуть, хотя сегодня она предпочла бы выйти и прогуляться по пустыне. Но необходимо было исполнять обряды, вскапывать землю на огороде, а после полудня заниматься с группой других новиций. Затем немного самосозерцания перед обедом, и, наконец, на закате сам обед.
К тому времени Тисане стало казаться, будто утренний дождь пролился несколько недель назад, а то и вовсе прошел во сне.
Обед тянулся для нее невыносимо долго. У Тисаны - совершенно неслыханное дело! - абсолютно не было аппетита. Трапезная бурлила - смех, болтовня, грубоватые песенки. Тисана в одиночестве и молчании сидела посреди всего этого, словно накрытая хрустальной сферой, и остальные изо всех сил старались не обращать на нее внимания, зная, что сегодня канун ее Испытания. Правда, те, что помоложе, не могли удержаться и время от времени украдкой бросали на нее быстрые взгляды, как на кого-то, внезапно избранного нести особое бремя.
Тисана не знала, что хуже: вежливое притворство совершенных и наставницы или острое любопытство заступников и новиций. Она ничего не ела, играя кусочками хлеба. Подсевшая Фрейлис выбранила ее, как ребенка, убеждая, что ей понадобятся силы на завтрашний день. Тисана коротко рассмеялась, похлопав себя по большому твердому животу.
- У меня тут столько, что хватит на десять Испытаний.
- Все равно, - отмахнулась Фрейлис, - поешь.
- Не могу. Слишком разнервничалась.
С помоста донесся звук ложки, прозвеневшей о стекло. Тисана в испуге пробормотала:
- Сохрани меня, Леди! Неужели она хочет сказать всем о моем Испытании?
- Нет, это о новом Коронале, - успокоила ее Фрейлис. - В полдень получены новые известия.
- Как?.. Новый Коронал?
- Да. Он занял место Лорда Тивераса, а тот теперь Понтифекс. Где ты была? Уже пять недель прошло…
- …и в самом деле, утренний дождь был знаком новой весны и новых вестей… - говорила Высшая.
Усилием воли Тисана заставила себя слушать внимательно.
- Сегодня я получила весть, которая вознаградила нас за пять недель ожидания: Понтифекс Тиверас избрал новым Короналом Малибора из Бомбифала, и сегодняшней ночью он займет свое место на Троне Конфалума в Замке.
Раздались аплодисменты, все приветствовали известие о новом Коронале знаками звездного огня. Тисана, как во сне, сделала то же самое. Новый Коронал! Да-да, как же она забыла, ведь старый Понтифекс умер несколько месяцев назад, и государственное колесо завертелось снова. Лорд Тиверас сам стал теперь Понтифексом, и новый человек взошел сегодня на вершину Замковой Горы. «Малибор! Многие лета Короналу!» - кричала она с остальными. Но… все-таки это было чем-то нереальным да и не важным для нее сейчас. Новый Коронал? Ну и что? Еще одно имя в длинном списке. Конечно, да здравствует Лорд Малибор, кто бы он ни был, но его заботы только начинаются, и Тисане до них пока нет дела. Разумеется, будет празднество начала царствования. Она помнила, как выпила огненного вина маленькой девочкой, когда скончался знаменитый Кинникен, Лорд Оссер перебрался в Лабиринт, став Понтифексом, и Тиверас поднялся в Замок. А теперь Тиверас - Понтифекс, а кто-то другой стал Короналом, и когда-нибудь она, несомненно, услышит, что Малибор удалился в Лабиринт, и пылкий юный Коронал сел на трон. И хотя события были очень важными, Тисане в данную минуту было все равно, кто сел на трон - Малибор, Тиверас, Оссер или Кинникен. Замковая Гора находилась далеко, в тысячах миль, и Тисану волновала сейчас не она, а Испытание. Маниакальный страх перед Испытанием подавлял все. Она понимала, что это нелепо, что это вроде того ощущения, которое испытывает больной человек, когда ему кажется, что вся боль Вселенной сосредоточилась в нем одном. Лорд Малибор? Его воцарение она отпразднует в другой раз.
- Идем, - сказала Фрейлис. - Пошли к тебе.
Тисана кивнула. Сегодня трапезная была не для нее. Чувствуя, что все взгляды сосредоточены на ней, она нетвердо прошла между рядами столиков и ступила наружу, в темноту. Дул сухой и горячий ветер, шершавый, как терка, раздражающий нервы.
Когда они подошли к келье, Фрейлис зажгла свечи и мягко подтолкнула Тисану к постели, затем достала из шкатулки два бокала, а из-под своей мантии вытащила небольшую фляжку.
- Что ты делаешь? - удивилась Тисана.
- Вино. Расслабишься немного.
- Сонное зелье?
- Почему бы и нет?
Тисана нахмурилась.
- Мы не собирались…
- Мы и не станем заниматься разгадыванием снов… Это просто даст возможность немного расслабиться, и я смогу разделить свою силу с твоей. На, держи. - Она налила в бокалы густого темного напитка и вложила один в руку Тисаны. - Пей!
Тисана медленно подчинилась. Фрейлис быстро выпила свою долю и начала снимать мантию.
Тисана смотрела на нее с удивлением, она никогда не занималась любовью с женщиной. Неужели Фрейлис решила заняться ею сейчас! Зачем! Это ошибка!
- подумала Тисана. В канун Испытания пить сонное зелье и делить постель с Фрейлис…
- Раздевайся, - шепнула Фрейлис.
- Что ты собираешься делать?
- Ловить сны, глупая. Как мы договорились, и ничего больше. Допивай зелье и снимай мантию.
Сама она уже стояла нагая. Тело ее выглядело по-детски прямым и худощавым, с бледной чистой кожей и небольшими девичьими грудями.
Тисана сбросила одежду на пол. Полнота смущала ее, могучие груди, толстые колонны ног, массивные бедра казались неприличными в сравнении с изяществом Фрейлис. Хоть во время работы толкователь снов должен быть обнажен, сейчас-то Тисана принимала не клиента. Фрейлис подлила ей зелья в бокал, и она выпила без возражений. Потом Фрейлис взяла Тисану за запястья, опустилась перед ней на колени и посмотрела прямо в глаза, сказав одновременно нежно и презрительно:
- Ты большая и глупая. Тебе нужно избавиться от страха перед завтрашним днем. Испытание - НИЧТО! - Она задула свечи и легла рядом с Тисаной. - Спи спокойно, сны будут хорошие. - Она повернулась к Тисане грудью и прижалась к ней.
Через минуту она уже спала.
Тисана облегченно вздохнула. Они не будут заниматься любовью. В другой раз - возможно, почему бы и нет! - но сейчас не время для таких приключений.
Закрыв глаза, она баюкала Фрейлис, как спящее дитя. Зелье билось в ней, оно открывало одно сознание другому, и Тисана сейчас испытывала сильное чувство, что дух Фрейлис парит с ней рядом. Однако они не общались друг с другом и не делали необходимых упражнений, дающих полное единение. От Фрейлис исходили лишь волны умиротворения, любви и энергии. Она была сильной, гораздо сильнее своего хрупкого тела, и по мере того, как сонное зелье все глубже проникало в сознание, Тисана чувствовала себя все лучше от того, что рядом лежит другая женщина. Она медленно погружалась вглубь своей души. Она все еще немного беспокоилась: об Испытании, о том, что могут подумать об их совместно проведенной ночи в одной постели, о нарушении правил, которое они совершили, вдвоем выпив сонное зелье. Водовороты течений вины, стыда и страха кружились в ее душе, но постепенно она успокоилась и уснула. И глазами профессионального толкователя смотрела свои сны, не имевшие ни формы, ни последовательности - загадочные образы, пустынный горизонт, освещенный рассеянным и отдаленным светом, а вот, кажется, лицо Леди, Высшей Иньельды или Фрейлис, а может просто теплая лента утешающего света, а потом - рассвет, и какая-то птица щебечет в пустыне, возвещая новый день.
Тисана села, протирая глаза. Она была одна. Фрейлис убрала свечи, вымыла бокалы и ушла, оставив на столике записку, нет, не записку, а рисунок светящейся стрелы - символ Короля Снов, внутри треугольника - знак Леди Острова Сна, окруженный сияющим солнцем, - пожелание любви и удачи.
- Тисана?
Она повернулась к двери. Там стояла Вандайна.
- Уже пора? - замирая, спросила Тисана.
- Да. Ты готова? Солнце взошло двадцать минут назад.
- Да, - кивнула Тисана, и вдруг успокоилась, совершенно успокоилась - какая ирония после недели страхов! Сейчас уже не осталось времени чего-либо бояться.
Следом за Вандайной она шла через двор, мимо огорода. Несколько человек, не говоря ни слова, окружили их, когда они вышли за территорию главного здания. В зеленоватом свете рождающегося дня они в молчании шли по хрустящему песку пустыни, и Тисане все время приходилось приноравливать свой шаг к походке старухи. Они направлялись на юго-запад. Казалось, проходили часы. Впереди появились руины Велалисера, древнего города метаморфов, обширное и часто посещаемое призраками место былого величия уроженцев Маджипура. Проклятое место, заброшенное тысячи лет назад.
Тисана решила, что поняла: Испытание, видимо, заключается в том, что ее оставят бродить среди руин и призраков на весь день. Но так ли это? Так по-детски просто! Призраки ее не пугали. Но если ее оставят здесь и на ночь?
Днем Велалисер представлял собой обычное зрелище горбатого и корявого камня, рухнувших капищ, разбросанных колонн и занесенных песком пирамид, но ночью…
Наконец они подошли к чему-то, напоминающему амфитеатр или цирк, довольно хорошо сохранившемуся. Каменные сиденья уступами поднимались вверх, образуя гигантскую чашу. В центре ее стоял каменный стол и несколько каменных скамей, на столе лежала фляга и стоял бокал. Здесь должно было пройти Испытание! Тисана решила, что они со старой Вандайной выпьют зелье, вместе лягут на песчаную землю и будут ловить сны, а когда встанут, Вандайна будет знать, годится ли она в толкователи снов.
Но произошло совсем не так. Вандайна указала на фляжку.
- Мы оставим тебя здесь. Это сонное зелье. Наливай, сколько потребуется, пей и смотри в свою душу. Свое Испытание ты проведешь сама.
- Я?
Вандайна улыбнулась.
- Кто же еще сумеет тебя проверить? Ступай. Потом мы придем за тобой.
Старая наставница, согнувшись, отошла. На языке у Тисаны вертелась тысяча вопросов, но она сдержалась, чувствуя, что Испытание уже началось, и что первая его часть - ни о чем не спрашивать. С изумлением следила она, как Вандайна прошла в нишу амфитеатра и скрылась в тени. Ни звука вокруг, даже шагов. В подавляющем безмолвии безлюдного города песок, казалось, должен был греметь… но - тишина! Тисана нахмурилась, потом улыбнулась и засмеялась - гулкий смех расшевелил далекое эхо. Она радовалась. Задумать и провести самой свое Испытание! Значит, вот как это бывает: отводят в руины и предлагают посмотреть на себя. А сколько было страхов, сколько…
Но как?
Тисана пожала плечами. Она не завтракала, и почувствовала, как напиток почти мгновенно ударил в голову. Тем не менее, она отхлебнула в третий раз.
Солнце поднималось быстро, первые лучи его уже протянулись над стенами амфитеатра.
- Тисана! - выкрикнула она, и сама же ответила: - Да, Тисана!
Засмеялась, выпила снова.
Прежде она всегда принимала зелье в чьем-либо присутствии, либо для разъяснения снов, либо с наставницей. Пить его в одиночестве было все равно, что задавать вопросы своему отражению. Она вдруг смущенно осознала, что стоит между двух зеркал и видит один и тот же образ со спины и с лица.
- Тисана, - сказала она, - это твое Испытание. Годишься ли ты в толкователи снов?
И сама ответила:
- Я училась четыре года, да еще три провела на Острове Сна. Я знаю семь снов самообмана, три сна обучения, призывающие сны и…
- Хорошо, перескочим через это. Ты годишься в толкователи снов?
- Я умею смешивать зелье и принимать его.
- Отвечай на вопрос! Ты годишься в толкователи снов?
- Я очень устойчивая. У меня спокойная и чистая душа.

Предыдущая страница 18 Следующая страница


19 Роберт Сильверберг

- Ты уклоняешься от ответа.
- Я сильная и способная, во мне почти нет злобы. Я желаю служить Дивин.
- А как насчет служения разумным существам?
- Служа Дивин, я служу и им.
- Очень красиво. Кто научил тебя так отвечать?
- Просто пришло на ум. Можно, я еще выпью?
- Как хочешь.
- Спасибо, - поблагодарила Тисана и выпила еще. Голова закружилась, но не от зелья, потому что таинственные, соединяющие сознание силы напитка отсутствовали. Она была одна и бодрствовала.
- Какой следующий вопрос? - спросила она.
- Ты до сих пор не ответила на предыдущий.
- Задай другой.
- Вопрос только один, Тисана: годишься ли ты в толкователи снов? Сумеешь ли ты утешить души тех, кто придет к тебе?
- Я постараюсь.
- Это твой ответ?
- Да, - сказала Тисана, - это мой ответ. Оставь меня в покое и разреши попробовать. Я женщина доброй воли. Я овладела своим искусством и желаю помогать другим. Сама Леди приказала мне стать толковательницей снов.
- И ты ляжешь с каждым, кому это потребуется? С человеком, хьортом, скандаром, лиименом, врооном и прочими племенами нашего мира?
- С каждым, - ответила она.
- И возьмешь на себя тревоги каждого?
- Если смогу, то да.
- Ты годишься в толкователи снов?
- Дай мне попробовать, и тогда узнаем, - сказала Тисана.
- Это кажется справедливым, - ответила Тисана. - У меня больше нет вопросов.
Она вылила в бокал остатки зелья и допила их, потом сидела, пока поднималось солнце и нарастала дневная жара. Она была совершенно спокойна, не испытывала ни нетерпения, ни неудобства и просидела бы так весь день и всю ночь, если бы ее не тревожили, но через час или чуть больше возле нее без какого бы то ни было предупреждения вдруг появилась Вандайна.
- Ты закончила? - мягко спросила старая женщина.
- Да.
- И как?
- Я прошла через это, - сказала Тисана.
Вандайна улыбнулась.
- Я была уверена в этом. Идем. Нужно еще переговорить с Высшей и устроить твое будущее толковательницы, Тисана.
В главное здание они вернулись в таком же молчании, в каком уходили утром. Они шли быстро - подгоняло палящее солнце. До полудня оставалось совсем немного, когда они выбрались из руин Велалисера. Новиции и заступники, работавшие на полях, шли ко второму завтраку. Они неуверенно поглядывали на Тисану, и та улыбалась в ответ яркой, успокаивающей улыбкой.
У входа вдруг появилась Фрейлис, подбежала и бросила на подругу быстрый встревоженный взгляд.
- Ну? - спросила она напряженно.
Тисана улыбнулась. Она хотела сказать, что испытание НИЧТО, просто шутка, обряд, а настоящее Испытание состоялось задолго до сегодняшнего дня, но поняла, что необходимо, чтобы Фрейлис дошла до всего этого сама. Огромное пространство разделило их теперь - Тисану, ставшую толковательницей снов, и Фрейлис, все еще заступницу. И Тисана сказала просто:
- Все хорошо.
- Хорошо! Ой, как здорово, Тисана! Я так рада за тебя!
- Спасибо, что помогла мне, - сказала Тисана серьезно.
Внезапно двор накрыла тень. Тисана взглянула вверх. Небольшое темное облако, вроде вчерашнего, плыло в небе - наверное, осколок шторма с далекого побережья. Оно повисло, будто зацепилось за шпиль главного здания, и вдруг пролилось крупными и тяжелыми каплями дождя.
- Смотри, - сказала Тисана, - снова дождь. Идем, Фрейлис! Идем, потанцуем!

ВОРОВКА ИЗ НИ-МОЙИ

К концу седьмого года вторичного воцарения на престоле Лорда Валентина в лабиринт пришла весть, что Коронал скоро прибудет с визитом - весть, заставившая сердце Хиссуне забиться сильнее. Увидит ли он Коронала? Вспомнит ли о нем Лорд Валентин? Один раз Коронал вызвал его в Замок, когда состоялась его вторая коронация, конечно же, он помнит кое-что о мальчишке, который…
А может и нет, решил Хиссуне. Возбуждение спало, он вновь вернул себе холодный самоконтроль. Конечно, если он попадется на глаза Короналу, тот вспомнит его, но чтобы сам Лорд Валентин поинтересовался им - на это надеяться нечего. Скорее всего, Коронал спустится вниз, а затем покинет Лабиринт, никого не повидав, кроме Понтифекса. Говорили, что он устраивает грандиозное шествие к Алайсору, а потом к Острову Сна (хочет повидаться с матерью) и обязательно остановится в Лабиринте. Но Хиссуне догадывался, что Короналу вовсе не по душе Лабиринт, встретивший его так неприветливо, когда он вновь поднимался в свой Замок. Юноша знал, что Понтифекс Тиверас скорее мертв, чем жив, он скорее символ, чем человек, который должны были похоронить много лет назад, но тлеющему в нем огоньку жизни не давали угаснуть, чтобы продлить царствование Лорда Валентина. По мнению Хиссуне, это было хорошо не только для Коронала, но и для всего Маджипура. Но это уже не его ума дело.
Он вернулся к Счетчику Душ, продолжая лениво размышлять о грядущем визите Коронала, и так же лениво вытянул новую запись из записей горожан Ни-Мойи. Казалось, она ничего не обещает, и Хиссуне чуть было не сунул ее обратно, но тут ему захотелось просто посмотреть великий город другого континента. Ради Ни-Мойи он позволил жизни мелкой лавочницы поглотить себя, и скоро уже не жалел об этом.

1

И мать Иньянны, и бабушка, содержали лавку в Велатисе, и похоже было, что та же судьба уготована и ей. Ни мать, ни бабушка не обижались на такую жизнь, но Иньянна - ей исполнилось девятнадцать и она была единственной наследницей - чувствовала, что лавка - слишком тяжелое бремя для ее плеч, невыносимо давящий горб. Она часто подумывала продать ее и попытать счастья в каком-нибудь городе подальше отсюда: в Пилиплоке, Пидруиде или даже в величественной столице провинции Ни-Мойе далеко на севере, о которой говорили, будто она превосходит всякое воображение. Того, кто ее не видел.
Но времена были скучные, дела шли не очень, и Иньянне пока не попадались охотники приобрести ее лавку, а кроме того, Велатис, пусть даже и опостылевший, был родиной для многих поколений ее семьи, и покинуть его просто так было нелегко. Каждое утро она поднималась с рассветом, выходила на маленькую, облицованную камнем террасу и умывалась в каменном чане с дождевой водой, которую специально собирала и хранила для купания, потом одевалась, завтракала сушеной рыбой с вином, спускалась по лестнице и открывала лавку.
Торговала она самыми обыденными товарами: застежками для одежды, глиняными горшками с южного побережья, бочонками с пряностями и прессованными фруктами, кувшинами с вином, острыми ножовками Нарабала и дорогостоящими вырезками мяса морских драконов, сверкающими изящными фонарями, сделанными в Нарабале, и многим подобным. Помимо ее лавки, в Велатисе было еще десяток точно таких же, и ни одна особо не процветала. После смерти матери Иньянне приходилось разбираться и вести счета, изобретательно управляться с покупателями, мыть полы и полировать прилавки, заполнять правительственные бланки и разрешения на торговлю - и она устала от всего этого. Но что толку? Она была ничем не примечательной девушкой в ничем не примечательном дождливом городке, и никогда по-настоящему не верила в какие-либо перемены в ближайшем будущем, да и позже.
Покупателей-людей было немного. За десятилетия этот район Велатиса заполонили хьорты, лиимены и… метаморфы, поскольку Пьюрифайн - земли метаморфов - находился сразу за горной цепью к северу от города и значительное число Изменяющих форму просачивалось в город. Она считала все само собой разумеющимся, даже метаморфов, обычно больше всего заставляющих человека тревожиться. Лишь об одном сожалела Иньянна: что мало видела среди покупателей своих соплеменников, и потому, хоть и была высокой, стройной и привлекательной, с вьющимися рыжеватыми волосами и поразительно зелеными глазами, она с трудом находила любовников, и никогда не встречала кого-нибудь, с кем могла бы разделить жизнь. Конечно, совместное с кем-то владение лавкой намного облегчит труд, но с другой стороны, за это придется расплатиться свободой, а заодно расстаться с мыслью о том времени, когда она избавится от лавки.
Однажды после полуденного дождя в лавку вошли два путника, первые покупатели за весь день. Один был невысоким и толстым - этакий огрызок человека, а второй - бледный, тощий и длинный, с лицом костлявым, угловатым и бугристым, походил на некую горную тварь. Оба носили тяжелые белые туники с ярко-оранжевыми кушаками, а покрой одежды наводил на мысль о больших городах севера. Они оглядели помещение быстрыми презрительными взглядами, и ясно было, что они привыкли к иному уровню торговли. Потом коротышка осведомился:
- Вы Иньянна Форлэйн?
- Да.
Он справился по бумажке, которую держал в руке.
- Дочь Форлэйн Хаурон, дочери Хаурон Иньянны?
- Вы правы. Могу я спросить…
- Наконец-то! - воскликнул длинный. - Наконец-то этот давний след привел куда надо! Знали бы вы, сколько мы вас искали! Пришлось рекой подниматься до Кинтора, потом огибать Дулорн, перебираться через проклятые горы - тут когда-нибудь дождя не бывает? - а потом ходить по всему Велатису из дома в дом, от лавки к лавке, и - расспросы, расспросы…
- Вы искали меня?
- Если вы сумеете доказать свое происхождение, то вас.
Иньянна пожала плечами.
- У меня есть документы. Но какое у вас дело?
- Давайте познакомимся, - сказал коротышка. - Я Безан Ормус, а моего товарища зовут Стойг. Мы официалы из Бюро по наследству в Ни-Мойе. - Из богато отделанного кошелька Безан Ормус достал связки бумаг, целеустремленно перебрал их и продолжал: - Ваша бабушка была старшей сестрой некоей Сэлин Иньянны, которая на двадцать третий год Понтифекса Кинникена при Коронале Лорде Оссере поселилась в городе Ни-Мойя, где вышла замуж за Хелмиота Кавона, третьего двоюродного брата герцога.
Иньянна в изумлении смотрела на них.
- Я ничего не знаю об этом.
- Ничего удивительного, - кивнул Стойг. - Это было несколько поколений назад. Сомневаюсь, чтобы обе ветви вашей семьи поддерживали связь, принимая во внимание разделявшее их богатство.
- Бабушка никогда не вспоминала ни о каких богатых родственниках в Ни-Мойе, - заметила Иньянна.
Безан Ормус откашлялся и порылся в бумагах.
- Вполне возможно. У Хелмиота Кавона и Сэлин Иньянны родилось трое детей. Старшая дочь унаследовала семейное состояние. Она погибла довольно молодой в результате несчастного случая на охоте, и богатство перешло к ее единственному сыну Кавону Диламэйну, оставшемуся бездетным и умершему на десятый год Понтифекса Тивераса, то есть десять лет назад. С тех пор, пока велись поиски наследников, имущество остается без хозяина.
- Выходит, я наследница?
- Ну да, - вежливо подтвердил Стойг, широко улыбаясь.
Иньянна, давно понявшая, куда клонится разговор, тем не менее поразилась. Ноги вдруг задрожали, губы и рот пересохли, и она нечаянно смахнула на пол дорогую вазу, сделанную в Алханроеле. Смутившись и взяв себя в руки, девушка сказала:
- И что же мне предстоит унаследовать?
- Огромный дом под названием Ниссиморн Проспект на северном берегу Цимра в Ни-Мойе и три поместья в Долине Стейша, которые сданы в аренду и приносят прибыль, - ответил Стойг.
- Мы вас поздравляем, - сказал Безан Ормус.
- И я поздравляю вас с успехом десятилетних поисков, - откликнулась Иньянна. - Благодарю вас. А сейчас, если вы не хотите чего-нибудь купить, прошу вас пройти со мной и показать ваши бумаги, свидетельства и…
- Вы скептик, - заметил Безан Ормус, - и это правильно. Мы явились с фантастической историей, и вы вправе отнестись к нашим словам с недоверием. Но смотрите, неужели мы потащились бы из Ни-Мойи в Велатис, чтобы пошутить с лавочницей? Теперь взгляните сюда. - Он развернул связку бумаг и протянул Иньянне. Она приняла их дрожащими руками и осмотрела. Картина большого особняка и подборка документов о наследстве и генеалогии, бумаги с печатью Понтифекса и вписанным в них ее именем…
Она смотрела, ошеломленная.
Потом спросила слабым голосом:
- Что я должна теперь делать?
- Порядок действий обычный - вам следует написать и зарегистрировать письменное показание под присягой, что вы действительно Иньянна Форлэйн, а также подписать обязательство на уплату налога с имущества и накопленных доходов, раз уж вы вступаете во владение. Еще вы должны уплатить гонорар за регистрацию вашего вступления во владение наследством. Если хотите, можем помочь.
- Гонорар за регистрацию?
- О, всего несколько ройялов.
- Я могу их выплатить из доходов с полученного имущества?
- К сожалению, нет, - покачал головой Безан Ормус. - Деньги необходимо уплатить до того, как вы вступите во владение наследством, и, разумеется, вы не получите доступа к доходам от поместий до тех пор, пока не зарегистрируете свои права официально, так что…
- Формальность, конечно, досадная, - перебил его Стойг, - но если смотреть в будущее, пустячная.

2

Все говорили, что гонорар за регистрацию составит двадцать ройялов. Для Иньянны это была огромная сумма, почти все ее сбережения, но просмотр документации показал, что одни только доходы с ферм составляют девятьсот ройялов в год, а ведь были еще и другие доходы - с особняка, капитала…
Безан Ормус и Стойг оказывали неоценимую помощь в улаживании всех формальностей. Весь день они просидели в маленькой конторке, приводя в порядок ее дела, скрепляя документы впечатляющей печатью Понтифекса. Потом она пригласила их отпраздновать событие несколькими флягами вина в таверне у подножия холмов, и там Стойг настойчиво отталкивал руку Иньянны, желая расплатиться сам. Они наслаждались отменным вином из Пидруида по полкроны за фляжку, и Иньянна поражалась их расточительности - сама она обычно пила вино намного дешевле, - но потом вспомнила о грядущем богатстве, и когда фляжка опустела, заказала еще одну.
В переполненной таверне сидели в основном хьорты, лиимены и скандары, и чиновники с севера выглядели несколько непривычно среди всех этих нелюдей. Время от времени то один, то второй зажимали носы, будто их беспокоил запах чужаков. Иньянна старалась их развеселить разговором о том, как она благодарна, что они разыскали ее в этом забытом Дивин Велатисе.
- Но ведь это наша работа, - протестовал Безан Ормус. - В этом мире мы служим Дивин, внося свою лепту в хитросплетения жизни. Закон и справедливость требуют, чтобы владелец вступил во владение особняком и принадлежащими ему землями. На нас лишь пала приятная обязанность исполнить это.
- Все равно, - согласилась Иньянна, подливая в бокалы вина и почти кокетливо подавая их то одному, то другому. - Но ради меня вы перенесли тяготы большого путешествия, и я всегда буду вам обязана. Заказать еще фляжку?
Было совсем темно, когда они наконец покинули таверну. В свете висевших на небе лун горный хребет, опоясывающий город, вернее, вытянутые клыки великого Гонхарского Кольца, казались зубчатыми колоннами черного льда. Иньянна показала гостям ночлежку, притулившуюся с краю Площади Деккерета, и в винном опьянении даже пригласила их к себе на ночлег. Но те, очевидно, не стремились к этому, и они распрощались.
Слегка пошатываясь, она поднялась к своему дому и вышла на террасу подышать ночным воздухом. В голове стучали молоточки. Слишком много вина, болтовни и неожиданных вестей. Она смотрела на свой городок, на эти небольшие крытые черепицей домишки, парочку истрепанных парковых полос, несколько площадей и особняков, на ветхий дворец герцога, примыкавший к городу с востока, на дорогу, поясом окружавшую город, - она видела все это из своего дома на вершине холма. Прощай, нелюбимый город, подумала она, тихое, спокойное, холодное, сырое и ленивое, заурядное место, известное мраморными разработками и искусными каменщиками, захолустный городок на захолустном континенте. Она считала, что всю жизнь проведет здесь, но вот в ее жизнь вторглось чудо, и казалось нестерпимым провести здесь хоть один лишний час, когда ждет сияющая Ни-Мойя…
Спала она беспокойно и урывками…
Утром Иньянна встретилась с Безаном Ормусом и Стойгом в нотариальной конторе позади банка и вытрясла из своего кошелька полновесные ройялы, большей частью старые или очень старые, с изображениями Кинникена, Тимина, Оссера, а один даже времен царствования великого Конфалума. Взамен ей выдали один лист бумаги: расписку, извещавшую об уплате двадцати ройялов, которые официалы Безан Ормус и Стойг обязались уплатить за регистрацию передачи наследства. Ей объяснили, что все остальные документы пока останутся у них для утверждения старшим управляющим службы Понтифекса, но сама она может отправляться в Ни-Мойю и вступать во владение имуществом.
- Приглашаю вас в гости, - величаво сказала Иньянна, - когда вы захотите.
- О нет, - мягко произнес Безан Ормус. - Едва ли стоит таким, как мы, надоедать хозяйке Ниссиморн Проспект. Но мы понимаем ваши чувства и благодарны за приглашение.
Иньянна пригласила их отобедать, но Стойг ответил, что им необходимо ехать, работа не ждет, и нужно разыскать других наследников в Нарабале, Тил-Омоне, Пидруиде. Пройдет много месяцев, прежде чем они увидят своих родных в Ни-Мойе. Так значит, спросила она, вдруг встревожившись, регистрация о передаче наследства не произойдет, пока они не завершат свою поездку?
- Не совсем так, - объяснил Стойг. - Сегодня же ночью мы отправим ваши бумаги с посыльным в Ни-Мойю, а там все сделают. Вам дадут знать из нашего Бюро… ну, скажем, недель через семь-девять.
Она проводила их до гостиницы и подождала снаружи, пока они соберутся, потом смотрела, как они усаживаются во флотер, и махала вслед, стоя посреди улицы, пока они ехали к шоссе, ведущему на юго-западное побережье. Затем снова открыла лавку.
В полдень заглянули двое покупателей, один приобрел на восемь вейтов гвоздей, другой попросил три ярда искусственного атласа по шестьдесят вейтов за ярд, так что доход за весь день не составил и двух крон. Ну и что? Скоро она будет богатой.
Прошел месяц, а вести из Ни-Мойи не приходили. Еще месяц - такое же молчание.
Терпение, державшее Иньянну в Велатисе девятнадцать лет, было терпением безнадежности и неизбежности. Но теперь ее ждали большие перемены, и терпения у нее не осталось. Она нервничала, металась, делала пометки в календаре.
Лето с практически ежедневными дождями подошло к концу, и началась сухая живительная осень, когда листья деревьев огненно сверкают у подножия холмов. И ни одной весточки.
Близилось суровое дыхание зимы, и тяжелые массы воздуха, плывущие с Цимра на юг, пересекали земли метаморфоз и леденились резкими горными ветрами. Снега на высоких кольцах Гонхар не бывает, и по улицам Велатиса неслись потоки грязи. Из Ни-Мойи ни слова. Иньянна вспоминала о двадцати ройялах, и постепенно к раздражению в ее душе начал примешиваться страх. Свое двадцатилетие она отметила в одиночестве, выпив немного кислого вина и представляя, как повеселилась бы в такой день в Ниссиморн Проспект. Почему же так долго? Несомненно, Безан Ормус и Стойг, как и обещали, послали документы в службу Понтифекса, и, видимо, бумаги ее пылятся в чьем-то столе, дожидаясь действия.
В конце концов, накануне Дня Зимы, Иньянна решила отправиться в Ни-Мойю и лично заняться своими делами.
На поездку требовалось немало денег, а от ее сбережений осталось совсем немного. Ей пришлось взять деньги под залог своей лавки у семейства хьортов. Десять ройялов. Сошлись на том, что хьорты будут торговать ее товарами, но выручку брать себе, а если доходы покроют долг прежде, чем она вернется, будут продолжать торговать от ее имени и впоследствии выплатят арендную плату. Договор удовлетворял, в основном, хьортов, но Иньянну это не заботило. Она знала, только никому не говорила, что больше никогда не увидит ни лавки, ни этих хьортов, ни самого Велатиса. Ее заботило лишь одно - добраться до Ни-Мойи.
Путешествие было немаленькое. Самый короткий путь от Велатиса до Ни-Мойи проходил через Пьюрифайн - земли Изменяющих Форму, а соваться туда было опасно и опрометчиво. Иньянне пришлось бы воспользоваться длинным кружным путем на запад через Проход Стиамота, затем необходимо было подняться по длинной и широкой долине, так называемому Дулорнскому Рифту, со стенами в милю высотой, а после того, как доберется до Дулорна, следовало пересечь еще половину Цимроеля сначала по суше, затем баржей, прежде чем добраться до Ни-Мойи. Но Иньянна видела во всем этом лишь славное приключение, каким бы долгим оно ни оказалось. Она никогда нигде не бывала, только в десятилетнем возрасте мать отправила ее провести месяц в теплых краях южных Гонхар. Другие города были для нее так же недостижимы, как иные планеты. Мать ее однажды побывала в Тил-Омоне и часто вспоминала об этом, описывая город как место ослепительного солнечного света, золотистого вина и мягкого, никогда не кончающегося лета. Бабушка ее бывала еще дальше, в Нарабале, где сырой и тяжелый воздух облегал тело, как мантия. Но другие города - Пидруид, Пилиплок, Дулорн, Ни-Мойя - были для нее лишь названиями на карте, а мысль об океане вообще находилась за пределами воображения, и она никак не могла душой поверить в материк за океаном с десятками громадных городов, таких же, как самый большой город Цимроеля; ей не верилось, что где-то есть место под землей, именуемое Лабиринтом, и Гора тридцатимильной высоты. Размышления над подобными вещами ничего, кроме головной боли, не вызывали. Внушающая благоговейный страх непостижимость Маджипура была слишком большой конфетой, чтобы проглотить ее сразу, особенно тому, кто только один раз выезжал за пределы Велатиса.
Так, Иньянна обратила внимание на очаровательную перемену воздуха, когда большой пассажирский флотер спускался к западным равнинам. Внизу еще была зима с короткими днями и бледным зеленоватым светом солнца, но ветра были уже нежными и густыми, напоенными душистым ароматом, без зимней пронизывающей стужи. Она с удивлением увидела, что почва тут плотная, а не рассыпчатая и губчатая, совершенно не похожая на мелкие искристые камешки вокруг ее дома, а растянувшиеся на многие мили красноватые оттенки казались просто поразительными. Деревья и растения были иными, с толстыми блестящими листьями, летали птицы с незнакомым опереньем. Тянувшиеся вдоль дороги городки и фермерские деревеньки казались воздушными и открытыми, своими небольшими деревянными домиками, причудливо украшенными завитушками и резьбой и раскрашенными яркими брызжущими цветами желтого, голубого и алого, они нисколько не походили на угрюмый и тяжелый Велатис. И страшно непривычно было не видеть окружающих со всех сторон гор, как в Велатисе, гнездящемся на груди Гонхар. Сейчас она ехала по широкому плато между горной цепью и далекой береговой линией, и когда смотрела на запад, то могла видеть так далеко, что это почти пугало - неограниченная перспектива, уходящая в бесконечность. С другой стороны находился Эскарп Велатиса, внешняя стена горной цепи, но даже и он был необычен - сплошной угрюмый вертикальный барьер, лишь изредка разделяющийся на отдельные пики и тянувшийся на север насколько хватало глаз.
Постепенно местность менялась, и Эскарп отдалялся по мере продвижения дальше на север, к верхнему краю Дулорнского Рифта. Здесь колоссальную впадину долины покрывали карбонатные отложения, и вереница холмов была белой, словно тронутая инеем. Скалы внушали страх таинственным холодным сиянием. В школе она учила, что город Дулорн целиком построен из кальцита, и видела его изображения: шпили, арки, хрустальные фасады зданий, пылающих ледяным пламенем в свете дня. Тогда все это показалось ей просто сказкой, как рассказы о Старой Земле, откуда, как утверждали, пришло сюда человечество. И вот в один зимний день Иньянна обнаружила, что смотрит на предместья настоящего города Дулорна и видит, что сказка эта вовсе не сказка. Дулорн оказался гораздо прекрасней и необычнее, чем она могла вообразить. Казалось, он сиял собственным внутренним светом, в то время как солнечный свет, преломленный, рассеянный, отклоненный мириадами углов и граней надменных причудливых зданий, падал сверкающим ливнем на улицы.
Такой это был город! Рядом с ним, мелькнуло у Иньянны в голове, Велатис выглядит чурбаном. Она бы осталась здесь на месяц, год, навсегда и бродила бы по улицам, любуясь башнями и мостами, заглядывая в дома, так не похожие на ее собственный. Толпы змееподобных, похожих на рептилий чужаков и немногие представители иных племен двигались по улицам с целеустремленностью, совершенно не знакомой простым горцам. Светящиеся афиши, возвещающие о представлениях в знаменитом Бесконечном Цирке Дулорна, элегантные рестораны, отели, парки - все внушало Иньянне благоговение. Несомненно, ничто на Маджипуре не могло сравниться с этим местом! Да, можно сказать, что Ни-Мойя намного больше, а Сти больше их обоих, да есть еще знаменитый Пилиплок и порт Алайсор, и многие, многие другие. И все равно!
Но в Дулорне она провела всего полдня, пока садились новые пассажиры, а флотер готовили к следующему этапу путешествия. День спустя, когда они миновали леса между Дулорном и Мазадоной, она вдруг поняла, что не уверена, видела ли Дулорн на самом деле или во сне.
С той поры удивительное окружало ее постоянно: места с пурпурным туманом и деревьями выше холмов, заросли поющих папоротников. Потом потянулась длинная вереница скучных, неотличимых друг от друга городов: Кунтион, Мазадона, Тагоуар и прочие. Пассажиры садились и выходили, водители флотера сменялись каждые девятьсот миль, и только Иньянна, девчонка из захолустного городка, продолжала ехать, разглядывая мир с замирающим сердцем. Изредка попадались гейзеры, горячие озера и прочие термальные чудеса, и, наконец, показался город в центре континента, огромный город Кинтор, от которого по реке был прямой путь до Ни-Мойи. Цимр напоминал море, потому что с одного его берега было просто невозможно разглядеть другой невооруженным глазом. Иньянна знала только горные речки, быстрые и узкие, и они не подготовили ее к огромной извивающейся массе темной воды, которая была Цимром.
По груди этого монстра Иньянна плыла теперь недели, минуя Верф и Стрэйн, Лагомэнфикс и еще пятьдесят городов, чьи названия ей ни о чем не говорили. Баржа стала для нее целым миром. В долине Цимра времена года почти не отличались друг от друга, и легко было потерять ощущение уходящего времени. Казалось, стоит весна, хотя она знала, что должно быть позднее лето, поскольку в путешествие она пустилась более полугода назад. Возможно, поездка никогда не кончится, возможно, самой судьбой ей назначено ехать с места на место, ничего не испытывая и приближаясь к бесконечности. Все было хорошо. Она стала забывать себя. Где-то вдали осталась ее лавка, где-то вдали осталась молодая женщина Иньянна Форлэйн - все растворилось в нескончаемом движении.
Но однажды в каком-то сотом из новых городов начали проглядываться берега Цимра, а потом на борту баржи сделалось оживленно, и все бросились к поручням, вглядываясь в туманную даль. До Иньянны доносилось бормотание: «Ни-Мойя, Ни-Мойя!..» - и она поняла, что ее путешествие подошло к концу.

3

Предыдущая страница 19 Следующая страница


Хроники Маджипура 20

У нее хватило сметки понять, что оценить Ни-Мойю в первый же день все равно, что считать звезды. Это была столица провинции в двадцать раз больше Велатиса, раскинувшаяся по обоим берегам необъятного Цимра, и она чувствовала, что можно прожить здесь всю жизнь и все равно не обойтись без карты. Очень хорошо. Она решительно запретила себе восхищаться чрезмерностью всего увиденного. Она завоюет город постепенно, шаг за шагом, и этим хладнокровным решением начнется ее преображение в настоящую уроженку Ни-Мойи.
Но как бы там ни было, предстояло еще сделать первый шаг. Баржа причалила, кажется, к южному берегу Цимра. Подхватив небольшой чемоданчик, Иньянна смотрела на колоссальную поверхность воды - Цимр здесь разбухал от впадения нескольких больших притоков - и видела города на берегу. Какой из них - Ни-Мойя? Где находится представительство Понтифекса? Как ей отыскать свои поместья и особняк? Светящиеся знаки указывали на паромы, но пункты их назначения ничего ей не говорили: Гимбелия, Истмой, Стрилэйн и Набережная Виста. В конце концов она решила, что это пригороды или… районы, потому что не было ни одного знака, указывающего на паром до Ни-Мойи.
- Заблудились? - произнес тонкий ехидный голос.
Иньянна обернулась и увидела девушку года на два-три моложе ее самой, с испачканным лицом и волосами, причудливо окрашенными в лавандовый цвет. Гордость или, скорее, застенчивость заставила Иньянну резко покачать головой и отвернуться с заалевшими щеками.
- За окном билетной кассы справочник, - сказала девушка и исчезла в толпе спешивших на паромы пассажиров.
Иньянна влилась в очередь к справочнику и, постояв немного, добралась до кабины, где нажала контакт.

- Справочник, - раздался голос.
- Представительство Понтифекса, Бюро по наследованию, - сказала Иньянна.
- Такое Бюро не зарегистрировано.
Иньянна нахмурилась.
- Тогда представительство службы Понтифекса.
- 653, Прогулочная Родамаунтская, Стрилэйн.
Слегка встревоженная, она купила билет на паром до Стрилэйна - крона двадцать вейтов. У нее осталось ровно два ройяла, которых, возможно, хватит, чтобы прожить недели две в столь дорогом городе. А после? Ты наследница, сказала она себе, и поднялась на борт парома. Но все равно ее не покидало чувство тревожного удивления - почему в справочнике не значится Бюро по наследованию?
Был полдень. Паром, дав гудок, отошел от пирса. Иньянна вцепилась в поручень, всматриваясь в удивительный город на противоположном берегу, где здания с сияющими белыми башнями с плоскими крышами поднимались этажами к нежно зеленеющим холмам на севере. Карта была вмонтирована в опору возле трапа на нижнюю палубу. Иньянна внимательно изучала ее: Стрилэйн оказался центральным районом, начинавшимся от пристани парома, которая и называлась Ниссиморн. Люди Понтифекса говорили, что ее владения находятся на северном берегу, следовательно, это должно быть в самом Стрилэйне, где-нибудь в парковой зоне набережной к северо-востоку. Гимбелия была западным предместьем, отделенным от Стрилэйна многочисленными мостами через приток Цимра. Истмой располагался на востоке. С юга текла река Стейш, такая же широкая, как сам Цимр, и города по ее берегам назывались…
- В первый раз здесь? - Это снова была девушка с лавандовыми волосами.
Иньянна нервно улыбнулась.
- Да. Я из Велатиса. Провинция…
- Ты, кажется, боишься меня!
- Я? С чего бы?
- Не знаю. Я не кусаюсь и даже не собираюсь тебя облапошить. Зовут меня Лилэйв, я воровка на Большом Базаре.
- Кто?
- Вполне законная профессия. И уважаемая. Правда, патент нам не дают, но сильно не мешают, и у нас все, как в настоящей гильдии. Я сейчас из Легомэндина, толкала шмотки своему дяде. Ты мне почему-то понравилась. Или я слишком распущена?
- Нет, - улыбнулась Иньянна. - Просто я долго ехала одна и, наверное, разучилась разговаривать с людьми. - Она заставила себя улыбнуться еще раз. - Ты в самом деле воровка?
- Да, но не карманник. Слушай, ты так взволнована! Как тебя зовут?
- Иньянна Форлэйн.
- Хм, у меня раньше не было знакомых Иньянн. И ты проделала весь путь от Велатиса до Ни-Мойи! Зачем?
- Получить наследство, - объяснила Иньянна. - Имущество сына бабушкиной сестры. Особняк Ниссиморн Проспект на северном…
Лилэйв хихикнула. Она попыталась сгладить это, и щеки ее надулись, тогда она закашлялась, прикрывая рот рукой и трясясь от смеха. Правда, она быстро взяла себя в руки, и выражение откровенного веселья на ее лице сменилось нежной жалостью.
- Значит, ты из семьи герцога? Я приношу свои извинения, госпожа, за столь вольное обращение к вам.
- К семье герцога? Нет, конечно. С чего ты…
- Ниссиморн Проспект - владение Галайна, младшего брата герцога.
Иньянна покачала головой.
- Нет, бабушкиной сестры…
- Дурочка, к тебе даже в карман лезть не стоит, кто-то его уже обчистил.
Иньянна вцепилась в свой чемодан.
- Нет, - усмехнулась Лилэйв. - Я хочу сказать, что тебя облапошили, если ты думаешь, будто стала владелицей Ниссиморн Проспект.
- Я сама видела бумаги с печатью Понтифекса. Два человека лично доставили их из Ни-Мойи в Велатис. Может быть, я деревенщина, но не такая дура, чтобы пуститься в такое путешествие без доказательств. Я подозревала, да, но я видела официальные документы. Я даже заплатила двадцать ройялов налога за регистрацию, и все бумаги были подписаны.
- Ты где остановилась в Стрилэйне? - перебила ее Лилэйв.
- Я еще не думала. В гостинице, наверное.
- Побереги кроны, они тебе понадобятся. Мы устроим тебя у себя на Базаре, а утром навестишь прокторов. Может, они смогут вернуть тебе что-нибудь из потерянного.

4

Итак, она стала жертвой мошенников, как и подозревала с самого начала, но даже сейчас, когда это стало почти очевидно, не хотела верить. Эта распущенная девчонка, эта похваляющаяся базарная воровка просто не доверяет тем, кто живет рядом с ней, и оттого видит обман повсюду, даже там, где его нет. Иньянна понимала, что убеждать себя в этом глупо, но бессмысленно было и плакать, возможно, несмотря ни на что, она все-таки имеет какое-то отношение к семье герцога. Но даже если она действительно явилась в Ни-Мойю по дурости, то все же она здесь, в Ни-Мойе, а не в Велатисе, и это само по себе приятно.
Когда паром пришвартовался у пирса, Иньянна впервые увидела вблизи центр Ни-Мойи: сияющие белые башни, подходившие почти к самому краю воды, взметнулись так круто и резко, что казались неустойчивыми, и с трудом верилось, что они не рухнут в реку.
Спускалась ночь, повсюду сияли огни. Перед городскими красотами Иньянна оставалась спокойной, как во сне. Я дома, твердила она себе снова и снова. Я дома, этот город - мой дом, и я чувствую себя здесь, как дома. И все-таки, несмотря на это, она старалась держаться поближе к Лилэйв, пока они пробирались через толпы прибывших и поднимались по проходу на улицу.
В воротах пристани стояли три огромные металлические птицы - гихорны - с драгоценными камнями вместо глаз и широко распростертыми крыльями. Приглядевшись, Иньянна поняла, что гихорна только одна: второй была большая и глупая длинноногая хазенмарл, а третью - с громадным, изогнутым, как серп, клювом, Иньянна не знала.
- Герб города, - объяснила Лилэйв, перехватив взгляд Иньянны. - Ты их увидишь повсюду. Идиотская затея, да еще с драгоценностями вместо глаз.
- И никто их не украл?
- Будь у меня сила, я бы их выковыряла. Но вообще-то они приносят счастье, и болтают, будто без них метаморфы восстанут и вышвырнут нас, башни рухнут, ну и прочий вздор.
- Но если в легенды не верят, почему их не украдут?
Лилэйв рассмеялась коротким фыркающим смехом.
- Кто же их купит? Какой торговец не знает, откуда они, да и Король Снов начнет терзать так, что взвоешь. Я лучше карман цветными стакнами набью, чем глазами птиц Ни-Мойи. Идем сюда! - Она открыла дверцу маленького городского флотера, стоявшего за воротами пристани, и толкнула Иньянну на сиденье. Устроившись рядом, она быстро простучала код на кассе флотера, и маленький экипаж тронулся с места. - Поблагодари своего родственника, что не идешь сейчас пешком, - ухмыльнулась она.
- Что? Кого?
- Галайна, брата герцога. Я расплатилась его кодом: мы разузнали его в прошлом месяце, и многие наши свободно ездят по городу, правда, до тех пор, пока счета за поездки не попадут к его секретарю, тогда код сменят. Но до тех пор… понимаешь?
- Видимо, я очень наивна, - отозвалась Иньянна. - Я до сих пор верю, что Леди Острова и Король Снов видят наши прегрешения и шлют послания, отбивающие охоту к таким поступкам.
- Так ведь и мы верим, - кивнула Лилэйв. - Убей кого-нибудь, и узнаешь Короля Снов! Но сколько народу на Маджипуре? Восемнадцать миллиардов? Тридцать? Пятьдесят? Ты думаешь, у Короля есть время заниматься каждым, кто бесплатно прокатится на флотере?
- Ну…
- Или теми, кто всучивает чужие дворцы?
Щеки Иньянны вспыхнули, она резко отвернулась.
- Куда мы едем? - спросила она тихо.
- Уже приехали. Большой Базар. Вылезай.
Иньянна вышла за Лилэйв на широкую площадь, с трех сторон огражденную невысокими башенками, а с четвертой - приземистым низким зданием, к фасаду которого вело множество мелких каменных ступенек. Сотни, если не тысячи горожан в красивых белых туниках Ни-Мойи рекой вытекали из-под арки здания, увенчанной тремя гербовыми птицами.
- Пидруидские ворота, - сказала Лилэйв, - а вообще здесь тринадцать входов и выходов. Сам Базар занимает пятнадцать квадратных миль под землей, правда, не очень глубоко. Это похоже на Лабиринт, верно? Он под улицами центрального района, кстати, туда можно попасть и из некоторых зданий. Можно сказать, город в городе. Наши живут тут сотни лет. Мы потомственные воры, без нас торговцам пришлось бы хуже.
- Я держала лавку в Велатисе. У нас там нет воров, да, по-моему, и особой нужды в них не было, - сухо отозвалась Иньянна, пока они спускались по ступенькам к воротам Большого Базара.
- Здесь все по-другому, - заметила Лилэйв.
Базар тянулся во все стороны путаницей пассажей, сводчатых ниш, проходов, тоннелей и галерей, ярко освещенных, разделяющихся и подразделяющихся на бесконечные маленькие лавки. «Небо» над головой было затянуто желтой искрящейся тканью, светящейся собственным внутренним светом. Одно это поразило Иньянну больше, чем все, что ей уже довелось здесь увидеть: она сама недавно продавала в лавке искристую ткань по три ройяла за рулон, а такого рулона едва хватало на отделку небольшой комнаты. Душа ее дрогнула перед мыслью о пятнадцати квадратных милях этого материала, а в уме она тщетно пыталась прикинуть стоимость. Да, подобные излишества можно было встретить только нервным смехом.
Они шли все дальше. Одна маленькая улочка, казалось, ничем не отличалась от предыдущей, и на каждой - суматоха, суета у лавок с фарфором и материей, столовыми приборами и одеждой, фруктами и мясом, зеленью и лакомствами; повсюду винные палатки и лавки со специями, галереи с драгоценностями, везде продавали жареную колбасу, сушеную рыбу и прочие закуски. Лилэйв знала точно, куда сворачивать на развилках, какой из бесчисленных одинаковых проходов ведет куда нужно; она шла решительно и быстро, лишь время от времени задерживаясь, чтобы обзавестись на обед то куском рыбы, то фляжкой вина, которые мастерски стягивала с прилавков. Несколько раз торговцы замечали ее проделки, но лишь улыбались.
Заинтригованная, Иньянна спросила:
- Почему они не возмущаются?
- Они меня знают. Я ведь тебе говорила, нас, воров, здесь уважают. Мы им необходимы.
- Не понимаю.
- Мы поддерживаем на Базаре порядок. Никто не ворует тут, кроме нас, а мы берем лишь самое необходимое, и к тому же не пускаем сюда залетных любителей. Каково бы им пришлось, если бы каждый десятый из этой толпы набивал свою сумку краденым товаром? А мы их останавливаем. Сколько нас, известно всем. Понимаешь, мы вроде сборщиков налогов… Стой! - последние слова ее относились не к Иньянне, а к мальчишке лет двенадцати, черноволосому и скользкому, как угорь, который рылся среди охотничьих ножей в открытом ящике прилавка. Быстрым рывком Лилэйв поймала мальчишку за руку и тем же движением схватила щупальце вроона, стоявшего в нескольких футах в тени. Иньянна услышала, как она заговорила низким пронзительным голосом, но не смогла разобрать ни слова; стычка мгновенно завершилась, и вроон с мальчишкой улизнули.
- Что случилось? - не поняла Иньянна.
- Ножи таскали. Мальчишка передавал их вроону. Я им предложила убраться, и поскорее, или мои братья оторвут вроону щупальца и накормят ими мальчишку.
- Неужели такое делают?
- Нет, конечно, но ведь они-то этого не знают. Им известно, что лишь уважаемые и известные воры крадут на Базаре. Мы здесь, как прокторы, и… Вот здесь мы и живем. Ты мой гость.

5

Новая знакомая жила в комнате, отделанной белым камнем, одной из цепочки семи или восьми таких же комнат, расположенных под частью Большого Базара, отданной торговцам сырами и маслом. Потайная дверца и веревочная лестница вели в подземные помещения, и в ту минуту, когда Иньянна начала спуск, дверца захлопнулась, отрезав невыносимый шум и гул Базара, и лишь приятный запах красного стоензарского сыра, пронизывавший каменные стены, напоминал о том, что находится над головой.
- Наша берлога, - объявила Лилэйв, просвистела какую-то мелодию, и из комнат появились люди, оборванные, плутоватые, тощие, очень похожие на Лилэйв, будто сделанные по одному проекту.
- Мои братья Сидэйн и Ханэйн, - принялась перечислять Лилэйв. - Моя сестра Медилл Фарэйн. Мои двоюродные братья Авэйн и Атэйв. А это мой дядя Агормэйл, глава нашего клана. Дядя, это Иньянна Форлэйн из Велатиса, которой за двадцать ройялов продали Ниссиморн Проспект. Я ее встретила на барже, она поживет у нас и будет вором.
Иньянна задохнулась.
- Я…
Агормэйл напыщенно сделал жест благословения.
- Будьте одним из нас. Вы можете носить мужскую одежду?
Сбитая с толку, Иньянна сказала:
- Да, но я не…
- У меня есть младший брат, он тоже в нашей гильдии, но живет в Авендройне среди Изменяющих Форму и не был в Ни-Мойе несколько лет. Вы возьмете его имя и займете его место. Так, пожалуй, проще… Дайте-ка мне ваши руки. - Она послушно протянула руки. Ладони его были влажными и мягкими. Он посмотрел в ее глаза и произнес низким напряженным голосом: - Ваша настоящая жизнь только начинается. Все, что происходило прежде, было только сном. Теперь вы - вор, и ваше имя Калибай.
Он моргнул и добавил:
- А двадцать ройялов за Ниссиморн Проспект совсем недорого.
- Это была лишь плата за регистрацию наследства, - сказала Иньянна. - Они уверяли меня, будто я должна получить наследство от бабушки.
- Ну, если так, вы устроите нам грандиозное празднество за гостеприимство, согласны? - Агормэйл засмеялся. - Авэйн, вина! Сидэйн, Ханэйн, найдите одежду дяде Калибаю. Эй, кто-нибудь, музыку! Покажем новичку нашу жизнь. Медилл, постели гостю. - Маленький человечек важно приплясывал, отдавая приказания…
Иньянна, в смятении от его неистовой энергии, приняла чашу с вином, позволила одному из братьев примерить на себя тунику и с трудом пыталась удержать в памяти поток имен.
В Комнате теперь собрались прочие местные обитатели, в основном - люди, но были еще три серолицых хьорта и, к изумлению Иньянны, двое высоких молчаливых метаморфов. Хоть она и привыкла иметь с ними дело в своей лавке, Иньянна не ожидала, что семья Лилэйв ютится с загадочными туземцами под одной крышей. Но, может быть, подумала она, воры-метаморфы сами считаются париями среди своих сородичей, и потому помогают остальным гильдиям воров.
Импровизированная вечеринка продолжалась несколько часов. Воры, кажется, соперничали между собой, стараясь привлечь ее внимание: ей дарили маленькие безделушки, рассказывали сплетни, приглашали танцевать. Раньше воры представлялись ей естественными врагами, но эти люди, оборванные и отвергнутые, были дружелюбны и открыты. Иньянна и в мыслях не держала заняться их профессией, но понимала, что судьба могла отнестись к ней и гораздо хуже, чем просто ввергнуть в клан Лилэйв.
Спала она урывками и несколько раз просыпалась, не понимая, где находится, но в конце концов усталость взяла свое, и она погрузилась в глубокий сон. Обычно ее будил рассвет, но в эту пещеру он не заглядывал, и когда она проснулась, мог быть любой час дня или ночи.
Лилэйв улыбнулась ей.
- Должно быть, ты ужасно устала?
- Я долго спала?
- Ну, пока не выспалась.
Иньянна огляделась - повсюду виднелись следы вечеринки: пустые фляжки, чаши, тарелки, предметы туалета, не было только воров. Они на утреннем промысле, объяснила Лилэйв. Она показала Иньянне, где можно умыться и привести себя в порядок, после чего они поднялись по веревочной лестнице и окунулись в водоворот Большого Базара.
День был такой же оживленный, как и предыдущий, но теперь все казалось менее сказочным - и ткань не такая яркая, атмосфера не так заряжена электричеством. Обычный, хоть и большой, переполненный толпой рынок - сегодня он не казался Иньянне загадочной вселенной.
Они немного задержались, чтобы украсть еды на завтрак с трех-четырех прилавков, причем Лилэйв занималась этим откровенно бесстыдно и походя смеялась над смущением Иньянны, которая все больше убеждалась, что ей никогда не стать воровкой. Затем, продолжая шагать по невероятно запутанным лабиринтам Базара, они вдруг вырвались на чистый живительный воздух открытого мира.
- Мы вышли из Пилиплокских ворот, - заметила Лилэйв. - Отсюда ближе всего до представительства Понтифекса.
Путь оказался недолгим, но ошеломляющим: вокруг, в каждом уголке, таились новые чудеса. На одном из великолепных бульваров Иньянна обратила внимание на поток яркого сияния, словно второе солнце светило из мостовой. Лилэйв объяснила, что это начинается Кристаллический Бульвар, сияющий днем и ночью, когда освещается фонарями. С другой улицы она увидела то, что могло быть только дворцом Герцога Ни-Мойи, стоявшим на востоке города в месте, где Цимр резко поворачивал, загибаясь к югу. Он выглядел копьем - стеклянным и каменным одновременно, покоящимся на многочисленных колоннах, огромный даже на таком большом расстоянии и окруженный парком, казавшимся настоящим ковром зелени. Еще один поворот, и Иньянна увидела нечто похожее на распущенную стеклянно-хрустальную паутину неведомого насекомого, подвешенную над необъятно широкой аллеей. «Галерея Тонкой Ткани, - хмыкнула Лилэйв. - Тут товары по карману только богачам. Может, и ты когда-нибудь будешь сорить ройялами в здешних лавках… Вот и пришли - Прогулочная Родамаунтская. Сейчас узнаем о твоем наследстве».
Улица круто поворачивала к безликим башням одинаковой высоты, а потом в противоположную сторону к невысоким, зато огромным зданиям, очевидно, правительственным учреждениям. Иньянна была подавлена столь сложным комплексом контор, но Лилэйв, относившаяся к правительству без какого-либо смущения, быстро расспросила кое-кого и повела Иньянну внутрь по коридорам, почти не уступавшим запутанностью лабиринту Большого Базара; в конце концов, Иньянна обнаружила, что сидит в большом и ярко освещенном зале и следит за мелькающими именами на световом табло. Через полчаса появилось и ее имя.
- Там Бюро по наследованию? - спросила она, когда они входили.
- Нет, - буркнула Лилэйв. - Это прокторы. Если кто и сумеет тебе помочь, то только они.
Хьорт с угрюмым обрюзгшим лицом и глазами, выпученными, как у всех его соплеменников, попросил изложить суть дела, и Иньянна, поколебавшись сначала, выложила свою историю: приехавшие из Ни-Мойи, наследство, двадцать ройялов…
Хьорт по мере ее рассказа облокотился на стол, принялся тереть щеки и, смущая Иньянну, вращать своими огромными шарообразными глазами. Когда она закончила, он взял расписку и задумчиво пробежался толстыми пальцами по гребню печати Понтифекса. Потом мрачно сказал:
- Вы уже девятнадцатая наследница Ниссиморн Проспект, приехавшая за этот год в Ни-Мойю, и боюсь, будет больше. Гораздо больше.
- Девятнадцатая?
- По нашим сведениям. Другие могут и не решиться надоедать прокторам рассказом о мошенниках.
- Мошенники? - повторила Иньянна. - Но как? Они показывали мне документы, генеалогическое древо, бумаги с моим именем - неужели они проделали путь от Ни-Мойи до Велатиса, чтобы только выманить у меня двадцать ройялов?
- Почему же только у вас? - отозвался хьорт. - Скорее всего, в Велатисе обнаружатся еще трое-четверо наследников Ниссиморн Проспект, да пятеро в Нарабале, семеро в Тил-Омоне и десяток в Пидруиде - создать генеалогическое древо да подделать документы труда не составит. Двадцать ройялов от одного, тридцать от другого и приятное времяпрепровождение, если вы не живете на одном месте.
- Но ведь это незаконно!
- Разумеется, - согласился хьорт.
- И Король Снов…

Предыдущая страница 20 Следующая страница


21 Роберт Сильверберг

- Накажет их, можете быть уверены, правда, не сильно, да и мы наложим штраф, когда арестуем. Кстати, вы нам окажете огромную помощь, если составите их описание.
- А мои двадцать ройялов?
Хьорт пожал плечами.
- Значит, нет надежды их вернуть? - настойчиво продолжала Иньянна.
- Никакой.
- Но тогда я теряю все.
- От имени Понтифекса приношу вам самые искренние соболезнования.
И это было все.
Выйдя, Иньянна резко бросила Лилэйв:
- Покажи мне Ниссиморн Проспект.
- Но ты убедилась…
- Что он не мой? Конечно. Но я хочу его увидеть. Хочу знать, что мне продали за двадцать ройялов.
- Зачем тебе это?
- Пожалуйста, - повторила Иньянна.
- Хорошо, идем, - согласилась Лилэйв.
Они снова сели во флотер, как вчера на пристани, и Лилэйв набрала маршрут. Широко раскрытыми глазами Иньянна смотрела вокруг, пока маленький экипаж нес их по величественной Ни-Мойе. Под теплым полуденным солнцем все казалось омытым светом, и город пылал, но не холодной красотой хрустального Дулорна, а трепещущим, чувственным великолепием, отражающимся от каждой омытой белым светом стены и улицы.
Лилэйв вкратце описывала знаменитые места, по которым они проезжали. «Музей Миров, - говорила она, указывая на огромное строение, увенчанное тиарой. - Тут хранятся сокровища тысяч планет, кое-что даже со Старой Земли. А это Комната Волшебства, здесь все о магии и сновидениях. Никогда тут не была. А там - видишь трех птиц, символ города, на Фронтоне? - Городской Дворец, где живет гражданский мэр».
Они свернули к подножию холмов у реки.
- В этой части гавани плавучие рестораны, - продолжала Лилэйв, обводя панораму широким жестом. - Девять из них - настоящие маленькие островки. Говорят, на каждом подают блюда отдельной провинции Маджипура. Когда-нибудь мы там закусим, в каждом из девяти, а?
Иньянна печально улыбнулась.
- Приятно будет об этом помечтать.
- Не грусти, у нас впереди жизнь, а жизнь вора вполне приличная. В свое время я побродила по всем улицам Ни-Мойи, да и сейчас могу шляться куда и когда захочу, а ты будешь ходить со мной. Между прочим, в Гимбелии есть Парк Легендарных Животных, где собраны твари, что вымерли давным-давно: сигимоны и галвары, димилионы и все такое прочее, а еще Дом Оперы, где играет Муниципальный оркестр - слыхала о нашем оркестре? Тысяча инструментов, ничего подобного во Вселенной, а еще… О, нам сюда!
Они вышли из флотера и остановились у речной насыпи. Перед ними лежал Цимр, величайшая река на свете, такая широкая в этой части, что с трудом можно было разобрать противоположный берег, и смутно-смутно проглядывалась зеленая линия Ниссиморна на горизонте. Слева Иньянна увидела забор из металлических копий в два человеческих роста высотой, отстоящих друг от друга на восемь-десять футов и соединенных почти невидимой паутиной, издающей глубокий и зловещий гул. За этой оградой раскинулся удивительно красивый сад с прореженными изящными кустами облома в золотых, бирюзовых и алых цветах; лужайки были так аккуратно и коротко подстрижены, что можно было разглядеть тянувшиеся из почвы корни. Чуть подальше земля начинала подниматься, и сам особняк стоял на скальном выступе, вздымаясь над гаванью - это был поразительной величины дворец, белостенный, по обычаю Ни-Мойи, уменьшенная копия Герцогского Дворца, стоявшего неподалеку на набережной. Ниссиморн Проспект показался Иньянне самым красивым зданием, какое она видела в Ни-Мойе. И вот это она думала унаследовать! Девушка засмеялась, потом побежала вдоль ограды, остановилась и снова принялась рассматривать огромный дом, и смех ее лился, словно кто-то сказал ей подлинную правду Вселенной, правду, содержащую тайну всех истин, вызвавшую взрыв смеха.
Лилэйв бежала за ней, прося остановиться, но Иньянна вновь сорвалась с места, как одержимая. Наконец она очутилась у парадных ворот, где двое слоноподобных скандаров в безупречных белых ливреях стояли на страже, выразительно скрестив руки на груди.
Иньянна продолжала хохотать. Скандары хмурились.
Лилэйв, подбежав сзади, дергала Иньянну за рукав, понуждая убраться, пока не начались неприятности.
- Подожди, - попросила Иньянна, задыхаясь от смеха, и подошла к скандарам. - Вы на службе Галайна?
Они молча смотрели на нее.
- Передайте своему хозяину, - безмятежно продолжала Иньянна, - что была Иньянна из Велатиса, осматривала дом, но, к сожалению, не смогла зайти отобедать. Благодарю вас.
- Идем, - настойчиво прошептала Лилэйв.
Гнев начал сменять равнодушие на волосатых лицах огромных стражей, Иньянна грациозно отсалютовала им, вновь согнулась от смеха, кивнула Лилэйв, и они помчались обратно к флотеру.

6

Прошло довольно много времени, прежде чем Иньянна вновь увидела в Ни-Мойе свет солнца - теперь она жила жизнью вора в глубинах Большого Базара. Поначалу она и не думала осваивать ремесло Лилэйв и ее семейства, но практичный взгляд на вещи вскоре заставил ее пересмотреть свои нравственные принципы. Она не могла вернуться в Велатис, да и не хотела после того, как впервые увидела Ни-Мойю. Ничего не ждало ее дома, кроме торговли клеем да гвоздями, поддельным атласом и фонарями из Тил-Омона. Но чтобы оставаться в Ни-Мойе, нужно было искать себе средства на жизнь, а она ничего не умела, разве что торговать, но чтобы торговать и открыть лавку, требовался капитал, которого у нее не было. И довольно скоро, после того, как последние деньги были истрачены (она не собиралась жить на милостыню новых друзей, приютивших ее в своем обществе, а иных перспектив у нее не было), воровская жизнь стала казаться ей вполне приемлемой. Пусть она была чужда ее природе, но теперь, ограбленная мошенниками, Иньянна смотрела на вещи иначе, чем раньше. В конце концов она решилась надеть мужскую одежду - рост у нее был довольно высокий, и костюм она носила, хоть и неуклюже, но вполне правдоподобно, чтобы сойти за мужчину, - и под именем Калибая, младшего брата главаря Агормэйла, вступила в гильдию воров.
Лилэйв стала ее наставницей. Три дня Иньянна ходила за ней по пятам по Базару и внимательно следила, как девушка с лавандовыми волосами легко снимает с прилавков товар. Кое-какие приемы оказались довольно грубыми, как, например, примерять плащ в лавке и вдруг исчезнуть в толпе. Некоторые трюки выглядели фокусами, ловкостью рук, а другие требовали тщательно разработанного плана. И еще была обязанность пресекать действия воров-любителей. Дважды за три дня Иньянна видела, как это делает Лилэйв - рука на запястье, холодный гнев в глазах, резкий шепот, и в результате страх, извинения, поспешное бегство нарушителей. Иньянна сомневалась, что у нее когда-нибудь хватит смелости поступить так же. Это казалось ей трудней, чем само воровство, а ведь она еще вовсе не была уверена, что сумеет заставить себя воровать.
На четвертый день Лилэйв объявила:
- Принеси мне фляжку с молоком морского дракона и пару фляжек с золотистым вином Пидруида.
- Но ведь они стоят ройял за штуку! - пробормотала перепуганная Иньянна.
- Не может быть!
- Может, лучше начать с колбас?
- Стянуть редкое вино не так уж трудно, - заметила Лилэйв, - и значительно более выгодно.
- Я не готова…
- Ты просто так думаешь. Ты же видела, как это делается, и можешь сделать сама. Ты зря боишься, Иньянна, у тебя душа вора.
- Как ты можешь так говорить! - с ожесточением воскликнула бывшая лавочница.
- Тише, тише, я имела в виду только хорошее.
Иньянна кивнула:
- Пусть так, но ты ошибаешься.
- По-моему, ты себя просто недооцениваешь, - сказала Лилэйв, - кое-какие черты в твоем характере лучше видны со стороны. Я их заметила, когда ты любовалась Ниссиморн Проспект. Итак, принеси мне фляжку пидруидского золотистого и драконьего молока. Хватит болтовни! Ты воровка нашей гильдии, и нынче твой задел.
Не было никакой возможности избежать этого, но не было и причины рисковать, занимаясь этим в одиночку. И Иньянна попросила Атэйва составить ей компанию. Они вместе отправились на Проход Оссера, где с важным видом вошли в винную палатку - двое молодых повес, решивших купить себе немного радости.
Иньянну охватило странное спокойствие. Она выбросила из головы все мысли, не относящиеся к делу, как-то: нравственность, частная собственность или боязнь наказания, тем более, что раньше она была лавочницей, а сейчас хотела пощипать собрата по профессии, и не стоило усложнять ситуацию философскими колебаниями.
За прилавком стоял хайрог: ледяные, никогда не мигающие глаза, чешуйчатая кожа, змеящиеся волосы. Иньянна, стараясь, чтобы голос звучал по возможности проникновенно, поинтересовалась стоимостью молока морского дракона в прозрачном сосуде, в то время как Атэйв копался среди бутылок с дешевым красным вином. Хайрог назвал цену. Иньянна всем видом показала, что шокирована. Хайрог пожал плечами. Иньянна взяла лежавшую сверху прозрачную емкость и, хмурясь, начала рассматривать бледно-голубую жидкость. Потом сказала:
- Оно темнее, чем обычно.
- Оно меняется год от года. И у разных драконов молоко разное.
- Но считается, что все должно соответствовать стандарту.
- Разумеется, соответствует, - бросил хайрог с видом, равнозначным человеческому злобному взгляду под деланной улыбкой. - Несколько глотков, человек, и ты сможешь трудиться целую ночь.
- Дайте-ка мне минуту подумать, - попросила Иньянна. - Ройял - сумма немалая, независимо от того, какой будет результат.
Это был знак Атэйву. Тот обернулся.
- И эта дрянь из Мазадоны действительно стоит три кроны штука? Я уверен, что последние недели ее продают по две.
- Если найдете по две, покупайте по две, - ответил хайрог.
С хмурым видом Атэйв потянулся, слегка наклонившись, словно собирался поставить бутылку на полку, но покачнулся и свалил целый штабель фляжек. Хайрог зашипел от гнева. Атэйв, бормоча извинения, неуклюже попытался поставить все на место и уронил еще больше. Хайрог встревоженно вскрикнул, бросился к товарам, и они с Атэйвом, мешая друг другу, начали восстанавливать порядок, а Иньянна, запихнув фляжку с драконьим молоком под тунику, добавила к ней две фляжки золотистого и со словами: «Я, пожалуй, поищу где-нибудь подешевле», - вышла из палатки.
Она с трудом Заставляла себя не бежать, хотя щеки ее пылали, и она была уверена, что все прохожие видят в ней воровку, лавочники вот-вот поднимут шум да и сам хайрог сейчас выскочит следом. Она заставила себя спокойно дойти до угла, где свернула налево и пошла дальше, направляясь к рядам с маслами и сырами, где ее поджидала Лилэйв.
- На, - сказала Иньянна. - Они жгут мне грудь.
- Отлично сработано, - обнадежила ее Лилэйв. - Нынче ночью выпьем золотистого в твою честь.
- И драконьего молока?
- Сохрани его, - серьезно посоветовала девушка. - Выпьешь его с Галайном в ночь, когда тебя пригласят на обед в Ниссиморн Проспект.
Ночью Иньянна несколько часов лежала с открытыми глазами, боясь, что сон принесет послание, а с ним и наказание. Вино выпили, но фляжка драконьего молока лежала у нее под подушкой, и она испытывала желание выскользнуть наружу и вернуть ее хайрогу, - сказывались поколения предков-лавочников. Воровка, думала она, воровка, воровка, я стала воровкой в Ни-Мойе. Почему я так поступила, по какому праву? По тому же, ответила она себе, по какому та парочка украла мои двадцать ройялов. Но при чем здесь хайрог? Если они украли у меня, я краду у него, он, что же, тоже пойдет красть? Прости меня, Леди, подумала она. Король Снов истерзает мою душу. Но в конце концов, она не могла не спать вечно, и наконец уснула, и пришедшие сны были чудесными и величавыми, и она беззвучно скользила над городскими аллеями, над Кристаллическим Бульваром, над Музеем Миров, над Комнатой Волшебства в Ниссиморн Проспект, где ее принял в объятия брат герцога. Сон смутил ее, она ни в коем случае не могла видеть в нем наказание. Где же нравственность? Это противоречило всему, во что она верила. Получалось, словно сама судьба предназначила ей быть воровкой. Все, что произошло с ней за минувший год, подводило к этому. Так может, она стала тем, кем стала по воле Дивин? Иньянна улыбнулась своим мыслям. Какой цинизм! Она не может противиться судьбе.

7

Она крала часто и хорошо, страх попасться прошел через несколько дней. Иньянна свободно расхаживала по Большому Базару, иногда с кем-нибудь, иногда одна, прибирая все, что плохо лежит. Это было так легко, что начинало казаться почти не похожим на преступление, тем более, что Базар был всегда переполнен - население Ни-Мойи, говорили, составляло тридцать миллионов жителей, и, казалось, все они находились на Базаре одновременно. Здесь шумели, торговались, спорили, и Иньянна с удовольствием вносила свою лепту в реку этого бытия.
Большая часть добычи у нее не задерживалась. Профессиональный вор редко хранил у себя что-нибудь, кроме еды, и почти все трофеи немедленно продавались. Эта обязанность лежала на хьортах. Их было трое - Бьорк, Ханх и Мозинхант - и они входили в широко раскинутую сеть скупщиков краденого, состоявшую в основном из их соплеменников; скупщики быстро вывозили краденое с Базара, а потом продавали товары по законным каналам, и зачастую те возвращались к тем же торговцам, у которых были украдены. Иньянна быстро постигла, какие вещи нужно и можно красть, а какие нет.
Поскольку Иньянна была новичком, действовать ей было легко. Не все торговцы Большого Базара благодушно относились к гильдии воров, некоторые знали в лицо Лилэйв, Атэйва, Сидэйна и остальных и приказывали им убираться из своих лавок, едва те там появлялись. Но молодой человек Калибай был неизвестен никому, и Иньянна могла бы обирать лавки в здешнем столпотворении еще несколько лет, прежде чем ее начали бы узнавать.
Опасность грозила не столько от владельцев лавок, сколько от воров других семейств Базара. В лицо они ее пока не знали, а глаза у них были намного зорче, чем у торговцев, и за первые десять дней ее трижды хватали за руку. Страшно было чувствовать чужую руку на своем запястье, но она никогда не терялась, оставалась спокойной и говорила просто: «Вы нарушаете договоренность. Я Калибай, брат Агормэйла». Это действовало мгновенно, и после третьего случая ее больше не беспокоили.
Но решиться самой на такие действия оказалось гораздо сложнее. Сначала она не умела отличать законных воров от любителей и колебалась, хватать крадущего за руку или нет. Она удивительно легко научилась замечать кражи, но если рядом не было кого-то из клана Агормэйла, чтобы посоветоваться, то ничего не предпринимала. Разумеется, постепенно она начала узнавать многих законных представителей гильдии, хотя все равно почти каждый день замечала новую фигуру, роющуюся среди товаров, и, наконец, через несколько недель она решилась, думая, что если наткнется на законного вора, то всегда может извиниться. Суть системы заключалась в том, чтобы не просто красть, но и охранять, и она понимала, что отлынивает от обязанностей.
Первой ее задержанной оказалась угрюмая девушка, воровавшая зелень; говорить Иньянне ничего не пришлось, поскольку девушка в ужасе выронила все и улетучилась. Следующим оказался старейший вор, дальний родственник Агормэйла, который любезно разъяснил Иньянне ее ошибку, зато третий был любителем, но не испугался и отвечал на увещевания Иньянны руганью и невнятными угрозами. Иньянна холодно ответила, что семь человек следят за ними и немедленно вмешаются в случае затруднений, после чего испарился и этот. В дальнейшем она не испытывала сомнений и действовала спокойно и уверенно.
Само по себе воровство не тревожило больше ее совесть, но в глубине души она ждала мести Короля Снов, считая, что погрязла в грехах, и когда, еще не заснув, закрывала глаза, кошмары и мучения лихорадили душу, но то ли Король Снов не считал мелкие кражи грехом, то ли он и его помощники наказывали за более тяжкие преступления, то ли у него просто не хватало на нее времени, но по каким-то причинам он не посылал ей посланий. Правда, порой она видела его во сне - жестокого, старого великана-людоеда, посылавшего дурные вести с обожженного и бесплодного Сувраеля, - но в этом не было ничего необычного, поскольку время от времени он появлялся в снах у каждого, и это ничего не означало. Иногда Иньянна видела благословенную Леди Острова Сна, нежную мать Коронала Лорда Малибора, и ей казалось, будто она печально покачивает головой, словно говоря, что горько разочаровалась в своей девочке Иньянне. Но упрекать тех, кто сбился с праведного пути, было выше сил Леди, и при таком отсутствии нравственных поправок Иньянна быстро научилась смотреть на новую профессию как на что-то обычное.
Со временем она взяла в любовники Сидэйна, старшего брата Лилэйв. Ростом он был ниже Иньянны и так костляв, что обниматься с ним в постели было небезопасно. Но человек он был мягкий и задумчивый, сносно играл на карманной арфе и пел старинные баллады чистым воздушным тенором. Чаще всего они ходили теперь на дело вместе, и она находила его самым приятным спутником. Пришлось, правда, произвести некоторую перестановку спальных мест в логове Агормэйла, чтобы проводить ночи вместе, но остальные смотрели на это милостиво.
В компании Сидэйна она забредала все дальше и дальше по улицам чудесного города. Часто они за час-два выполняли дневную норму и были свободны весь оставшийся день: общая договоренность воров Большого Базара позволяла красть столько, сколько можно взять с прилавка, но не больше, и, покончив с делами, Иньянна выходила на улицы Ни-Мойи. Одним из ее любимых мест стал Парк Легендарных Животных в холмистом пригороде Гимбелия, где она могла часами бродить среди давно вымерших животных, населявших Маджипур до появления цивилизации. Она любовалась шатконогими димилионами, хрупкими длинношеими створчатыми чомперсами, высотой в два роста скандара, изысканными сигимонами с густо заросшими мехом кончиками хвостов, неуклюжими на вид большеклювыми птицами зампидон, что некогда покрывали небо над Ни-Мойей огромными стаями, а сейчас остались только в Парке. Изобретенные в древние времена механизмы и приспособления заговаривали всякий раз, когда кто-нибудь из прогуливающихся подходил близко к экспонатам, сообщая название и место их обитания. Еще в Парке имелись прелестные уединенные поляны, где Иньянна и Сидэйн молча прогуливались рука в руке, потому что Сидэйн не был болтуном.
Иногда они катались на лодке, подъезжая к Ниссиморну, а иногда спускались по Цимру до устья Стейша, по которому, если подняться выше, можно было попасть на территорию метаморфов. Но такое путешествие заняло бы слишком много времени, и они добирались лишь до маленькой рыбачьей деревушки лиименов, к югу от Ниссиморна, где покупали свежей рыбы и устраивали пикник на пляже, плавали и лежали под солнцем. Или безлунными вечерами шли на Кристаллический Бульвар, где вращавшиеся фонари бросали на мостовую поразительный, вечно изменчивый свет. Иной раз они обедали в каком-нибудь из плавучих ресторанов, и тогда прихватывали с собой Лилэйв, которая любила эти места больше других. Каждый островок являл собой миниатюрную копию далекой провинции с ее растительностью и животным миром, и блюда здесь подавали характерные для нее, например, в продуваемом ветрами Пилиплоке кормили мясом морских драконов; влажный Нарабал славился изобилием ягод и сочных папоротников, а были еще кухни огромного Сти с Замковой Горы, и Стоена, и Пидруида, и Тил-Омона, но только не Велатиса, что совсем не удивило Иньянну, и даже не Пьюрифайна - провинции Изменяющих Форму, так же, как кухни опаленного солнцем далекого Сувраеля. Пьюрифайн и Сувраель были местами, которые большая часть населения Маджипура предпочитала не вспоминать, а Велатис просто не заслуживал внимания.
Все имеющиеся островки Иньянна и Сидэйн навещали довольно часто. Еще одним ее любимым местом стала Галерея Тонкой Ткани - висевший высоко над улицами балкон в милю длиной, где находились самые дорогие магазины Ни-Мойи, о которых говорили, что они лучшие из всех, имеющихся на Цимроеле и даже в Замковой Горе. Собираясь туда, Иньянна и Сидэйн наряжались в самые лучшие одежды, которые позаимствовали в лучших лавках Большого Базара. При этом они, разумеется, не подделывались под аристократов, но все же наряды были на разряд выше тех, в которых они щеголяли в повседневной жизни. Иньянна снимала костюм и надевала легкое женское платье, темно-красное с зеленым, распускала длинные золотистые волосы и, легонько касаясь кончиками пальцев руки Сидэйна, величественно прогуливалась по Галерее, предаваясь приятным мечтам, пока они рассматривали драгоценности, украшенные перьями маски или шлифованные амулеты и металлические безделушки, только за одну из которых пришлось бы выложить пару пригоршней блестящих ройялов - целое состояние. Иньянна знала, что ни одна из этих вещей никогда не будет принадлежать ей. Воровать, почти не опасаясь, можно было на Большом Базаре, но не здесь.
В одну из таких прогулок по Галерее Иньянна попалась на глаза Галайну, брату герцога.

8

Она, конечно, и не заметила, как это произошло. Была ночь позднего лета, и она надела самое легкое свое платье из материи, казавшейся легче паутинки. Они с Сидэйном зашли в магазинчик, где торговали резьбой по кости морских драконов, поглядеть на необычные, с ноготь величиной, шедевры капитанов-скандаров, вырезавших за время долгих путешествий тончайшие узоры на кости. Когда четыре человека в мантиях, по которым сразу угадывались аристократы, вошли внутрь, Сидэйн затаился в уголке, понимая, что и одежда, и манера ее носить, и стриженные волосы говорят, что он здесь не ровня никому. Но Иньянна, сознавая, что линии ее тела и холодный блеск зеленых глаз могут возместить отсутствие необходимых манер, дерзко осталась у прилавка. Один из вошедших взглянул на фигурку в ее руке и сказал:
- Купив ее, вы не прогадаете.
- А я и не собираюсь ничего покупать, - отозвалась Иньянна.
- Можно взглянуть?
Она опустила фигурку в его ладонь, и в тот же миг ее глаза встретились с его взглядом. Он улыбнулся, но сразу перевел внимание на резную фигурку, карту-глобус Маджипура, собранную из множества подогнанных друг к другу кусочков кости. Минуту спустя он бросил владельцу:
- Сколько?
- Дарю, - в тон ему отозвался высокий и суровый хайрог.
- В самом деле? Ну, а я - вам. - И незнакомец бросил игрушку на ладонь пораженной Иньянны. Улыбка его стала еще шире.
- Вы из Ни-Мойи? - спросил он.
- Я живу в Стилэйне, - ответила Иньянна.
- Вы часто обедаете в плавучем ресторане Нарабала?
- Когда есть настроение.
- Отлично. Не заглянете ли вы туда завтра вечером? Там будет еще кое-кто, кому не терпится продолжить знакомство.
Скрывая замешательство, Иньянна чуть наклонила голову. Незнакомец с поклоном отвернулся, затем купил три маленькие безделушки, бросил на прилавок мешочек с монетами, и все четверо вышли. Иньянна с изумлением смотрела на изящную фигурку в руке. Сидэйн, возникнув из тени, шепнул:
- Она стоит два десятка ройялов! Продай ее снова хозяину.
- Нет, - отрезала она и повернулась к хозяину. - Кто это был?
- Разве вы с ним не знакомы?
- Иначе я бы не спрашивала.
- Да, да… - хайрог испустил тихий свистящий звук. - Его зовут Дюранд Ливолк, постельничий герцога.
- А те трое?
- Двое на службе у герцога, а их товарищ - брат герцога Галайн.
- О! - прошептала Иньянна и протянула резной шарик хозяину. - Можно повесить его на цепочку?
- Одну минуту.
- А цена цепочки будет ему соответствовать?
Хайрог подарил ей долгий прикидывающий взгляд.
- Цепочка лишь прилагается к резьбе, - сказал он наконец, - а поскольку сувенир подарен, то с цепочкой будет так же. - Он подобрал изящные золотые звенья к маленькому шарику и упаковал безделушку в коробочку.
- С цепочкой по меньшей мере двадцать пять ройялов, - пробормотал пораженный Сидэйн, когда они вышли. - Иньянна, давай зайдем в другой магазин и продадим?
- Это подарок, - холодно ответила она. - Я надену его завтра вечером, к обеду на Нарабальском островке.
Она не могла пойти на обед в платье, которое носила вечером, а чтобы найти другое такое же нарядное и воздушное, пришлось потратить два часа в лавках Большого Базара. Наконец она наткнулась на одно, скрывающее наготу чисто символически, однако окутывающее тело тайной. Она надела его к обеду на Нарабальском островке, и глобус висел на цепочке, покоясь в ложбинке между грудей.
В ресторане ее ждали. Сойдя с парома, она была встречена темным, сосредоточенным врооном в герцогской ливрее, проводившим ее сквозь буйную зелень листвы, виноградных лоз и папоротников в тенистую беседку, уединенную и душистую, находившуюся в части островка, которую густая растительность отделяла от основной площади ресторана. Здесь за мерцающим столом из полированного дерева ее ждали трое; виноградные лозы образовывали шатер над головой, и с их толстых стеблей свешивалась гирлянда гигантских синих цветов. За столом сидели Дюранд Ливолк, подаривший ей резную безделушку, стройная темноволосая женщина, такая же гладкая и лоснящаяся, как стол, и человек вдвое старше Иньянны, хрупкого телосложения, с тонкими поджатыми губами и мягкими чертами лица. Все трое были одеты столь роскошно, что Иньянне сделалось неловко за свои лохмотья. Дюранд Ливолк встал и подошел к ней со словами:
- Вы сегодня еще прелестнее, чем тогда. Идемте, я представлю вам своих друзей. Моя приятельница, госпожа Тискорна, и…
Изящный человек встал.
- Галайн из Ни-Мойи, - сказал он просто, мягким и невыразительным голосом.
Иньянна смутилась, но лишь на мгновение. Она-то решила, что постельничий хочет ее для себя, теперь же до нее дошло, что Дюранд Ливолк просто приглашал ее для брата герцога. Негодование на миг вспыхнуло в ней, но сразу угасло. Что тут оскорбительного? Многим ли молодым женщинам довелось обедать на Нарабальском островке с братом герцога? И если кому-то покажется, что ее используют, пусть так.
Место ей приготовили рядом с Галайном. Она села, и вроон мгновенно подал поднос с ликерами, все совершенно незнакомые, она выбрала наугад один, с привкусом горных туманов, и сразу же начало покалывать щеки и в голове зазвенели колокольчики. Начался легкий дождь, стуча по блестящим широким листьям деревьев и виноградным лозам, но ни капли не проникло в беседку. Буйная зелень тропиков на этом островке выращивалась под искусственными дождями, имитирующими климат Нарабала.

Предыдущая страница 21 Следующая страница


Хроники Маджипура 22

- У вас есть здесь любимые блюда? - осведомился Галайн.
- Полагаюсь на ваш вкус.
- Благодарю. У вас иное произношение, чем в Ни-Мойе.
- Я из Велатиса, - объяснила Иньянна, - и приехала сюда только в прошлом году.
- Мудрое решение, - заметил Дюранд Ливолк. - А можно узнать, что побудило вас к этому?
Иньянна рассмеялась.
- По-моему, не стоит рассказывать эту историю сейчас.
- У вас очень милый выговор, - сказал Галайн. - Мы здесь редко вспоминаем о Велатисе. Красивый город?
- Едва ли.
- Угнездился в Гонхарах. Наверное, красиво, когда со всех сторон величественные горы?
- Может быть. Но, прожив там всю жизнь, не обращаешь внимания на величие. Возможно, даже Ни-Мойя покажется клеткой тому, кто здесь родился и вырос.
- Где вы живете? - поинтересовалась Тискорна.
- В Стрилэйне, - ответила Иньянна, а затем добавила: - На Большом Базаре.
- На Большом Базаре?
- Да, под рядами с сыром.
- И по каким же причинам, - сказала Тискорна, - вы избрали это место своим домом?
- Ну, - беспечно произнесла Иньянна, - там ближе всего до моей работы.
- В молочных рядах? - воскликнула Тискорна. В голосе ее слышались нотки ужаса.
- Вы меня не так поняли. Я работаю на Базаре, но не торгую. Я - воровка.
Слово слетело с губ молнией, ударившей в вершину горы. Иньянна перехватила испуганный взгляд Галайна к Дюранду Ливолку, а лицо последнего налилось кровью. Но они были аристократами и вели себя соответственно. Галайн первым оправился от удивления и, холодно улыбнувшись, сказал:
- Я всегда верил, что профессия накладывает отпечаток. В вашем случае это грация и остроумие. - Он коснулся своим бокалом бокала Иньянны. - Я приветствую вора, открыто заявляющего, что он вор. Такая откровенность отсутствует у многих честных людей.
Вернулся вроон, неся большую фарфоровую чашу, полную бледно-голубых ягод, казавшихся восковыми, с белыми кончиками. Иньянна узнала токку - излюбленное лакомство Нарабала, - которая, как говорили, горячит кровь и расширяет сосуды. Она взяла несколько ягод, Тискорна предусмотрительно выбрала одну, Дюранд Ливолк зачерпнул пригоршню, Галайн тоже. Иньянна обратила внимание, что брат герцога ест ягоды с семенами, утверждая, что так полезнее. Тискорна отщипывала кусочками.
Затем пошли вина, кусочки пряной рыбы, устрицы, плавающие в собственном соку, грибные салаты, и наконец вырезка ароматного мяса из ноги гигантского билантона, как пояснил Галайн. Иньянна ела помаленьку, стараясь попробовать все.
Немного погодя пришли жонглеры-скандары и устроили чудесное представление с факелами, кинжалами, булавами, заслужив горячие аплодисменты присутствующих. Галайн протянул грубым четырехруким существам блестящую монету - пять ройялов, заметила изумленная Иньянна. Потом вновь начался дождь, хотя на них не упало ни капли, а еще позже, когда по второму кругу отведали напитки, Дюранд Ливолк и Тискорна извинились и оставили Галайна с Иньянной в одиночестве сидеть в туманной мгле.
- Вы действительно воровка? - спросил Галайн.
- Действительно. Но это произошло случайно, а вообще я владею лавкой в Велатисе.
- И что же произошло?
- Я потеряла все благодаря обману и без денег явилась в Ни-Мойю, а здесь попала к ворам, оказавшимся людьми умными и симпатичными.
- А теперь попала к еще большим ворам, - заметил Галайн. - Вас это не тревожит?
- Разве вы считаете себя вором?
- Я занимаю высокое положение лишь по стечению обстоятельств, только потому, что удачно родился. Я не работаю, разве что помогаю брату, если понадобится, и живу в роскоши, невообразимой для большинства людей. Но ничего этого я не заслужил сам. Вы видели мой дом?
- Я его хорошо изучила. Снаружи, конечно.
- Если хотите, можете осмотреть и изнутри… сегодня.
Иньянна мельком подумала о Сидэйне, ждавшем ее в белой комнате под сырными рядами.
- Почему бы и нет, очень хочу, - кивнула она. - И когда увижу, расскажу вам небольшую историю обо мне, Ниссиморн Проспект и о том, как я попала в Ни-Мойю.
- Уверен, это будет очень интересно. Так мы едем?
- Да, - улыбнулась Иньянна. - Вас не затруднит сначала остановиться у Базара?
- Впереди целая ночь, - ответил Галайн. - Нам некуда торопиться.
Одетый в ливрею вроон освещал им путь сквозь буйную зелень сада до причала островка, где Галайна ждал личный паром, доставивший их на берег. Пока они высаживались, был подогнан флотер, и Иньянна быстро очутилась на площади у Пидруидских ворот. «Я только на минуту», - прошептала она и в прозрачном платье сразу растворилась в толпе, даже в этот час заполнявшей Базар. В подземном логове воры уже собрались за столом и играли в кости. Они одобрительно загудели и зааплодировали при ее величественном появлении, но она ответила лишь быстрой улыбкой и отвела в сторону Сидэйна.
- Я сейчас ухожу, - тихо сказала она, - на всю ночь. Ты меня прощаешь?
- Не всякой женщине дано поразить воображение постельничего герцога.
- Не постельничего, - усмехнулась Иньянна, - а брата герцога.
Она легонько коснулась губами губ Сидэйна, стоявшего с остекленевшими от изумления глазами.
- Завтра снова пойдем в Парк Легендарных Животных, ладно? - Она еще раз поцеловала его, зашла в спальню и достала из-под подушки фляжку с молоком дракона, которую прятала там несколько месяцев.
Возвращаясь, она задержалась у игрового стола, наклонилась поближе к Лилэйв и развела руками, показывая фляжку. Глаза у девушки сделались круглыми. Иньянна подмигнула и сказала:
- Помнишь, для чего я ее берегла? Ты хотела, чтобы я выпила ее с Галайном, когда попаду в Ниссиморн Проспект, и вот…
Девушка глядела на нее с раскрытым ртом. Иньянна подмигнула ей еще раз, поцеловала и вышла.
Гораздо позже, глубокой ночью, когда она достала фляжку и предложила ее Галайну, ее вдруг охватила паника, не нарушает ли она какой-нибудь этикет, предлагая средство для усиления полового влечения брату герцога, подразумевая этим его бессилие. Но Галайн не выказал никакой обиды. Он спокойно принял ее дар, спокойно разлил бледно-голубую жидкость в фарфоровые чашки со столь тонкими стенками, что они казались почти прозрачными, и вложил одну в руку девушки, вторую поднял сам. Молоко дракона оказалось горьким на вкус, и Иньянна с трудом проглотила его, но выпив, сразу ощутила нарастающий жар, запульсировавший в бедрах. Галайн улыбнулся. Они находились в Оконном зале Ниссиморн Проспект, где единая полоса окаймленного золотом стекла открывала круговой обзор гавани Ни-Мойи и далекого южного берега реки. Галайн коснулся переключателя. Огромное окно потемнело, из пола внезапно поднялось круглое ложе. Он лег на него и притянул Иньянну к себе.

9

Стать любовницей брата герцога было достаточно для честолюбия воровки с Большого Базара. Иньянна не питала иллюзий относительно своей связи с Галайном. Дюранд Ливолк выбрал ее, вероятно, углядев что-то в ее глазах, волосах или в том, как она держала себя; Галайна же, видимо, ожидавшего, что она окажется женщиной не столь низкого положения, заинтриговала связь с женщиной с самого дна общества, и потому она получила вечер на Нарабальском островке и ночь в Ниссиморн Проспект; приятное, хотя и краткое исполнение мечты. Она знала, что утром вернется на Большой Базар, и память о случившемся останется навсегда.
Но вышло не совсем так.
Они не спали всю ночь - то ли это было действие молока дракона, то ли он всегда так неистощим в любви - и на рассвете, обнаженные, прошли по величественному зданию, и он показал ей свои богатства, а позже, когда завтракали на балконе, висящем над садом, он предложил прогуляться по своему парку в Истмое. В конце концов приключение оказалось не на одну ночь. Сначала она подумывала отправить Сидэйну весточку, что не вернется днем, но потом поняла, что ему это совершенно не нужно. Он и так истолкует ее молчание правильно. Правда, она не хотела причинять ему боль, но, с другой стороны, не была и его собственностью - так, вульгарная связь. А в ее жизни сейчас происходило великое событие, и когда она вернется на Большой Базар, то сделает это не ради Сидэйна, а просто потому, что приключение закончится.
Вот так и получилось, что она провела с Галайном шесть дней. Днем они катались на его великолепной яхте, гуляли в саду, куда привозили лишние экспонаты из Парка Легендарных Животных, или просто сидели на балконе Ниссиморн Проспект, любуясь солнечной колеей, тянувшейся через весь континент от Пилиплока до Пидруида. А к ночи начинались праздничные пиршества, то на одном из плавучих островков, то в огромном Городском Дворце, а один раз в Палатах самого герцога.
Ростом герцог был не ниже Галайна, но гораздо крупнее и намного старше. Манеры его были утомительны для окружающих и совсем не мягкие! Тем не менее, с Иньянной он держал себя любезно, ни разу не позволил себе намекнуть, что брат его спутался с уличной девкой с Большого Базара. Иньянна как бы плыла сквозь эти вечера, бесстрастно воспринимая окружающее, будто видела сон. Она понимала, что выказывать страх было бы грубо и неприлично, а требовать равенства - еще хуже. Она избрала для себя спокойную сдержанность, и это оказалось лучше всего. Через несколько дней ей казалось вполне естественным сидеть за одним столом с высшими сановниками города, вернувшимися недавно из Замка со сплетнями о Коронале Лорде Малиборе и его окружении, или с теми, кто рассказывал об охотах в северных болотах с Понтифексом Тиверасом в ту пору, когда он был еще Короналом при Понтифексе Оссере, или с теми, кто приехал из Внутреннего Храма после встречи с Леди Острова Сна.
Она так непринужденно чувствовала себя в компании великих, что обратись к ней кто-нибудь с вопросом: «А как вы, госпожа, провели последние месяцы?», она бы легко ответила: «Как и положено воровке с Большого Базара». Но подобных вопросов не возникало. На таком уровне общества не потворствуют праздному любопытству, но преподносят свои рассказы так, как кому хочется.
Поэтому, когда на седьмой день Галайн поинтересовался, не хочет ли она вернуться на Большой Базар, она не стала спрашивать, пресытился ли он ее обществом или просто устал. Он взял ее в любовницы на время, и время это истекло. Что же, эту неделю она никогда не забудет.
И все-таки возвращение оказалось ударом. Роскошный флотер доставил ее от Ниссиморн Проспект к Пидруидским воротам Большого Базара, и служанка Галайна держала в руках узелок с подарками, которые преподносил ей любовник за время их совместного проживания.
После того, как флотер исчез среди городских улиц, Иньянна окунулась в неистовый хаос Большого Базара и словно очнулась после долгого колдовского сна. Пока она шла между переполненными покупателями рядами лавок, палаток и магазинов, никто не окликнул ее, ведь ее знали как Калибая, а сейчас она была одета в женское платье. Она молча шла через кружившуюся толпу, еще омытая аурой аристократичности, и чувствовала, что с каждой минутой теряет ее. Сон кончился, она снова живет наяву.
Сегодня вечером Галайн обедает с гостем, герцогом Мазадоны, а завтра они отправятся рыбачить на яхте вверх по Стейшу, потом… что будет потом, она не знала, но знала, что стащит сегодня фляжку сладкого вина и напьется.
На мгновение на глаза навернулись слезы. Она заставила их исчезнуть, говоря себе, что это глупо, и нужно не жаловаться на возвращение из Ниссиморн Проспект, а радоваться, что провела такую неделю.
В комнате не оказалось никого, кроме хьорта Вьорка и одного из метаморфов. Они лишь кивнули, когда Иньянна появилась в подземной берлоге, а она прошла к себе и переоделась в костюм Калибая. Но сразу вернуться к воровству оказалось выше ее сил. Девушка спрятала мешочек с драгоценностями и безделушками, подаренными Галайном, под свою постель. Продав их, она могла бы жить, не занимаясь воровством, года два, но не собиралась этого делать. Завтра, решила Иньянна, она выйдет на Базар, а сегодня, - она уткнулась в подушку, - снова отдастся Сидэйну.
Слезы вновь навернулись на глаза, и на этот раз она выплакалась, а потом встала, чувствуя себя намного спокойнее, умылась и стала ждать остальных.
Сидэйн приветствовал ее с благородной невозмутимостью: никаких расспросов, никакой обиды, никаких намеков, довольный, что она вернулась, он с улыбкой взял ее руки в свои, предложил глоток только что украденного вина с Алханроеля и рассказал пару случаев, приключившихся на Базаре, пока ее не было. Иньянна старалась понять, не мешает ли ему сознание того, что последним мужчиной, ласкавшим ее тело, был брат самого герцога? Но нет, он потянулся к ней ласково и без колебаний, едва они очутились в постели, и его тощее костлявое тело навалилось на нее.
На следующий день после работы они поехали в Парк Легендарных Животных, где впервые увидели госсималя Глайда, настолько тонкого, что он казался невидимым сбоку. Они смеялись и дурачились.
Однако остальные воры стали относиться к Иньянне с некоторым страхом, поскольку знали, где она была и чем занималась. Одна Лилэйв осмеливалась говорить с ней прямо, и только она спросила:
- Что он увидел в тебе?
- Откуда я знаю? Это было как сон.
- Я думаю, это справедливо.
- Ты о чем?
- Тебя ведь обманули, а так ты хоть как-то возместила свою обиду. Дивин и добра, и зла одинаково, - Лилэйв рассмеялась. - Ты вернула свои двадцать ройялов?
Иньянне пришлось признаться, что это так. Однако долг, как оказалось, еще не был полностью оплачен. На следующий стардей, когда она ходила по разменным рядам, снимая «лишние» монеты то тут, то там, она вдруг почувствовала чужую руку на своем запястье и удивилась дураку-вору, не узнавшему ее. Но это была Лилэйв. Лицо ее пылало, глаза сделались круглыми.
- Беги скорей домой! - выдохнула она.
- Что случилось?
- Там ждут два вроона. Тебя зовет Галайн, и они говорят, чтобы ты собрала все свои вещи, потому что больше не вернешься на Большой Базар.

10

Так случилось, что Иньянна Форлэйн, бывшая лавочница из Велатиса и бывшая воровка с Большого Базара, поселилась в Ниссиморн Проспект с Галайном из Ни-Мойи. Галайн ничего не объяснил, и она не просила объяснений. Он хотел ее, и этого было достаточно. Первые несколько недель она ждала, что однажды утром он попросит ее вернуться на Базар, но ничего подобного не происходило, и по прошествии времени она перестала об этом думать. Теперь, куда бы ни направлялся Галайн, она находилась рядом: и на охоте на гихорн в Болотах Нимра, и в Бесконечном Цирке ослепительного Дулорна, и в Кинторе на празднестве Цезарей, и даже в загадочном Пьюрифайне, где Галайн по поручению брата обследовал земли Изменяющих Форму. Она, безвыездно проведшая в сыром Велатисе двадцать лет жизни, считала само собой разумеющимся сопровождать всюду своего мужчину, однако никогда не забывалась и не теряла иронии, с которой относилась к столь необычной перемене в своей жизни.
Она не удивилась даже, когда обнаружила, что сидит за столом возле самого Коронала. Лорд Малибор прибыл в Ни-Мойю, объезжая Маджипур, и желал показать жителям западного континента, что они так же дороги ему, как и алханроельцы. Герцог задал пиршество, и Иньянна оказалась по правую руку Коронала; слева от нее сидел Галайн, а сам герцог с женой заняли места напротив Лорда Малибора. Иньянна еще в школе заучивала имена: Стиамот, Конфалум, Престимион, Деккерет… Мать частенько рассказывала, что в день ее рождения в Велатис пришла весть о смерти Оссера, и о том, что ставший новым Понтифексом Лорд Тиверас избрал Короналом некоего Малибора из Бомбифала, широколицего мужчину с широко расставленными глазами и тяжелыми бровями. Но то, что такие люди, как Понтифекс или Коронал, действительно существуют, всегда казалось ей нереальным, а тут ее локоть находился в каком-то дюйме от локтя Коронала, и она поражалась, какой массивный и дородный этот человек, чей лик чеканили на всех монетах.
Она предполагала, что Коронал заговорит о положении дел в провинции, но Лорд Малибор болтал, в основном, об охоте, что он забрался так далеко, рассчитывая добыть голову редкого зверя, что только в этом недоступном месте можно добыть его, что он строит новый Тропический зал в Замке, что через год-два вернется туда, и им с Галайном следует побывать у него в гостях, что Тропический зал к тому времени закончат, он всем понравится, и все увидят там странных зверюг, созданных искусными таксидермистами Замковой Горы.
Иньянне было скучно, однако она заставляла себя вежливо слушать и даже два-три раза сделала удачные замечания.
На рассвете, когда они наконец вернулись в Ниссиморн Проспект и готовились лечь, Галайн сказал ей:
- Коронал собирается устроить охоту на морских драконов. Он хочет отыскать дракона, похожего на колосса Лорда Кинникена, футов в триста длиной.
Уставшая донельзя Иньянна передернула плечами.
- А что, в его Тропическом зале найдется место и для морского дракона?
- Для головы и крыльев наверняка. Но шансов добыть их у него немного. Того дракона видели всего четыре раза после Лорда Кинникена. Правда, если Коронал его не отыщет, он удовольствуется другим.
- И у него есть шанс?
Галайн кивнул.
- Но охота на морских драконов дело опасное, и лучше бы ему не пытаться. Однако он уже заполучил каждую тварь, ползающую по суше, и теперь… В общем, в конце недели мы едем в Пилиплок.
- Мы?
- Коронал просил меня сопровождать его на охоте, - с унылой усмешкой объяснил Галайн. - Сначала он хотел пригласить герцога, но брат отказался, сославшись на дела в провинции. Тогда он попросил меня. Я отказаться не мог.
- Я поеду с тобой? - спросила она.
- Вряд ли это получится.
- О, - произнесла она совершенно спокойно и, помолчав, спросила: - Когда ты вернешься?
- Обычно охота длится не меньше трех месяцев, пока не кончится сезон южных ветров, да еще добираться до Пилиплока, снаряжать судно, а потом возвращаться… Месяцев семь-девять, наверное. К весне вернусь.
- Понимаю.
Галайн лег к ней и прижал к себе.
- Это будет очень долгая разлука для меня, клянусь тебе.
Ей хотелось спросить: неужели ты не можешь отказаться? Или, может, я смогу поехать с тобой? - но она понимала, что это ничего не даст, и не протестовала. Она обняла его, и они занимались любовью до самого восхода солнца.
Накануне отъезда в Пилиплок, где стояли в гавани корабли охотников на драконов, Галайн позвал ее в свой кабинет на верхнем этаже Ниссиморн Проспект и протянул толстую пачку документов.
- Что это? - спросила она, не решаясь взять.
- Наш брачный договор.
- Неумная шутка, господин.
- Это не шутка, Иньянна, совсем не шутка.
- Но…
- Я хотел поговорить с тобой зимой, но тут возникла эта проклятая поездка за драконом и у меня не остается времени. Вот и пришлось поторопить события. Для меня ты не просто любовница, и эти бумаги узаконивают нашу связь.
- Разве наша любовь нуждается в узаконивании?
- Я отправляюсь в рискованную и дурацкую поездку, из которой, естественно, хочу вернуться живым, но в море моя судьба будет в руках Дивин. Как у любовницы у тебя нет прав на наследство, но как у моей жены…
Иньянна была ошарашена.
- Но если риск так велик, лучше откажись от поездки.
- Ты знаешь, что это невозможно. Придется рискнуть. Но я хочу тебя обеспечить. Посмотри бумаги, Иньянна.
Она долго смотрела на документы, разбитые на многочисленные пункты, но ничего не понимала. Жена Галайна? Ей это казалось чудовищным, переходящим все границы. И все же, все же…
Он ждет. Она не хочет отказать ему .
Утром он уехал с Короналом в Пилиплок, и весь день унылая и смущенная Иньянна бродила по коридорам и комнатам Ниссиморн Проспект. Вечером ее пригласил на обед герцог, на следующий вечер Дюранд Ливолк со своей дамой сердца заманили ее на Нарабальский островок. Затем приглашения посыпались одно за другим, так что не оставалось ни минуты свободного времени, и месяцы летели. А потом пришла весть об огромном драконе, напавшем на корабль Лорда Малибора и отправившем его на дно Великого Моря. Погибли и Коронал, и все, кто находился с ним на корабле. Новым Короналом был провозглашен некий Вориакс, а по завещанию Галайна Иньянна вступила в полное владение его имуществом, и в частности особняком Ниссиморн Проспект.

11

Когда закончился траур и пришло время заняться устройством собственных дел, она вызвала одного из управляющих и распорядилась большую сумму денег в виде дара доставить на Большой Базар и вручить вору Агормэйлу и членам его семьи. Так она давала понять, что не забыла их.

Предыдущая страница 22 Следующая страница


23 Роберт Сильверберг

- Передайте мне их точные слова, которые они скажут, когда будут получать кошельки, - наказала она управляющему, надеясь, что воры пошлют ей теплые воспоминания о совместно прожитых днях.
Но ни один не сказал ничего интересного - все просто благодарили госпожу Иньянну, кроме одного человека по имени Сидэйн, который наотрез отказался от подарка, несмотря на все уговоры.
Иньянна печально улыбнулась и раздала двадцать ройялов, не принятых Сидэйном, детям на улицах, после чего больше не имела никаких дел с ворами Большого Базара и никогда не бывала там.
Несколько лет спустя во время прогулки по лавкам Галереи Тонкой Ткани она обратила внимание на двух подозрительно выглядевших мужчин в магазинчике с безделушками, вырезанными из кости морских драконов. Их движения и то, как они переглядывались, заставляло думать, что это воры, собирающиеся в удобный момент обчистить лавку. Присмотревшись, она поняла вдруг, что видела их раньше - и невысокого коротко остриженного, и второго
- бледного с шишковатым лицом. Она сделала жест сопровождающим, и те быстро окружили парочку.
Иньянна сказала:
- Один из вас - Стойг, второй называет себя Безаном Ормусом, правда, я не помню, кто из вас кто. Зато все остальные детали нашей встречи я помню очень подробно.
Вроон тревожно переглянулся с товарищем.
- Госпожа, - сказал высокий, - вы ошибаетесь. Меня зовут Елакон Морц, а моего друга - Тануз.
- Сейчас, может быть. Но в вашу бытность в Велатисе вас звали по-другому. Вижу, вы сменили мошеннические проделки на обычное воровство. Расскажите-ка мне, сколько еще наследников Ниссиморн Проспект вы отыскали, прежде чем остановиться?
Теперь в их глазах читалась откровенная паника. Они, казалось, прикидывали шансы прорваться к двери мимо людей Иньянны, но это было бессмысленно, тем более, что стража Галереи заметила происходящее и собралась у выхода снаружи.
- Мы честные торговцы, госпожа, - сказал низенький дрожащим голосом.
- Вы неисправимые мерзавцы, - отрезала Иньянна. - Посмейте только еще раз сказать, что я вас не знаю, и я отправлю вас на каторжные работы!
- Госпожа…
- Говорите правду, - предупредила Иньянна.
- Мы признаем обвинение. Но это было давно. Если мы оскорбили вас, то готовы полностью возместить убытки.
- Оскорбили? - Иньянна расхохоталась. - Скорей уж сослужили великую службу. Я вам только благодарна. Я, Иньянна Форлэйн, лавочница из Велатиса, которую вы надули на двадцать ройялов, по воле Дивин стала Иньянной из Ни-Мойи, владелицей Ниссиморн Проспект. - Она кивнула стражникам: - Отведите эту парочку к прокторам и скажите, что доказательства я представлю позже, но прошу отнестись к ним снисходительно
- месяца на три исправительных работ или что-нибудь подобное. Потом я возьму их к себе на службу. - Она махнула рукой, мужчин увели, а Иньянна повернулась к хозяину лавки. - Я сожалею о происшедшем. Значит, эти резные гербы города стоят десять ройялов за штуку? А что вы скажете о тридцати ройялах, если добавить резьбу вот по этим кругам…

ВОРИАКС И ВАЛЕНТИН

Из всего, что узнал Хиссуне, история Иньянны Форлэйн больше всего тронула его сердце. Отчасти потому, что жила она в его время, и мир ее не казался таким чуждым, как мир художника или Тесме. Но главная причина заключалась в том, что чувства Хиссуне были созвучны чувствам современницы из Велатиса, поскольку и та начинала практически с нуля, лишившись почти всего, но тем не менее, достигла могущества, величия и богатства. Старая истина: Дивин помогает тем, кто помогает себе сам, а Иньянна своими делами, вернее, отношением к делам, внушила уважение. Конечно, счастье ей улыбнулось - она привлекла внимание нужного человека в нужный момент, но разве у других не может быть так же? Во всяком случае, Хиссуне, сам оказавшийся в нужное время в нужном месте, когда Лорд Валентин несколько лет назад скитался по Лабиринту, верил в это. Но мог ли он рассчитывать на что-нибудь выше места писца? Да! Пусть ему уже восемнадцать и, кажется, поздно делать карьеру - перед ним пример Иньянны Форлэйн. Разве Лорд Валентин, прибывший в Лабиринт, не может в любую минуту послать за ним? Он может вызвать его и сказать: «Хиссуне, ты уже достаточно послужил в этом грязном месте. Хочешь жить у меня в Замке?». Разумеется, да, но он пока не слышал подобных предложений от Коронала и вряд ли услышит. Несмотря на свою богатую фантазию, он никогда не тешил себя несбыточными мечтами, а потому продолжал выполнять свою работу и осмысливать то, познал в Считчике Душ, а потом принялся искать в хранилище запись Лорда Валентина. Это была наглость. Хиссуне понимал, что опасно искушать судьбу: он бы не удивился, если бы вспыхнул свет, зазвенела тревога, стража схватила юного наглеца, непочтительно проникшего в душу самого Коронала. Поэтому больше всего его удивило, что механизм выдал ему запись Лорда Валентина, сделанную очень давно. Хиссуне не колебался…

Их было двое, широкоплечих, высоких и сильных, с черными блестящими глазами, державшихся так, что сразу было видно - они братья. Но они были разными. В одном осталось еще что-то мальчишеское, и это было видно не только по чуть заметной поросли и гладкому лицу, но и по некой теплоте и озорству в его глазах. Старший казался более сдержанным, более суровым, более властным, словно нес на плечах какое-то бремя, наложившее на него отпечаток. Так оно и было: ему, Вориаксу из Галанкса, старшему сыну Канцлера Дамандайна, еще в детстве было прилюдно сказано, что он станет Короналом. Так же было предсказано, что после брата его место займет Валентин, но сам Валентин не питал никаких иллюзий относительно этого - обычные комплименты младшему сыну высокопоставленного лица. Вориакс был старше на восемь лет, и, вне всяких сомнений, если кто и отправится в Замок, это будет именно он. Их отец, Канцлер Дамандайн, был одним из ближайших советников Лорда Тивераса и тоже мог претендовать на роль следующего Коронала, но когда Лорд Тиверас стал Понтифексом, он провозгласил Короналом Малибора, правителя Бомбифала, города у подножия Горы. Никто не возражал, несмотря на то, что Малибор, человек довольно резкий, более интересовался охотой и развлечениями, нежели тяжким бременем власти. Валентин тоже еще не родился, но Вориакс рассказывал ему, что отец ничем не выдал разочарования, когда трон получил посторонний человек, хотя он подходил для него лучше всех.
Валентину очень хотелось знать, поступит ли Вориакс столь же благородно, если вопреки всем обещаниям ему откажут в короне звездного огня провозгласят Короналом кого-нибудь из высокопоставленных особ - Элидата, например, или Тунигорна. Иногда Валентин тайком произносил их имена, чтобы услышать на слух: Лорд Элидат, Лорд Тунигорн, Лорд Вориакс и даже - Лорд Валентин. Но подобного рода фантазии были глупыми и редко приходили на ум. Валентин не желал место брата, но очень хотел, чтобы именно Вориакс стал Короналом, когда придет время Малибору стать Понтифексом.
Но сейчас сложная путаница дворцовых перестановок была далека от Валентина. Они с братом находились на отдыхе у подножья Горы. Это была давно откладываемая поездка, так как в позапрошлом году во время путешествия со своим другом Элидатом по лесу карликовых деревьев под Амблеморном Валентин сломал ногу и лишь недавно оправился для столь далекого нового путешествия. Это был последний длительный отдых Валентина, поскольку ему исполнилось семнадцать лет и предстояло войти в группу, из которой обычно набирались Короналы и правители городов, а там нужно было научиться многому, после чего начиналась бесконечная работа.
Он ехал с Вориаксом, который под благовидным предлогом - присматривать за братом - удрал от своих обязанностей в Замке, и радовался этому, как мальчишка. От семейного дворца в Галанксе до ближайшего города удовольствия Верхнего Морпина можно было добраться на Колеснице Джаггернаута по силовым тоннелям, но Валентину хотелось прокатиться на зеркальных катках. Он высказал свое пожелание, намекнув, что хотел бы испытать свою сломанную ногу; по лицу Вориакса он понял, что тот сомневается, справится ли Валентин, но будучи человеком тактичным, не высказал сомнения вслух.
Когда они неслись вниз, Вориакс держался возле Валентина, подстраховывая брата. Тому это не понравилось, и он отъехал на несколько шагов, Вориакс не отставал, и так продолжалось до тех пор, пока Валентин не оглянулся.
- Боишься, что я шлепнусь?
- Совсем не боюсь.
- Тогда чего прилип? Сам боишься грохнуться? - Валентин расхохотался. - Не волнуйся, я успею тебя подхватить.
- Ты, как всегда, рассудителен, брат, - улыбнулся Вориакс в ответ. А затем катки развернули зеркала, и больше не осталось времени для шуток. Какое-то мгновение Валентин чувствовал себя неловко (зеркальные катки не для калек, а после перелома осталась легкая, но приводящая в ярость хромота), но быстро ухватил ритм и выпрямился, великолепно балансируя даже на самых бешеных виражах, и когда, крича во все горло, пролетел мимо Вориакса, то заметил, что тревога исчезла с лица брата. Тем не менее, этот эпизод заставил Валентина о многом подумать, пока они спускались до Тентага, где любовались празднеством деревенских танцев, а потом до Эртсуд Гранда, Минимула, и через Гимкандал до Фурибла, города каменных птиц. Обычно, пока они ждали начала скольжения зеркальных катков, Вориакс держался с братом, и его забота о безопасности Валентина казалась последнему чрезмерной и неуместной, но он понимал, что Вориаксом движет братская любовь, и не корил его.
После Фурибла они миновали Восточный и Западный Бимбаки, задержавшись в обоих городах, чтобы полюбоваться башнями - близнецами в милю высотой, вид которых заставлял даже самых чванливых хвастунов чувствовать себя ничтожными муравьями, а за Западным Бимбаком пересели на маунтов и выбрали путь, ведущий к Амблеморну, где десять бешеных потоков сливались, образуя могучую реку Глайд. На нижнем склоне Горы со стороны Амблеморна находилось плоское пространство в несколько миль в поперечнике с плотной меловой почвой, и деревья тут не превышали роста человека и толщины девичьего запястья. Именно здесь, в этом карликовом лесу, с Валентином и случилось в позапрошлом году несчастье. Он тогда слишком сильно пришпорил маунта там, где этого делать не стоило: коварные корни здесь выдавались над землей. Маунт оступился, и Валентин упал. Нога застряла между двух тонких, но неподатливых деревьев, чьи стволы закостенели за тысячелетия; казалось, прошли месяцы мучений и боли, пока кость медленно ломалась пополам - и целый год его юности исчез из жизни. Зачем они вернулись сюда теперь? Вориакс пробирался по странному лесу так осторожно, словно искал спрятанные сокровища. Наконец, он повернулся к Валентину и сказал:
- Это место кажется зачарованным.
- Объяснение простое. Корни деревьев не могут глубоко проникать в эту твердую почву, и поэтому тянутся даже вверх, цепляясь за все, что попадется, и все равно умирают от истощения.
- Я знаю, - холодно заметил Вориакс. - Я не сказал, что это место очаровывает, я сказал, оно кажется зачарованным, и даже целый легион колдунов-вроонов не сможет сотворить что-либо столь же безобразное. Однако, я рад возможности еще раз увидеть все это. Поедем дальше?
- Хитрец.
- Я? Я просто…
- …предлагаю проехать там, где я сломал ногу.
Румяное лицо Вориакса покраснело еще больше.
- Не думаю, что ты упадешь снова.
- Конечно, не думаешь. Но думал, будто я смогу так подумать. Ты ведь веришь, что преодолеть страх означает идти прямо на то, чего боишься, вот и подводишь меня к мысли еще раз проехаться здесь, чтобы избавиться от робости, какую этот лес мне будто бы внушает. Вроде бы прямо противоположное тому, как ты меня на зеркальных катках, но, по сути - то же самое.
- Ничего не понял, - пробурчал Вориакс. - Тебя, наверное, лихорадит.
- Еще чего! Так едем?
- Нет.
Сбитый с толку Валентин стукнул кулаком по ладони.
- Ты же только что сам предлагал!
- Да, - согласился Вориакс, - предлагал. Но ты обвиняешь меня в хитрости, а сам полон непонятного гнева и вызова, и если мы поедем по лесу, пока ты в таком состоянии, ты наверняка свалишься опять, и еще что-нибудь сломаешь. Поворачивай, едем в Амблеморн.
- Вориакс…
- Поехали!
- Я сам хочу проехать через лес, - Валентин не сводил глаз с брата. - Сам! Ты едешь со мной или будешь ждать здесь?
- С тобой, конечно.
- Теперь не забудь напомнить мне быть внимательным и смотреть под ноги, потому что там могут оказаться предательские корни.
Вориакс раздраженно дернул щекой и вздохнул.
- Ты не ребенок, и я не стану ничего тебе говорить. И кроме того, если бы я думал, что ты нуждаешься в таких советах, то просто не пустил бы тебя.
Он пришпорил маунта и промчался по узкой тропке между карликовыми деревьями.
Валентин мгновенно последовал за ним, стараясь не отставать. Ехать было тяжело - повсюду подстерегали угрожающие ветви и корни, вроде тех, что сбили его в прошлый раз, когда он здесь ехал с Элидатом, но теперь его маунт твердо ступал по земле и не было нужды натягивать поводья. И хотя воспоминание о падении оставалось ярким, Валентин не испытывал никакого страха, он просто держался внимательнее и знал, что если упадет на этот раз, то последствия будут уже не такими катастрофическими. Еще его удивляло, что он так отреагировал на заботу Вориакса. Наверное, он стал слишком обидчив и чувствителен, раз с такой горячностью восстал против опеки старшего брата, а ведь тот готовился стать владыкой мира, и если даже не будет иметь возможности помочь, ему все равно придется брать на себя ответственность за всех и каждого, особенно за младшего брата. Обдумав все это, Валентин решил защищаться менее рьяно.
Миновав лес, они въехали в Амблеморн, старейший из городов Замковой Горы, древнюю путаницу улиц и увитых виноградом стен. Отсюда двенадцать тысяч лет назад началось покорение Горы, отсюда совершались первые рискованные вылазки на совершенно голый нарост тридцатимильной высоты, торчавший из почвы Маджипура. Тому, кто всю жизнь прожил в пятидесяти городах среди вечного благоухания весны, трудно представить время, когда Гора была пустой и необитаемой. Но Валентин знал историю первых подъемов на титанические склоны, во время которых первопроходцы подняли на вершину механизмы, вырабатывавшие тепло и воздух для всей Горы; знал он и о том, как за прошедшие столетия Гора превратилась в место подлинной красоты, увенчанное, наконец, небольшим зданием, воздвигнутым Лордом Стиамотом восемь тысяч лет назад, которое со временем неузнаваемо преобразовалось, превратившись в колоссальный и непостижимый Замок, где царствовал сейчас Лорд Малибор. Они с Вориаксом замерли в благоговении перед монументом в Амблеморне с древней, вырезанной по дереву, надписью:
«Выше все было бесплодно».
Двое суток они провели в Амблеморне, после чего спустились по Долине Глайда к местечку под названием Чиселдорн. Там на краю мрачного и густого леса жили в поселке несколько тысяч человек, переселившиеся сюда из больших городов Горы. Они жили в шатрах, сотканных из черной шерсти диких блавов, пасшихся на заливных лугах у небольшой реки и делились шкурами со своими соседями. Они говорили, будто они чародеи и колдуны, другие уверяли, будто это бродячее племя метаморфов, сумевшее избежать изгнания с Алханроеля, и вынужденные теперь постоянно носить человеческий облик; правда же, как подозревал Валентин, заключалась в том, что народ этот просто отвратительно себя чувствовал в мире торговли и наживы, каким был Маджипур, и это заставляло их жить своей отдельной общиной.
Поздним полуднем они с Вориаксом добрались до холма, с которого увидели лес Чиселдорна, а сразу за ним деревню черных шатров. Лес выглядел неприветливо: низкие толстоствольные деревья-пингла с прямыми ветвями, росшими под самыми разными углами, тесно переплетались, образуя плотный балдахин, не пропускавший свет. А десятистенные шатры деревни походили на огромных насекомых необычной, строго геометрической формы, замерших на мгновение перед тем, как продолжить свою миграцию через местность, к которой были совершенно безразличны. Валентин всегда испытывал большое любопытство к Чиселдорнскому лесу и его обитателям, но сейчас, добравшись сюда, уже не так страстно стремился проникнуть в их тайны.
Он посмотрел на Вориакса и увидел на лице брата те же сомнения.
- Что будем делать? - спросил он.
- По-моему, лагерь разобьем здесь, а поутру съездим в деревню, поглядим, какой прием нам там окажут.
- Неужели ты думаешь, на лес нападут?
- Нападут? Сильно сомневаюсь. По-моему, они миролюбивее многих наших знакомых. Просто к чему навязываться на ночь глядя, раз и сами мы не хотим? Почему не уважить их стремление к одиночеству? - Вориакс указал на полумесяц покрытой травой земли у реки. - Как, по-твоему, может, поставим лагерь здесь?
Они спешились, пустили маунтов пастись, распаковали мешки и принялись готовить ужин.
Когда они собирали хворост для костра, Валентин заметил:
- Если бы Лорд Малибор охотился за какой-нибудь тварью в здешних местах, интересно, что бы он подумал насчет уединенности здешних жителей, вернее, что бы подумали они?
- Ничто бы не помешало Лорду Малибору охотиться.
- Точно. И философские мысли его никогда не переполняют. Я думаю, ты будешь гораздо лучшим Короналом, Вориакс.
- Не говори глупостей.
- Это не глупости, а здравое мнение. Любой согласится, что Малибор - профан в государственных делах. И когда ты…
- Замолчи, Валентин!
- Ты будешь Короналом, - убежденно произнес Валентин. - К чему притворятся? Это наверняка произойдет, и скоро. Тиверас очень стар. Через год-другой Малибор переберется в Лабиринт и, несомненно, провозгласит нового Коронала, а так как человек он не глупый, то…
Вориакс ухватил Валентина за руку и сжал ее, в глазах его ясно читалось раздражение.
- Такая болтовня добром не кончится. Прошу тебя, перестань!
- Только одно…
- Я больше не желаю слышать измышлений на тему, кто будет Короналом.
Валентин согласно кивнул.
- Это не измышления, а вопрос брата к брату. Я почти все время думаю об этом. Я больше не буду говорить, что ты станешь Короналом, но очень хочу знать - хочешь ли ты сам быть им? Хочешь ли ты сам нести на своих плечах такое бремя?
После долгого молчания Вориакс ответил:
- От этого бремени никто не сможет отказаться.
- Но ты хочешь?
- Если судьба определит его мне, разве я могу сказать нет?
- Ты уклоняешься от ответа. Посмотри, какие мы сейчас: богатые, счастливые, свободные. И никаких обязанностей, от которых не продохнешь при дворе. Мы можем делать все, что нравится, ехать, куда заблагорассудится, например, на Остров Сна или на Цимроель поохотиться на Кинторских Болотах - все что угодно! Лишиться всего этого ради короны звездного огня? Возможности ставить подписи под указами? Совершать грандиозные шествия с публичными речами и выступлениями, и в один прекрасный день упокоиться на дне Лабиринта - стоит ли, Вориакс? Неужели ты хочешь этого?
- Какой ты еще мальчишка! - вздохнул Вориакс.
Валентин сник - опять та же снисходительность! Но чуть погодя он понял, что сам заслужил ее своими ребячьими вопросами. Он успокоился и сказал:
- Ничего, когда-нибудь и я возмужаю.
- Да, но для этого тебе еще многое предстоит сделать.
- Несомненно. - Он помолчал. - Хорошо. Ты признаешь неизбежность царствования, если Короналом провозгласят тебя. Но хочешь ли ты стать им? Действительно ли ты стремишься к этому или просто склад характера и чувство долга заставляют тебя готовиться занять трон?
- Я, - медленно начал Вориакс, - готовлю себя не для трона, а на определенную роль в правительстве Маджипура, между прочим, так же, как и ты… Да, дело здесь и складе характера, и в чувстве долга для сына Верховного Канцлера Дамандайна, и я верю - для тебя тоже. Если мне предложат трон, я приму его с гордостью и буду нести ношу, как сумею, но я никогда не стремился царствовать и очень мало размышлял на эту тему. А вообще, я нахожу наш разговор утомительным и бесцельным и прошу тебя собирать хворост молча.
Он посмотрел на Валентина и со вздохом отвернулся.
Вопросы расцветали в Валентине, как алабандисы летом, но он подавил их, заметив, как у Вориакса подрагивают губы, и поняв, что тот наглухо замкнулся. Вориакс подбирал и складывал сухие ломкие ветви с силой, совсем не нужной для подобного занятия. Валентин больше не пытался пробить броню брата, хотя не узнал практически ничего из того, что хотел узнать. Правда, по отпору брата он заподозрил, что тот все-таки, действительно, желал царствовать и с увлечением предавался мечтам. А почему бы и нет? Нет ничего дурного в стремлении заслуженно завоевать всеобщую любовь и славу, что, несомненно, и произойдет с Вориаксом, когда он станет Короналом.
Он принес в лагерь связку хвороста и принялся разводить костер. Вориакс вернулся следом. Он упорно молчал, и холодок отчуждения пробежал между братьями, к великому огорчению Валентина.
Он хотел бы извиниться, но это было невозможно: он никогда не просил прощения за содеянное у Вориакса, как и Вориакс у него. Конечно, он и сейчас мог заговорить с братом совершенно свободно, но… этот холодок было тяжело переносить, и если он не исчезнет, то отравит им весь отдых. Валентин торопливо искал возможность восстановить прежние отношения и вскоре нашел - в детстве это срабатывало.
Он подошел к Вориаксу, который в угрюмом молчании нарезал мясо на ужин, и предложил:
- Может, поборемся?
Вориакс вздрогнул.
- Что?
- Да вот, захотелось размяться.
- Ну, так заберись на дерево и попляши на ветвях.
- Всего пару схваток.
- Чушь!
- Почему? Или, если я тебя припечатаю, твое достоинство сильно оскорбится?
- Валентин!
- Ну, ладно, ладно, прости. - Валентин пригнулся, став в борцовскую позу, и вытянул руки. - Ну, пожалуйста, пару схваток, разомнемся перед ужином!
- У тебя нога только-только срослась.
- Но ведь срослась. Можешь бороться в полную силу, не бойся.
- А если треснет кость, а от нас день пути до города с врачевателями?
- Давай, - нетерпеливо подстегнул Валентин. - Чего ты медлишь? Покажи лучше, на что ты способен! - Он пристегнулся, хлопнул в ладоши и сделал вид, будто собирается укусить Вориакса за нос. Тот не выдержал и, вскочив на ноги, бросился на Валентина.
Что-то было не так. Они боролись довольно часто с тех пор, как Валентин достаточно подрос, чтобы быть партнером Вориаксу, и он знал все уловки брата, все его хитрости. Но сейчас он боролся, казалось, с совершенно незнакомым человеком. Словно какой-то метаморф схватился с ним в облике Вориакса. Да нет, виновата нога, понял Валентин. Вориакс сдерживался, не выкладывался в полную силу, был заботлив и осторожен, он снова относился к нему снисходительно. С внезапно вспыхнувшей яростью Валентин сделал выпад, и, хотя в первые минуты этикет предписывал только проверять противника, ухватил Вориакса и перебросил через себя, заставив опуститься на колени. Вориакс выглядел изумленным. Валентин, собравшись с силами, придавил плечом брата к земле. Вориакс подобрался и рванулся вверх, в первый раз использовав всю свою громадную силу. Правда, он чуть не лег на землю, но выскользнул из захвата Валентина, перекатился и вскочил на ноги.
Они осторожно принялись кружить вокруг друг друга.
- Вижу, я тебя недооценивал, - произнес Вориакс. - Твоя нога, должно быть, в полном порядке.
- Вот именно, я уже много раз тебе говорил. Я просто чуть прихрамываю, и только. Ну, давай еще раз!
Он снова пригнулся.
Они сцепились, плотно прижав друг друга, так что ни один не мог пошевелить руками, и стояли, как показалось Валентину, час или больше, хотя, наверное, пошло минуты две. Затем он отжал Вориакса назад на несколько дюймов, но тот поднатужился и проделал с Валентином то же самое. Они пыхтели, тяжело дыша, и улыбались друг другу. Валентин только порадовался улыбке брата; она означала, что они снова друзья, что холодок между ними растаял, и Вориакс простил его. В этот миг он просто обнимал брата вместо того, чтобы бороться с ним, но стоило ему чуть расслабиться, Вориакс пригнулся, вырвался и швырнул его на землю, придавив коленом живот и навалившись руками на плечи. Валентин боролся изо всех сил, но долго продержаться в таком положении не мог. Вориакс неуклонно прижимал его плечи книзу, и в конце концов, припечатал к прохладной сырой земле.
- Твоя взяла, - пробормотал Валентин, задыхаясь. Вориакс убрал колено и растянулся рядом. Оба расхохотались. - Но в следующий раз я тебе не сдамся.
Внезапно Валентин услышал аплодисменты, доносившиеся издали.
Он сел, уставившись в сгущающиеся сумерки, и увидел стройную женскую фигуру с необычайно длинными и прямыми черными волосами, стоявшую на опушке леса. Глаза у нее были яркими и мерцающими, губы полными, а непривычного покроя одежду составляли только сшитые между собой лоскуты из выдубленной кожи. Валентину она показалась довольно старой - лет под тридцать.
- Я наблюдала за вами. - Она приблизилась к ним без каких-либо опасений. - Сначала думала, что вы деретесь по-настоящему, но потом поняла, что вы просто дурачитесь.

Предыдущая страница 23 Следующая страница


Хроники Маджипура 24

- Боролись мы по-настоящему, - буркнул Вориакс, - но и дурачились тоже. Я Вориакс из Галанкса, а это мой брат Валентин.
Она взглянула сначала на одного, потом на другого.
- Да, конечно, братья. А я Тэнанда из Чиселдорна. Могу предсказать ваши судьбы.
- Значит, ты ведьма? - осведомился Валентин.
В глазах ее вспыхнули веселые огоньки.
- Пожалуй, ведьма. Что еще?
- Тогда предскажи нам судьбу, - согласился Валентин.
- Подожди, - остановил его Вориакс, - лично мне колдовство не по душе.
- Просто ты слишком здравомыслящий, - заметил Валентин. - Ну что тут плохого? Побывать в Чиселдорне, городе колдунов, и не знать свою судьбу! Чего ты боишься? Это же игра, Вориакс, просто игра! - Он шагнул к ведьме.
- Поужинай с нами.
- Валентин…
Валентин дерзко взглянул на брата и засмеялся.
- Я защищу тебя от зла, не бойся! - И тоном ниже добавил: - Мы так долго путешествовали одни, брат. Я просто изголодался по компании.
- Я вижу, - проворчал Вориакс.
Но ведьма была привлекательной, Валентин настойчив, и в конце концов Вориакс не стал возражать против ее присутствия. Он приготовил третью порцию мяса для гостьи, а та на минуту исчезла в лесу, вернулась с фруктами пинглы и показала, как их жарить, чтобы темный сок пропитал нежное мясо. Вскоре после ужина Валентин почувствовал, что голова у него кружится, но усомнился, чтобы это произошло от двух глотков вина. Скорее всего, виноват был сок пинглы. В голове мелькнула мысль о вероломстве, но он сразу отбросил ее - охватившее его головокружение было приятным и даже возбуждающим, и он нашел в нем ничего дурного. Он взглянул на Вориакса, ожидая, что брат, по природе более подозрительный, уже охвачен смутным страхом, но тот оставался спокойным и веселым - он громко смеялся, потом наклонился к ведьме и что-то сказал. Подумав Валентин положил себе еще мяса. Ночь опустилась на лес, окутав все вокруг костра темнотой, звезды ярко пылали в небе, освещая его вместе с тоненькой лучиной луны. Валентину почудилось, будто он слышит отдаленный звон и нестройное пение, хотя прежде ему казалось, что до Чиселдорна слишком далеко, чтобы звуки могли пробиться через густой лес.
Он решил, что это воображение, взбудораженный соком фруктов.
Пылал костер. Стало прохладнее, и они сбились в кучку, тесно прижавшись друг к другу все трое, и что сначала было вполне невинным, перестало быть таким. Пока они сидели так, Валентин обратил внимание на глаза брата - тот ему подмигнул, как бы говоря: «Мы мужчины, брат, и нынче ночью получим удовольствие».
Валентину приходилось делить женщин с Элидатом или Стасилейном во время веселого кувыркания втроем в постели для двоих, но никогда - с Вориаксом, таким сознательным, таким благородным, что всегда восхищало Валентина. Чиселдорнская ведьма сбросила свои кожаные лоскуты и показала свое гибкое тело в свете костра. Валентин опасался, что плоть ее покажется отталкивающей, поскольку она была немного стара для него, но теперь видел, что подобные опасения глупы и объяснялись только его неопытностью - она показалась ему прекрасной сейчас. Он потянулся к ней, наткнулся на руку Вориакса у нее на бедре и игриво шлепнул по ней, будто смахивая насекомое.
Братья рассмеялись, и в их глубокий смех вплелся серебристый смех Тэнанды, и все трое повалились на росистую траву.
Валентин никогда не знал такого неистовства, как той ночью. Какой бы наркотик ни заключался в соке пинглы, своим действием он освобождал от всех запретов и дарил неистощимую энергию; с Вориаксом, видимо, происходило то же самое. Ночь превратилась в ряд обрывочных образов, не связанных между собой. То он лежал, с головой Тэнанды на коленях и поглаживал ее волосы, пока женщину обнимал Вориакс, и со странным удовлетворением слушал их смешанное прерывистое дыхание, то покоился меж бедер ведьмы, а Вориакс был где-то рядом, но он не мог сказать где. То Тэнанда вдруг оказывалась между ними, лежа животом на одном, пока второй наваливался на нее сверху, то они бегали по речке, плескались и хохотали, а потом бежали греться к костру, и вновь занимались любовью: Валентин и Тэнанда, Вориакс и Тэнанда, Валентин, Тэнанда и Вориакс, и плоть просила плоти до тех пор, пока серый предутренний свет не развеял мрак.
Все трое проснулись, когда солнце пылало высоко в небе. Многое из случившегося ночью исчезло из памяти Валентина, но как и Вориакс, он был свеж и бодр. А улыбающаяся обнаженная ведьма лежала между ними.
- А теперь, - предложила она, - может поговорим о ваших судьбах?
Вориакс издал тяжкий вздох и закашлялся, но Валентин быстро сказал:
- Да-да! Можешь пророчествовать.
- Помогите мне собрать зерна пинглы, - попросила она. Они были разбросаны повсюду - блестящие, черные орешки с красными пятнышками на кожице. Валентин собрал с десяток, и даже Вориакс подобрал несколько. Они отдали зерна Тэнанде, тоже набравшей с пригоршню, и она принялась катать их в кулаках и бросать на землю, словно игральные кости. Пять раз она бросала их, подбирала и бросала снова. Потом собрала в сложенные ладони и вывела ими круг, а оставшиеся выложила внутри круга и долго всматривалась в них, показавшись вдруг Валентину сразу постаревшей.
- Вам уготована высокая судьба, - сказала она наконец. - Но этого мало. Семена гласят большее. Вас обоих ждет опасность.
Вориакс отвернулся, нахмурившись.
- Вы не верите, я вижу, - продолжала Тэнанда. - Но это так, вам угрожает опасность. - Ты, - она указала на Вориакса, - должен опасаться леса, а тебе, - она взглянула на Валентина, - следует держаться подальше от воды, океана. - Она нахмурилась. - И еще от многого; судьба твоя загадочна, и я не в силах прочесть ее ясно. Линия твоей судьбы ломается, но ты не умрешь, просто случатся большие перемены и какое-то перевоплощение… - Она покачала головой. - Нет, не могу, это сбивает меня с толку.
- М-да… - протянул Вориакс. - Опасайся леса, опасайся воды. Все равно, опасайся, чего хочешь. Вздор!
- Вы будете Короналом, - перебила его Тэнанда.
Вориакс прерывисто задышал, на его лице проступили красные пятна гнева.
Валентин улыбнулся и хлопнул брата по спине.
- Вот видишь?
- Вы тоже будете Короналом.
- Что? - Валентин задохнулся от удивления. - Что за глупости! Твои зерна лгут!
- Если бы так, - пробормотала Тэнанда. Она собрала рассыпанные зерна, быстро швырнула их в реку, потом натянула на бедра свою кожаную юбочку из лоскутков. - Два Коронала - и я провела ночь с обоими! Вы заглянете в Чиселдорн, ваши будущие величия?
- Наверно нет, - произнес Вориакс, не глядя на нее.
- Значит мы больше не увидимся. Прощайте.
И она быстро направилась к лесу. Валентин махнул ей рукой, но ничего не сказал, только беспомощно сжал пальцами воздух; минуту спустя она исчезла из виду. Он повернулся к Вориаксу, который со злостью затаптывал угли костра. Вся радость после ночного разгула исчезла.
- Ты был прав, - сказал Валентин. - Не стоило позволять ей пророчествовать. Лес! Океан! И дурацкое утверждение, будто мы оба станем Короналами!
- Что она имела в виду? - задумчиво протянул Вориакс. - Что мы разделим трон, как делили нынче ночью ее тело?
- Этого не будет, - сказал Валентин убежденно. - Как не было ничего подобного за всю историю Маджипура. Глупость!
- Если я стану Короналом, - продолжал Вориакс, не обращая внимания на слова брата, - то как им можешь стать ты?
- Ты меня не слушаешь, - заметил Валентин. - Я ведь сказал - глупость! Не обращай внимания. Она просто обычная дикарка, которая напоила нас ночью. В ее пророчестве нет ни грамма правды.
- Но она сказала, что я буду Короналом…
- Скорее всего, так и будет. Ну и что? Просто случайно угадала.
- А если нет? Если она гениальная провидица?
- Тогда ты точно будешь Короналом.
- А ты? Если она сказала правду обо мне, то и… сказанное тебе должно сбыться.
- Нет. - Валентин покачал головой. - Пророчество, как обычно, загадочно и двусмысленно. Тэнанда имела в виду что-то другое, а не дословный смысл. Ты будешь Короналом, брат, и это понятно, но, по-моему, в этом есть еще какой-то смысл.
- Меня это пугает, Валентин.
- Что ты станешь Короналом? Что тут страшного? Чего ты боишься?
- Делить трон с братом…
- Этого не будет, - перебил Валентин. - Он поднял валявшуюся на земле одежду, отделил вещи Вориакса и протянул брату. - Помнишь, что я говорил тебе вчера? Я не понимаю, к чему стремиться обладать троном, и я тебе не соперник… - Он сжал руку брата. - Послушай, ты ужасно выглядишь. Неужели болтовня лесной ведьмы так на тебя подействовала? Клянусь, когда ты будешь Короналом, я буду служить тебе и никогда не стану соперником. Клянусь нашей матерью, будущей Леди Острова Сна! И не принимай близко к сердцу того, что было нынче ночью, это все пустяки.
- Может быть, и нет, - протянул Вориакс.
- Наверняка, - стоял на своем Валентин. - Ну что, поедем отсюда?
- Да, пожалуй.
- По крайней мере, тело у нее восхитительное, а?
Вориакс рассмеялся.
- Что да, то да. Мне даже жаль, что больше не удастся ее обнять. Ладно, хватит, я сыт по горло и ею и этим местом. Проедем по Чиселдорну или нет?
- Проедем, - кивнул Валентин. - А какие города тут еще неподалеку?
- Ближайший Джеррик, там полным-полно вроонов, потом Митрипонд, Кайли. Я думаю снять в Джеррике жилье и повеселиться несколько дней.
- В Джеррик, так в Джеррик.
- Да, в Джеррик. И не говори мне больше о Короналах и царствованиях, Валентин.
- Обещаю - ни слова. - Валентин засмеялся и обнял Вориакса. - Брат, я несколько раз за нашу поездку думал, что теряю тебя, но теперь вижу - все хорошо.
- Мы никогда не потеряем друг друга, какие бы расстояния нас не разделяли, - сказал Вориакс. - Едем, брат. Надо только упаковать вещи, и… в Джеррик!
Больше они никогда не говорили о ночи, проведенной с лесной ведьмой и о тех странных вещах, которые она предсказала.
Пять лет спустя, когда Лорд Малибор сгинул во время охоты на морских драконов, Вориакс был провозглашен Короналом, чему никто не удивился, и Валентин был первым, кто преклонил перед ним колени.
Со временем Валентин постепенно начал забывать мрачное пророчество Тэнанды, хотя не мог забыть вкуса ее поцелуев и гибкого тела. Но все же иногда он вспоминал ее слова. Два Коронала? Но каким образом? Только один человек мог быть Короналом и восседать на троне, увенчав голову короной звездного огня, Валентин радовался за брата и оставался таким же, каким был.
Только через несколько лет он понял, в чем заключался скрытый смысл пророчества: в том, что после Вориакса он займет его место на троне, хотя никогда прежде на Маджипуре не случалось, чтобы в таких случаях брат наследовал брату. Но когда он понял это, было уже поздно - Вориакс погиб на охоте в лесу, и Валентин, лишившийся брата, в благоговении и изумлении поднялся по ступеням Трона Конфалума.

ЭПИЛОГ

Этот эпилог, эти последние минуты, которые какой-то писец впоследствии прибавил к записи самого Валентина, ошеломили Хиссуне. Довольно долго он сидел неподвижно, затем встал, и, словно во сне, принялся убирать комнату. Образы бурной лесной ночи кружились в сознании: размолвка братьев, ясноглазая ведьма, обнаженные тела, пророчество… Да, два Коронала! И Хиссайн подсматривал за обоими в самые интимные минуты жизни! Он испытывал огромное смущение и подумал, что пришло время отдохнуть от Считчика Душ; сила его воздействия иногда поражала до глубины души, и стоило, наверное, выждать несколько месяцев. Руки его тряслись, когда он шагнул к двери.
Час назад его пропустил к Считчику обычный чиновник, пухлый и большеглазый человек по имени Пенагорн. Он еще не сменился с дежурства и до сих пор сидел за столом, но рядом с ним стоял высокий и сильный человек в зелено-золотой форме службы Коронала. Он сурово оглядел Хиссуне и сказал:
- Могу я взглянуть на ваш пропуск?
Хиссуне остолбенел. Вероятно, они давно знали о его незаконном копании в Считчике Душ и просто ждали, когда он совершит тягчайшее преступление: проиграет личную запись Коронала.
- Мы вас искали, - сказал человек в форме. - Пожалуйста, идите за мной.
Хиссуне молча повиновался.
Они вышли из Дома Записей, миновали огромную площадь и очутились у входа на нижние уровни Лабиринта в зале для ожидания флотеров, а затем направились вниз, в таинственное царство, где он ни разу не был. Он сидел неподвижно и оцепенело. Казалось, весь мир сжался до размеров флотера, пока тот накручивал спиральные уровни Лабиринта. Где они сейчас? Это ли место - Тронный Двор, откуда правят миром советники Понтифекса? Хиссуне не знал, и спросить не осмеливался, а сами сопровождающие не проронили ни слова. Ворота следовали за воротами, проход за проходом, уровень за уровнем, и наконец флотер замер. Его вывели из кабины и провели в ярко освещенную комнату. Шесть человек в зелено-золотой форме встали у него по бокам.
Скользнув в стену, открылась дверь, и светловолосый человек в простой белой мантии шагнул внутрь. Хиссуне подскочил:
- Господин!..
- Ну-ну, можно и без этикета, Хиссуне. Ты ведь Хиссуне, не так ли?
- Да, господин, только я вырос.
- Действительно, прошло восемь лет… Ростом ты почти такой же, а уже мужчина. Глупо, конечно, но я представлял тебя все еще мальчишкой. Тебе сейчас восемнадцать?
- Да, господин.
- А сколько было, когда ты впервые забрался в Считчик Душ?
- Значит, вы знаете, господин… - пробормотал Хиссуне, уставившись под ноги.
- Тебе было двенадцать. Мне рассказывали о тебе. Я ведь следил за тобой эти годы. Потом мне сообщили, что ты пробрался к Считчику Душ, и я представил себе мальчишку, увидевшего великое множество вещей, которых иначе он вряд ли увидел бы.
Щеки Хиссуне горели, мысли мчались друг за другом, а на языке вертелись слова: «Час назад, господин, я видел, как вы с братом забавлялись с длинноволосой ведьмой из Чиселдорна». Но, разумеется, он бы скорее умер, чем ляпнул такое вслух. И в тоже время он был уверен, что Лорд Валентин отлично знает об этом, и это угнетало его до невозможности. Он не смел поднять глаза, убеждая себя, что этот высокий светловолосый человек не Валентин из записи, но понимал, что только обманывает себя. Пусть тот черноволосый и темнокожий Валентин был колдовством перенесен в это тело, но личность его осталась той же самой, и Хиссуне подсматривал именно за ним. Эту правду не скроешь!
Юноша удрученно помолчал.
- Что ж, - произнес Лорд Валентин, - ты всегда был торопыгой. Кстати, Считчик показал тебе то, что ты увидел бы и сам.
- Он показал мне Ни-Мойю, господин, - еле слышно возразил Хиссуне, - Сувраель, города Замковой Горы, джунгли Нарабала…
- Только места, географию. В таких случаях Считчик неоценим. Но географию души ты должен познавать сам. Да посмотри на меня, я не сержусь.
- Нет?
- К Считчику Душ тебя допускали по моему приказу. Правда, не для того, чтобы ты глазел на Ни-Мойю или подсматривал за людьми. Я хотел, чтобы ты мог понять настоящий Маджипур, охватить его, впитать в себя. Это было твое обучение, Хиссуне. Я прав?
- Да, господин, там было так много, что мне хотелось узнать…
- И ты узнал?
- Не все. Ничтожную часть.
- Очень жаль - для тебя. Потому что больше ты к Считчику не попадешь.
- Вы наказываете меня, господин?
Коронал загадочно улыбнулся.
- Наказываю? Как сказать. Ты покидаешь Лабиринт и не вернешься сюда очень долго, даже после того, как я стану Понтифексом, а день этот наступит еще не скоро. Я беру тебя к себе на службу, Хиссуне. Твое обучение закончилось, а у меня есть для тебя дело. Ты уже взрослый. Ты уже взрослый. - Коронал помолчал. - Твоя семья здесь?
- Да, господин, мать и две сестры.
- Нуждаться они не будут. Попрощайся с ними, уложи вещи, мы уезжаем через три дня.
- Через три дня…
- Да, в Алайсор. Предстоит еще одно шествие. Потом отправимся на Остров Сна, а после заглянем на Цимроель. Думаю, поездка продлится месяцев семь-восемь. Ты будешь при мне, в свите двора.
Коронал снова улыбнулся.
- Я пришлю за тобой завтра утром. Нам ведь нужно о многом поговорить.
Хиссуне низко поклонился, а когда снова поднял голову. Лорда Валентина в комнате уже не было.
Так сбылась несбыточная мечта.
Он вновь последовал со своим эскортом по длинным коридорам и ярко освещенным тоннелям к Дому Записей.
Хиссуне стоял, не зная, что делать. Идти сейчас домой он не мог. Слишком многое произошло за сегодняшний день. И многое нужно было обдумать.
Он повернулся и отправился наверх, к далекому Входу Клинков.
Была ночь. Долгое-долгое время он стоял, не в силах ни думать, ни чувствовать.
Звезды начали меркнуть.
Я буду жить на Замковой Горе, подумал он, буду в свите Коронала, и кто знает, что случится потом?
Больше он думать не мог.
Вспыхнули первые лучи рассвета, а затем могучее сияние озарило небо, предвещая восход, и вся земля наполнилась им.
Хиссуне не двигался. Теплое солнце Маджипура коснулось его лица.

Предыдущая страница 24 Следующая страница


25 Роберт Сильверберг

Солнце… солнце… яркое, пылающее солнце. Мать Миров. Он протянул к нему руки, обнял его, рассмеялся и запел.
Затем повернулся и в последний раз вошел в Лабиринт.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ТЕСМЕ И ХАЙРОГ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 4)
  • ВРЕМЯ ОГНЯ (Страница 4)
  • ПЯТЫЙ ГОД ПУТЕШЕСТВИЯ (Страница 6)
  • ОБЪЯСНЕНИЯ КАЛИНТАНА (Страница 8)
  • ПУСТЫНЯ УКРАДЕННЫХ СНОВ (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 10)
    • 4 (Страница 10)
    • 5 (Страница 11)
    • 6 (Страница 11)
    • 7 (Страница 12)
    • 8 (Страница 12)
    • 9 (Страница 12)
    • 10 (Страница 13)
    • 11 (Страница 13)
  • ХУДОЖНИК И ИЗМЕНЯЮЩИЙ ФОРМУ (Страница 14)
  • ПРЕСТУПЛЕНИЕ И НАКАЗАНИЕ (Страница 16)
  • ТОЛКОВАТЕЛИ СНОВ (Страница 17)
  • ВОРОВКА ИЗ НИ-МОЙИ (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • 3 (Страница 19)
    • 4 (Страница 20)
    • 5 (Страница 20)
    • 6 (Страница 21)
    • 7 (Страница 21)
    • 8 (Страница 21)
    • 9 (Страница 22)
    • 10 (Страница 22)
    • 11 (Страница 22)
  • ВОРИАКС И ВАЛЕНТИН (Страница 23)
  • ЭПИЛОГ (Страница 24)


Роберт Сильверберг

Хроники Маджипура

Цикл: "Хроники Маджипура" - 2

 Читать книгу

Аннотация

На огромной и великолепной планете Маджипур вот уже много тысячелетий царят мир и красота. Но так ли это? Через Регистр памяти душ раскрываются тайны короналей и понтифексов - самых загадочных правителей империи.

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Сильверберг - Биография

Роберт Сильверберг

На основную страницу

Биография

Американский прозаик и редактор, один из самых ярких представителей американской "Новой Волны". Родился 15 января 1935 года в Нью-Йорке, там же окончил Колумбийский ун-т, редактировал ряд журналов НФ и серию оригинальных ант. "Новые измерения" с 1953 г. - професс. писатель: кроме НФ, успешно писал науч. - поп. книги для детей (по продуктивности уступая только А.Азимову - всего в активе С. более 100 НФ и более 60 науч. - поп. книг). Первая НФ публикация - "Планета Горгона" (1954). Президент Ассоциации американских писателей-фантастов (1967-68). Живет в Сан-Франциско (шт. Калифорния).

Начиная с романа "Восстание на Альфе-С" (1955), С. в течение 10 лет со скоростью конвейера выпустил без малого два десятка проходных коммерческих романов (большинство вышло на рынок как детская НФ) и сотни р-зов, заслужив репутацию не только одного из самых плодовитых, но и самых многообещающих молодых авторов НФ (спец. премия "Хьюго" -56); "поточная продукция" С. выходила под мн. псевд. Однако спустя десятилетие С. совершил уникальную эволюцию от рядового ремесленника до элитарного лидера "Новой Волны", автора интеллектуальной НФ прозы, густо насыщенной мифологической и культурологической символикой.

Яркий талант стилиста и визионера проявился сначала в р-зах и повестях С., включенных в сб. - "Следующая остановка - звезды" (1962), "Божественные, убирайтесь домой" (1964), "К внешним мирам" (1965), "Игла в стогу времени" (1966), "Калиброванный аллигатор" (1969), "Тринадцатое измерение" (1969), "Парсеки и притчи" (1970), "Омнибус Роберта Силверберга" (1970), "Кубический корень из неопределенности" (1971), "Лунные папоротники и звездные песни" (1971), "Путешествие в реальность и иные невероятности" (1972), "Другая тень Земли" (1973; рус. 1991 - "Другие тени Земли"), "Долина за границей времени" (1973), "Незнакомая территория" (1973), "Танец Солнца" (1974), "Рожденный вместе с мертвыми" (1974), "Пир Святого Диониса" (1975), "Рассвет на Меркурии" (1975), "Лучшее Роберта Силверберга" (1976), "Игры Козерога" (1976), "Берега завтрашнего дня" (1976), "Лучшее Роберта Силверберга, том 2" (1978).