Роберт Сильверберг - Горы Маджипура

1 Роберт Сильверберг

Лоу Аронике
Редакторы и издатели приходят и уходят, а друг всегда остается другом
«Могу смело сказать, что ни один человек не отваживался проникнуть дальше, чем я. Приходится сталкиваться с густыми туманами, снежными бурями, страшным холодом и еще многим, что делает навигацию опасной и трудности возрастают из-за невыразимо ужасного вида этой страны - страны, обреченной природой никогда не ощущать тепла солнечных лучей, лежать навсегда погребенной под вечным снегом и льдом»
Капитан Джеймс Кук «Дневники»

1

Небо, которое оставалось морозно-синим в течение многих недель продвижения Харпириаса на север, в суровые и неспокойные земли, сегодня приобрело свинцовый оттенок. Воздух сделался таким холодным, что, казалось, обжигал кожу. Сильный, резкий ветер внезапно ворвался в узкий проход между высокими стенами гор прямо перед ними, неся с собой облака крохотных твердых частиц, мириады острых осколков, которые впивались в щеки Харпириаса, словно жала маленьких насекомых.
- Принц, - произнес метаморф Коринаам - проводник экспедиции, - вы вчера спрашивали у меня, на что похожа снежная буря. Сегодня вы это узнаете.
- Я думал, здесь сейчас должно стоять лето, - ответил Харпириас. - Разве в Граничье Кинтора даже летом идет снег?
- О да, даже летом, и очень часто, - безмятежно ответил Коринаам. - Иногда по многу дней подряд. Мы это называем «волчьим летом».
Когда сугробы громоздятся выше головы скандара, а изголодавшиеся ститмои приходят с далекого севера дюжинами, чтобы устраивать набеги на стада фермеров у подножия холмов.
- Клянусь Повелительницей Снов, если это лето, каково же тогда в этих местах зимой?
- Если вы человек верующий, то помолитесь, чтобы Божество не предоставило вам случая это узнать, - сказал Коринаам. - Поехали, принц. Перевал ждет нас.
Харпириас с беспокойством прищурился на острые скалы пиков впереди.
Свинцовое небо казалось тяжелым и набухшим. Завывающий ветер все яростнее швырял пригоршни острых, сводящих с ума льдинок ему в лицо.
Несомненно, идти в самую пасть этой снежной бури равносильно самоубийству. Харпириас бросил хмурый взгляд на Коринаама. Метаморф вовсе не казался встревоженным яростью надвигающегося сверху ненастья.
Его хрупкую, тощую фигуру облегал лишь кусок желтой ткани, обернутый вокруг талии; зеленоватый, напоминающий резину торс никак не реагировал на внезапно наступивший резкий холод; практически лишенное выступов лицо - крохотный нос, щель вместо рта, резко скошенные узкие глаза под тяжелыми, нависшими веками - ничего не выражало.
- Ты и правда считаешь разумным пытаться преодолеть этот перевал во время снегопада? - спросил Харпириас.
- Более разумным, чем оставаться здесь, внизу, в ожидании лавин и потоков воды, которые последуют за ним, - ответил метаморф. Его нависшие веки на мгновение приподнялись.
Взгляд черных безжалостных глаз был неумолимым. - Когда путешествуешь по этим дорогам во время волчьего лета, действует правило «чем выше, тем лучше», принц. Поехали. Настоящий снегопад до нас еще не добрался. Это всего лишь лед - предвестник, авангард, который приносит первый ветер.
Нам надо двигаться вперед, пока не стало еще хуже.
Коринаам прыгнул в парящий экипаж, в котором он ехал вдвоем с Харпириасом. Еще восемь таких же машин вытянулись за ними вдоль узкой горной дороги. В них разместились две дюжины солдат, участвующих в экспедиции в негостеприимные северные земли, а также оборудование, которое предположительно должно было им пригодиться во время трудного и опасного путешествия. Харпириас с большой неохотой согласился руководить исполненной риска экспедицией в пустынный и неприступный край. Но сейчас, стоя рядом с открытой дверцей экипажа, он смотрел на надвигающийся буран с благоговейным изумлением.
Снег! Настоящий снег!
Он слышал о снеге. Читал о нем в сказках, когда был ребенком: это замерзшая вода, превращенная чрезвычайно сильным холодом в осязаемую субстанцию. Это казалось волшебством: красивая, девственно чистая белая пыль, такая холодная, что уму непостижимо, и в то же время тающая от легчайшего прикосновения пальца.
Да, волшебство. Нечто нереальное, сказочное и колдовское. На всей огромной планете Маджипур редко где температура опускается столь низко, чтобы заморозить воду. И, конечно, снега не найти на грациозных склонах
Замковой горы, где Харпириас провел детство и юность в компании рыцарей и принцев при дворе короналя. Созданные в древние времена огромные погодные машины окутывают и саму Гору и ее Пятьдесят Городов мягким весенним теплом.
Говорили, правда, что иногда, в наиболее суровые зимы, снег ложится на самые высокие из других горных вершин и хребтов: на гору Зигнор на севере Алханроэля и в Гонгарских горах, которые пересекали посередине
Зимроэль. Но Харпириас и на тысячу миль не приближался ни к Зигнору, ни к Гонгарам. Он вообще не бывал ни в одном из тех мест, где мог идти снег, пока неожиданно на него не свалилось это командование невероятной экспедицией на дальний север Зимроэля - на суровое высокогорное плато, известное под названием Граничье Кинтора. Это была настоящая родина снегов, печально известная закованными в ледяной панцирь высоченными пиками и завывающими ледяными бурями. Только в этом районе Маджипура - за внушающими благоговение горами под названием Девять Сестер, которые отгораживали весь полуостров от остального мира и обрекали его на собственный суровый, студеный климат, - царила истинная зима.
Однако Харпириас и его спутники отправились в путешествие по Кинтору летом. И поэтому даже здесь он не ожидал попасть в снегопад.
Он рассчитывал всего лишь увидеть, если повезет, белые шапки, оставшиеся с прошлой зимы на самых высоких вершинах. И он их действительно видел. Путешественники удалились не более чем на несколько сотен миль к северу от зеленых округлых холмов, поднимающихся за городом
Ни-мойя, как ландшафт начал меняться: пышная, густая растительность уступила место редким деревьям с желтыми стволами. Потом они очутились у первых гор Граничья Кинтора и стали продвигаться вверх по плоским серым гранитным плитам, прорезанным быстрыми потоками. Наконец показалась первая из Девяти Сестер Кинтора, Трейликор - Рыдающая Сестра. Однако на
Трейликор в это время года снега не было - только множество ручьев, речек и водопадов, давших ей имя.
Но уже следующая гора, до которой они добрались, была Джавникор - Черная Сестра, на северном склоне которой, возле вершины, ярко сверкали тут и там разбросанные среди черных скал белые пятна. С дороги, по которой Харпириас и его спутники огибали гору, эти пятна казались расползающимися язвами на ее теле.
Еще дальше к северу на склонах горы, известной под названием
Кукулимейв - Прекрасная Сестра, симметричного нагромождения розового камня, украшенного фестонами бесчисленных скалистых шпилей, парапетов и выступов всевозможной формы, Харпириас заметил нечто еще более странное: длинные серовато-белые языки льда, спускающиеся вниз. Коринаам назвал их ледниками и пояснил: «Замерзшие реки - вот что это такое, ледяные реки, которые медленно, очень медленно, перемещаясь всего на несколько футов в год, стекают к подножиям».
Реки из льда! Как может существовать нечто подобное?!
А теперь перед ними возвышались Сестры-Близнецы - Шелвокор и Малвокор. Обойти их невозможно, и если путешественники намерены добраться до места назначения, придется подниматься. Стоящие бок о бок два огромных каменных монолита были невообразимо широкими и такими высокими, что Харпириас не мог хотя бы приблизительно определить их высоту.
Даже с южной стороны их верхние склоны окутывала плотная белая мантия, ослепительно сиявшая под лучами солнца. Между горами имелся единственный узкий перевал, и по нему сейчас Коринаам намеревался провести экспедицию.
А вниз по этому перевалу, сметая все на своем пути, дул такой ветер, какого Харпириасу никогда еще не доводилось испытывать, - ветер из преисподней, ветер-волк, ветер-демон, холодный, жгучий и злой, несущий навстречу острые ледяные осколки летнего снежного бурана.
- Ну так что? - спросил Коринаам.
- Ты действительно считаешь, что мы должны подниматься туда?
- У нас нет другого выхода.
Харпириас пожал плечами и уселся в экипаж рядом с метаморфом.
Коринаам прикоснулся к рычагам управления, и машина заскользила вперед.
Другие экипажи последовали за ней.
Некоторое время подъем казался чем-то необычным и прекрасным. Снег налетал на них светящимися, бьющимися на ветру лентами, которые кружились и извивались в диком и яростном танце. Воздух впереди призрачно мерцал от мечущихся в нем сверкающих точек. Мягкий белый саван начал покрывать черные стены перевала.
Но через некоторое время буря усилилась, и саван укутывал их все плотнее и плотнее. Харпириас ничего уже не мог разглядеть, кроме белизны впереди, сзади, над головой, справа и слева. Со всех сторон был снег, только снег, густая пелена снега…
Где дорога? Чудо, что Коринаам еще в состоянии ее разглядеть, а уж тем более следить за всеми ее изгибами и крутыми поворотами.
Хотя внутри экипажа было достаточно тепло, Харпириас почувствовал озноб и никак не мог справиться с дрожью. Еще в самом начале подъема, когда впереди можно было хоть что-то увидеть, дорога показалась ему коварной: она то уходила вперед, то вела в прямо противоположном направлении, виляла из стороны в сторону над ужасными пропастями, поднимаясь все выше между двумя равнодушными стенами гор. Даже если
Коринаам не промахнется на одном из крутых поворотов и не направит экипаж в пропасть, весьма вероятно, что ветер поднимет машину и швырнет ее с откоса вниз.
Харпириас сидел неподвижно, молча, пытаясь сдержаться и не стучать зубами. Не к лицу ему показывать свой страх. Он был рыцарем при дворе короналя, а значит, как предполагало это звание, получил достойное и суровое воспитание. Да и предки его тоже не были трусами.
За тысячу лет до него его прославленный предок Престимион правил этим миром со славой, вершил великие дела, сначала в качестве короналя, потом понтифекса. Мог ли потомок великолепного Престимиона позволить себе проявить трусость на глазах у метаморфа?
Нет. Ни в коем случае.
И все же… этот бешеный ветер… эти повороты… эти слепящие вихри все сгущающегося снега…
Коринаам спокойно повернулся к Харпириасу и невозмутимо произнес:
- Есть сказка о громадном звере-самке Наамаалиилаа. Она была единственным живым существом на планете и бродила по этим горам.
Однажды в снежную бурю, подобную этой, она дохнула на ледяной утес и принялась лизать то место, на которое дышала. Собственным языком она вырезала из камня фигуру, и это был Саабаатаан - Слепой Великан, первый человек из нашего рода. А потом она снова дохнула и снова полизала, и создала из льда Сиифиинаатуур - Красную Женщину, нашу общую мать.
И Саабаатаан с Сиифиинаатуур спустились вниз с этой ледяной земли в леса Зимроэля, и расплодились, и размножились, и распространились по всему миру - и так возникла раса пиуриваров. Поэтому земля эта для нас священна, принц.
Здесь, в краю мороза и пурги, появились на свет наши прародители.
Харпириас только застонал в ответ. Его интерес к мифам сотворения метаморфов и в лучшие-то времена не был особенно велик, а сейчас момент был и вовсе неподходящим.
Ветер врезался в экипаж с силой гигантского кулака. Машина сильно вздрогнула, затрепетала, как соломинка на ветру, и заскользила к краю пропасти. Легчайшим прикосновением одного из своих многосуставчатых пальцев Коринаам спокойно вернул ее на нужный курс.
- Скажи, пожалуйста, сколько еще осталось до долины отиноров? - сквозь стиснутые зубы выдавил Харпириас.
- Два перевала и три долины после этой, вот и все.
- Вот как. И сколько, по-твоему, нам до нее добираться?
Коринаам равнодушно улыбнулся.
- Возможно, неделю. Или две, или три. А может быть, целую вечность.

2

Опасное путешествие в угрюмые снежные пустоши Граничья Кинтора никогда не входило в планы Харпириаса. Будучи потомком одного из самых знатных семейств - понтифекса Престимиона Малдемарского, он справедливо полагал, что проведет свои дни в комфорте, на Замковой горе, на службе у короналя лорда Амбинола, а со временем, возможно, дослужится до ранга советника короналя или до поста в каком-либо важном департаменте или даже получит титул герцога одного из Пятидесяти Городов.
Однако его восхождение по служебной лестнице было внезапно прервано, причем по самой жестокой и тривиальной причине.
В компании шестерых приятелей он выехал из замка в свой двадцать пятый, ставший роковым, день рождения. Они отправились в лесистую местность неподалеку от города Халанкс, где раскинулись многочисленные поместья. Семья его друга Тембидата давно владела там охотничьими угодьями. Идея прогулки принадлежала Тембидату - своего рода подарок от друга ко дню рождения.
Охота была для Харпириаса одним из самых больших удовольствий.
Невысокого роста, как и большинство мужчин в роду Престимиона, он был подвижен, широкоплеч, силен и в то же время приветлив и открыт со всеми.
Он любил охоту на всех ее этапах: выследить дичь, спугнуть ее, преследовать, слышать свист душистого воздуха, омывающего лицо, приостановиться и прицелиться в жертву… и в конце концов, конечно, убить. Что может быть приятнее для атлетически сложенного молодого человека, чем отметить день рождения, элегантно и умело свалив нескольких билантунов или клыкастых свирепых туамироков, чтобы затем принести их мясо для веселого пира да еще и повесить парочку трофеев на стену?
Весь тот день Харпириас с друзьями охотились весьма успешно: добыли не только десяток билантунов и пару туамироков, но также жирного сочного вандара и изящного прыгучего онатила, а когда день уже клонился к вечеру, взяли самую удивительную добычу из всех - величественного синилиза, обладателя прекрасной блестящей белой шкуры и великолепных алых ветвистых рогов. Харпириас лично уложил его одним метким выстрелом с поразительно большого расстояния. Столь точный выстрел заставил его гордиться собственным мастерством.
- Не знал, что твои родственники держат у себя в парке таких редких животных, - сказал Харпириас Тембидату, когда они подобрали тушу синилиза и готовили ее для доставки к Замку.
- По правде говоря, я и сам об этом не знал. - Мрачный и обеспокоенный тон Тембидата мог бы послужить Харпириасу намеком на то, что последует дальше. Однако переполнявшая его радость от удачи помешала заметить тревожные нотки в голосе друга. - Признаюсь, я слегка удивился, когда увидел его, - продолжал Тембидат. - И правда, большая редкость. Я никогда раньше не видел белого синилиза. А ты?
- Возможно, мне не следовало его убивать, - размышлял Харпириас. - Может, это какая-то редкая диковинка твоего отца, его особенный любимец…
- О котором он ничего мне не сказал? Нет, Харпириас! - Тембидат отрицательно затряс головой, чересчур энергично, словно стараясь убедить в чем-то самого себя. - Должно быть, он о нем не знал, или ему все равно, иначе синилиз не гулял бы на свободе. Это поместье нашей семьи, и все здешние животные - наша законная добыча. Поэтому считай, что синилиз
- это мой тебе подарок ко дню рождения. Отец будет только рад, узнав, что именно ты его убил и что охота состоялась в твой день рождения.
- Кто эти люди, Тембидат? - внезапно спросил другой охотник из их компании. - Егеря твоего отца?
Харпириас поднял глаза. Трое крепких, угрюмого вида незнакомцев в красно-лиловых ливреях вышли из леса на поляну, где возились с добычей охотники.
- Нет, - ответил Тембидат, и его голос снова стал странно напряженным, - это не отцовские егеря, а нашего соседа, принца Любовина.
- Вашего… соседа?.. - Харпириас запнулся.
Он вдруг вспомнил, с какого большого расстояния поразил синилиза, и на душе у него стало отчего-то очень тревожно. Чьим же животным был этот синилиз?
Самый крупный и угрюмый из красно-лиловых незнакомцев небрежным жестом приветствовал их и спросил:
- Вы, господа, случайно не видели… Ах да, очевидно, видели… - Его голос перешел в ворчание.
- .. Белого синилиза с алыми рогами, - закончил за него другой из подошедших.
На секунду воцарилось враждебное молчание. Трое с потемневшими лицами смотрели на распростертое на земле животное. Харпириас отложил разделочный нож и уставился на свои испачканные кровью руки, чувствуя, как в ушах нарастает рев, словно сквозь его череп несется бурный поток.
Тембидат наконец заговорил, и в его голосе прозвучали неуверенно-вызывающие нотки:
- Вам, несомненно, известно, что это охотничьи угодья семьи герцога Кестира Халанкского, чьим сыном я являюсь. Мы сожалеем о смерти вашего животного, но если оно забрело через границу на наши земли, то у нас было полное право считать его своей законной добычей.
Как вам хорошо известно…
- Если оно забрело через границу, - произнес первый из егерей принца Любовина. - Если… Но этот синилиз, которого мы преследуем целый день, после того как он удрал из клетки, находился во владениях нашего принца, когда вы его убили.
- Во владениях… вашего… принца?.. - заикаясь повторил Тембидат.
- Несомненно. Смотрите: вон там, на дереве пингла, блестит пограничная отметка. Кровь синилиза видна на земле далеко за нею. Мы шли по кровавому следу до этого места. Вы можете, конечно, перенести животное через границу на землю герцога Кестира, если вам так хочется.
Но это ничего не меняет. Факт есть факт: когда вы его застрелили, он находился во владениях принца Любовина.
- Это правда? - чересчур резким от страха тоном обратился Харпириас к Тембидату - Здесь проходит граница владений твоего отца?
- Очевидно, да, - уныло пробормотал Тембидат.
- А это животное было единственным в своем роде, величайшим сокровищем коллекции принца Любовина, - сказал егерь. - Мы заявляем права на его мясо и шкуру; но ваше глупое браконьерство обойдется вам гораздо дороже.
Попомните мои слова, юные принцы.
Трое егерей взвалили синилиза на свои плечи и скрылись в глубине леса.
Харпириас стоял словно громом пораженный. Благодаря содержащимся в нем диковинкам парк редких животных принца Любовина стал легендой. А принц Любовин был человеком, не только обладавшим большой властью, несметным состоянием и высокородными предками - его род восходил к короналю лорду Вориаксу, старшему брату знаменитого Валентина, который был короналем, а затем понтифексом в смутное время пять веков назад, - но также пользовался славой человека мелочного и мстительного, не склонного легко прощать обиду.
Как мог Тембидат поступить так опрометчиво и позволить охотничьей компании забрести прямо к границе владений Любовина? Почему не сказал, что разделительное ограждение отсутствует, почему не предупредил, что рискованно целиться в далеко стоящего синилиза?
Видя отчаяние Харпириаса, Тембидат попытался его утешить:
- Мы полностью возместим ущерб, друг мой, не сомневайся. Мой отец поговорит с Любовином и объяснит, что у тебя не было ни малейшего намерения браконьерствовать. Мы купим ему трех новых синилизов, пять новых синилизов…
Но, разумеется, так просто дело уладить не удалось.
Были принесены глубочайшие извинения.
Был возмещен ущерб. Была предпринята попытка - к сожалению, безуспешная - найти для разъяренного принца Любовина другого белого синилиза. Высокопоставленный родственник Харпириасов, Престимионов,
Деккеретов и Кинникенов поговорил с принцем, призывая проявить снисходительность и простить то, что, в конце концов, было всего лишь безобидной ошибкой юности.
А затем, когда Харпириас уже начал думать, что вся эта история себя исчерпала, его вдруг перевели на незначительную дипломатическую должность в гигантском городе Ни-мойя, расположенном далеко за морем, на второстепенном континенте Зимроэль, за много тысяч миль от Замковой горы.
Этот приказ обрушился на него словно удар топора. Фактически его карьера закончилась.
После отъезда в Зимроэль его в Замке забудут.
Он может отсутствовать долгие годы, даже десятилетия; возможно, он никогда не добьется перевода в правительственный центр. А его обязанности в Ни-мойе будут лишены всякого смысла: год за годом он будет проводить дни, копаясь в бумагах, подшивая пустяковые доклады, ставя свою печать на не имеющие никакого значения документы; а тем временем другие знатные молодые люди его возраста постепенно займут все те высокие посты при дворе короналя, которые по праву рождения и по способностям вполне могли принадлежать ему.
- Это дело рук Любовина, не так ли? - спросил Харпириас Тембидата, когда стало ясно, что перевод неизбежен. - Вот как он мстит мне за своего проклятого синилиза. Но это несправедливо, сломать человеку жизнь только потому, что он случайно убил глупое животное…
- Твоя жизнь не будет сломана, Харпириас.
- Неужели?
- Ты проведешь в Ни-мойе шесть месяцев, самое большее - год. Мой отец в этом уверен.
Любовин обладает очень большим влиянием, и он настаивает, чтобы во искупление вины тебя подвергли еще одному, последнему, наказанию.
Поэтому ты должен отбыть там нечто вроде ссылки. Срок ее, однако, невелик, а потом ты вернешься. Корональ заверил в этом отца.
- И ты уверен в том, что так и будет?
- Совершенно уверен, - ответил Тембидат.
Но тем не менее все сложилось иначе.

1 Следующая страница


Горы Маджипура 2

Харпириас отправился в Ни-мойю с самыми дурными предчувствиями.
Конечно, это большой и красивый город, самый крупный на Зимроэле, с населением более чем тридцать миллионов. Его прекрасные белые башни на протяжении сотен миль возвышаются над быстрыми водами могучей реки Зимр.
И тем не менее этот город принадлежит Зимроэлю. Человек, выросший среди великолепия Замковой горы, не в силах с легкостью адаптироваться к менее комфортным условиям другого континента.
Один за другим потянулись тоскливые месяцы в Ни-мойе. Харпириас выполнял унизительно незначительную бюрократическую работу в учреждении под названием Департамент по связям с провинциями. Оно, судя по всему, не принадлежало ни к ведомству короналя, ни к ведомству понтифекса, а болталось в некоем пространстве посередине.
Харпириас с нетерпением ждал разрешения вернуться на Замковую гору.
Все ждал…
И ждал…
Несколько раз он посылал официальные прошения о переводе на Гору. Но ответа не получил. Он писал Тембидату, напоминал ему о якобы данном короналем обещании позволить ему через некоторое время вернуться домой.
Тембидат отвечал, что совершенно уверен в намерении короналя сдержать слово.
С момента прибытия Харпириаса в Ни-мойю прошел год. Начался второй год ссылки.
К этому времени Харпириас стал получать только короткие, отрывистые послания от друзей и родственников из Замка. Иногда до него доходила чья-либо записка, иногда - случайные обрывки сплетен. Новости приходили все реже и реже. Словно ему стеснялись писать. Значит, произошло то, чего он опасался: его забыли. Его карьера загублена; он закончит дни мелким бюрократом в этом забытом всеми правительственном департаменте, в этом большом, но явно провинциальном городе на второстепенном континенте
Маджипура, навсегда отрезанный от источников власти и привилегий, которыми пользовался всю свою жизнь.
Харпириас очень изменился: прежде всегда жизнерадостный и раскрепощенный, он превратился в раздражительного, сурового и замкнутого человека, до глубины души обиженного причиненной ему несправедливостью.
Но однажды, когда Харпириас просматривал только что полученную дипломатическую почту из Алханроэля, вяло перебирая малозначительные и бессодержательные документы, с которыми обязан был работать, он с испугом наткнулся на послание, адресованное ему лично.
На конверте стояла печать принца Салтеира, старшего советника короналя лорда Амбинола.
Харпириас никак не ожидал получить послание от столь знатного вельможи, как Салтеир.
Дрожащими от волнения пальцами он сломал печать и принялся жадно вчитываться в написанное, стараясь унять кипевшую в груди радость.
Перевод! Любовин смягчился! Они наконец-то забирают его из Ни-мойи!
Но по мере того как он читал, краткая вспышка ликования быстро угасла и превратилась в пепел. Вместо вызова в правительственный центр его направляли еще дальше от него.
Неужели ссылка в Ни-мойю показалась Любовину слишком слабым возмездием? Очевидно, да. Так как теперь, к своему горю и полному отчаянию, Харпириас обнаружил, что новым назначением его посылают за пределы самой цивилизации: в пустынные, скованные льдом горные области дальнего северо-восточного региона Зимроэля, в Граничье Кинтора.

3

Как потом узнал Харпириас, произошло следующее. Научная экспедиция отправилась в унылую и практически необитаемую область Граничья в поисках окаменевших останков некоего давно вымершего сухопутного дракона - гигантской рептилии древнейших эпох, предположительно родственной громадным и разумным морским драконам, которые по сей день большими стаями бороздят необъятные просторы океанов Маджипура.
Неясные и противоречивые рассказы о существовании подобных сухопутных драконов на Маджипуре в прошлом существовали в мифологии многих народов, населяющих эту гигантскую планету. Среди лиименов, этой жалкой расы бедных разъездных торговцев колбасами и рыбаков, бытовали поверья, что в прошлую эпоху драконы обитали на земле, потом предпочли отступить в море и что в будущие апокалиптические времена они вернутся на сушу и спасут мир. В это же верили хьорты и волосатые четверорукие скандары; а у пиуриваров, или метаморфов, подлинных аборигенов этой планеты, очевидно, существовали собственные легенды, в которых рассказывалось о давно минувшем золотом веке, когда пиуривары и драконы были единственными обитателями Маджипура - две расы, телепатически связанные между собой и жившие в гармонии как на суше, так и на море. Однако существу, не принадлежащему к расе метаморфов, трудно было понять их истинные верования.
Документы, которые получил Харпириас, поведали ему, что однажды теплым летом несколько охотников за ститмоями забрались необычайно далеко в заснеженные горы Граничья Кинтора и на большой высоте, у самого верхнего края дальнего каньона, увидели торчащие из голой скалы ископаемые кости титанических размеров.
Исходя из предположения, что эти кости принадлежали легендарным сухопутным драконам, группа из восьми или десяти палеонтологов получила разрешение от администрации Зимроэля отправиться на поиски ископаемых останков. Метаморф по имени Коринаам, уроженец Ни-мойи, который, как и многие его соплеменники, уже давно зарабатывал на жизнь тем, что указывал охотникам путь в легкодоступные районы арктической области, был нанят проводником.
- Они отправились туда в начале прошлого лета, - рассказал Хептил Маглоир, маленького роста вруун из Департамента древностей, который подписывал разрешение на эту экспедицию. - Многие месяцы от них не было никаких вестей. И вдруг поздней осенью, как раз перед началом сезона снегов в Граничье, Коринаам вернулся в Ни-мойю. Один. Все участники научной экспедиции захвачены в плен, сообщил он, а его отпустили и уполномочили вести переговоры об условиях их освобождения.
- В плен? И кто же их захватил? - удивился Харпириас. - Ведь не горцы же?!
Было известно, что племена оборванных полуцивилизованных кочевников действительно в изобилии бродили по горам. Время от времени они спускались в равнинные районы Зимроэля и предлагали на продажу меха, кожи и мясо обитающих на севере животных, на которых охотились. Но эти горцы, какими бы дикими они порой ни выглядели, никогда не пытались бросить вызов гораздо более многочисленным и могущественным городским жителям Маджипура.
- Не у горцев, нет, - ответил вруун, едва достающее Харпириасудо колен существо со множеством щупалец. - По крайней мере, не у тех, с которыми нам раньше приходилось иметь дело. По-видимому, исследователей захватили воинственные варвары - ранее неизвестные нам коренные обитатели Граничья Кинтора.
- Затерянная раса? - переспросил Харпириас, неожиданно заинтересовавшись. - Вы хотите сказать, какая-нибудь изолированная от мира кучка метаморфов?
- Люди. Одичавшие потомки небольшой группы торговцев мехом, как говорит Коринаам, которые забрели в верхние области Граничья тысячи лет назад и случайно застряли - или нарочно остались - в маленькой, окруженной льдами долине, до недавней череды сравнительно теплых лет полностью отрезанной от остального Маджипура. Они деградировали и скатились в самую неприглядную дикость, и ничего не знают о внешнем мире. Например, они не имеют ни малейшего представления о том, что Маджипур - планета невероятно огромных размеров, на которой живут миллиарды людей. Они полагают, что весь мир очень похож на их собственную область и населен несколькими разрозненными племенами первобытных существ, живущих охотой и собирательством.
А когда им рассказали о коронале и понтифексе, они, очевидно, сочли их всего лишь предводителями мелких племен.
- Но зачем им было захватывать в плен ученых?
- Главная забота этих людей, если я могу оказать им честь, назвав этим именем, - ответил вруун, - чтобы их просто оставили в покое.
Они желают, чтобы им позволили и дальше жить в крошечной долине за стеной из снега и льда так, как они привыкли, и оградили их изолированный мирок от вторжений посторонних.
Они потребовали гарантий от короналя. И намереваются держать наших палеонтологов в заложниках до тех пор, пока мы не заключим с ними соответствующий договор.
Харпириас мрачно кивнул.
- Значит, меня посылают с дипломатической миссией к этой горстке живущих в горах дикарей?
- Именно так.
- Прекрасно. И, полагаю, я должен подняться в горы, прийти к ним и со всей возможной любезностью сказать - при условии, что я вообще найду с ними общий язык, - что корональ глубоко сожалеет о прискорбном нарушении границ их частного владения, уважает их священные территориальные права и заверяет, что никто даже не попытается поселиться в малоприятном холодильнике, в котором они предпочитают жить. И я должен сообщить им, что в качестве облаченного властью представителя его величества лорда Амбинола имею все полномочия подписать договор, предоставляющий им все, о чем они просят. А они в свою очередь должны немедленно отпустить пленников.
Я правильно понял?
- Есть одно маленькое осложнение, - сказал Хептил Маглоир.
- Всего одно?
- Они ждут не посла. Они ждут, что прибудет сам корональ.
Харпириас ахнул.
- Но не могут же они всерьез думать, что он к ним приедет!
- К несчастью, это так. Как я уже вам говорил, они не осознают ни колоссальных размеров Маджипура, ни величия и могущества короналя, или степени его ответственности за всю нашу планету. А горцы - люди гордые и ранимые. В их владения вторглись чужаки - поступок, с их точки зрения, недопустимый. И потому им кажется абсолютно правильным и законным, чтобы предводитель этих чужаков появился в их деревне и смиренно попросил у них прощения.
- Понимаю, - произнес Харпириас. - Следовательно, вы хотите, чтобы я к ним поехал и смиренно пал перед ними ниц, притворившись, что я - это лорд Амбинол. Так?
Масса похожих на веревки щупалец врууна возбужденно зашевелилась. Он тихо ответил:
- Я ничего подобного не говорил.
- Ну а кем же я тогда должен назваться?
- Кем угодно, только чтобы они остались довольны. Говорите им все, что хотите, только освободите ученых.
- Все, что угодно. Вплоть до и включая маскировку под короналя.
- Вам самому предстоит выбрать, какую применить тактику, - сдержанно сказал Хептил Маглоир. - Это целиком на вашей совести. Вам дается полная свобода действий. Человек с вашим умением и тактом, без сомнения, с честью выполнит поставленную перед ним задачу.
- Да. Без сомнения.
Харпириас несколько раз глубоко вздохнул.
Они хотят, чтобы он лгал. Не приказывают лгать, но и не возражают, если ложь поможет освободить заложников из лап дикарей. Это его удручало и злило. Хотя Харпириас был далеко не пуританин, идея изображать из себя короналя показалась ему шокирующе недостойной.
Оскорбительно, что ему посмели даже предложить такое. За кого они его принимают?
Через мгновение он жестко спросил:
- И когда, позвольте спросить, я должен отправиться выполнять это поручение? - после минутного размышления поинтересовался он, и в голосе его прозвучали жесткие нотки.
- В начале кинторского лета. Это единственное время года, когда район, где живут эти люди, становится хоть в какой-то мере доступным.
- Тогда у меня в запасе есть еще несколько месяцев.
- Совершенно верно.
Все это напоминало дурную шутку. Одна только мысль о безумном путешествии в ледяную арктическую глушь наполняла душу Харпириаса отчаянием.
- А если я откажусь от этого поручения? - спросил он после еще одной короткой паузы.
- Откажетесь? Откажетесь?! - Вруун повторял это слово так, словно не мог постичь его смысла.
- В конце концов, у меня нет никакого опыта путешествий в столь трудных условиях.
- Метаморф Коринаам будет вашим проводником.
- Разумеется, - мрачно произнес Харпириас. - Это значительно упростит дело.
Вопрос о его отказе взять на себя эту миссию, по-видимому, отмели в сторону. Харпириас подозревал, что снова поднимать его бесполезно.
Однако он понимал, что сам подпишет свой смертный приговор, если согласится отправиться в снежные пустоши Граничья. Поездка не обещает быть краткой и легкой, а переговоры с гордыми варварами представляются раздражающе утомительными и весьма продолжительными. Наверняка пройдет много времени, прежде чем он вернется - если ему вообще суждено вернуться - из северных земель, и после столь долгого пребывания в затерянном краю у него не останется никакой надежды вернуть себе прежнее положение при дворе лорда Амбинола. Все по-настоящему важные посты достанутся другим. Самое большее, на что ему в таком случае можно рассчитывать, это до конца жизни оставаться мелким чиновником. Но еще более вероятно, что он погибнет в этой бессмысленной и опасной экспедиции: возможно, заблудится во время сильного бурана или будет убит на месте жестокими горцами, когда они поймут, что он не корональ, а всего лишь мелкий служащий дипломатического ведомства.
И все это из-за одного белого синилиза! О, Любовин, Любовин, что же ты со мной сделал?
А может быть, есть все-таки хоть какой-то способ выпутаться из этой передряги? Долгая зима в горах закончится еще нескоро, а значит, до предполагаемого отъезда у Харпириаса есть немного времени для маневра.
Он осторожно проконсультировался с некоторыми старшими коллегами из департамента по связям с провинциями, пытаясь выяснить, так ли уж необходимо соглашаться на выполнение этого нового поручения. Существует ли в отделе какой-либо механизм, который позволил бы ему сослаться на важность и срочность своей нынешней работы в качестве причины отказа от посольства? Чиновники смотрели на него, словно он говорил на каком-то незнакомом языке. Может ли он отказаться под предлогом угрозы его здоровью? Они пожимали плечами. Как отразится на его карьере отказ от этого поручения? Это будет не чем иным, как полным ее крушением, отвечали они.
Он подумывал даже о том, чтобы воззвать к милосердию принца Любовина.
Однако отказался от этой идеи как от совершенно абсурдной.
А что, если обратиться к самому короналю?
Нет, опрометчиво, наверное, даже и пытаться: разве можно предстать перед лордом Амбинолом в качестве человека, отказывающегося от неприятных обязанностей? Что касается возможности обратиться через голову короналя к высшему правителю государства понтифексу Тагину Гаваду, уединившемуся в глубинах своего роскошного Лабиринта, то это уж было бы полным безумием и совершенно бесплодной попыткой.
Он все же кое-что предпринял: сочинил красноречивые и полные отчаяния письма своим влиятельным родственникам, занимающим высокие посты при дворе, и… оставил их лежать в папках неотосланными.
Проходила неделя за неделей. В Ни-мойе, где погода всегда мягкая и теплая, стало темнеть очень поздно. Лето, или то, что в Граничье Кинтора считалось летом, наверное, наконец наступало. Харпириас горестно думал о том, что день начала экспедиции в северные земли приближается со стремительностью горного обвала и избежать ее нет никой возможности.
- К вам посетитель, - однажды утром объявил его помощник.
Посетитель? Посетитель? Никто и никогда не приходил к нему сюда!
Кто…
- Тембидат! - воскликнул Харпириас, когда длинноногий молодой человек в пышных одеждах отпрыска замковой знати быстрыми шагами вошел в его кабинет. - Что ты делаешь в Ни-мойе?
- Небольшая поездка по делам семейного бизнеса, - ответил Тембидат. - У нас здесь неподалеку, к западу от города, есть плантации стаджи, которые в последние годы, кажется, пришли в упадок из-за плохого управления. Поэтому я уговорил отца позволить мне отправиться в инспекционную поездку и все наладить. А также посетить Ни-мойю, чтобы навестить одного старого друга. - Он огляделся, качая головой. - Так вот ты где работаешь?
- Впечатляет, не правда ли?
- Если бы я только мог рассказать тебе, как сожалею обо всем случившемся, Харпириас, как много я потрудился, чтобы вызволить тебя из беды… - Лицо Тембидата прояснилось. - Но теперь почти все уже позади.
Еще несколько недель, и ты сможешь сделать ручкой этому ужасному месту, правда, старик?
- Тебе известно о моем новом поручении?
- Известно? Я помог все это устроить!
- Ты - что?
- Ну, больше всего постарался твой двоюродный брат Вильдимуир, именно он организовал для тебя это поручение, - сказал Тембидат, широко улыбаясь. - Он первым услышал о недоумках ученых, которые позволили дикарям гор захватить их в плен, и тотчас же начал проводить работу среди людей короналя, чтобы именно тебя поставили во главе спасательной экспедиции. Потом он рассказал об этом мне, а я замолвил за тебя словечко в департаменте по делам пограничных районов, где, как и можно было ожидать, царит страшное возбуждение по поводу всей этой истории, так как речь идет об открытии новой примитивной культуры. Если удастся найти правильный подход к решению проблемы, это может привести к увеличению бюджета департамента. Нужен человек, который поднялся бы туда и успешно провел с ними переговоры. А мне удалось убедить самого Инамона Газнависа, что, принимая во внимание твой дипломатический опыт, лучшей кандидатуры, чем твоя, им не сыскать. Важен и тот факт, что ты уже находишься здесь, в Ни-мойе, - всего-то рукой подать до предгорий Граничья Кинтора, и поэтому…
- Погоди минутку - перебил его Харпириас. - Не могу поверить своим ушам. Мало того, что меня засунули на эту жалкую должность и похоронили здесь, лишив надежды хоть когда-нибудь вырваться из этой дыры! Неужели вы с Вильдимуиром думаете, что мне будет лучше, если вы втянете меня в совершенно безумное предприятие, отправив в кошмарный замороженный район, куда не ступала нога цивилизованного человека?
- Несомненно.
- Каким образом?
Тембидат посмотрел на него словно на тупицу.
- Послушай, Харпириас, - сказал он. - Предложенная экспедиция - твой единственный шанс спастись от необходимости провести остаток жизни, перекладывая с места на место дурацкие министерские бумажки в этом кабинете.
- Ты мне когда-то клялся, что корональ через несколько месяцев простит меня и позволит вернуться в…
- Послушай меня, - перебил Тембидат. - Корональ и думать о тебе забыл. Ты считаешь, у него нет других забот? Единственное, что он, вероятно, помнит о Харпириасе Малдемарском - это то, что последний когда-то сделал нечто такое, что очень рассердило принца Любовина. А Любовин может так досадить короналю, что тот не хочет снова его сердить.
Поэтому, когда кто-либо из нас поднимает вопрос о твоем возвращении на Замковую гору, он просто отмахивается, не желая даже разбираться, что именно ты тогда натворил. А через какое-то время он даже не вспомнит, кто ты такой и на каком основании тебя следует вернуть в Замок. Ладно.
Теперь тебя посылают в Граничье спасать группу пропавших ученых из лап затерянного племени злобных дикарей. Без сомнения, это путешествие будет крайне мучительным и изнурительным, и в ходе его тебе придется совершать героические поступки.
- Без сомнения, - мрачно согласился Харпириас.
- Это уж точно. Будь серьезным, Харпириас.
- Я стараюсь. Но это нелегко.
Он и сам удивлялся, каким резким, циничным и подозрительным сделало его пребывание в Ни-мойе. Харпириас с Замковой горы был совсем другим.
Иногда в последнее время он едва узнавал сам себя, так основательно он изменился.
Тембидат, нимало не смущаясь, продолжал:
- Следовательно, твое путешествие станет славным героическим походом.
Ты смело отправишься в северные земли, в чрезвычайно сложных обстоятельствах выполнишь задачу и, несмотря на все опасности, благополучно вернешься обратно, причем вместе с освобожденными благодаря тебе пленниками. Вероятнее всего, корональ, которого очень волнуют рассказы о великих подвигах и невероятных приключениях, потому что они возрождают память о более романтической эпохе, захочет узнать во всех подробностях обстоятельства твоего похода. Поэтому тебя призовут обратно в Замок для личного доклада, и лорд Амбинол будет до крайности растроган твоим проникновенным повествованием о героических свершениях и опасностях, подстерегавших участников экспедиции среди ледниковых полей севера. Слышишь, Харпириас, - невероятно растроган! Ты ему во всех красках распишешь, как рисковал жизнью ради спасения этих блестящих ученых, и твои деяния будут прославлять в веках, воспевать в балладах и преданиях. И после того, как он выслушает твой рассказ, он наверняка не захочет отослать тебя назад, к бессмысленной канцелярской работе в Ни-мойе.
- Наверняка. Если только я случайно не погибну, совершая эти славные героические подвиги, - начнем с этого. Если не окажется, что меня смело лавиной или съели эти самые дикари…
- Если хочешь стать героем песен и легенд, Харпириас, приходится идти на некоторый риск. Но нет никаких причин, чтобы ты…
- Неужели тебе не понятно, Тембидат? Я не горю желанием становиться героем песен и легенд! Я только хочу выбраться из этого тоскливого захолустья и вернуться на Гору, где мое законное место.
- Прекрасно. Но это единственный способ туда вернуться.
- Это безумный способ, - возразил Харпириас. - Риск невероятно велик, и возможность получить реальную выгоду всего лишь гипотетическая.
- Согласен.
- Так почему ты ожидаешь, что я захочу…
Тембидат вздохнул.
- Просто у тебя нет выбора, Харпириас. Это единственный шанс, другого не будет. Послушай, твоему высокопоставленному кузену Вильдимуиру пришлось немало потрудиться, чтобы добиться для тебя этого поручения.
Это означало использовать связи и влияние в трех-четырех департаментах и в то же время не допустить, чтобы другие многочисленные кандидаты, желающие возглавить эту экспедицию, перехватили назначение. А если уж говорить конкретно, я имею в виду наших старых друзей: Синнима,
Граниуэйна и Норидата. Они считали, что небольшая увеселительная прогулка в Граничье Кинтора может их развлечь. Ты еще помнишь, что означает слово «развлечение», Харпириас?

Предыдущая страница 2 Следующая страница


3 Роберт Сильверберг

Возможность увидеть незнакомые места, проложить путь по исполненной опасностей неизвестной местности, одержать верх над диким и воинственным народом… Позволь сказать тебе, что они сгорали от желания отправиться в эту экспедицию, и не только они. С огромным трудом Вильдимуиру удалось отбить это поручение для тебя. Если ты сейчас поставишь его в неловкое положение, отказавшись от поездки, можешь быть уверен: он не станет из кожи вон лезть, чтобы найти какой-то другой способ вытащить тебя из Ни-мойи. Улавливаешь? Или ты поедешь, Харпириас, или останешься здесь навсегда и научишься любить ту работу, которую выполняешь сейчас.
Другого выбора у тебя нет.
- Понятно. Необычайно приятное положение. - Харпириас отвернулся, чтобы Тембидат не заметил страдания в его взгляде. - Значит, для меня все кончено, не так ли? И только из-за того, что я один-единственный раз выстрелил в какое-то глупое животное с причудливыми красными рогами.
- Не будь таким пессимистом, старик. Что с тобой произошло? Где твоя любовь к приключениям? Ты совершишь это путешествие, добьешься всего, что от тебя ожидают, вернешься домой героем и начнешь свою карьеру заново.
Лови момент, Харпириас! Сколько раз в жизни каждого из нас выпадает шанс поучаствовать в столь волнующем приключении? Я бы и сам с радостью отправился с тобой, если бы мог.
- Правда? И что тебя удерживает?
Тембидат покраснел.
- Я здесь по очень сложному семейному делу. Потребуется много месяцев, чтобы досконально в нем разобраться, иначе я бы поехал.
Тебе прекрасно известно, что я поступил бы именно так. Ну да ладно, Харпириас. Откажись от этого поручения, если тебе так хочется. Я передам Вильдимуиру, что ты очень благодарен ему за помощь, но после долгих раздумий в конце концов решил предпочесть свою прекрасную спокойную канцелярскую работу в Ни-мойе, и поэтому…
- Не валяй дурака, Тембидат. Конечно же, я поеду.
- Поедешь?
Харпириасу удалось выдавить из себя улыбку, стоившую ему немалых усилий:
- Ты что, всерьез подумал, что я откажусь?

4

Час проходил за часом, а буран все не стихал. Через некоторое время Харпириас преисполнился уверенности, что весь мир состоит из одного белого снега. Тот, другой мир, в котором он когда-то жил, - разноцветный мир зеленых деревьев, красных цветов, голубых рек и бирюзового неба, - казался всего лишь сном. Реальным был лишь нескончаемый рой мельчайших белых хлопьев, порывами ветра настойчиво швыряемых в лобовое стекло экипажа, да плотная белая пелена, окутавшая его со всех сторон, сверху и снизу, спереди и сзади, - и в ней невозможно было хоть что-нибудь различить.
Харпириас молчал. Он не задавал вопросов, не делал замечаний - сидел с безразличным видом, словно деревянный, пока Коринаам с почти вызывающей уверенностью вел экипаж сквозь устрашающую бурю.
Как долго продолжаются эти бураны в период волчьего лета? Как далеко еще до противоположной стороны перевала? Сколько других экипажей все еще следуют за ними? В голове у Харпириаса роилась масса подобных вопросов; но они всплывали, как поплавки на волнах прилива, на мгновение показывались на поверхности, а затем вновь стремительно погружались в глубину. Неумолимый снегопад действовал на него почти гипнотически. Он убаюкивал его, погружал в сон наяву, в приятное душевное оцепенение.
Постепенно ярость бурана ослабевала. Воздух прояснился. Атака ледяных частиц прекратилась, и теперь с неба медленно планировали редкие снежные хлопья. Непроницаемая стена туч над головой стала истончаться, в ней появились просветы, и в конце концов снова появилось солнце - золотисто-зеленое, великолепное. Из однородной пушистой белизны начали проступать четкие формы: черные клыки скалистых утесов, возносящиеся к небу рядом с дорогой, мучительная угловатость гигантского дерева, почти горизонтально растущего из горного склона, серая, как железо, масса облаков на более светлом фоне неба. Легкие сугробы блестящего мелкого снега уже начинали таять.
Очнувшись от транса, Харпириас увидел, что дорога стала шире и что она не очень круто, но решительно идет вниз. Видимость улучшилась.
Они миновали перевал между двумя массивными горами и сейчас выезжали на открытое пространство, поросшее редкой высокой травой и усыпанное голыми гранитными валунами, - широкое, имеющее форму фартука плато, которое тянулось вдаль, до маячивших в сером тумане следующих гор.
Он оглянулся. Второй экипаж ехал практически сразу за ними, остальные несколько отстали.
- Сколько экипажей вы видите? - спросил Коринаам.
Харпириас прикрыл глаза ладонью от слепящего блеска, который сменил снегопад, и сосчитал машины, выскакивающие из-за последнего головокружительного поворота:
- Шесть… семь… восемь.
- Хорошо. Значит, не надо никого ждать.
Харпириаса поразило, что, несмотря на жестокую, слепящую пургу, весь караван смог благополучно преодолеть опасный перевал. Но еще в Ни-мойе все заверяли его, что его маленькая армия состоит из опытных воинов.
Всего в нее входило около двух дюжин солдат; среди них он - единственный человек. Почти все члены экспедиции были огромными мускулистыми скандарами, тяжеловесными, покрытыми шерстью четверорукими созданиями, обладающими недюжинной силой и великолепной координацией движений. Их предки давным-давно прилетели на Маджипур с какой-то другой планеты, где снег и холод, должно быть, не были в диковинку Еще под командованием Харпириаса оказалось несколько гэйрогов. Покрытые гладкой чешуей зеленоглазые создания внешне походили на рептилий; их раздвоенные языки находились в непрестанном движении, а волосы на голове извивались словно змеиные кольца, хотя по внутреннему строению они во многих отношениях были сродни млекопитающим.
Харпириасу отряд казался недостаточно сильным, чтобы противостоять целому племени воинственно настроенных дикарей на их собственной территории. Однако Коринаам настойчиво твердил, что брать с собой большее число солдат было бы серьезной ошибкой:
- Горные перевалы преодолевать крайне трудно. Вам будет очень сложно провести через них большой отряд. Кроме того, появление на их земле многочисленной армии горцы воспримут не как дипломатическую миссию, а скорее как вражеское вторжение. И почти наверняка нападут из засады, нанося удар со стратегически выгодных точек высоко над перевалами.
У вас не будет ни единого шанса на победу в такого рода партизанской войне, - доказывал метаморф.
После того как Харпириас увидел первый из перевалов, которые им предстояло преодолеть, он вынужден был признать правоту Коринаама.
Даже без дополнительного осложнения в виде снежного бурана они никак не смогли бы защититься от нападения горцев. Лучше всего иметь вид мирной делегации и положиться на добрую волю дикарей, если она у них есть, а не притворяться грозной силой - в этих горах, где так легко организовать оборону, армия пришельцев не сможет доказать свое превосходство.
Высоко стоящее жаркое летнее солнце быстро растопило свежевыпавший снег. Белые сугробы и шпили превращались в водянистую кашу и растекались стремительными ручейками; огромные рыхлые массы снега срывались с каменистых склонов и бесшумно взрывающимися волнами соскальзывали вниз, на землю; глубокие лужи возникали почти мгновенно.
Экипажи с демонстративным презрением парили над покрывавшим дорогу липким месивом, поднимаясь еще на два-три фута выше, чтобы не создавать грязевых вихрей. Воздух сделался странно ярким и приобрел кристаллический блеск, которого не было на более низких уровнях.
Бесчисленные стаи птиц самых великолепных расцветок, сверкающие алым, ярко-зеленым и пронзительно синим оперением, кружили над головой, словно стаи прелестных насекомых.
Невозможно было поверить, что всего час назад здесь бушевала жесточайшая пурга.
- Посмотрите туда, - сказал Коринаам. - Хайгусы. Вышли на охоту за отбившимися от стада во время бурана животными. Неприятные создания - что правда, то правда.
Харпириас проследил за направлением руки метаморфа. Двадцать или тридцать не очень крупных животных с густым мехом выскочили из пещер на середине каменистых склонов, окружающих долину, и быстро перебегали от валуна к валуну, спускаясь вниз с поразительной ловкостью и быстротой. У большинства хайгусов мех был рыжий, но встречались среди них и черные.
Большие глаза кроваво-красного цвета злобно горели, из широких плоских лбов угрожающе торчали в разные стороны острые как иглы рога.
Хайгусы охотились стаей: окружали более мелких животных, выгоняли их на открытое место, а затем раздирали рогами и стремительно пожирали.
Харпириас содрогнулся. Ловкость и ненасытность тварей внушали ужас.
- Точно так же они способны напасть на вас или на меня, - сказал Коринаам. - Восемь или десять могут свалить даже скандара. Прыгают прямо вверх, как блохи, вцепляются ему в живот и наваливаются скопом. Горцы охотятся на них ради меха. В основном на черных, которые более редки, чем рыжие, и, соответственно, выше ценятся.
- Естественно, что черные встречаются намного реже, если охотятся только на них.
- Черного хайгуса поймать не так-то легко.
Они умнее рыжих и бегают быстрее, их превосходство сказывается во всем. Только великие охотники носят одежду из шкур черного хайгуса. И, разумеется, король отиноров.
- Тогда меня тоже следовало одеть в шкуры черного хайгуса, - заметил Харпириас, - чтобы продемонстрировать, какая я важная персона.
По крайней мере, нужно раздобыть мне накидку из его меха. Видишь ли, я имею некоторый опыт охотника, и…
- Оставьте хайгуса охотникам на хайгусов, друг мой. Они знают, как с ними обходиться.
Каким бы хорошим охотником вы ни были, держитесь подальше от этих презренных тварей.
Более безопасный способ продемонстрировать королю Тойкелле свое высокое положение - это вести себя с ним истинно по-королевски и с подлинным величием, как будто вы - корональ.
- Как будто… - повторил Харпириас. - А почему бы и нет? Это я могу.
В конце концов у меня в роду уже был один корональ.
- Неужели? - весьма равнодушно откликнулся Коринаам.
- Престимион. Корональ времен великого понтифекса Конфалюма. Когда Престимион в свою очередь стал понтифексом, его короналем был лорд Деккерет. Это происходило более тысячи лет назад.
- В самом деле? - произнес Коринаам. - Мои познания в истории вашего народа довольно слабы. Но если в ваших жилах течет кровь короналя, тогда вы должны суметь вести себя подобно короналю.
- Вести себя - возможно. Но не прикидываться короналем.
- Что вы хотите этим сказать?
- Тот вруун из департамента древностей, который передал мне это поручение, - Хептил Маглоир, так его звали - предположил, что здесь, наверху, мне будет легче выполнить свою задачу, если я скажу отинорам, что я и есть корональ.
- Он так и сказал? - Коринаам хихикнул. - По правде говоря, это не такая уж плохая идея.
Как вам известно, они ожидают именно короналя. Вы ведь знаете об этом?
- Да. Но я не получил официального распоряжения притвориться, что я - сам лорд Амбинол. И я не собираюсь делать ничего подобного.
- Даже ради успеха переговоров?
- Даже ради успеха, - резко ответил Харпириас - Об этом не может быть и речи.
- Да ладно вам, принц, - сказал Коринаам, и в его голосе прозвучала легкая насмешка, возможно, даже издевка. - Нет, так нет, раз вы так решили.
- Да, я так решил.
Метаморф снова тихо рассмеялся Его презрительная снисходительность выводила Харпириаса из себя. Как это похоже на метаморфа, подумал он, заниматься подобной софистикой.
Прошло уже много веков с тех пор, как пиуривары - метаморфы, изменяющие форму - существа, у которых так же много имен, как и лиц, добились политического равенства на Маджипуре; но, подобно многим молодым аристократам Замковой горы, Харпириас все же испытывал против них некое застарелое предубеждение. Он полагал, и не совсем беспочвенно, что метаморфы - создания хитрые и неискренние, что это раса интриганов, скользких и непредсказуемых, которые так и не смирились с оккупацией их планеты миллиардами пришельцев, колонизовавших Маджипур около пятнадцати тысяч лет назад. Прошло уже несколько столетий, с тех пор как во времена понтифекса Валентина пиуривары предприняли последнюю отчаянную, но безрезультатную попытку изгнать захватчиков со своей планеты.
Тогда между уцелевшими метаморфами и остальными обитателями Маджипура путем переговоров было достигнуто мирное соглашение - как считалось, ко всеобщему удовлетворению. Но все же… все же…
Им нельзя доверять, размышлял Харпириас.
Какими бы искренними и готовыми помочь они ни казались, нельзя принимать все сказанное ими на веру, так как почти всегда в их словах заложен некий двойной смысл, лукавый и предательский скрытый подтекст.
Вполне естественно, что Коринаам не видит ничего плохого в том, что Харпириасу предложили выдать себя за лорда Амбинола. Метаморф, который от природы обладает способностью принимать практически любую физическую форму, какую только пожелает, не усматривает ничего аморального в таком небольшом маскараде.
Караван двигался вперед, мимо пещер хайгусов, направляясь на все расширяющееся плато.
К полудню установилась ясная погода, с безоблачного неба щедро сияло горячее солнце. Не осталось ни намека на завывающий буран, сквозь который они ехали всего несколько часов назад. Воздух был спокоен.
Единственные видимые признаки недавно обрушившейся на экспедицию яростной метели - разбросанные там и сям темные пятна влаги - быстро исчезали.
Далеко впереди прямо по курсу высоко вздымалась одинокая треугольная гора, темно-лиловая на фоне голубого неба, похожая на торчащий вверх зуб великана. Справа и слева проплывали каменистые, резко очерченные холмы, на склонах которых виднелись негустые рощи корявых деревьев и туманные пятна синеватой травы. Время от времени Коринаам обращал внимание путешественников то на внушительную фигуру покрытого белым мехом ститмоя, стоящего на вершине неприступного утеса, то на пасущееся стадо грациозных мазиготивелей, прыгающих от одной полоски травы к другой, то на зоркого горного ястреба, описывающего медленные, прицельные круги высоко над головой.
У Харпириаса создавалось ощущение, что в Граничье Кинтора жизнь постоянно идет на грани какой-то большой драмы. Тишина, огромные просторы, чистота и прозрачность воздуха, странный, искореженный ландшафт и его редкие обитатели - все это усиливало впечатление и вызывало глубочайшее изумление. Несмотря на весь свой гнев по поводу цепочки событий, которые привели его в эти горы, он теперь ничуть не сожалел, что попал сюда, и был уверен, что навсегда запомнит великолепие этих мест.
В это время года солнце здесь оставалось на небе и в те часы, которые Харпириас в обычных условиях привык считать ночными. Так как день, по-видимому, не собирался заканчиваться, он спрашивал себя, заставит ли их Коринаам продолжать путь до самой полуночи или даже дольше. Да и голод уже давал о себе знать. И как раз в этот момент метаморф предложил ему отдать приказ свернуть налево, в открывшееся перед ними боковое ущелье.
- Там есть стоянка охотников, - объяснил Коринаам. - Они обычно проводят здесь лето.
Видите черный дым от костра? Они продадут нам мяса на ужин.
Обитатели гор вышли им навстречу задолго до того, как караван достиг лагеря. Очевидно, они давно знали Коринаама и неоднократно имели с ним дело, поскольку приветствовали его довольно сердечно. Последовал долгий обмен многословными любезностями на грубом, лающем горском диалекте, однако Харпириас сумел разобрать только отдельные слова.
Это была первая встреча Харпириаса с кочевниками Граничья. Как и ожидал Харпириас, внешне они походили на диких зверей в людском обличье, а сшитая из грубо выделанных вонючих шкур одежда и запах, исходящий от давно не мытых тел, делали сходство еще большим Да, с жителями Ни-мойи их не спутаешь.
Однако рассмотрев их получше, он понял, что они отнюдь не дикари: крепкие, подвижные люди с открытыми улыбками и блестящими настороженными глазами. Примитивного или чужеродного в них, собственно говоря, было очень мало. Подстригите их, выкупайте, оденьте в чистую городскую одежду, и они ничем не будут выделяться в толпе. Скандары, огромные четверорукие создания, с головы до ног поросшие грубой шерстью, выглядели гораздо более дикими.
Горцы собрались вокруг путешественников, с добродушным оживлением предлагая им купить маленькие безделушки из кости и грубые кожаные сандалии Харпириас приобрел несколько вещиц на память о путешествии.
Некоторые, говорящие на более понятном наречии, чем остальные, забросали его вопросами о Ни-мойе и других местах Зимроэля; а когда он сказал им, что приехал с Замковой горы и прожил в Ни-мойе совсем недолго, они еще больше оживились и стали спрашивать его, правда ли, что в Замке короналя сорок тысяч комнат, интересовались, что за человек лорд Дмбинол, и жил ли сам Харпириас в большом дворце со множеством слуг. Потом им захотелось побольше узнать о верховном правителе, понтифексе Тагине Гаваде, который виделся им еще более таинственной фигурой, так как никогда не покидал свою величественную обитель в Лабиринте Алханроэля.
Он действительно существует, или это всего лишь мифическая фигура?
Если он существует, то почему выбрал в коронали не собственного сына, а совершенно постороннего ему Амбинола? По какой причине вообще на планете правят два монарха - старший и младший?
Да, эти люди отличались от остальных. Они привыкли к суровой жизни, но имели представление о роскоши городов. Большинство из них неоднократно спускались в обжитые и благоустроенные районы Зимроэля; некоторые, возможно, подолгу жили в городах. По тем или иным причинам они отказались от цивилизации и предпочли поселиться именно здесь. Но не порвали окончательно с огромным миром, в самых северных пределах которого теперь обитали. Они - люди бесхитростные и неискушенные, но далеко не дикари.
- Подождите, скоро увидите настоящих дикарей, - сказал Коринаам. - Вот только доберемся до владений отиноров.

5

В тот вечер Харпириас лакомился жаренным на вертеле мясом неизвестного ему животного и пил кружку за кружкой жидкое едкое зеленое пиво, которое оказалось более крепким, чем он ожидал. До глубокой ночи солнце не желало скрываться за вершинами ближних гор, но даже когда оно наконец опустилось за горизонт, небо оставалось странно светлым.
Харпириас устроился на ночлег в экипаже, и сон его был прерывистым и беспокойным, полным отрывочных сновидений вперемежку с долгими минутами бодрствования; проснулся он с кислым привкусом во рту и вполне закономерной головной болью.
Утром караван двинулся через плато дальше на север. День стоял ясный и прохладный, никаких признаков нового бурана не наблюдалось.
Однако проходил час за часом, и местность становилась все более безрадостной. С каждой пройденной милей высота плато заметно, хоть и не круто, увеличивалась, так что, оглядываясь назад, Харпириас мог видеть далеко внизу дорогу, по которой они ехали.
В этой высокогорной местности воздух оставался холодным даже в полдень. Деревья здесь уже не встречались, да и вообще не осталось почти никакой растительности, только несколько низких, практически лишенных листьев кустиков да отдельные островки травы. Ландшафт в основном состоял из голых скалистых холмов, покрытых серой коркой старого льда, слегка припорошенной вчерашним снегом, который здесь не таял. Вдалеке на фоне неба кое-где виднелись темные столбы дыма от костров других стоянок охотников. Однако с горцами путешественники больше не встречались.
Наконец они подъехали к треугольной горе, маячившей перед ними всю дорогу после перевала. Это была Элминан - Непоколебимая Сестра. Вблизи стали ясны ее истинные размеры: она заполняла собой все небо, словно гигантский вопрос, на который нет ответа.
- Через нее нет пути, - сказал Коринаам. - По этому склону на нее можно взобраться, но с противоположной стороны спуска нет. Нам не остается ничего другого, как обогнуть ее.
Обход горы занял несколько дней. Продвижение вперед по сильно пересеченной местности требовало немалых усилий, а тянувшиеся на много миль твердые, как железо, ледяные хребты еще больше осложняли положение.
Это была земля диких голодных зверей, привыкших к безнаказанным набегам. Однажды утром десять или двенадцать неуклюжих, толстоногих тварей, превосходящих по размерам скандаров, подошли к машинам и принялись энергично их раскачивать, словно надеялись перевернуть вверх дном и расколоть с нижней стороны. Харпириас услышал, как один из зверей колотит по крыше машины с силой гигантского молота.
- Кулпойны, - произнес Коринаам. - Очень вредные животные.
Харпириас вынул из зажима свой энергомет.
- Попробую сделать предупредительный выстрел, возможно, это их отпугнет.
- Бесполезно. Они ничего не боятся. Дайте мне оружие.
Харпириас нехотя передал энергомет метаморфу. Коринаам слегка приоткрыл люк экипажа и просунул в щель ствол излучателя. Перед глазами Харпириаса мелькнули яростные огненные глаза, капающие слюной челюсти, ряд зубов, похожих на желтые серпы. Коринаам хладнокровно прицелился и выстрелил. Раздался полный боли, леденящий кровь вой, и кулпойн отскочил от экипажа. Из зияющей на его теле раны потоками хлестала кровь, разлетающаяся каплями удивительного фиолетового цвета.
- Ты всего лишь ранил его, - заметил Харпириас с некоторым презрением.
- Вот именно. Как можно больше крови, в этом все дело. Смотрите, что сейчас произойдет.
Кулпойн с ревом пустился бежать, спотыкаясь и как-то боком, через ледяные торосы, на бегу лихорадочно кусая себя за раненое место.
За ним тянулась полоса лиловой крови. Остальные кулпойны немедленно прекратили атаку на караван и бросились за ним. Через сотню ярдов догнали, окружили и стали рвать когтями, а когда он упал, набросились на свою жертву. Даже на таком расстоянии от их мерзкого рычания сотрясался экипаж.
- А теперь оставим их обедать, - сказал Коринаам и запустил экипаж на полную скорость.
Харпириас оглянулся только один раз, и то, что он увидел, заставило его поморщиться от отвращения.
Еще день и ночь, и еще один день и ночь… и все время лиловая Элминан возвышалась над ними, как высокомерный страж; и наконец они достигли западного края горы и начали огибать ее дальний склон. Этот переход занял еще полтора дня, и теперь Харпириас смотрел уже вверх, на северный склон Элминан, устрашающую вертикальную плиту, гладкую и отвесную, у подножия которой лежала груда громадных валунов.
Неудивительно, что эту гору нельзя преодолеть, а можно лишь обогнуть.
Местность у основания горы была сухой, как пустыня, и совершенно голой. Время от времени из безоблачного неба без предупреждения и без видимой причины срывалась молния и ударяла в землю с неистовством разгневанного божества, взметнув вверх мгновенную вспышку пламени. Даже Коринаам казался подавленным, и они постарались миновать гору как можно быстрее.
Теперь на горизонте показались последние из девяти великих гор Граничья Кинтора. Две из них: Тейл и Самарил - Мудрая Сестра и Жестокая Сестра - находились на востоке, а на западе, так далеко, что она казалась всего лишь черным бугорком на фоне неба, стояла Кантавинорка - Старшая Сестра, имеющая три вершины. Однако маршрут, которым вел их Коринаам, шел прямо вперед, на север, мимо последней стоянки охотников, через самую северную зону исследованных земель в пустынную, скованную льдами глушь, где царит вечная зима и стоит такая тишина, будто на все вокруг наложено мрачное заклятие. Харпириасу казалось, что они направляются на крышу мира.
Интересно, отваживался ли кто-нибудь во всей истории Маджипура забраться сюда прежде? Ну да, конечно же отваживался: совершенно очевидно, что Коринааму знакомы эти дороги, и он уверен в выборе пути.
Тем не менее мир вокруг казался Харпириасу девственным, неизведанным и непостижимым.
Знакомые до мелочей города Маджипура, лежащие где-то далеко позади, в теплом летнем мареве, перестали быть для него реальностью, превратились в порожденные богатым воображением города-мифы, которые не могли существовать в действительности. Невообразимо огромное пространство гигантской планеты, простирающееся до неизведанных областей южного полюса, словно перестало существовать. Реальной оставалась только эта суровая земля снегов, туманов и сверкающих скал. Придет ли когда-нибудь конец их путешествию? Харпириас почти не сомневался, что ему суждено вечно двигаться все вперед и вперед, все дальше и дальше углубляясь в холодную и бесплодную таинственную неизвестность; что хмурый и загадочный метаморф вечно будет вести их за собой в нескончаемом путешествии во времени и пространстве.
Но все в конце концов приходит к своему завершению.
Однажды утром Коринаам указал на темную линию, простирающуюся на горизонте с востока на запад. Казалось, что вырастающая впереди сплошная стена из камня, высотой в сотни раз превышающая рост человека, лишает их всякой надежды на дальнейшее продвижение.
- Владения отиноров, - произнес Коринаам.
Харпириас в недоумении огляделся.

Предыдущая страница 3 Следующая страница


Горы Маджипура 4

- Где?
- За этой линией гор.
- Но в ней же нет прохода!
- Есть, принц, - ответил Коринаам. - Один проход есть. Всего один.
Проход представлял собой клинообразное отверстие в скале, скорее даже трещину, по ширине едва ли большую, чем экипажи. Коринааму потребовалось два дня, чтобы ее найти, и были моменты, когда у Харпириаса возникало подозрение, что метаморф не имеет представления о том, где она может находиться. Наконец перед ними открылся узкий коридор. Коринаам остановил экипаж и знаком предложил Харпириасу выйти.
- Нам придется отправиться туда пешком, - объяснил метаморф. - Это единственно возможный способ. Следуйте за мной.
Харпириасу не хотелось покидать парящие машины, но другого выхода, похоже, не было.
Сквозь такую узкую щель машины не пройдут.
Приказав солдатам построиться в колонну по два, он поставил впереди самых крупных и свирепых на вид скандаров и вместе с Коринаамом зашагал во главе отряда вперед, в царство отиноров…
… И оказался в скрытом от всех, необычайно прекрасном и странном мире.
Ограда из нависающих, увенчанных снежными шапками гор, которые прятали страну отиноров от внешнего мира, уходила вправо и влево, затем изгибалась внутрь, словно желая чуть севернее встретиться и соединиться с противоположной своей стороной, - таким образом образовался глубокий каньон, по форме напоминающий эллипс, полностью замкнутый и защищенный высоченными стенами из черного камня. Внутри каньона простиралось огромное снежное поле, ярко сверкающее под полуденным солнцем; в дальнем конце этой широкой площади, у подножия скальной стены, стоял сияющий ледяной город: прочные здания высотой в два и даже в три этажа, сложенные из прямоугольных блоков льда, с поразительной точностью подогнанных друг к другу и нарядно украшенные хаотичным сложным узором причудливых ледяных парапетов и башенок. Тысячи расположенных под разными углами плоскостей отражали солнечный свет, и тысячи тысяч слепящих лучей плясали в воздухе, словно рой алмазных пчел.
По всей видимости, подумал Харпириас, солнце проникало в этот закрытый со всех сторон каньон всего на несколько часов, да и то лишь в середине лета. Все остальное время в году круто уходящие вверх стены бросали на поселение отиноров густую тень. Это темное и таинственное, холодное и угрюмое место способно вызвать клаустрофобию. Но сейчас все здесь дышало радостью и выглядело прекрасным.
Пораженный видом этой призрачной маленькой империи во льдах высокогорья, Харпириас застыл как вкопанный. Тем временем из ледяного города показались фигурки людей и пустились бежать через открытое пространство навстречу пришельцам.
- Отиноры, - сказал Коринаам. - Сохраняйте спокойствие, не делайте угрожающих жестов.
Они были похожи на демонов. Название «отиноры», как объяснил Коринаам, на местном наречии означало либо «скрытые», либо «священные»; какой из переводов был правильным все еще оставалось неясным. Но в тех, кто приближался к ним сейчас, не было ничего, говорящего о святости: человек двадцать рычащих, волосатых, неуклюжих с виду мужчин, одетых в кое-как сшитые меховые шкуры; лица и руки размалеваны неровными полосами контрастирующих друг с другом цветов. Хотя все вооружение отиноров состояло, по-видимому, только из копий и грубых мечей, их вид свидетельствовал о том, что они готовы и даже рады напасть на чужаков.
Харпириас оглянулся и увидел, что некоторые из его скандаров беспокойно зашевелились. Послышались щелчки затворов - энергометы готовили к бою.
- Уберите оружие, - резко приказал он. - Стойте на месте, не отступайте, но ничего не предпринимайте, пока на нас не нападут.
Однако перед лицом стремительно приближавшейся пестрой орды завывающих дьяволов сохранять невозмутимость было довольно трудно.
Харпириас бросил неуверенный взгляд на Коринаама, но тот в ответ улыбнулся и спокойно пояснил:
- Они не собираются нападать. Они знают, кто я, и понимают, что я вернулся с хорошими известиями.
- Надеюсь, ты прав, - пробормотал Харпириас.
- Вытяните вперед обе руки и держите ладони повернутыми вверх: это знак мирных намерений. Примите как можно более величественный и царственный вид и молчите.
Чувствуя себя не в своей тарелке, Харпириас выполнил указания метаморфа.
Секунду спустя отиноры окружили путешественников и с большим рвением принялись театрально подпрыгивать и приплясывать, кричать и высовывать языки, размахивать мечами и копьями, комично, совершенно по-варварски демонстрируя силу.
«Да, вероятно, суть их поведения именно такова, - подумал Харпириас, - это не более чем хорошо поставленный спектакль, способ дать понять незнакомцам, что с ними шутки плохи».
Коринаам заговорил, громко и медленно, четко произнося резкие звуки.
Нечленораздельные фразы казались полной абракадаброй, хотя некоторые слова звучали почти знакомо. Один из отиноров, высокий человек с вытянутым лицом, более вычурно одетый и раскрашенный, чем остальные, что-то сказал в ответ. Речь его была гораздо более быстрой. После паузы
Коринаам снова заговорил, явно повторяя свое предыдущее заявление Такая беседа продолжалась в течение нескольких минут, одна за другой звучали длинные непонятные тирады.
Язык этих людей, насколько мог судить Харпириас, отдаленно напоминал тот, на котором говорили все обитатели Маджипура. Как и язык горцев, он являлся трансформированной и искаженной формой маджипурского языка, едва понятной городскому жителю. Речь горцев была по сути грубым диалектом, а странное здешнее наречие, развивавшееся в далеком северном районе в условиях тысячелетней изоляции, превратилось в совершенно другой язык.
«Насколько хорошо Коринаам его понимает?» - размышлял Харпириас.
Судя по всему, достаточно хорошо. Отиноры прекратили свои гротескные прыжки и тихо стояли, окружив их кольцом. Тот, который первым ответил
Коринааму, все еще разговаривал с ним, но их разговор стал менее официальным и больше напоминал беседу. «Интересно, - подумал Харпириас, - он и есть король! Нет, - решил он, - наверное, всего лишь жрец».
Некоторые из отиноров, не скрывая изумления, во все глаза уставились на скандаров и гэйрогов, сопровождавших Харпириаса. Потом не выдержали и подошли поближе, чтобы получше рассмотреть столь странных гостей.
Один из отиноров робко прикоснулся кончиками пальцев к гладкой жесткой чешуе гэйрога Мизгууна Тройзта, техника по обслуживанию экипажей, и слегка потер ее. Хотя взгляд холодных, немигающих глаз Мизгууна Тройзта остался бесстрастным, его змеевидные волосы выразительно зашевелились от раздражения. Он отстранился на пару дюймов, но отинор потянулся за ним.
- Я не желаю, чтобы меня трогали, - сказал гэйрог Харпириасу сквозь стиснутые зубы.
- Я тоже, - заявил Эскенацо Марабауд, командир скандаров, в то время как другой отинор, привстав на цыпочки, подергал скандара сначала за густые рыжеватые волосы, покрывавшие широкую пластину его грудной клетки, а потом за нижнюю из двух пар рук, словно желая выяснить, действительно ли они прикреплены к телу.
Харпириас подавил смех. Теперь уже все отиноры энергично ощупывали скандаров и гэйрогов, и он видел, что еще секунда - и может произойти взрыв.
- Вам бы лучше это прекратить, - обратился он к Коринааму.
- Ничего нельзя поделать, - ответил метаморф. - С их стороны это естественное любопытство. Вашим людям придется к нему привыкнуть.
- А как долго мне еще вот так стоять с протянутыми руками?
- Теперь можете опустить. Мы официально приглашены в деревню. Этот жрец сказал мне, что король Тойкелла с большим нетерпением ждет знакомства с вами. Пора, принц, - во дворец короля.

6

Дворец правителя отиноров, как и следовало ожидать, оказался самым большим зданием в поселении: трехэтажное строение на восточной окраине, его плоский белый фасад сверху донизу был покрыт орнаментом в виде завитков, сложными, фантастически переплетенными высеченными во льду узорами. Однако внутри оказалась всего одно похожее на пещеру помещение громадной высоты и ширины, но без поддерживающих свод колонн. Такая конструкция, подумал Харпириас, наверняка дает предельную нагрузку на ледяные блоки, из которых сооружен дворец.
Огромный зал был темным, закопченным и сырым. Спертый, душный воздух оказался неожиданно теплым, но при этом отвратительно пахнущим рыбой.
Тяжелые плетеные ковры украшали стены, а пол был выстлан сухим тростником, который противно хрустел под ногами.
Единственным источником света служил большой кожаный сосуд, установленный в глубокой яме в самом центре комнаты; он вмещал целое озеро какого-то неизвестного темного масла, бесшумно горящего голубоватым мерцающим пламенем. За ним на высоком постаменте находился потрясающий трон короля Тойкеллы, похожий на платформу, сделанную из многих десятков колоссальных костей, - целый склеп из элегантно переплетающихся и плотно скрепленных вместе берцовых костей, ребер, огромных изогнутых бивней, лопаток, челюстей. Этот внушающий ужас королевский трон целиком состоял из останков громадных животных, обитающих на заледеневшей земле.
Сам король оказался вполне достойным подобного трона: совершенно лысый гигант с огромным брюхом, поразительно уродливый и абсолютно голый, если не считать полоски кожи вокруг талии и ожерелий из костяных бусин и длинных желтых зубов, болтающихся на его груди. Лицо, спину и плечи правителя украшали яркие полосы, нарисованные краской. В левой руке он держал огромный жирный кусок окровавленного мяса, обугленного с одной стороны, но в целом практически сырого, и продолжал обгладывать его, когда вошли Харпириас и Коринаам. Стайка полуголых женщин, преимущественно столь же толстых и уродливых, как и он сам, - жены? наложницы? принцессы? - расположились в ленивых позах у подножия трона.
Метаморф выступил вперед, принял позу, которая, очевидно, должна была символизировать покорность, - руки подняты высоко вверх, ладонями наружу - и приветствовал короля длинной, неторопливой речью, совершенно непонятной для Харпириаса. Когда Коринаам закончил, король некоторое время молчал. Потом оторвал кусок мяса и принялся задумчиво его жевать, внимательно разглядывая Харпириаса.
Наконец медленно, торжественно поднялся во весь свой царственный рост, все еще с куском мяса во рту, и долго говорил что-то таким низким басом, какого Харпириасу никогда еще слышать не приходилось, - его рокочущий рык больше походил на голос скандара, чем на голос человека.
Закончив свою речь, он оторвал от ляжки, все еще зажатой в руке, еще один здоровенный кусок мяса и небрежно швырнул его вниз Харпириасу, который с некоторым удивлением поймал королевский подарок.
- Король приветствует вас, - прошептал Коринаам.
- Скажи ему, что я благодарю его за доброту.
- Потом. Сперва съешьте то, что он вам дал.
- Вы это серьезно?
- Абсолютно. Ешьте, принц.
Харпириас мрачно уставился на мясо. От него исходил резкий, едкий, неаппетитный запах. Только один край выглядел поджаренным.
Остальная часть была ярко-красной, за исключением толстой прослойки сала и хрящей, проходящей посередине. Он повертел в руках увесистый кусок, придирчиво высматривая, нет ли на нем личинок.
- Съешьте его, - снова повторил метаморф. - Мясо от куска самого короля нельзя отвергать.
- Вот как? - произнес Харпириас. - Да. Да, конечно.
Все происходящее начинало казаться ему нереальным. Он чувствовал, что цивилизованный, спокойный Маджипур остался где-то далеко. Словно он забрел в какую-то незнакомую новую вселенную или же находится во власти очень правдоподобной галлюцинации. А может быть, он спит, и это просто темное послание Короля Снов? Но если это сон, то Харпириас не видел способа проснуться.
Харпириас напомнил себе, что в мире бывают вещи и похуже, чем есть полусырое мясо, и еще, что дипломат часто вынужден следовать обычаям своих хозяев. Он откусил кусочек. Мясо оказалось вовсе не таким плохим, как казалось на вид. Ему доводилось пробовать и менее вкусные продукты, когда он выезжал на охоту в леса Замковой горы. Второй кусок доставил ему меньше удовольствия: он наткнулся на сало, и ему пришлось приложить все усилия, чтобы не подавиться. Но он справился и откусил следующий кусок. Король Тойкелла с интересом наблюдал за его поведением.
- А теперь поблагодари его от моего имени, - сказал Харпириас Коринааму.
- Вы еще не доели свой кусок.
- Он тоже. Мы можем есть и вести переговоры.
- Принц, мне кажется…
- Передай ему мою благодарность, - приказал Харпириас. - Сию секунду.
Коринаам коротко кивнул. Повернувшись к трону, он начал громкую и, похоже, цветистую речь. Король слушал его с явным удовольствием, через какое-то время энергично закивал и в свою очередь разразился длинной ответной тирадой, в которой Харпириас среди потока гортанных горских слов время от времени улавливал слова «корональ» и «лорд Амбинол».
Вскоре до Харпириаса дошло, что король смотрит прямо на него всякий раз, когда произносит эти слова.
Он заподозрил неладное.
- Ну-ка погоди, - сердито обратился он к Коринааму, когда Тойкелла, по-видимому, добрался до конца ответной речи. - Что ты наделал? Ты ведь не сказал ему, что я - корональ, правда? Я же приказал тебе не делать этого.
Метаморф сделал извиняющийся жест.
- Действительно. Но я этого и не делал. Однако, боюсь, что он сам пришел к такому ложному убеждению, принц.
- Ну так разубеди его. Сейчас же. Я не собираюсь действовать обманным путем.
Коринаам явно встревожился. Очертания его тела на мгновение стали нечеткими и задрожали по краям, что всегда служило признаком крайней обеспокоенности метаморфа.
- Сейчас неподходящий момент, чтобы сообщить ему об этом. Это его только собьет с толку, а может, и разгневает - как раз теперь, когда все так гладко началось. У нас будет масса возможностей уладить это недоразумение позже.
- А я говорю - сейчас же, а не позже. Он должен понять, что произошла ошибка, что я всего лишь посланец короналя, а не сам корональ. Это приказ, Коринаам. Я хочу, чтобы ты совершенно ясно объяснил ему, что…
Но тут король Тойкелла снова заговорил. Метаморф настойчивым жестом призвал Харпириаса к молчанию, и Харпириас подчинился.
К собственному раздражению, он опять откусил кусок мяса, даже не заметив этого.
Харпириас мрачно подумал, что полностью находится во власти метаморфа: не имея возможности самостоятельно вести переговоры с королем Тойкеллой, он вынужден на каждом шагу полагаться на своего переводчика.
Коринаам имел полную свободу действий, он мог говорить королю все, что заблагорассудится, и Харпириас никогда не узнает правду о том, что именно он сказал. Это могло стать большой проблемой. И уже, собственно говоря, стало.
Тойкелла снова выжидающе замолчал.
Метаморф бросил взгляд в сторону Харпириаса.
- Король заявил, что очень доволен вашим приездом, - перевел он.
- Прекрасно. Спроси у него, пожалуйста, здоровы ли заложники.
- И снова, принц, должен просить вас проявить терпение. Еще не настал момент задавать этот вопрос.
Харпириаса охватил новый приступ ярости.
- Кто из нас посол - я или ты, Коринаам?
- Насчет этого не может быть никаких сомнений, принц, - склонившись в раболепном поклоне, ответил метаморф.
- Но тем не менее, как мне кажется, ты оставляешь за собой право принимать окончательное решение о том, что мне позволено говорить, а что - нет. В этом случае я вынужден настаивать. Узнать о состоянии заложников - вопрос первостепенной…
- Мы должны исходить из предположения, что заложники в отличном состоянии, принц, - без запинки ответил Коринаам. - Но задавать о них вопросы в данный момент было бы не правильно и преждевременно. Хуже того - это было бы невежливо.
- Невежливо? Этот голый варвар сидит тут на троне из костей, жует кусок практически сырого мяса и заставляет меня делать то же самое, а ты говоришь мне, что нам следует заботиться о соблюдении вежливости по отношению к нему?
- Вежливость всегда полезна в таких делах, - заметил Коринаам, елейно улыбаясь Харпириасу - И терпение тоже. Умоляю вас, принц, серьезно отнестись к моим советам. Я знаю этих людей. А вы - нет.
Вполне справедливо, подумал Харпириас.
В любом случае, продолжать беседу с королем уже не представлялось возможным, так как Тойкелла сошел с трона и поразительно громким голосом выкрикивал приказы своим многочисленным придворным.
- Что он говорит? - спросил Харпириас метаморфа.
- Что нас следует отвести в приготовленное для нас помещение, чтобы мы могли отдохнуть несколько часов после долгого и трудного путешествия.
Сегодня вечером в нашу честь устроят большой пир. В лучших традициях отинорского гостеприимства.
- Могу себе представить, - уныло вздохнул Харпириас.
Король отиноров разместил гостей в дюжине комнат низкого, вытянутого ледяного дома на противоположном от королевского дворца конце деревни.
Скандары Харпириаса вынуждены были набиться по трое-четверо в одну комнату, хотя таким массивным существам это было непросто; две комнаты заняли четверо его гэйрогов, которые предпочитали держаться вместе; только Харпириасу и Коринааму была предоставлена роскошь жить в отдельных комнатах.
Отведенное Харпириасу помещение представляло собой квадратную, лишенную окон камеру, освещенную только маленькими тусклыми светильниками, сделанными из резной кости, в которых горело то же густое, темное, источающее аромат масло, которое освещало тронный зал Тойкеллы. Воздух в ней был настолько неподвижным и затхлым, что казалось, будто он отсутствует вовсе; и, несмотря на горящие лампы, было холодно - очень холодно.
Жить в ней все равно что жить в складском холодильнике. Дыхание изо рта вырывалось клубами пара. Всюду лед, все сооружение сделано из тяжелых ледяных блоков: пол, стены, потолок - все. Мебели - никакой, только куча меховых одеял на полу, служивших постелью.
- Вас это устроит, принц? - спросил Коринаам хмуро застывшего в дверях Харпириаса.
- А если я скажу, что не устраивает?
- Вы поставите короля в очень неловкое положение.
- Конечно, я этого не сделаю, - сказал Харпириас. - И полагаю, это все же лучше, чем спать под открытым небом. - «Хотя и ненамного», - прибавил он про себя.
- Вы совершенно правы, - мрачно согласился метаморф и оставил Харпириаса наслаждаться коротким отдыхом, если только можно получить наслаждение среди груды густого, колючего меха.
В тот вечер пир устроили в королевском дворце, в большом зале с высоким потолком.
Разостлали толстые ковры, сшитые из шкур белого ститмоя, закрыв ими большую часть пола, - роскошные, белоснежные ковры, которые, несомненно, использовали только в особых случаях. Массивные столы из широких, грубо обструганных досок, которые покоились на основательных козлах, сделанных из таких же громадных костей, как и королевский трон, уставили разнообразными тарелками, мисками, блюдами и чашками, до краев наполненными едой. С десяток тонких факелов, укрепленных на стенах в костяных подсвечниках с держателем в виде руки, горели чадящим, мерцающим пламенем.
Перед тем как сесть за стол, устроили танцы.
Король, расположившийся высоко над всеми присутствующими на платформе, которая служила ему троном, встал и хлопнул в ладоши, и музыканты с незнакомыми, грубо сделанными инструментами - барабанами, рожками, бубнами и странного вида струнными - заиграли диссонирующую, пронзительную, полиритмичную, напоминающую кошачьи вопли мелодию.
Оркестр звучал так громко, что Харпириас испугался, как бы не обрушились стены дворца.
Первыми пустились в пляс жены из королевского гарема - галдящая толпа толстых и коротконогих женщин с обнаженной грудью, одетых в набедренные повязки и мокасины из черного меха. Они встали в линию и начали дико подпрыгивать, с неуклюжестью спятившего маньяка выбрасывая в стороны ноги и раскидывая руки. Зрелище выглядело одновременно комичным и трогательным. Харпириасу с трудом удалось удержаться от улыбки. Но потом он понял, что танец и должен был казаться смешным: сами танцовщицы, сталкиваясь друг с другом во время прыжков, давились смехом, одобрительные возгласы зрителей наполняли зал, а их перекрывал мощный хохот короля.
Затем сам Тойкелла сошел с трона и прыгнул в шеренгу танцовщиц. Он был колоссального роста, вдвое выше любой из женщин, и его блестящая бритая голова возвышалась над ними, словно горная вершина.
Монументальная грудь правителя по-прежнему оставалась открытой, но вечером он нацепил капюшон из меха черного хайгуса, который завязывался вокруг шеи и болтался у него на спине. Шкуры хайгусов использовались вместе с рогами и всем остальным: из меха сверкали злобные красные глаза, а тройной ряд острых игл угрожающе торчал вдоль мускулистых плеч короля.
- Эй-йя! - гудел Тойкелла. - Хэлга! Шафта скепта гарта блан Он танцевал среди женщин, топая ногами, высоко выбрасывая вверх руки, вопя и завывая.
А те кружились вокруг него, и уже казались не забавными, а странно привлекательными; они вторили его первобытному топанью и прыжкам собственными яростными, дикими движениями. Это зрелище внушало благоговение, казалось одновременно и нелепым, и пугающим.
Харпириас никогда еще не видел ничего подобного.
Но вот король, кажется, позвал Харпириаса: согнувшись в талии, он делал манящие движения согнутыми пальцами.

Предыдущая страница 4 Следующая страница


5 Роберт Сильверберг

Неужели это возможно? Означали ли эти жесты приглашение подойти?
Харпириас бросил вопросительный взгляд на Коринаама, и тот кивнул, подтверждая догадку.
- Он приглашает вас потанцевать вместе с ним, - сказал метаморф. - Это огромная честь.
Это означает, что он считает вас почти равным себе.
- Почти равным?! Здорово!
- Вы должны идти танцевать.
- Не сомневаюсь, что должен. Да. Да, разумеется, я буду танцевать.
Харпириас поколебался всего секунду, внимательно присматриваясь к движениям короля, впитывая странный, противоречивый ритм. Затем вышел на середину зала.
Женщины отступили в тень. Он остался один на один с королем, который возвышался над ним подобно титану.
По голому блестящему телу Тойкеллы ручьями тек пот. Он радостно улыбался во весь рот - Харпириас впервые заметил, что в передние зубы короля вставлены сверкающие драгоценные камни: рубин, изумруд и еще какой-то третий камень более темного цвета, - и три раза хлопнул в ладоши. Очевидно, это послужило сигналом музыкантам: вместо дикого завывания, гудения, грохота и визга послышалась совершенно другая музыка - медленная и тягучая, по-змеиному плавная мелодия, тихая, навязчивая и странная.
Король, высоко подняв плечи и держа перед собой сдвинутые ладони, производил загадочные движения пальцами и одновременно невероятно грациозно, легкими, почти невесомыми шагами двигался по широкому кругу вокруг Харпириаса. Это было похоже на танец охотника, подстерегающего добычу.
Харпириас, который не имел представления, как именно ему следует танцевать, секунду оставался неподвижным, глядя на Тойкеллу застывшим взглядом человека, постепенно впадающего в транс. Но вот он тоже начал двигаться, почти помимо своей воли: поначалу лишь сгибая и разгибая пальцы, потом медленно поднимая и опуская плечи и, наконец, копируя королевские мелкие, деликатные шажки на цыпочках, он тоже начал описывать круг, только в противоположном направлении, навстречу Тойкелле.
Долгие секунды они ходили кругами, выслеживая друг друга: громадный великан и человек намного ниже его ростом, более компактный, - а темп и громкость музыки все нарастали. Вскоре ее бурная интенсивность уже почти сравнялась с той, что сопровождала танец женщин.
Следуя за музыкой, Харпириас ускорял шаги.
Тойкелла, по-прежнему улыбаясь, тоже двигался все быстрее. Харпириас рассмеялся. Теперь стало невозможным сохранять прежнюю утонченность движений. Он прыгал и подскакивал, топал ногами и хлопал в ладоши.
- Эй-йя! - крикнул король. - Халга!
- Эй-йя! - отозвался Харпириас. - Халга!
- Шифта скепта гарта блан!
- Шифта скепта!
- Гарта блан!
- Шифта скепта гарта блан!
Харпириас рывком откинул назад голову, высоко вскинул руки, подтянул почти до груди одно колено, затем второе. Он выл и ревел. Он топал и хлопал. И теперь видел, что другие тоже присоединяются к танцу: сначала некоторые из женщин, затем тот богато разодетый человек с раскрашенным лицом, который разговаривал с Коринаамом у входа в долину, а за ним другие мужчины, тоже ярко раскрашенные - возможно, выдающиеся воины племени. Даже несколько скандаров в конце концов вышли танцевать, однако гэйроги не присоединились к танцующим, и Коринаам тоже не рискнул выйти в круг.
Казалось, они уже много часов кружатся по комнате, словно толпа обезумевших лунатиков… но музыка внезапно смолкла на полуноте, как будто все музыканты исчезли в одно мгновение, и единственными звуками, раздававшимися в комнате, были смех и хриплое дыхание.
Король, который стоял рядом с Харпириасом, когда оборвалась музыка, повернулся к нему. Горящие глаза человека-великана светились от счастья.
Он протянул к Харпириасу огромную лапу, сгреб его в охапку и с сокрушительной силой прижал к себе. Нескончаемо долгую секунду Тойкелла держал гостя в своих объятиях. Исходящий от короля запах вызывал головокружение: вонючая смесь пота, животного жира, толстого слоя красок и отвратительных духов.
Затем Тойкелла отпустил Харпириаса, еще раз широко улыбнулся и хлопнул себя по лбу жестом, походившим на салют. Харпириас, с такой же улыбкой, повторил королевский жест.
Танец привел его в сильное возбуждение. После долгих и мрачных месяцев ссылки он снова почти стал самим собой. К своему изумлению, он обнаружил, что Тойкелла к тому же обладает своеобразным очарованием и кажется ему приветливым, веселым старым тираном. По-видимому, он Тойкелле тоже понравился.
"Да, - подумал Харпириас, - мы станем лучшими друзьями, он и я. Будем вместе сидеть допоздна и пить - что, интересно, они здесь пьют? - и будем рассказывать друг другу истории из своей жизни. Да-да, друзьями.
Закадычными приятелями".
Теперь, наконец, настало время пира.
Король угощал Харпириаса из собственных рук - очевидно, высокая честь, но несколько сомнительная, так как дипломатическая вежливость теперь обязывала Харпириаса есть все, что предлагал ему Тойкелла. Если бы ему позволили выбирать по своему вкусу, он предпочел бы менее широкий ассортимент, так как почти все, что стояло на столах, судя по виду и по запаху, едва ли можно считать съедобным. По большей части это было мясо - жаркое и рагу и зажаренные на вертеле полоски, залитые густым, остро пахнущим соусом. Было также несколько видов супов - то есть Харпириас надеялся, что эти жидкости и есть супы, а не нечто более угрожающее - и горы жареных орехов, и пюре из разнообразных овощей, и нечто, напоминающее ободранные корни, запеченные и обугленные. Любимым напитком короля было, по-видимому, какое-то горькое, противное пиво серовато-черного цвета, которое неприятно пузырилось и бродило в чашках.
Харпириас ел что мог - там отщипывал кусочек, тут мужественно заталкивал что-то себе в рот - и с отчаянием запивал все это большими глотками пива. По-видимому, эти люди любили полусырое и жирное мясо, к тому же такое жесткое, что даже такой опытный охотник, как Харпириас, с трудом его прожевывал. Все соусы были для него слишком острыми, а многие овощные блюда имели такой привкус, будто уже прокисли или забродили. Но он старался изо всех сил. Он понимал, какой жертвы потребовало от отиноров такое изобилие на столе, если учесть, что они жили в стране, большую часть года покрытой снегом, где не знали земледелия, где каждый кусочек пищи приходилось с огромным трудом отвоевывать у не слишком-то щедрой природы Король подавал ему все новые и новые порции. Харпириас смеялся и протестовал, потом стал отщипывать по крошке и, улучив момент, когда Тойкелла смотрел в другую сторону, отдавать почти нетронутые тарелки слугам.
Вечер казался бесконечным.
В зал вошли три клоуна и устроили длинное и непонятное представление, состоящее из шуток и неуклюжего жонглирования, над которым король хохотал до слез Снова плясали женщины, затем танцевала группа мужчин.
Харпириаса стало клонить в сон, но он упорно заставлял себя следить за происходящим. Он выпил еще булькающего горького пива: оно ему даже начало нравиться. Затем он увидел, что пирующие начали постепенно, по двое, по трое, ускользать куда-то. В большой комнате стало очень тихо.
Король схватил в охапку своих женщин и вместе с ними повалился на ковры.
- Пойдемте, принц. Вечер закончился, - тихо сказал Коринаам.
- Должен ли я пожелать королю спокойной ночи?
- Он этого не заметит, мне кажется. - Действительно, Тойкелла, очевидно, был занят - слышалось лишь его тихое причмокивание. - Просто уйдем, - предложил метаморф.
Вместе они пересекли ледяную площадь и подошли к дому для гостей на дальнем краю поселения. Было уже поздно, стемнело. Воздух летней ночи был чистым и прохладным, и, подумалось Харпириасу, в нем уже чувствовалось дыхание зимы. Звезды, казалось, почти не мигали, а сияли отдельными пронзительно яркими точками.
- Вы сегодня хорошо себя держали, - сказал Коринаам, когда они вошли в ледяной дом. - Благоприятное начало нашей миссии.
Харпириас кивнул. Он чувствовал себя опьяневшим. Слишком много возбуждающего, слишком много странного пива, слишком много дурной пищи, слишком много дымного, душного воздуха. Он отвел в сторону кожаный клапан, прикрывающий дверь, и вошел в свою комнату.
В ней было даже теплее, чем в тронном зале, и лампы, которые горели во время его отсутствия, наполнили воздух густым маслянистым дымом, так что, вдохнув его, Харпириас сразу же закашлялся.
В комнате кто-то был. Какая-то женщина.
- Ты кто? - спросил он. - Что тебе надо?
Она встала и подошла к нему, улыбаясь щербатой улыбкой. Харпириас узнал в ней одну из тех, которых он видел у подножия трона Тойкеллы, - помоложе на вид и наименее уродливую из них, довольно стройную девушку с прямыми блестящими черными волосами, подстриженными под горшок примерно на уровне ушей. На ней были только мокасины и набедренная повязка из черного меха - такой же наряд, как и у танцовщиц, и теперь, довольно небрежно, она стянула набедренную повязку вниз и ногой отбросила в сторону. Потом весело махнула рукой в сторону груды спальных мехов, постучала себя пальцем в грудь и протянула к нему руку.
- Нет, - ответил Харпириас. - Спасибо, не сегодня. Я очень, очень устал. И хочу только спать.
Она энергично кивнула головой и хихикнула. И снова указала на меха.
Харпириас не двинулся с места.
- Ты не поняла ни слова из того, что я сказал, правда? Да и как ты можешь понять?
На мгновение он чуть было не поддался искушению. Он уже так давно жил отшельником, что воздержание казалось ему теперь почти что нормальным образом жизни. Такое положение, конечно же, надо было менять. Но не здесь, не сейчас и не с ней. Она была далеко не уродлива - с приятными чертами лица, настороженными, насмешливыми глазами, довольно хорошей фигурой, соблазнительной грудью, - но вела себя совершенно по-варварски, была грязна и дурно пахла. А он действительно очень устал и вовсе не жаждал такого рода развлечений.
Наверное, ему должно льстить, что он ей понравился. Но что скажет король, когда узнает, что посол из цивилизованного мира позволил себе ночью поразвлечься с одной из жен королевского гарема?
- Прошу прощения, - мягко произнес он. - Возможно, в следующий раз. - Он поднял отброшенную ею набедренную повязку и вложил ей в руку. Потом легонько и, как он надеялся, не обидно, уперевшись кончиками пальцев ей в спину, стал подталкивать ее к выходу, то есть не совсем подталкивать, а просто изо всех сил намекать, что он просит ее уйти.
Она обернулась и долгую, напряженную секунду смотрела на него.
Печально? Сердито? Насмешливо? Он не мог понять.
Затем она ушла.
Качая головой, Харпириас по мере возможности совершил туалет и приготовился ко сну.
Он уже собирался уютно устроиться между двумя меховыми шкурами на полу, когда в коридоре у его двери послышался тихий голос метаморфа:
- Можно мне поговорить с вами, принц?
Харпириас зевнул. Ему уже начинало это надоедать. Не поднимаясь, чтобы откинуть кусок кожи, заменявший дверь, он ответил:
- Что такое, Коринаам?
- Та девушка, от которой вы отказались, пришла ко мне.
- Мои самые горячие поздравления. Желаю тебе приятно провести с ней время.
- Вы меня неверно поняли, принц. Она пришла ко мне, чтобы спросить, в чем провинилась перед вами, чем вызвала ваше неудовольствие.
Она ушла недоумевающая и оскорбленная.
- Правда? Ну, это, наверное, очень плохо.
В мои намерения не входило оскорблять ее чувства. Но мне сегодня ночью не хочется общества - ни ее, ни других. И вообще, мне не кажется разумным спать с женами короля.
- Это не одна из его жен, принц. Вы отвергли младшую дочь короля
Тойкеллы. И когда он узнает об этом, то у нас будет масса неприятностей.
- Его дочь? Он хочет, чтобы я переспал с его дочерью?
- Это в традициях гостеприимства отиноров, - объяснил метаморф. - Вы ни в коем случае не должны отказываться.
Ужаснувшись, Харпириас схватился обеими руками за голову. Неужели Коринаам говорит серьезно? Ну да, наверное. Какую-то секунду растерянный Харпириас колебался, не попросить ли метаморфа вернуть девушку обратно, но затем растущее чувство раздражения взяло верх над чувством долга, приличествующего дипломату. Ему хотелось спать. Есть же предел тому, что от него можно требовать ради подписания этого договора. Он решительно не собирается спать с немытой дикаркой только для того, чтобы порадовать короля Тойкеллу. Нет, нет и нет.
Наскоро обдумав ситуацию, Харпириас отдал распоряжение метаморфу:
- Ты скажешь королю, когда и если об этом зайдет речь, что я высоко ценю честь, которую он мне оказал. Но я дал торжественную клятву воздерживаться от физических удовольствий, и это один из непременных атрибутов моего высокого положения. По его условиям я не должен позволять женщине приближаться к себе.
- Вы ничего не сказали об этом раньше, принц.
- Так теперь говорю. Обет воздержания. Понятно?
- Да, понятно.
- Спасибо. Спокойной ночи, Коринаам.
Он натянул на голову меховую шкуру мехом внутрь. Она пахла так, будто ее вымачивали в моче ститмоя.
Похоже, все будет даже сложнее, чем он ожидал. Если бы его дорогой друг Тембидат и его любимый кузен Вильдимуир в этот момент оказались в пределах его досягаемости, он с огромным удовольствием свернул бы им обоим шеи.

7

Следующий день тянулся медленно и странно. Когда Харпириас утром вышел из дома, вокруг не было видно ни души - только несколько полуголых ребятишек гонялись друг за другом у основания высокой скалистой стены, охватывающей поселение со всех сторон, да полдюжины женщин племени раскладывали для просушки полоски свежего мяса в единственном узком солнечном луче, который смог пробраться в ущелье. По его предположению, мясо предназначалось для запасов на зиму, которая уже не за горами.
Поселение постепенно оживало. День выдался теплый, небо было ясным и чистым. Отряд охотников собрался возле дворца и торжественно направился к соседним утесам. Несколько старух вынесли кипы шкур на солнечную сторону площади, присели на корточки в круг и стали скрести их костяными ножами. Из дома вышел, прихрамывая, музыкант, сел, скрестив ноги, на лед и больше часа тоненько играл один и тот же мотив на костяной дудке, снова и снова повторяя мелодию.
В полдень человек с вытянутым лицом - верховный жрец, так определил для себя Харпириас - появился из королевского дворца и зашагал к большому плоскому черному камню, несомненно - алтарю, который возвышался на несколько дюймов над ледяным настилом площади на открытом месте посередине между входом в каньон и сбившимися в кучу домами.
Он нес грубо раскрашенный глиняный горшок.
Подойдя к алтарю, он достал из горшка какие-то семена или орехи и разбросал их на все четыре стороны света. Пожертвование богам, предположил Харпириас.
Короля и его приближенных все утро не было видно.
- Он привык поздно вставать, - сказал Коринаам.
- Тогда я ему завидую, - ответил Харпириас. - Я проснулся на рассвете, отчасти от духоты, отчасти от холода. Когда начнутся переговоры, как ты думаешь?
- Наверное, завтра. Или послезавтра. Или на следующий день.
- Не раньше?
- Король никогда не спешит.
- Зато я спешу, - возразил Харпириас - Мне хочется убраться отсюда, пока не наступила следующая зима.
- Да, - отозвался метаморф. - Не сомневаюсь, что вам этого хочется.
Что-то в том, как он это произнес, не внушало особых надежд.
Харпириас подумал о восьми палеонтологах - возможно, их было десять; никто не мог с уверенностью сказать, - которые в этот момент сидят в заточении где-то неподалеку. Они-то знали, какова зима в стране отиноров. Они провели целый год где-то здесь, в темных холодных клетках, вероятно питаясь кашами и прокисшим зерном, огрызками холодного жирного мяса, горькими кореньями, орехами. Конечно же, им не терпится покинуть эти места. Но Коринаам сказал, что король никогда не спешит.
А Коринаам знает, что говорит.
Харпириас попытался приспособиться к медленному ритму местной жизни - как ему пришлось признать, по-своему привлекательной.
Несомненно, именно так жили первобытные люди тысячи лет тому назад, даже сотни тысяч лет, в ту почти сказочную эпоху, когда Старая Земля была единственным домом человечества, а мысль о том, что человеческие существа могут летать к звездам, казалась невероятной фантастикой.
Ежедневная рутина, охота и поиски пищи, приготовление ее и создание запасов, бесконечное изготовление простых орудий и оружия, ритуалы и обычаи, мелкие предрассудки, детские игры, внезапные, необъяснимые взрывы смеха или пения или громкие споры, которые так же внезапно стихали, - все это заставляло Харпириаса чувствовать себя так, словно он перенесся во времени назад, в какую-то отдаленную эпоху первобытного прошлого человечества. Он с гораздо большим удовольствием оказался бы сейчас с друзьями на Замковой горе, пил густое, крепкое малдемарское вино и оживленно обменивался сплетнями об интригах и шалостях герцогов и принцев из окружения короналя. Однако он не мог не признать, что приключение, подобное нынешнему, выпадает на долю очень немногим, и когда-нибудь, в далеком будущем, он, возможно, будет вспоминать о нем с любовью и благодарностью.
Наконец, далеко за полдень, король вышел из своего дворца. Харпириас, который играл на площади в бабки с Эскенацо Марабаудом и парой других скандаров, с изумлением наблюдал, как король постоял, повернулся и секунду тупо смотрел на них. На его лице не отразилось ни малейшего признака того, что он его узнал, ни малейшего интереса, а потом он пошел дальше.
- Похоже, он нас даже не заметил, - пробормотал Харпириас.
- Может, и не заметил, - сказал Эскенацо Марабауд. - Короли видят только то, что хотят видеть. Возможно, он сегодня не настроен встречаться с нами.
Тонкое наблюдение, подумал Харпириас. Вчера Тойкелла проявлял необычайную заботу и Щедрость, сегодня он обратил на посла и его воинов не больше внимания, чем на делегацию блох. Может быть, таким способом король давал понять посетителям из внешнего мира, что все события на земле отиноров происходят только по воле Тойкеллы?
Или же - и эта вероятность внушала большее опасение - он обиделся на решительный, и бесповоротный отказ Харпириаса от благосклонности его дочери?
Какова бы ни была причина, но переговоров в тот день не было, и вообще никаких контактов с королем. Всю вторую половину дня гости были предоставлены сами себе. Никто с ними не разговаривал и даже не обращал на них особого внимания, пока они бродили по поселению.
Ближе к вечеру три женщины доставили гостям обед на тяжелых санях, которые они с трудом перетянули через площадь: оковалок холодного мяса, бадью серо-черного пива, которое уже перестало бродить, и гору спутанных жареных кореньев. Все это явно было остатками от вчерашнего пиршества.
Довольно скудная еда.
- Думаю, по этому поводу могут возникнуть неприятности, - сказал Харпириас Коринааму - Постарайтесь проявить больше терпения, принц.
Такое поведение короля в порядке вещей. Он показывает свою власть над нами.
- Но мы не можем позволить ему властвовать над нами!
- Это не значит, что он не попытается добиться этого. В конце концов, он король.
- Король варваров.
- Все равно король. В собственных глазах он равен короналю и понтифексу, вместе взятым. Вы не должны забывать об этом, принц. Он будет говорить с нами тогда, когда сочтет нужным. Это ведь только первый день визита.
- Столь праздный и бесполезно проведенный день вызывает у меня беспокойство.
- Именно в этом и состоит его цель, - заметил Коринаам. - Таким образом он ставит вас в невыгодное положение. Терпение, принц. Терпение.
После обеда произошло еще одно странное событие, и довольно значительное. Когда Харпириас вышел из дома для гостей подышать свежим воздухом, как раз начало темнеть. И вдруг на краю стены ущелья он заметил яркую вспышку. Она промелькнула в самой высшей точке стены, далеко вверху над той стороной поселения, где располагался королевский дворец. Похоже было, что там, наверху, кто-то зажег сигнальный костер.
Возможно, они тут проделывают это каждую ночь, подумал он. Посылают одного из ловких мальчишек племени на вершину обрыва зажечь вечерний факел. Но нет, похоже, это все-таки событие необычное, так как площадь быстро заполнялась людьми, которые указывали пальцами на гору и возбужденно переговаривались между собой. Какая-то девочка побежала во дворец звать Тойкеллу. Он быстрыми шагами вышел из дворца, почти что голый, несмотря на холод, вытянул шею и, заслонившись ладонью от разгорающейся все ярче луны, уставился вверх.
Харпириас сосредоточил все свое внимание на том месте, где увидел яркую вспышку, и вскоре как раз рядом с костром на краю ущелья разглядел крошечные черные фигурки, казавшиеся на таком расстоянии не больше насекомых.
Похоже было, что они пытаются справиться с неким предметом, с каким-то черным узлом, очень большим и тяжелым, стараются столкнуть его с края каньона. Еще через несколько секунд они добились своего.

Предыдущая страница 5 Следующая страница


Горы Маджипура 6

Харпириас наблюдал за падением неизвестного предмета: два или три раза он ударился на лету о стены, налетел на скалистый выступ в форме рога и ненадолго там застрял, потом сорвался и полетел прямо на дно каньона, ударившись о него с чудовищным грохотом практически перед самым дворцом.
Это было тело огромного животного с толстыми лапами, жестким мехом и огромными бивнями, изогнутыми в форме полумесяца, - вероятно, гигантского травоядного, потомка громадного горного животного, которое, как гласил миф метаморфов, однажды лизнуло ледяной утес и выточило из льда первых обитателей Маджипура.
Теперь оно мрачной неподвижной грудой лежало на льду площади - огромная мохнатая черная гора, из которой лились потоки яркой крови.
Король, что-то бормоча себе под нос и хмурясь, ходил вокруг, то пиная, то дергая тушу.
Он явно был очень встревожен. Харпириас понял, что животное намеренно изуродовали, перед тем как сбросить с утеса: перерезанной оказалась не только его глотка - глубокие алые разрезы в виде геометрических узоров проступали сквозь густой мех на боках и на брюхе.
Поглазеть на свалившееся сверху животное собралось, наверное, почти все племя. Крохотных фигурок вдоль края каньона больше не было видно, а костер почти погас.
Харпириас посмотрел на Коринаама.
- Ты понимаешь, что все это означает?
- Для меня это загадка, принц. - Метаморф покачал головой. - Когда я был здесь в прошлом году, ничего подобного не видел.
- Судя по всему, они тоже, - Харпириас кивнул в сторону Тойкеллы, который совещался с верховным жрецом и несколькими другими своими придворными, окружившими убитое животное. - Пойди к ним. Попробуй что-либо разузнать.
Но Коринааму не удалось привлечь к себе внимание Тойкеллы и его людей. Казалось, они даже не слышали, что он к ним обращается. Через некоторое время он отошел и после короткой беседы с одним из не столь высокопоставленных членов племени, а потом еще с кем-то вернулся обратно к Харпириасу.
- Это животное, - сообщил метаморф, - называется хайбарак. Его считают священным.
Небольшое стадо пасется в горах неподалеку отсюда, и только королю позволено на них охотиться. Если кто-то другой убьет такого зверя, он тем самым совершит святотатство. Самые крупные кости, из которых сделан трон, принадлежат хайбараку.
- В таком случае это что - объявление войны каким-то враждебным племенем?
- Насколько мне известно, никакие другие племена в этом районе не обитают - ни враждебные, ни дружественные.
- Насколько было известно тебе и всем остальным, отиноры здесь тоже не обитали, пока их не обнаружили. Очевидно, здесь живет еще кто-то.
- Очевидно, - согласился Коринаам несколько раздраженным тоном. - Только я не знаю, принадлежат ли те, кто сбросил это животное вниз, к вражескому племени, или это просто изгои из племени отиноров. Первый человек, с которым я заговорил, пребывал в таком шоке, что не в состоянии был вообще понять, о чем я его спрашиваю. Второй рассказал мне только, что это священное животное и что этого не должно было произойти.
Вам предоставляется полная свобода делать собственные выводы, принц.
Но никаких выводов Харпириас сделать не мог. Даже на следующий день метаморфу ничего больше не удалось узнать. Отиноры наотрез отказывались говорить об этом происшествии.
Главным следствием странного события того вечера для Харпириаса была новая - какая уже по счету? - отсрочка начала переговоров. Король весь день оставался в своем дворце, и следующий день тоже. Мертвое животное утащили куда-то под аккомпанемент торжественного хорового пения; то место, где оно ударилось о землю, было тщательно очищено от крови; на площади днем и ночью дежурили часовые, наблюдающие за краем каньона, чтобы не пропустить нового вторжения.
И вот утром к Харпириасу послали гонца сказать, что король наконец-то готов вести с ним переговоры.
- Ты ему скажешь с самого начала, что я не корональ лорд Амбинол, - сказал Харпириас метаморфу, пока они шли через площадь к дворцу - Только не с самого начала, принц. Прошу вас.
- Значит, это будет вторым вопросом.
- Разрешите мне самому выбрать подходящий момент.
- Подходящим моментом, - возразил Харпириас, - был тот, когда возникло это недоразумение.
- Да, возможно, вы правы. Но тогда было невежливо перебивать короля, чтобы поправить его. А теперь…
- Я хочу, чтобы все встало на свои места, Коринаам.
- Конечно. Как только позволят обстоятельства.
- И с этого времени, - заявил Харпириас, - когда я обращаюсь к королю с каким-нибудь замечанием, я хочу, чтобы ты переводил буквально и точно.
Равным образом я хочу получить точный и буквальный перевод всего того, что король говорит мне.
- Несомненно, принц. Несомненно.
- Знаешь, я вовсе не так туп, каким ты меня, возможно, считаешь, и вполне могу сам выучить язык, на котором они тут говорят. Если в твоем переводе, Коринаам, я обнаружу неточности, я тебя убью.
Это резкое заявление так поразило Коринаама, что он непроизвольно начал менять очертания. Контуры его расплылись и затрепетали, хрупкое длинное тело уплотнилось и сжалось, словно защищаясь; цвет кожи изменился и из бледно-зеленого превратился в зеленовато-коричневый; черты лица сгладились, так что ни глаз, ни губ почти не стало видно.
Ахнув и передернув плечами, он восстановил свой прежний облик и переспросил:
- Убьете, принц?
- Убью. Так же, как убил бы животное в лесу.
- Я еще ни разу вас не обманул, - сказал метаморф. - И впредь не собираюсь это делать.
- Лучше даже и не помышляй об этом, - предупредил Харпириас.
К его удивлению, он застал короля Тойкеллу веселым, даже, можно сказать, буйно веселым.
Казалось, странное происшествие, случившееся несколько дней назад, сегодня не омрачало его настроения. Не осталось также следа от той отчужденности и холодности, которую он выказал в тот единственный раз, когда они с Харпириасом встретились после вечернего пира.
Тойкелла спустился со своего трона и энергично расхаживал по огромному залу Как обычно, его окружали женщины - Харпириас со смущением заметил присутствие юной принцессы, которая приходила к нему в комнату и предлагала себя, - и король время от времени прерывал свое беспокойное хождение, чтобы одарить одну из них грубой лаской или хрипло прошептать на ухо другой пару предположительно ласковых слов. Увидев входящего Харпириаса, он круто обернулся к нему и прокричал громкое, гортанное приветствие, в котором Харпириас уловил отинорское слово «хелминтак», которое, как он уже понял из контекста, означало «величество», «светлость», или подобный этим почетный титул, а также снова слова «корональ» и «лорд Амбинол».
Харпириас сердито посмотрел на Коринаама. Ошибка повторялась снова и снова, и ее становилось все сложнее устранить.
Вот и сейчас исправить ее не представлялось возможным. Король, разражаясь оглушительными взрывами хохота, обхватил его обеими руками и прямо ему в ухо прокричал длинные и непонятные восклицания. Через некоторое время Харпириас более или менее тактично высвободился из сокрушительных объятий гиганта и посмотрел в сторону метаморфа.
- Что он сказал?
- Он приветствует ваше возвращение ко Двору - Сказано было что-то еще помимо этого.
Я в этом уверен.
Очертания Коринаама слегка расплылись по краям.
- Мне нужен точный перевод, - настаивал Харпириас. - А иначе… - И он быстро чиркнул себя пальцем по адамову яблоку.
- На самом деле король удивляется, - ответил метаморф, закатывая глаза, - что за народ эти маджипурцы, если ими правит такой женственный король.
- Что?!
- Вы просили точный перевод, принц.
- Да. Знаю. Но что означает - «женственный»? Он ведь имеет в виду меня, а не настоящего лорда Амбинола, правда? Какие у него могут быть причины полагать…
- Думаю, - осторожно пояснил метаморф, - что он имеет в виду ваш отказ от его дочери в ночь после пира.
- А-а! Конечно. Скажи ему… сперва скажи ему, что я не король Маджипура, а только посол короля. Затем поблагодари его за то, что он был настолько добр и прислал свою красавицу-дочь навестить меня в ту ночь. А потом объясни ему, что я ни в коем случае не женственный, как он сможет убедиться, если возьмет меня с собой на охоту в королевский заповедник. И скажи ему также о данном мною обете воздержания, который ради блага моей души на время лишает меня женских объятий.
Коринаам коротко сказал что-то королю - слишком коротко, подумал Харпириас, учитывая все, что он поручил ему передать. Тойкелла снова рассмеялся, еще громче, чем прежде, и произнес в ответ быструю и категорично звучащую фразу.
- Ну? - спросил Харпириас.
- Король говорит, что, как он считает, хорошо бы вам освободиться от такого глупого и наносящего вам вред обета.
- Могу понять, почему он так думает. Но в настоящее время я намереваюсь продолжать вести жизнь в чистоте телесной. Скажи ему об этом.
Коринаам снова заговорил.
Ответная тирада короля звучала довольно долго.
- Он восхищен вашей решимостью, принц, - перевел Коринаам, - но говорит, что клятва воздержания кажется ему такой же странной, как снег, который падает вверх. Он сам имеет одиннадцать жен и занимается любовью по крайней мере с тремя из них каждую ночь. Более сотни жителей деревни - его дети.
- Мои поздравления по поводу его энергии и также его плодовитости. - Харпириас прищурился. - А как он отреагировал, когда ты сказал ему, что я не корональ?
Снова Коринаам расплылся по краям.
- Этого я ему не сказал, принц.
- Не забывай, что под страхом смерти я приказал тебе точно переводить каждое мое слово, Коринаам.
- Да, я помню об этом, принц. Но как мне заставить вас понять, что я не могу словно между прочим сообщить подобную новость во время беседы о других вещах? Король ожидал личного приезда короналя. Он считает, что вы и есть он. Сказать ему сейчас обратное - значит, погубить все дело до того, как оно началось.
- Коринаам!..
Метаморф поднял руку.
- Еще раз умоляю вас, принц, позвольте мне выбрать подходящее время, чтобы уладить этот вопрос, и не требуйте от меня невозможного…
И перестаньте угрожать, - прибавил Коринаам после короткой паузы.
Харпириас на секунду прикрыл глаза. Важно было как-то взять эти препирательства под свой контроль, или он пропал.
- Скажи королю, - сурово произнес Харпириас, хотя король в этот момент снова начал что-то говорить, - что я сейчас хотел бы обсудить с ним вопрос о заложниках. В частности, я прошу у него разрешения навестить их без дальнейшего отлагательства, чтобы я мог удостовериться в их добром здравии.
- Мой добрый принц…
- Скажи ему.
- Я вас умоляю…
Харпириас снова повторил угрожающий жест - пальцем по горлу.
Коринаам с упреком взглянул на него. Затем повернулся к королю Тойкелле и снова заговорил.

8

Этот спор продолжался довольно долго.
Харпириас напряженно прислушивался, изо всех сил пытаясь запомнить какие-то ключевые слова, чтобы потом узнать их перевод. Метаморф был слишком уж скользким; следует самому хоть немного выучить язык отиноров.
В споре то и дело мелькало новое слово, на слух нечто вроде «гожмар».
Харпириас снова и снова улавливал его. Он надеялся, что по-отинорски это означает «пленники», что в кои-то веки Коринаам выполнил его указание относительно предмета обсуждения. «Гожмар, гожмар, гожмар» - казалось, они целый час перебрасываются этим словом, словно мячом. Наконец метаморф повернулся к Харпириасу и сказал:
- Это было нелегко. Как я вам и говорил, он терпеть не может, когда его торопят. Но он согласился позволить вам их посетить сегодня же после полудня, когда его люди, как обычно, понесут им обед.
- Прекрасно. Где они?
- В ледяной пещере на склоне горы, высоко над северным концом долины.
Он говорит, что подъем туда чрезвычайно труден и требует больших усилий.
- Особенно для такого женоподобного придворного, как я, полагаю.
Сообщи ему, что я с радостью и нетерпением жду возможности немного поразмяться.
- Я уже сообщил, принц.
- Неужели? Как это предусмотрительно с твоей стороны, Коринаам.
Как оказалось, «большие усилия» было слишком слабым выражением для описания подъема на эту гору. Хотя Харпириас был молод и силен, он чувствовал, что готов рухнуть от изнеможения. Неровная тропа пролегала по сумасшедшему серпантину узкого, как лезвие, карниза, медленно и неуклонно вилась вверх по стене ущелья. Угрожающие зазубренные скалы, наполовину скрытые снегом, торчали из тропы через каждые несколько ярдов, грозя неосторожному альпинисту перспективой споткнуться, поскользнуться и рухнуть в бездонную пропасть, которая разверзлась у левого локтя без всякого ограждения. По мере того как они поднимались, воздух становился все холоднее, и мощные порывы ледяного ветра безжалостно хлестали их по лицу. Уродливые птицы с огромными клювами, поднятые из своих гнезд среди скал, вопили прямо над головами непрошеных гостей и хлопали своими широкими, могучими крыльями, пытаясь сбросить пришельцев вниз.
Харпириас не привык терпеть лишения.
Мышцы его ног быстро начали протестовать.
Грудь и живот опоясывала боль. Глаза ломило, ноздри жгло. Но он поставил своей целью скрыть малейшие признаки того, с каким трудом дается ему подъем. Это было испытание, на котором он сам настаивал, и он знал, что должен его выдержать.
Он взял с собой не только Коринаама, но и скандара Эскенацо Марабауда, размеры и сила которого придавали ему уверенности. Их сопровождали пятеро отиноров: верховный жрец и четверо из касты воинов.
Король остался внизу и в свое оправдание спокойно привел такой полный невероятной любви к самому себе довод, что Харпириас невольно восхитился наглостью этого человека.
- Я бы отправился с вами тотчас же, - объяснил Тойкелла. - Но моему народу необходимо, чтобы я всегда был рядом с ним. Мне ни в коем случае нельзя пренебрегать их желаниями.
«Мне показалось, или король действительно подмигнул при этом? - думал Харпириас. - Да еще и ехидно усмехнулся».
Тропа вела их по трескающемуся под ногами снежному насту, потом через ненадежный на вид ледяной мост. Под его тонким льдом несся бурлящий поток, стремительно вырывающийся из самой середины скалы, словно струя темной крови из раны. Выше извивы тропы внезапно заканчивались, и дальше она под устрашающим углом устремлялась прямо вверх, через неустойчивые валуны, покрытые коркой льда.
Кончики пальцев незащищенных рук Харпириаса онемели, ему казалось, что грудь вот-вот лопнет от морозного воздуха.
И это лето! Отинорское лето! Пресвятая Повелительница! Как же эти люди выживают в таком месте зимой? Они что, сделаны из камня?
А в их жилах течет ледяная вода?
Воздух здесь, наверху, был разреженным и прозрачным. Харпириас подумал: сквозь него можно видеть, а потом несколько озадаченно спросил себя, что же он хотел этим сказать. Может быть, его рассудок сдает из-за напряженного подъема в гору? И предостерег сам себя: надо поберечься от возникновения нелепых мыслей.
Высота, широта - и долгота, прибавил он, - высота, широта, долгота - эти слова снова и снова проносились в его мозгу, сводя с ума своим бессмысленным мельканием.
У остальных подъем, очевидно, не вызывал никаких неприятных ощущений.
Все отиноры, кроме жреца, несли тяжелые мешки с провизией для пленников без малейшего напряжения.
Эскенацо Марабауд, казалось, получает все больше удовольствия от восхождения по мере нарастания трудностей. Даже тщедушный Коринаам с легкостью шагал в гору. Харпириас поначалу нервничал, однако затем утешил себя тем, что его спутники все выходцы из мест с холодным климатом, привычные к таким суровым условиям обитания. Он же, каким бы молодым и сильным ни был, прожил всю жизнь в мягком климате Замковой горы.
Один раз он посмотрел вниз, только один раз. Деревня едва виднелась внизу - белая на белом фоне россыпь далеких крошечных коробочек, сгрудившихся под стеной гор. От этого зрелища у Харпириаса закружилась голова и он покачнулся, но Эскенацо Марабауд ловко поддержал его левой нижней рукой.
Теперь они почти дошли до края стены. Харпириас уже мог различить уходящую от него вдаль широкую, плоскую вершину. Здесь тропа сворачивала за угол и неожиданно стала вдвое или втрое шире прежнего. Почти у самой вершины темнело неровное овальное отверстие в склоне горы - вход в пещеру. Высокая груда валунов перегораживала вход; два закутанных в меха отинора, вооруженные мечами, стояли рядом на страже, скрестив руки; их лица оставались бесстрастными.
Верховный жрец - его звали Манкхелм - бросил им несколько слов.
Сторожа отсалютовали и поспешили откатить в сторону верхний ряд валунов.
Внутри царила темнота. Последовала долгая возня с зажиганием факелов; потом Харпириас увидел, что они находятся в пещере с низким сводом, глубокой и узкой, которая уходила далеко в сердце каменной стены.
Просачивающиеся воды горного ручья покрыли ее стены сплошной ледяной коркой, в дымном свете факелов дающей красивый голубоватый отблеск.
Из глубины пещеры к ним бросились какие-то тени. Мигая и бормоча что-то на ходу, они приблизились к свету.
- Я - посол его высочества лорда Амбинола, - официальным тоном произнес Харпириас. - Я приехал, чтобы добиться вашего освобождения.
Меня зовут Харпириас. Принц Харпириас Малдемарский.
- Хвала Божеству! Какой сейчас год?
- Какой год? - Харпириас был поражен. - Ну, тринадцатый год правления понтифекса Тагина Гавада. Вам кажется, что вы здесь пробыли очень долго?
- Целую вечность! Вечность!
Харпириас не в силах был отвести взгляд от пленников. Тот человек, с которым он разговаривал, был высоким и ужасно худым, бледным, как выцветший пергамент; жесткие седеющие волосы гребнем торчали во все стороны из его лысеющего черепа, а густая, нечесаная черная борода скрывала почти все лицо. Из этих волосяных зарослей смотрели два горящих полубезумных глаза. Остатки какого-то тряпья - жалкая защита от царящего вокруг холода - свободно болтались на костлявом теле.

Предыдущая страница 6 Следующая страница


7 Роберт Сильверберг

- Вы пробыли здесь всего один год, - сообщил ему Харпириас. - Или, возможно, чуть больше. В Граничье Кинтора сейчас середина лета.
Лета тринадцатого года.
- Всего год? - изумленно переспросил его собеседник. - А нам показалось - целую жизнь.
Я - Сальвинор Хеж, - объявил он после секундной паузы. Харпириасу было известно это имя.
Руководитель злосчастной палеонтологической экспедиции.
Остальные, худобой и лохмотьями похожие на Сальвинора Хежа, толпились за его спиной.
Харпириас быстро пересчитал: шесть, семь, восемь, девять. Девять.
Одного не хватает?
- Вы все здесь? - спросил он.
- Да, все.
- Были некоторые сомнения насчет того, сколько вас отправилось в это путешествие. Восемь, десять - из документов невозможно понять.
- Девять, - ответил Сальвинор Хеж. - В последнюю минуту состав поменялся. Двое вышли из состава экспедиции - как им повезло! - и мы нашли вместо них одного человека.
- Меня, - мрачным, замогильным голосом, который, казалось, раздавался со дна Великого океана, произнес страшно худой человек поразительно высокого роста - Так уж мне повезло - получил разрешение присоединиться к экспедиции перед самым ее отъездом из Ни-мойи. Какая-возможность сделать карьеру! - Он протянул дрожащую руку. - Меня зовут Винин Салал.
Сколько нас здесь будут еще держать?
- Я только что прибыл, - объяснил Харпириас. - Придется вести переговоры с королем по поводу официального соглашения, после чего вас освободят. Но надеюсь вызволить вас до конца лета Я непременно вытащу вас отсюда раньше. - Он переводил взгляд с одного на другого, поражаясь их бесплотности. От всех остались лишь кожа да кости. - Милостивая Повелительница, они вас морили голодом, что ли? Скажите мне, как с вами обращались?
- Нас кормят дважды в день, - ответил Сальвинор Хеж, и в его голосе не было горечи. Он указал рукой на мешки с провизией, которые отиноры бросили у стены пещеры, и на которые пленники явно не слишком спешили наброситься. - Сушеное мясо, орехи, корни - в основном то же самое, что едят они сами. Это не та пища, которая может доставить удовольствие. Но они нас все же кормят.
- Каждое утро и каждый вечер, очень пунктуально. Они всегда взбираются сюда группой из нескольких человек с этими мешками еды для нас, - пояснил один из ученых, - Иногда мы слышим, что снаружи бушует ужасная пурга, но они ни разу не пропустили свое время, все равно поднимаются сюда. Знаете, на диете отиноров не растолстеешь. И все же мы едва ли можем сказать, что нас морят голодом.
- Нет, - согласился кто-то из остальных. - Не морят, нет.
- Нет.
- Вовсе нет.
- Обращаются с нами вполне прилично, собственно говоря.
- Порядочные люди. Очень отсталые, но довольно добрые, учитывая все обстоятельства.
Харпириаса сбила с толку мягкость их выражений, почти благожелательный тон, которым они отзывались о своих дикарях-тюремщиках.
Эти люди были похожи на скелеты. Они прожили год с небольшим в темной ледяной норе, вдали от своего дома, любимых, работы, медленно угасая и питаясь теми крохами отвратительной пищи, какие только и могли давать им отиноры.
Где их ярость? Почему они не осыпают проклятиями своих тюремщиков?
Неужели заключение до такой степени сломило их дух, что они благодарны даже за те мизерные подачки, которые получают от тех, кто обрек их на такую жизнь?
Он слышал, что заключенные по прошествии многих месяцев и лет иногда начинают любить своих тюремщиков. Но подобные чувства выходили за пределы его понимания.
- Вы совсем не имеете претензий к отинорам? - спросил Харпириас. - Я хочу сказать, не считая того, что вас заставили остаться здесь против вашей воли?
На этот вопрос они ответили молчанием. Казалось, этим людям трудно ясно мыслить. Их мозг, как и их тела, ослабели от лишений, подумал Харпириас. Голод, холод, оторванность от внешнего мира…
- Ну, они отобрали наши образцы, - после паузы заговорил Сальвинор Хеж, - окаменелости. Это было очень обидно. Пожалуйста, попытайтесь получить их обратно для нас.
- Окаменелости, - повторил Харпириас. - Так вы действительно нашли кости этих сухопутных драконов?
- О да! Очень впечатляющая находка. Родство с морскими представителями драконов явно существует - неоспоримая эволюционная связь.
- Неужели?
- Нам удалось откопать зубы поразительных размеров, ребра, позвонки, фрагменты огромного позвоночника… - Худое лицо Сальвинора засияло от возбуждения. Он весь так и светился. - Самые крупные сухопутные твари из всех, известных нам до сих пор. И почти не осталось никаких сомнений, что это предки наших морских драконов - возможно, переходная форма эволюции, требующая дальнейшего длительного исследования. Например, кости их ушей ясно указывают на то, что они могли слышать как на суше, так и под водой. Мы открыли целую новую главу в наших познаниях о развитии жизни на Маджипуре. И на том горном склоне нас еще ждут гораздо более крупные находки. Мы только успели закончить расчистку и начали копать, когда нас обнаружили и взяли в плен отиноры.
- И конфисковали все, что мы раскопали, - прибавил второй. - И зарыли снова, как нам дали понять.
- Вот это выводит нас из себя больше всего, - раздался голос из дальнего конца пещеры. - Сделать такое крупное открытие и не иметь возможности представить наши находки всему цивилизованному миру. Мы не можем уехать без них. Вы должны настоять на возвращении ископаемых останков, пожалуйста.
- Посмотрим, что я смогу сделать.
- И получите также от них разрешение продолжить нашу работу. Вам необходимо заставить их понять, что добыча этих ископаемых - это только научные исследования, что эти кости для них не представляют никакой ценности.
И что боги племени, если они у них имеются, никоим образом не будут разгневаны их выкапыванием. Полагаю, именно поэтому они нас остановили.
Или вы не согласны?
- Ну… - произнес Харпириас.
- Несомненно, проблема состоит в неком религиозном запрете, разве не так? Мы нарушили какое-то табу?
- Я об этом ничего не знаю. Напоминаю, я только что прибыл, и настоящие переговоры еще не начались. Однако они настаивали на заключении договора, который гарантировал бы им, что мы впредь навсегда откажемся от какого-либо вмешательства в их жизнь. Существует вероятность, что я смогу, по крайней мере, получить обратно те кости, которые вы уже выкопали, но я не уверен, что они охотно позволят вам проводить дальнейшие раскопки вблизи их территории.
Его слова немедленно вызвали целый хор возражений.
- Погодите! - Харпириас поднял руки, призывая всех к тишине. - Послушайте меня. Я сделаю для вас все, что смогу. Но моя основная цель - вытащить вас отсюда. Даже это будет непросто. Все остальное, чего мне удастся добиться в плане обеспечения будущих научных исследований, следует рассматривать как подарок судьбы. - Он бросил на них суровый взгляд. - Это понятно?
Никто не ответил.
- Ладно. Хорошо. - Харпириас предпочел принять молчание за знак согласия. - Продолжим: кроме конфискации ископаемых у вас есть жалобы на плохое обращение, о котором вам следует мне сообщить?
- Ну, - неуверенно начал один из палеонтологов, - есть еще эти женщины.
Харпириас услышал, как со всех сторон зашикали. Увидел, как они смущенно переглядываются.
- Женщины? - переспросил он, глядя вокруг с недоумением. - Какие женщины?
- Это очень неловкая тема, - сказал Сальвинор Хеж.
- Мне необходимо знать. Что там с женщинами?
- Они нам приводят своих женщин, - после затянувшегося молчания еле слышным голосом произнес один из палеонтологов.
- Для оплодотворения, - прибавил другой.
- Это самое худшее из всего, - рискнул вставить третий. - Самое худшее.
- Позор.
- Стыд.
- Отвратительно.
Преодолев свою сдержанность, они теперь все заговорили одновременно.
На Харпириаса обрушился бессвязный поток заявлений, из которых он постепенно составил себе представление обо всей истории в целом.
Какими бы дикарями ни были отиноры, они, очевидно, все же кое-что понимали в генетике.
Их беспокоили отрицательные последствия браков внутри племени.
Поскольку они представляют собой маленькую группу близких родственников и веками живут в полной изоляции, в своем почти неприступном доме среди гор, у них, вероятно, рождается уже много детей с врожденными дефектами.
И поэтому они предпочли счесть появление девяти палеонтологов счастливым даром свыше - новым генетическим материалом. На протяжении многомесячного заключения в пещеру к пленным ученым отиноры систематически присылали женщин - для того чтобы они забеременели. По мнению палеонтологов, несколько детей-полукровок уже появились на свет и ожидали рождения еще нескольких.
Рассудок Харпириаса помутился от ярости и тревоги. Теперь ему стало ясно, почему дочь короля Тойкеллы ждала его в комнате после королевского банкета.
- Это продолжается с самого начала?
- С самого начала, - ответил Сальвинор Хеж. - Каждые несколько дней вместе с обычной порцией еды сюда доставляют пару женщин и оставляют на ночь. От нас явно ожидают, чтобы мы не оставили их без внимания.
- А вы видели их женщин? - гневно спросил Винин Салал. - Вы чувствовали их запах?
Это даже не моральное и физическое насилие.
Это эстетическое преступление!
Харпириас услышал, как хихикнул Коринаам, и бросил в сторону метаморфа разгневанный взгляд.
И все же трудно было не увидеть забавную сторону этой ситуации.
Вероятно, при обычных обстоятельствах мало кто из этих увлеченных работой, трезвых, погруженных в науку людей проявлял большой интерес к плотским сторонам жизни, равно как и он сам - к выкапыванию окаменевших костей. Тот факт, что их вынудили служить жеребцами-производителями Для женщин отиноров, выглядел забавным и немного комичным. Что касается эстетической стороны дела, то ученые и сами не отличались красотой, а после долгих месяцев плена благоухали они не слишком приятно.
Все равно, подумал Харпириас. Нельзя так обращаться с пленниками. Он понимал их негодование. И смотрел на них с глубоким сочувствием.
- То, что они заставили вас делать, отвратительно, - пробормотал он.
- Это низко.
- В первую ночь мы, конечно, к ним не подошли, - рассказывал Винин
Салал. - Нам даже в голову не пришло тронуть их хотя бы пальцем. Но на следующее утро они сообщили о том, что случилось, - или, скорее, о том, чего не случилось, - охранникам, и нам в тот день не дали еды. На следующее утро они, как обычно, принесли мешки с едой, и с ними пришли две новые женщины. Они тогда устроили маленькую пантомиму: пища - женщины, женщины - пища. Мы очень быстро поняли, чего от нас ждут.
- Мы бросали жребий, - раздался голос из дальнего утла. - Те двое, кто вытянул короткие соломинки, считались выбранными. И так с тех пор и пошло.
- Но почему вы думаете, что это программа по размножению? - спросил
Харпириас. - Может быть, отиноры просто стараются скрасить вам заключение.
- Хотел бы я, чтобы это было так. - Сальвинор Хеж мрачно улыбнулся. - Но теперь мы знаем правду. Знаете, мы капельку научились их языку за это время. Новые женщины, которые к нам приходят, рассказывают нам о беременностях. «Дайте мне тоже ребенка, - говорят они. - Не отсылайте меня обратно порожней. Король на меня рассердится, если я не забеременею».
Так что никакого сомнения.
- Вы быстро и сами это поймете, - сказал Винин Салал. - Он захочет, чтобы вы тоже внесли свой вклад в их генетический банк. Особенно вы, с вашей аристократической кровью. Попомните мои слова, принц. Король попытается сделать ваше пребывание здесь более… э-э… приятным - точно так же, как и для нас. И что вы тогда будете делать?
Харпириас улыбнулся.
- Я не являюсь пленником короля. И вы скоро тоже перестанете ими быть.

9

В тот вечер, вскоре после того, как Харпириас спустился с верхнего края ущелья, второй изуродованный хайбарак был сброшен вниз, в поселение отиноров. Произошло это почти точно так же, как и в прошлый раз. В сумерки на вершине скальной стены внезапно вспыхнул костер, но на этот раз в другом месте, и на фоне темнеющего неба стали видны силуэты миниатюрных фигурок, исполняющих дикий танец вокруг костра. Затем еще один большой, наполовину разделанный зверь свалился вниз по склону, тяжело ударяясь о скалы и отскакивая от них. Он приземлился возле того места, куда упало первое животное.
Поднявшаяся суматоха заставила Харпириаса выйти из комнаты. Он увидел крайне разгневанного короля, который потрясал кулаком, грозя стоящим на вершине скалы, и с ревом обрушивал на своих воинов потоки грозных распоряжений. Снова громадное животное куда-то уволокли; снова площадь подверглась ритуальному очищению от пятен крови. До глубокой ночи Харпириас слышал нестройное пение.
Переговоры на следующее утро пошли туго.
Еще до их начала Коринаам чувствовал себя не в своей тарелке, - Сегодня у меня нехорошее предчувствие, - предупредил метаморф Харпириаса, когда они вошли в королевские покои. - Он будет в отвратительном настроении. Не провоцируйте его ничем. Предлагаю вам лишь выразить ему свое глубокое сожаление по поводу недавней возмутительной гибели священного хайбарака и сразу же предложить отложить переговоры.
- Время поджимает, Коринаам. Мне необходимо выяснить у него насчет этого чудовищного обычая заставлять пленников спать с женщинами племени.
- Спросите об этом как-нибудь в другой раз, принц. Я прошу вас.
Пожалуйста.
- Мне лучше знать когда, - возразил Харпириас.
Однако ему не представилась возможность выбирать повестку дня на переговорах. Казалось, король глубоко потрясен. Мрачный, углубленный в себя, раздражительный, он едва ответил на их приветствие недовольным ворчанием и небрежным взмахом левой руки.
Харпириас велел метаморфу начать переговоры заявлением, что посол желает обсудить некоторые вопросы, касающиеся благополучия заложников.
Харпириас полагал, что он идет на рассчитанный риск. Коринааму явно не хотелось это говорить, но, насколько мог судить Харпириас, он сделал так, как ему приказали.
Тойкелла, сгорбившийся на троне, ничего не ответил, только заворчал и пожал плечами.
- Скажи ему, что это связано с женщинами, которых к ним присылают, - продолжал Харпириас. - Скажи, я крайне обеспокоен тем, что происходит. И что я резко возражаю против этого.
- Принц, я вас умоляю…
- Скажи ему. Точно так, как я тебе говорю.
Коринаам устало кивнул в ответ. Снова повернулся к королю и коротко сказал ему что-то.
На этот раз ответ последовал немедленно.
Тойкелла впал в ярость, его лицо вспыхнуло как огонь. Он застучал кулаками по трону и нечленораздельно зарычал. Затем опомнился и уже более спокойно заговорил с метаморфом, но мрачным, повелительным тоном, не оставлявшим сомнений в том, что он разгневан. И по мере того как он говорил, его тон постепенно становился все более раздраженным.
- Видите, принц? - самодовольно спросил Коринаам.
- Что он говорит?
- В общем, что не намерен обсуждать с вами этот вопрос. Что этот предмет не подлежит обсуждению, и в любом случае он не считает вас достаточно компетентным, чтобы это обсуждать. Между прочим, он применяет презрительную форму местоимения «вы».
- Презрительную форму?
- Они используют ее, когда хотят подвергнуть сомнению мужскую силу врага.
Харпириас почувствовал, что начинает терять терпение.
- Ах, так он все еще цепляется за свою идею?
Ну, можешь сказать ему от моего имени…
- Погодите, - перебил Коринаам. Король продолжал свою речь. - Он говорит… мы должны немедленно удалиться с его глаз, говорит он.
Сегодня никаких переговоров. Встреча окончена.
- Потому что он так расстроился из-за хайбараков?
- Не только поэтому. Все гораздо сложнее.
Начать с того, что он и так уже был крайне раздражен, а вы, боюсь, еще больше его разозлили. Как я вас и предупреждал Он взвинтил себя и впал в подлинную ярость. Нам надо уйти, и немедленно.
- Ты это серьезно? И мы потратим впустую еще один день? Этак зима наступит прежде, чем мы хотя бы подойдем к…
- У нас нет выбора. Если бы вы могли понять то, что он говорил, вы бы согласились. Пойдем, пойдем… еще минута - и он начнет швырять в нас костями из своего трона. - Коринаам нервно дергал Харпириаса за рукав кожаной куртки. - Пошли, принц!

Предыдущая страница 7 Следующая страница


Горы Маджипура 8

- Ладно. Что это его так взбесило? - уже за пределами дворца спросил Харпириас.
- Это из-за вашего обета целомудрия, принц.
Вот что в действительности его беспокоит, а не заложники или что-то еще. Когда вы заговорили о женщинах, которых присылают заложникам, то напомнили ему о другом - о вашем отказе от его дочери.
- Мое целомудрие его не касается.
- Напротив, очень даже касается, принц!
Как вы вчера слышали от этих людей в ледяной пещере, он надеется, что вы сможете зачать для него наследника королевской крови. Он разъярен, потому что вы отослали прочь его дочь, и переговоры не стронутся с мертвой точки до тех пор, пока вы не заключите ее в свои объятия и не оставите в ее лоне семя сына короналя.
- Сын короналя! - воскликнул Харпириас. - Так вот что ему от меня надо?!
Ему показалось, что в непроницаемых глазах метаморфа возникло что-то вроде насмешливого удовольствия. Он ничего не ответил.
- Ради всего святого, Коринаам, видишь, что ты наделал! Я тебе повторял без конца: мне не нравится, что он думает, будто я и есть лорд Амбинол. Я тебе приказывал по крайней мере три раза в разных ситуациях сообщить ему правду.
Но ты все время отказывался и отказывался, а теперь - видишь что получилось? Он желает иметь внуком ребенка короналя, а как я могу ему в этом помочь? Я же не корональ, Коринаам! Нет, нет и нет!
- В ваших жилах течет королевская кровь, принц.
- Тысячелетней давности.
- Тем не менее. Ваш предок был великим королем. Даже если вы сами и не корональ, мы можем объяснить, что вы - из королевского рода.
Подарите ему ребенка, и Тойкелла будет удовлетворен.
- Ребенка? - задохнулся от возмущения Харпириас. - Что ты такое говоришь?
- Разве это такое уж непосильное дело? Эта девушка показалась мне довольно хорошенькой.
Харпириас сделал глубокий вдох.
- Будто ты можешь об этом судить. Но как эта девушка выглядит, совершенно не важно.
Я просто не собираюсь… Нет, - мрачно произнес он, - сейчас мы вернемся обратно, и ты сообщишь ему правду о том, кто я такой, вот и все.
- Он убьет нас, принц. - Теперь в тоне метаморфа уже не было насмешки.
- Ты и правда так думаешь?
- Он считает вас короналем. Слишком поздно разубеждать его в этом.
Слишком уже он гордится тем, что правитель Маджипура приехал к нему на поклон. Если мы с таким опозданием сообщим, что позволили ему до сих пор заблуждаться насчет того, кто вы такой на самом деле, он нас обоих прикончит на месте.
Поверьте мне, принц.
- Но это же приведет к войне! Правительство его высочества пришлет сюда армию и посадит его в тюрьму до конца жизни.
- Он и понятия не имеет о мощи правительства его высочества, - ответил Коринаам. - Как вы знаете, он считает его высочество вождем племени, у которого не больше сил и власти, чем у него самого, и что никто не сможет напасть на его земли на такой высоте. Конечно, он в конце концов убедится в том, что ошибался.
Но мы-то с вами уже будем мертвы.
Безнадежно. Безнадежно! Харпириас понял, что совершенно загнан в угол упорным отказом Коринаама сказать правду и ложными выводами невежественного короля.
Он удалился в свою комнату в доме для гостей, чтобы поразмыслить над создавшимся положением.
Совершенным безумием было позволить Коринааму так долго поддерживать это идиотское заблуждение. А теперь все так запуталось! Быть вынужденным продолжать это бессмысленное надувательство, под страхом смерти притворяться, что он действительно царственный властитель Замковой горы, и вдобавок ко всему отбиваться от предложения обеспечить короля наследником, в чьих жилах будет течь кровь королей Маджипура, породниться с вождем отиноров…
Но это же тяжкое государственное преступление - выдавать себя за короналя. Не важно, какие объяснения он сможет потом привести в оправдание своего обмана, Харпириас понимал, что немыслимо даже пытаться поступать так. И все же… и все же…
Лорд Харпириас, корональ Маджипура!
Он мог притвориться, если для этого существовали веские причины, ведь так? Ради успеха миссии. Вести себя так, словно он король. Бродить по этому ледяному царству, будто он и в самом деле хозяин Замковой горы, будто именно он сидит на престоле, на овеянном славой троне Конфалюма, того, кто носил корону в виде расходящихся звездных лучей. Откуда Тойкелла может узнать, что это не так?
Нет. Это бессмысленная чепуха.
Он не в состоянии вообразить себя короналем, как не в состоянии вообразить себя старым.
Он - Харпириас Малдемарский, молодой человек из рода Престимиона, младший отпрыск аристократической семьи с Замковой горы. Ему хотелось продолжать быть Харпириасом Малдемарским. Его это устраивало. Дальше его амбиции не распространялись. Рядиться в одежды правителя планеты, даже здесь, даже ненадолго, даже под предлогом дипломатической необходимости, было бы святотатством.
Он понимал, что, прежде чем продолжать переговоры, обязан исправить ошибку, допущенную по вине Коринаама.
Но как?
Ответа не находилось. Оставшись вечером в своей комнате, Харпириас еще долго ломал над этим голову.
Затем, когда было уже очень поздно, у двери раздался женский голос, тихо обращающийся к нему со словами, которых он не мог понять.
- Кто там? - крикнул Харпириас, хотя и так уже догадывался.
Она снова заговорила. В ее голосе ему почудились жалобные, умоляющие нотки.
Харпириас подошел к двери и откинул кожаный клапан. Да, это она, та, которая уже приходила к нему, юная черноволосая дочь короля.
Сегодня она была одета более торжественно: прекрасное платье из белого меха, кожаные башмаки, в блестящую шапку волос прихотливо вплетена ярко-алая лента. Осколок кости, выточенный в форме веретена, вставлен в верхнюю губу и торчит над ней в обе стороны - несомненно, это было принятое у женщин племени украшение.
Однако вид у нее был перепуганный. Широко раскрытые глаза смотрели на него неподвижно, а сотрясавшая ее дрожь не имела никакого отношения к холодному воздуху. На щеке ритмично подергивалась мышца. Харпириас долго стоял, глядя на нее и не зная, что делать.
- Нет, - наконец сказал он ей, стараясь говорить мягко. - Мне очень жаль. Но я не могу это сделать. Просто не могу. - Он грустно улыбнулся, покачал головой и рукой махнул из-за двери в сторону выхода. - Понимаешь, что я тебе говорю? Ты должна уйти. То, чего ты от меня ждешь, я не могу тебе дать.
Она затряслась с ног до головы и протянула к нему руки. Они тоже дрожали.
- Нет, - произнесла она, к изумлению Харпириаса, на его языке. - Нет… пожалуйста… пожалуйста…
- Ты умеешь говорить по-маджипурски?
Очевидно, не очень. У него создалось впечатление, что девушка повторяет заученные слова, не понимая их смысла.
- Пожалуйста… пожалуйста… я… войти?
Это ее Коринаам научил, внезапно подумал Харпириас. Это на него очень похоже.
Он снова покачал головой.
- Нельзя. Ты не должна. Я не собираюсь…
- Пожалуйста! - В ее голосе звучал настоящий ужас. Казалось, она сейчас упадет к его ногам.
Как мог он выгнать ее в таком состоянии?
Харпириас вздохнул и жестом пригласил ее в комнату. Только ненадолго, сказал он сам себе.
Всего на несколько минут, и все.
Девушка, пошатываясь, вошла в ледяную комнату Она никак не могла унять дрожь. Харпириасу захотелось обнять ее и утешить. Но он не мог позволить себе это сделать. Важно было держаться от нее на расстоянии.
Очевидно, она уже исчерпала свой запас слов. Теперь она объяснялась жестами, устроив нечто вроде пантомимы, высоко поднимала руки над головой и опускала вниз по сторонам широким, охватывающим жестом, повторяя это движение снова, снова и снова. Харпириас изо всех сил пытался понять смысл ее жестов. Нечто большое. Гора, не ее ли она изображает?
Имеет ли это какое-то отношение к тем двум мертвым животным, которых сбросили вниз, в деревню, с вершины стены каньона?
Она одной рукой описала спереди от себя округлую кривую от лба к коленям. Это означает живот? Изображение беременности? Наверное, нет.
Она снова повторила жест, изображавший гору, а затем большой живот. Он непонимающе наблюдал за ней. Она открыла рот, показала на свои зубы.
Снова гора. Живот. Еще раз зубы. Харпириас покачал головой.
Девушка задумалась на секунду-другую. Затем вытянула руки к полу под некоторым углом, жест, который, наверное, должен был изображать размер, и начала ходить по комнате на негнущихся ногах, комично неуклюже переваливаясь.
Харпириас совершенно растерялся.
- Животное? Большое животное? Хайбарак?
- Нет. Нет. - Казалось, ее раздражает его недогадливость. Еще раз она показала гору, живот, зубы. Неуклюже прошлась на негнущихся ногах. И на этот раз до него дошло.
Гора, которая ходит, - большой живот - и зубы - крупный человек с большим животом и необычными зубами…
- Тойкелла! - воскликнул он.
Девушка радостно закивала. Наконец-то он понял.
Харпириас ждал. Она снова о чем-то задумалась. Затем, как и в свой прошлый приход, указала на груду шкур, заменяющую постель, постучала себя пальцем в грудь и протянула руку к Харпириасу. Харпириас снова хотел было начать объяснять, что не желает ложиться с ней в постель. Но прежде, чем он успел вымолвить хоть слово, она еще раз разыграла пантомиму «Тойкелла»; потом надула щеки и сделала безумные глаза, что явно должно было означать королевский гнев, и стала прыгать по комнате, яростно размахивая воображаемым то ли мечом, то ли копьем. После чего, уменьшившись от громадной фигуры Тойкеллы до собственных размеров, обхватила себя обеими руками и закатила угасающие глаза. Ранена.
Умирает.
- Тойкелла убьет тебя, если я с тобой не пересплю? - спросил Харпириас. - Ты это хочешь сказать?
Она метнула в него беспомощный, непонимающий взгляд. Он сделал новую попытку, произнося слова громче и медленнее.
- Король - тебя - убьет?
Девушка пожала плечами и снова повторила всю эту бредовую пантомиму.
- Убьет нас обоих? - спросил Харпириас - Или одного меня?
Но спрашивать было бесполезно. Очевидно, она уже выдала все слова на его языке, какие понимала, все четыре или пять слов. Он же знал только два-три слова на ее языке, и ни одно из них ему сейчас не могло помочь.
Она умоляла его взглядом. Смотрела на него полными отчаяния глазами, потом переводила взгляд на груду мехов. Снова предлагала ему себя.
Харпириас подумал, что, вероятно, он правильно понял смысл ее отчаянной шарады. Ее царственный отец приказал ей зачать наследника королевской крови. Ни на что меньшее он не согласится. Если Харпириас отошлет ее, как и в прошлый раз, гнев Тойкеллы приобретет убийственную силу.
Убьет ли он девушку, или Харпириаса, или их обоих, он не смог понять из ее представления.
Но это не имело значения. Ясно, что, если он не уступит слепому упрямству короля, последствием его отказа будет насилие.
Оказавшись в ловушке между циничной ложью Коринаама и династическими надеждами короля Тойкеллы, Харпириас понял, что у него не осталось выбора.
- Ладно, - сказал он ей. - Давай. Я сделаю тебе маленького принца, если твой отец так сильно этого желает.
Он не ожидал, что она поймет его слова, и был прав. Но когда он нежно взял ее за руку и потянул к меховой постели, она моментально догадалась, и ее глаза вспыхнули. Словно освещенное изнутри, личико стало почти хорошеньким.
Да и вообще не так уж она уродлива, подумал Харпириас. Более ширококостная и мускулистая, чем те женщины, которые ему обычно нравились, и, возможно, ей не мешает вымыться…
Еще его раздражали темные дыры на месте отсутствующих передних зубов, когда она улыбалась. Но тем не менее…
Сам он никогда не отличался высокоморальным поведением. В свое время в объятиях Харпириаса побывало немало молодых женщин, чью внешность и манеры при дворе короналя сочли бы сомнительными. Та рыжая хохотунья-танцовщица из Бомбифэйла в далеком прошлом, девушка с горящими глазами и хриплым, пронзительным голосом торговки рыбой… и та стройная, длинноногая жонглерка в Большом Морпине, которая умела ругаться не хуже матроса… и особенно та роскошная охотница с широкими бедрами, которую он встретил, бродя в одиночестве по лесам Норморка. Ему было всего восемнадцать лет, и она показала ему пару приемчиков, какие ему бы и в голову не пришли…
Были и другие. Много других, очень много.
Если теперь он вынужден прибавить к этому списку смуглую дикарку с раскрашенным лицом, ну что ж, значит, так тому и быть. Дипломатам приходится совершать много необычных поступков, выполняя свой долг, уговаривал себя Харпириас. Весьма вероятно, что его задача окажется невыполненной, если он будет упорствовать в своем чистоплюйстве и отказываться удовлетворить желание короля Тойкеллы.
Следовательно, выполнение прихоти короля он может считать своим профессиональным долгом. А если он и не корональ в действительности, хотя Тойкелла считает его таковым, то правда и то, что в его венах течет кровь короналей.
Придется королю удовольствоваться этим.
Так тому и быть. Так тому и быть.
Харпириас развязал платье из белого меха, распахнул его, и девушка выскользнула из своей одежды.
Под мехом не оказалось ничего. Ее тело было стройным и упругим, с маленькими тугими грудями и красиво изогнутыми бедрами. Она явно с головы до ног натерлась каким-то маслом - может быть, это жир хайбарака? - которое сделало ее кожу гладкой и приятно скользкой на ощупь, а кроме того, до некоторой степени приглушило запах немытого тела.
Они вместе опустились на груду из шкур.
Харпириас быстро забрался в самую середину мехов, так как в комнате с ледяными стенами было слишком уж холодно и долго оставаться неприкрытым на воздухе не было никакого желания. Хотя девушка явно предпочла бы остаться сверху на шкурах, а не под ними, казалось, она поняла его желания и через несколько секунд уже лежала рядом с ним. Когда они надежно укрылись и уютно устроились под горой из меха, она рассмеялась и положила ладонь ему на грудь, нажала на нее и перекатила его на спину, а потом легла на него сверху.
- Значит, ты так любишь, да? Прекрасно.
Как пожелаешь.
Она улыбнулась. В ее глазах плясали веселые искры, словно для нее это было не больше чем игрой. Харпириас гадал, сколько ей лет. Двадцать?
Может быть, меньше. Пятнадцать? Невозможно понять.
Он попытался ее поцеловать, но она прятала свои губы. Очевидно, у них нет такого обычая.
Так тому и быть, подумал Харпириас. Все равно этот кусочек резной кости, торчащий у нее из верхней губы, помешал бы поцелую.
Она что-то сказала ему на своем языке.
- Не понимаю, - ответил он.
Она рассмеялась и повторила те же слова еще раз. Выражение нежной страсти по-отинорски.
Почему-то он в этом сомневался. Возможно, она просто называет ему свое имя.
- Харпириас, - произнес он. - Меня зовут Харпириас. А тебя?
Она хихикнула. Снова произнесла что-то - одно слово, и через мгновение повторила его.
Возможно, оно означало что-то важное, но разумеется, он не понимал его значения.
- Шабиликат? - рискнул произнести Харпириас.
Его попытка повторить отинорское слово вызвала у девушки бурный взрыв хохота.
- Шабиликат, - снова повторил он. - Шабиликат.
Казалось, его попытки необычайно ее забавляют. Но когда он попробовал снова, она закрыла ему рот ладонью, а секунду спустя так крепко обхватила его талию своими мощными бедрами, что у него пропало всякое желание вести беседу.
Это была длинная ночь, и бурная к тому же, и более приятная для Харпириаса, чем он ожидал, хотя человеку, привыкшему к обществу утонченных женщин из аристократических кругов Маджипура, манеры девушки казались весьма странными. Но он довольно легко приспособился к ее энергичной страсти, к жадным рукам с острыми ногтями, яростным, раскачивающимся толчкам, бурным взрывам грубого хохота в самые, как ему казалось, неподходящие моменты. Она казалась ненасытной. Однако после долгих месяцев непрерывного воздержания Харпириаса это ничуть не беспокоило.
В какой-то момент меха, которыми они укрывались, отлетели в сторону, но он почти не заметил холода. В конце концов - он не имел представления, сколько прошло часов - он внезапно провалился в самый глубокий и черный сон, как можно провалиться в колодец, а когда проснулся, много позже, то обнаружил, что она снова накрыла его, пока он спал, и незаметно выскользнула из комнаты.
Он, естественно, не мог знать, зачали ли они маленького принца для Тойкеллы в ту ночь. Но если эта попытка окажется неудачной, он охотно согласится повторить ее еще раз.

10

На следующий день король пребывал в куда более приятном расположении духа, чем накануне. Он встретил Харпириаса у самого входа в тронный зал и приветствовал мощными объятиями и полными искреннего расположения восклицаниями, за которыми последовали сальные усмешки, подмигивания, смешки и тычки локтем в бок, от которых Харпириас поморщился, едва скрывая смущение. Тойкелла явно получил от девушки полный отчет и остался очень доволен услышанным.

Предыдущая страница 8 Следующая страница


9 Роберт Сильверберг

Но он все еще не давал Харпириасу втянуть себя в сколько-нибудь конкретные переговоры.
Он и правда, как говорил Коринаам, не любил, чтобы его торопили.
По приказу Харпириаса метаморф тактично сформулировал просьбу обсудить благополучие заложников, но Тойкелла ответил холодно и кратко, и даже Харпириас понял, что это был отказ.
Он посмотрел на Коринаама.
- Он сказал - нет, правда?
- Король хочет заверить вас, что все ваши желания будут исполнены, но он утверждает, что сейчас не время говорить об этом. Он собирается через три дня устроить охотничью вылазку, и удача от него отвернется, если он займется решением каких-либо важных вопросов до своего возвращения.
- И сколько же это займет времени? Неделю? Месяц?
- Два дня. Один день на подъем, один на обратный спуск Может быть, потребуется третий день, если не повезет сразу встретить животных.
- Клянусь Повелительницей! Если так будет продолжаться, мы никогда не…
- Вы приглашены составить ему компанию, - непринужденно продолжал Коринаам. - Я советовал бы вам принять приглашение. Королевская охота в середине лета - это большой и священный праздник для этих людей, и он оказывает вам большую честь, приглашая присоединиться к ним.
- Ну, тогда ладно, - ответил Харпириас, несколько смягчившись. Тем не менее задержка выводила его из себя.
Остальная часть утренней аудиенции была посвящена предстоящему походу. Позже, когда они с Коринаамом возвращались в свой дом, Харпириас спросил:
- Это ты научил девушку, как произносить слова вроде «пожалуйста» и «я войти», да?
- Я чувствовал, что положение становится угрожающим. Она нуждалась в моей помощи.
- Угрожающим для кого?
- Король очень разгневался, что ей не удалось вас соблазнить в первую ночь. Он счел это чем-то вроде предательства с ее стороны. Всегда опасно вызвать гнев вождя дикарей.
- И ты думаешь, он бы ее убил, если бы я не позволил ей…
- Такая возможность существовала. С моей стороны было самым разумным не рисковать.
Король твердо решил настоять на своем. Он послал бы к вам другую женщину, если бы эта не добилась успеха.
- Ты, несомненно, прав, - согласился Харпириас. Затем, еще через несколько шагов, у него мелькнула новая мысль, и он спросил метаморфа:
- Ты случайно не знаешь, что означает отинорское слово «шабиликат»?
- Что?
- "Шабиликат", - повторил Харпириас. - Или что-то в этом роде. Это слово она произнесла в тот момент, когда мы с ней были… когда уже собирались…
- Произнесите его еще раз.
Харпириас произнес слово еще раз, медленно и тщательно выговаривая.
Коринаам ответил не сразу. Затем начал смеяться, Харпириас никогда раньше не слышал его смеха. Он начинался тихим звуком, идущим изнутри, и быстро перешел в громкий хохот.
- Значит, это смешное слово, да?
- Скорее неприличное. Такое… жутко… грязное… - Казалось, Коринаам положительно наэлектризован этим словом. - Конечно, вы его ужасно коверкаете. Оно звучит, как… - И он выдал нечто такое, в чем было то же самое количество слогов, только еще нанизано невозможное количество зубодробительных согласных, сваленных в кучу словно булыжники. - Это больше похоже на то, что она произносила?
- Наверное. Что это означает?
Коринаам колебался. Он подхихикивал так, что Харпириасу захотелось дать ему пощечину.
- Я не могу произнести этого вслух. Это слишком непристойно.
- Давай, говори. Ты же не ребенок, Коринаам. Нечего меня стесняться!
- Прошу вас, принц…
- А я тебе приказываю.
- Знание этого слова не существенно для вашей дипломатической работы.
- Откуда тебе знать? Я хочу, чтобы ты объяснил мне, что оно значит.
Лоб Коринаама от смущения стал желто-зеленым. Он подавил новый приступ смеха и произнес, с большим трудом выталкивая из себя слова:
- Это означает… приблизительно… «Врата моего тела для тебя открыты». С такими словами женщина обращается к мужчине. В этом случае женщины и мужчины употребляют различные формы глагола.
Теперь Харпириас понял, почему девушку так рассмешило, когда он повторил это слово, обращаясь к ней. Это была просто грамматическая ошибка: мужчина употребил женский оборот речи. Но в чем же непристойность, которую Коринаам увидел в этом слове? Врата ее тела действительно были открыты. Она просто описывала ситуацию, которая в тот момент имела место. Если он по неведению употребил не правильную форму глагола, когда повторил то, что она сказала, ну, никто ведь и не ждал от него умения разбираться в тонкостях грамматики отиноров.
Он бросил озадаченный взгляд на метаморфа. Коринаам отвернулся от него в сторону и застенчиво смотрел в землю.
- Я не нахожу ничего неприличного в этой фразе, - сказал Харпириас. - Возможно, она эротична, но не оскорбительна.
- Этот образ… они считают, что тело имеет врата… - Коринаам больше не мог продолжать.
- Но так оно и есть. Во всяком случае, женское тело. Объясни мне, почему человек - особенно такая дикарка, как она, простая, неиспорченная нелепостями цивилизации - должна видеть непристойность в простой анатомической метафоре?
- Она, вероятно, и не видит, - ответил Коринаам. Метаморф никогда еще не выглядел таким смущенным. - Это я вижу. Если не возражаете, принц, можем мы поговорить о чем-нибудь другом?
Харпириас получил еще одно напоминание о том, насколько чуждым существом был в действительности его спутник. Да, они получили политическое равноправие на всем Маджипуре и их королева была официально причислена к сонму властителей планеты, но тем не менее, думал Харпириас, они отличаются от всех, отличаются чем-то таким, что невозможно определить… существа, странные гибкие тела которых функционируют на основе уникальных принципов и ум которых способен считать простую мысль о существовании в женском теле входа грубой непристойностью…
«Интересно, как метаморфы занимаются любовью?» - подумал он.
И понял, что не имеет представления. И что ему не хочется это знать.
Они с Коринаамом расстались у дома для гостей, и Харпириас немного постоял на площади, глядя в небо. Оно стало темным, серым, с металлическим оттенком, словно лист холодного железа Редкие снежинки плавно кружились над головой.
Надвигался буран, уже повалил снег, а ведь сейчас канун летних охотничьих увеселений!
На его глазах снегопад заметно усилился. Старый, почерневший лед площади припорошило тонким слоем белого снега. Середина лета! Середина лета! Харпириас чувствовал, как твердые снежинки впиваются в его поднятое кверху лицо. Как это все непонятно… Куда ни повернись, его окружают странности. Если он когда-либо вернется отсюда, ему будет что порассказать.
В ту ночь девушка снова пришла к нему. Буран к тому времени уже прекратился, но снега выпало довольно много. Мальчишки с метлами из соломы вышли на площадь и убирали высокие сугробы там, где они завалили выходы из домов.
Харпириас во время обеда выяснил у Коринаама, как по-отинорски спросить «Как тебя зовут?», и когда девушка пришла, задал ей этот вопрос.
- Ивла Йевикеник, - ответила она.
Он показал на нее пальцем и повторил. Она кивнула и постучала себя пальцем в грудь.
- Ивла Йевикеник, - снова произнесла она.
- Харпириас, - он указал на себя.
- Харпириас.
По крайней мере, это они установили.
Очевидно, она решила, что раз он может произнести на ее языке одно предложение, то теперь уже достаточно бегло говорит на нем. Из ее уст полился поток слов, поставивший его в тупик. В конце концов он рассмеялся и кончиками пальцев постучал себя по виску, словно показывая, что там, внутри, нет ничего, кроме пустоты. Казалось, это она поняла. Но ей все равно хотелось поговорить. Долгое время они пытались найти общий язык, терпеливо объясняя друг другу значения слов, - но все было напрасно. Наконец они сдались и направились к груде мехов.
В тот момент, когда Харпириас готов был войти в нее, девушка снова прошептала слово, которое он расслышал как «шабиликат». На этот раз он его не повторил.
После, когда они лежали, обнаженные, тяжело дыша, и ждали, когда восстановятся его силы, она опять стала что-то ему говорить, мягко, почти нежно. Ласковые слова, предположил он.
Или, возможно, благодарность за его готовность уступить требованиям Тойкеллы. Это несколько смутило Харпириаса. Ему хотелось от нее не благодарности.
Девушка действительно довольно привлекательна, сказал он себе. Я никому этим не делаю одолжения, кроме самого себя.
Правда ли это? Не совсем, как он понимал. Но ему очень хотелось верить, что это действительно так.
Среди ночи она настояла на том, чтобы они вместе вышли на площадь.
Идея показалась ему безумной, но сомнений в намерениях девушки не оставалось, так как она встала, оделась и подала ему его одежду. Он понял, что должен ее надеть. Затем она взяла его за руку и вывела из дома.
Снаружи стояла полная тишина. Ночь была ясной и холодной, на небе висели три маленькие луны и сияла алмазная россыпь звезд. Девушка начала что-то показывать ему с помощью пантомимы, снова и снова повторяя одни и те же жесты, показывала на стену ущелья, потом поднималась на цыпочки, словно хотела показать что-то за ней, и постепенно Харпириас догадался, что она просит его описать ей мир, лежащий за громадой этой каменной стены.
Поблизости валялась брошенная метла, которой мальчики подметали площадь. Он взял ее и концом палки начертил на только что выпавшем снегу карту Маджипура: два основных континента, вытянувшиеся рядом, а между ними Остров Сна и выжженный солнцем пустынный континент Сувраэль внизу.
Поняла ли она то, что он нарисовал? Как он мог проверить?
- Мы находимся здесь, - сказал он, указывая палкой от щетки на северо-восточный конец Зимроэля и произнося слова преувеличенно четко, словно это могло ей помочь понять его. - Мы называем этот район Граничье Кинтора. - Он бросил на нее взгляд, пытаясь понять, говорит ли ей о чем-либо это название, но ее лицо выражало только напряженное любопытство, а не понимание. Он сделал из снега гряду, чтобы обозначить горный хребет, который отделял Граничье от остальной части западного континента.
- Здесь, внизу - продолжал он, - расположен город Ни-мойя. Большой, большой, большой город. Много, много миллионов людей. - Он чувствовал себя идиотом, разговаривая с ней таким образом. Нарисовал реку Зимр, бегущую с запада на восток через верхнюю треть континента, и ткнул палкой в снег возле устья реки, чтобы обозначить город Пилиплок. - Морской порт, - произнес он. - Очень крупный.
В нем живет множество скандаров. - Харпириас попытался проиллюстрировать это, изобразив четыре руки. - Скан-да-ры. А вот эта река, текущая с юга, - это Стейч. Здесь, в джунглях, живут метаморфы. Ты можешь себе представить, на что похожи джунгли, а? Очень жарко.
Все время дождь. Огромные деревья. Вот откуда произошли метаморфы.
Люди, как Коринаам.
Ме-та-мор-фы. Ко-ри-на-ам.
Бесполезно. Нелепо.
Однако она кивала головой и нетерпеливо улыбалась, поощряя его продолжать. Он нарисовал ей другие крупные города Зимроэля, насколько помнил их со школьных времен: Пидруид, Тил-омон и Нарабаль на западном побережье и Дюлорн более или менее на том месте, где он и должен находиться, внутри материка, и еще несколько других. Потом перешел к другому большому нарисованному им кругу, который изображал Алханроэль, встал на колени и, протянув руки вперед, сгреб снег в кучу, которая изображала Замковую гору.
- Вот здесь я живу, - сказал он. - Большая, большая гора, вот такая, огромная гора, достающая до звезд, и по ее склонам стоят города. На вершине стоит замок. Замок. Замок короналя.
Коро-наль. Король всей планеты. Лорд Амбинол, корональ Маджипура.
Он уже начал мерзнуть в эту прекрасную летнюю ночь. Уши и кончик носа жгло. Но он твердо решил не прекращать урок географии, пока она внимательно слушает, а Ивла Йевикеник определенно слушала внимательно, глядя на него будто зачарованная. Харпириас снова и снова рисовал для нее палкой от щетки - реку Глэйдж, Лабиринт понтифекса, а в южном течении реки города Алаизор, Трейнон и Стойен и древние каменные развалины бывшей столицы метаморфов Велализера. Он продолжал бы так до утра, называя каждый из Пятидесяти Городов и еще множество других, но через несколько минут она подошла к нему и потерлась щекой о его плечо.
На сегодня с нее было достаточно географии.
- Шабиликат, - произнесла она и повела его обратно в дом.

11

Тропа к священным охотничьим угодьям начиналась прямо за королевским дворцом и поднималась пятью крутыми петлями серпантина к незаметной снизу глубокой расселине в боку скального склона. Оттуда она постепенно поднималась, извиваясь туда-сюда, все выше и выше, пока не показался край ущелья. Эта тропа была очень похожа на дорогу к пещере, где держали заложников, - труднопроходимая, каменистая и узкая, но гораздо менее крутая. Харпириас преодолевал ее с гораздо меньшим трудом, хотя снег, выпавший за несколько дней до этого и еще не растаявший, делал подъем весьма опасным. Охотничья экспедиция состояла из двенадцати человек.
Тойкелла шагал во главе, рядом с ним шел верховный жрец Манкхелм, за ними следовали шесть крепких отиноров, которые несли охотничье снаряжение и какие-то святые реликвии в раскрашенном деревянном ящике.
Харпириас взял с собой Коринаама в качестве переводчика, и еще ему разрешили взять двух скандаров якобы в качестве носильщиков, хотя нести им было нечего.
Эта часть ущелья была выше и более изрезанной, чем та, где Харпириас побывал раньше.
Она не оканчивалась широкой и плоской вершиной, а вела дальше, к более высоким гребням, тянущимся все глубже на север, - что-то вроде изрезанного наклонного плато, несомненно служившего пастбищем для тех животных, на которых король отправился поохотиться.
Они надолго задержались в том месте, где собственно стена ущелья перестала подниматься вертикально вверх и образовывала ровную площадку, прежде чем уступами снова начать подъем к северу. Отсюда еще можно было разглядеть поселение - еле различимое далеко внизу.
Здесь король сбросил все свои одежды - очевидно, его нимало не беспокоил холод. Он стоял и молча смотрел вдаль, пока Манкхелм выполнял долгую череду ритуальных действий.
Жрец торжественно раскладывал на земле узоры из сучков, клочков сухой травы и обрывков раскрашенной кожи, потом поджег их; затем соорудил три маленькие пирамидки из камней и бормотал в них какие-то слова; потом открыл кувшин с пивом или каким-то более крепким напитком и побрызгал во все четыре стороны света.
Вершиной всего ритуала стал тот момент, когда один из носильщиков развязал толстый кожаный ремень, стягивавший меховое одеяло, и достал из него поразительно длинное и тяжелое копье, наконечником которого служил большой треугольник из какого-то напоминающего стекло белого камня, отточенный до остроты бритвы. Он подал это громадное оружие Манкхелму, а тот торжественно поднял его двумя руками и передал Тойкелле. Под изумленным взором Харпириаса обнаженный король высоко поднял мощное копье над головой, три раза грозно потряс им, словно желая напугать богов, издал долгий раскатистый боевой клич, отразившийся от гор эхом такой силы, что Харпириас испугался: ему показалось, что сейчас валуны и целые утесы обрушатся вокруг них.
И это Маджипур, подумал Харпириас, тринадцатый год правления понтифекса Тагина Гавада!
Эхо боевого клича Тойкеллы замерло вдали.
Король снова оделся; носильщики подняли церемониальное копье и вернули его в меховой чехол; верховный жрец Манкхелм ногой развалил свои пирамидки и затоптал обугленные остатки сучьев и травы. Ритуальные действия были закончены. Казалось, теперь отиноры были готовы перейти непосредственно к королевской охоте.
- Посмотрите туда, - произнес Эскенацо Марабауд.
Скандар указывал на дальний высокий гребень скалы. Харпириас заслонил глаза от сверкающего неба, но его зрение было не столь острым, как у Эскенацо Марабауда, и он не смог разглядеть там ничего необычного.
Однако король Тойкелла, который тоже проследил взглядом за вытянутой рукой скандара, очевидно, что-то увидел. Он застыл в странно неподвижной позе, широко расставив ноги, откинув назад голову, весь напрягся и сосредоточенно разглядывал гребень. Через мгновение из его глотки вырвался сдавленный вопль ярости.
- Что ты увидел? - спросил Харпириас Эскенацо Марабауда.
- Люди. Передвигаются там, на самой вершине.
- Я их не вижу.
- Присмотритесь получше, принц. Вон там, спускаются с того гребня.
Харпириас вгляделся вдаль. Но увидел только беспорядочное нагромождение скал. Он искоса взглянул на Коринаама. Метаморф смотрел на высокий гребень с тем же пристальным напряжением, что и король, и дрожал. Его ладони были крепко сплетены за спиной, а руки от плеч до запястий извивались и трепетали, словно пара возбужденных змей.
Тут наконец Харпириас разглядел то, что видели остальные: темную шеренгу из восьми или десяти миниатюрных фигурок, которые появлялись словно злые гномы из потайных расщелин и скальных трещин у самого гребня и ползли к чему-то вроде естественного амфитеатра чуть пониже самой высокой точки. Там их было легче различить. Длиннорукие, стройные, почти паукообразные по своей конституции - совершенно внешне не похожие на коренастых отиноров.
Тойкелла потряс в их сторону сжатыми кулаками и что-то прорычал.
- Что он говорит? - спросил Харпириас у Коринаама.
- Он говорит: «Враги… враги…»
- Это они сбрасывали убитых хайбараков в деревню, как ты считаешь?
- Возможно, - ответил метаморф. - Откуда мне знать? - Его голос звучал слабо и отрешенно, он не отрывал глаз от фигурок наверху. Руки он продолжал держать крепко сжатыми за спиной и не переставал дрожать.
Тут разъяренный король вышел из своего оцепенения. Жестом позвав за собой других отиноров, он ринулся на дикую крутизну и начал карабкаться вверх. Тропы больше не было, только широкий крутой склон, усыпанный скалами, булыжниками да редкими валунами.
Тойкелла подпрыгивал, цеплялся, карабкался, скользил вверх по неглубоким выемкам в скале, часто снова скатывался вниз, он двигался как человек, одержимый злыми духами. Казалось, он хочет голыми руками схватить вторгнувшихся чужаков и швырнуть их вниз с горы. Манкхелм и носильщики взбирались следом за ним, почти не отставая.
У Харпириаса не было другого выхода, как только взбираться в гору вместе с ними. Неразумно отрываться от королевской экспедиции в этих горах.
Поднявшись на сотню шагов вверх, он оглянулся и увидел, что Коринаам не последовал за ним. Метаморф все еще неподвижно стоял внизу, словно погрузившись в транс, и смотрел на фигурки на далеком гребне скалы.
Харпириас сердито окликнул его:
- Коринаам? Коринаам! Не отставай от меня!
- Да… Иду… иду…
Харпириас подождал, пока он его догонит.
Скандары их уже опередили.
Отсюда ему уже лучше были видны те, кто находился наверху. Теперь они выстроились в шеренгу вдоль гребня и принялись беспорядочно плясать, мотая головой из стороны в сторону, размахивая длинными тонкими руками, высоко подбрасывая колени: лихорадочный дьявольский танец, явно выражающий презрение и насмешку. Они бросали Тойкелле вызов, подзадоривая его подняться и достать их.
Но у Тойкеллы не было никаких шансов до них добраться. Взобравшись немного выше, Харпириас увидел, что их кряж отделяет от более высокого гребня незаметная прежде трещина с отвесными стенами. Тойкелла со своими людьми поднялся до нее и ринулся было внутрь, но по виду этого крутого склона можно было предположить, что потребуется весь день, чтобы спуститься с одной стороны и подняться по противоположному склону этой расселины.

Предыдущая страница 9 Следующая страница


Горы Маджипура 10

Вряд ли добыча станет их дожидаться.
И действительно, отиноры уже возвращались.
Мрачные и усталые, они медленно появлялись из расселины.
Харпириас снова взглянул вверх, в сторону танцоров. Они исчезли, как ему сперва показалось; но потом он заметил их левее, ясно вырисовывающимися на фоне яркого неба: они уходили прочь, пробираясь по острому гребню скалы.
Но что это? Он был уверен, что они бегут на всех четырех ногах, как волки. И все же всего несколько секунд назад очертания их тел выглядели несомненно человеческими.
Шайка метаморфов? Здесь?
- Что скажешь, Коринаам? Это кто-то из вашего народа? Неужели в этих горах могут обитать пиуривары?
Но Коринаам лишь пожал плечами, покачал головой и ничего не ответил.
В данный момент ему явно было глубоко наплевать на происхождение бегущих по гребню существ. Он выглядел совершенно измотанным этим подъемом. Взор его затуманился, узкие плечи сгорбились, он Дышал короткими, хриплыми всхлипами.
В следующие несколько часов таинственные высокогорные создания больше не показывались. Они появились, исполнили свой насмешливый танец и исчезли. Но этот странный эпизод бросил длинную тень на королевскую охоту, и тень эта омрачила весь остаток дня. Тойкелла шагал вперед, храня ледяное молчание, взбирался на один гребень и спускался со следующего, погруженный в свои мрачные, сердитые раздумья. Остальные отиноры тоже не произносили ни слова. Харпириас тащился вслед за ними в сопровождении Коринаама и скандаров, не понимая, что происходит.
На плоских участках между вершинами гор можно было видеть животных - черных, лохматых, с виду очень крупных, которые медленно бродили по каменистым равнинам и пощипывали редкие клочки жесткой серо-зеленой травы. Хайбараки? Коринаам не был в этом уверен, а отиноры по-прежнему оставались мрачными и необщительными. В любом случае эти животные находились вне пределов их досягаемости и отходили еще дальше, когда Тойкелла к ним приближался.
По мере того как день клонился к вечеру, воздух становился холоднее, теперь он был по-настоящему морозным. Унылая высокогорная местность выглядела серой и безрадостной.
Харпириас чувствовал, как с каждым часом настроение его падает. Это совсем не напоминало ту охоту, на которую он ходил, когда жил на Замковой горе. То был радостный спорт, а сейчас он участвовал в унылом и тоскливом походе.
Начинало казаться, что священная охота может продлиться несколько дней, возможно даже больше. Поистине мрачная перспектива.
К вечеру, однако, какое-то неосторожное животное неожиданно выскочило из прохода между двумя вертикальными плитами розового камня и врезалось прямо в середину отряда охотников. Это был неряшливого вида серый зверь скромных размеров, с большой головой, худой, с неприятными изогнутыми когтями и большой слюнявой пастью. Он походил на пожирателя падали. Один из слуг короля принялся размахивать своей палкой, словно хотел отогнать в сторону стервятника, но Тойкелла издал громкий яростный вопль и быстро шагнул вперед.
Поймав на лету палку и вырвав ее из руки слуги, король грубо оттолкнул его прочь с дороги. Затем вытащил короткий меч, привязанный к веревке на его талии, и воткнул его в живот ошалевшему зверю.
Раненое животное попятилось, поднимаясь на задние лапы и безуспешно пытаясь достать Тойкеллу своими изогнутыми когтями. Король небрежным движением отбросил в сторону переднюю лапу зверя и снова ударил его мечом, затем в третий раз; животное издало тихий булькающий вздох и повалилось на бок. Потоки зеленовато-красной крови фонтаном хлынули из ран.
Король коротко бросил несколько слов Манкхелму. Жрец немедленно вытащил черную кожаную флягу из коробки со священными предметами, подставил ее под льющуюся толчками кровь и держал, пока она не наполнилась. Манкхелм передал ее королю; потом, опустившись на колени, начал свежевать умирающее животное, несмотря на то что оно еще слегка шевелилось.
- Что происходит? - тихо спросил Харпириас у Коринаама.
- Я не вполне уверен. Но это явно какое-то ритуальное убийство.
- Разве король не предполагал охотиться на хайбараков?
- Вероятно, он решил, что сойдет и это животное.
И действительно, по-видимому, так оно и было. Теперь жрец обнажил плоть зверя - он наконец издох - и с ловкостью человека, который привык готовить жертвоприношения, разрезал тушу на куски, откладывая в сторону мясо с бедер, рядом с ним сердце, а некоторые другие внутренние органы - отдельно. Харпириас поневоле восхищался умением Манкхелма обращаться с добычей. Когда дело было сделано, жрец поднялся и набросил сырую шкуру зверя на широкие плечи Тойкеллы, скрепив ее кожаным ремешком, расшитым бусами, который завязал вокруг шеи короля. Голова зверя болталась за спиной короля, остекленевшие мертвые глаза уставились вдаль.
То, что последовало дальше, шокировало даже столь опытного в кровавых охотничьих забавах человека, как Харпириас. Тойкелла поднял в воздух черную кожаную флягу с кровью, торжественным жестом протянув ее по очереди во все четыре стороны небесной сферы; а потом четырьмя или пятью глотками выпил содержимое. Далее он опустился на колени и стал пожирать красное, дымящееся сердце. Какой-то кусок, очевидно печень, он подал Манкхелму; тот съел часть ее и положил остаток на плоский камень, выбранный в качестве алтаря. Остальное мясо король разделил и подал окровавленные куски каждому из своих людей; затем повернулся с одним из кусков к Харпириасу.
Харпириас тупо уставился на него.
- Возьмите, - прошептал Коринаам. - Съешьте его.
- Но оно же сырое!
Метаморф гневно посмотрел на Харпириаса.
- Вас приглашают принять участие в одном из самых священных ритуалов этого народа.
Возможно, в самом священном. Король оказывает вам большую честь.
Возьмите. И съешьте.
Харпириас угрюмо кивнул в ответ.
«Тембидат, - подумал он, - за это ты мне дорого заплатишь!»
Мясо оказалось жестким и жилистым и отдавало мертвечиной. Харпириас, давясь, кое-как проглотил его, хотя его чуть было тут же не стошнило.
Тойкелла с явным удовлетворением наблюдал, как Харпириас ест мясо, а когда тот закончил, крепко хлопнул его ладонью между лопатками.
Остальным людям Харпириаса посчастливилось избежать чести разделить с королем священное мясо. Никто из них, по-видимому, об этом не сожалел.
После началось пение и ритуальное сожжение несъеденных частей тела животного. Остаток туши просто сбросили в ближайшую пропасть. Затем король коротко бросил что-то своим людям, и те тотчас же начали упаковывать и увязывать охотничьи принадлежности.
- И это все? - удивился Харпириас. - Охота окончена?
- Так объявил король, - сказал метаморф. - Он не собирается гоняться за хайбараком. Это животное было решено сделать официальным летним жертвоприношением, и на этот год охота закончена.
- Он расстроен из-за тех людей, которые плясали на гребне скалы, да?
Поэтому он все так резко оборвал.
- Весьма вероятно.
- Кто это был, Коринаам? Что это за люди?
- Не имею понятия, - сдержанно ответил метаморф. Он отвел взгляд в сторону. Казалось, этот вопрос ему неприятен. - Ну вот, по-видимому, мы уже готовы снова тронуться в путь. Теперь мы возвращаемся в деревню.
- Сейчас? Но уже темнеет!
- Тем не менее мы уходим.
В этом не было никаких сомнений. Высокая фигура Тойкеллы, все еще в окровавленной накидке из шкуры животного, уже удалилась на значительное расстояние, направляясь обратно к тому месту, где начиналась тропа, ведущая вниз, в поселение. У Харпириаса не оставалось другого выхода, кроме как идти вместе с остальными, хотя темнота быстро надвигалась и ему казалось крайне опасным пытаться спуститься по обледеневшей, усыпанной камнями тропе ночью. Доберутся ли они вообще до тропы до того, как полностью стемнеет? Или им придется брести, спотыкаясь, по неровной, опасной почве этого плато, не видя, куда они идут?
Он поспешил догнать быстро шагающих отиноров.
Никто не сказал ни единого слова во время спуска. Настроение короля было столь мрачным, что люди опасались к нему приближаться.
Вне всяких сомнений, эту охоту никак нельзя было считать удачной, даже если Тойкелла предпочел объявить ее таковой.
Спуск при свете только одного тонкого месяца проходил медленно и трудно. Тропу почти невозможно было разглядеть; наверное, лишь руководствуясь инстинктом, Тойкелла из множества вариантов выбирал нужное направление.
Где-то около полуночи холодный, резкий ветер, слетающий порывами с вершин гор, начал дуть им в спины. Харпириас с ужасом подумал, что эти яростные шквалы сметут их с тропы и сбросят вниз со склона, и их тела рухнут на площадь, как тела убитых хайбараков. Он содрогнулся, постарался взять себя в руки и начал с преувеличенной осторожностью переставлять ноги.
Уже рассвело, когда они добрались до дна ущелья. Измученный ночным походом, Харпириас пошел прямо в свою комнату и зарылся в груду мехов.
Устроившись там, он вновь принялся гадать, что же за создания дразнили их и насмехались над королем отиноров с того высокого кряжа.
Несомненно, это были те же самые существа, которые убили королевских животных и сбросили их туши на дно ущелья. Здесь происходит нечто очень странное. Но что именно? Что?
Ответить он не мог. Какие бы загадочные события здесь ни разворачивались, у него не было способа проникнуть в их тайну.
Даже под мехами Харпириас не переставал дрожать. Утренние звуки пробуждающейся жизни смутно доносились до него сквозь ледяные стены дома для гостей. Но ни холод, ни этот шум не могли долго мешать ему. Теперь им руководила усталость. Он подтянул колени к груди, крепко зажмурился и через несколько секунд провалился в глубокий сон.

12

Сразу же по возвращении с высокогорья Харпириас поставил себе задачу научиться говорить по-отинорски. Слишком много событий, смысла которых он не понимал, происходило вокруг, а единственный имеющийся в его распоряжении переводчик оказался ненадежным. Ему необходимо самому овладеть этим языком.
Прежде он никогда не задумывался над проблемой изучения другого языка. За исключением этой горной страны, на всей планете понимали маджипурскую речь, и принцу с Замковой горы ни к чему было брать на себя труд знакомиться с языками, на которых общались между собой врууны, скандары, лиимены или представители любых других национальных меньшинств, обитающих на планете.
Ивла Йевикеник изо всех сил старалась ему помочь. Для нее это было игрой, еще одной забавой, которую они могли делить друг с другом между любовными играми. Она по-детски приходила в восторг от их лингвистических занятий. Пусть у нее тело женщины, думал Харпириас, но в действительности она всего лишь девчонка, и к тому же до крайности простодушная.
Возможно, он кажется ей какой-то занимательной куклой в натуральную величину, которую ее отец пожелал ей подарить. А научить Харпириаса говорить по-отинорски - всего лишь еще одна разновидность игры с этой новой куклой.
Поначалу дело двигалось медленно. Харпириасу довольно легко дались несколько элементарных слов: «рука», «глаз», «рот» и другие столь же очевидные существительные, обозначающие предметы и понятия, которые можно показать и назвать. Но ему было трудно продвинуться дальше. Однако через какое-то время хаос в его голове начал приобретать логичность и упорядоченность; а потом, к его удивлению и удовольствию, Харпириас стал быстро осваивать основные элементы языка.
Но даже после этого грамматика оставалась для него загадкой, а его произношение многих слов было до сих пор так далеко от совершенства, что девушка хохотала до судорог. Все же он накопил достаточно большой словарный запас, так что вскоре уже мог разговаривать с ней, если можно так выразиться, при помощи смеси из искаженных слов, усиленной жестикуляции И сложной пантомимы.
Снова он рассказывал ей о Маджипуре, о его славе и великолепии. На этот раз Ивла Йевикеник, казалось, поняла намного больше. Она замирала от восторга, когда он описывал ей мир, лежащий за ледяным барьером. Ее глаза широко раскрывались от изумления - и, возможно, недоверия, - когда он рассказывал ей о Замковой горе и ее Пятидесяти Городах, о Большом Морпине с его зеркальными ледяными спусками и колесницами, о Халанксе и его обширных поместьях, о Норморке и его великой каменной стене, и мощных вратах Деккерета, и о возвышающемся над всем остальным древнем Замке лорда Амбинола со всеми его бесчисленными тысячами комнат, раскинувшемся словно гигантский многорукий спрут на вершине Горы.
Он рассказал ей о величайшей реке Зимр, не уступающей по размерам океану, и неисчислимых городах на ее берегах - Белке, Кларисканзе,
Гуркейне, Семироде, Импемонде, Большом Хаунфорте и всех остальных, а также о том месте, где Зимр сливается со своей рекой-сестрой Стейч и образует огромное Внутреннее море, на неоглядных берегах которого построен город белых башен - Ни-мойя.
Произнося названия этих мест, Харпириас почувствовал прилив тоски по дому, даже называя те города, которых никогда не видел, даже говоря о Ни-мойе, которую прежде ненавидел.
Потому что все они были Маджипуром, бывал ли он в них или нет; а в этих голых и пустынных ледяных краях он чувствовал себя беспомощным и отрезанным от того Маджипура, который знал, как бы он ни пытался убедить себя, что это тоже Маджипур.
Он долго рассказывал ей о Маджипуре, после чего им стало легче говорить друг с другом, а после спросил ее о тех существах, которых они видели на высоком гребне, и о причине столь гневной реакции ее отца на их презрительные позы и пляски.
- Кто они? - спросил Харпириас - Ты знаешь?
- Они дьяволы. Дикие люди. Живут у Замерзшего моря.
То, о чем она говорила, находилось на самой северной оконечности
Граничья Кинтора, почти на полюсе планеты. Крайний предел мира, за которым начиналось ничто. Место, где, если верить мифам и древним представлениям географов, сам океан превращался в слой вечного льда, а человек не мог выжить.
- Что за люди, Ивла Йевикеник? Они выглядят так же, как мы?
- Нет.
- А как?
Она подыскивала слова и не смогла найти нужных, и тогда начала двигаться по комнате как-то странно, боком, сгорбив сведенные вперед плечи, ее руки болтались у туловища, словно лишенные силы. Сперва Харпириас был озадачен, но постепенно с изумлением понял, что ее пантомима - это имитация Коринаама, его щуплой фигуры, его манеры ходить.
Харпириас указал в сторону комнаты, следующей по коридору за его комнатой, где жил Коринаам.
- Ты хочешь сказать, что они метаморфы? - И он тоже изобразил повадки Коринаама.
- Да. Да. Метаморфы. - Ивла Йевикеник улыбнулась ему и захлопала в ладоши, радуясь, что так удачно ответила на его вопрос.
Метаморфы! Значит, это правда! Как он и подозревал.
Или он сам подсказал ей этот ответ? Может быть, она просто говорит ему то, что он, по ее мнению, желал бы услышать?
Может быть. Но у Харпириаса было такое ощущение, что ее сведения точны. Те создания в горах во время танца были похожи на людей; но когда они после убегали, то передвигались на четвереньках - а это не под силу ни одному человеку. Единственным разумным объяснением, которое он мог придумать, было то, что они изменили форму тела.
А Коринаам, который отвечал так уклончиво, когда Харпириас дважды пытался вытянуть из него, что он о них думает, - он, должно быть, сразу узнал, что люди с гор - его дальние сородичи, некая разновидность диких северных метаморфов. И по каким-то своим причинам не захотел это подтвердить.
Что делать племени диких метаморфов на берегах Замерзшего моря?
Харпириас знал, что в прежние времена, до прилета первых людей-поселенцев, тысячи лет назад, пиуривары жили в любом месте гигантской планеты, где только пожелают. Их столица находилась в
Велализиере, в центральной части юга Алханроэля, и его производящие ошеломляющее впечатление каменные развалины все еще сохранились, их мог увидеть любой. Существовали и другие поселения метаморфов, ныне бесследно исчезнувшие, на противоположной стороне от Внутреннего моря, в лесах Зимроэля и даже в пустынях изолированного континента Сувраэль. Но к чему им было забираться в ледяные северные земли? До сих пор все думали, что народ метаморфов предпочитает теплый климат.
Харпириас снова вспомнил легенду о сотворении мира, которую рассказал ему Коринаам во время их путешествия из Ни-мойи - ту, в которой огромная зверюга в одиночестве бродила в горах севера, единственная обитательница на всей планете, и породила первых пиуриваров, собственным языком вырезав их из льда.
Из этой сказки Харпириас узнал, что пиуривары считали эти холодные северные края своим самым древним домом, из которого они начали мигрировать и постепенно расселились по всему Маджипуру.
Были ли эти дикие дьяволы льдов последними остатками тех древних метаморфов, все еще кочующими по изрезанным, истерзанным скалам территории далеких предков их расы?
Наверное, нет, решил Харпириас. Более вероятно, что миф о северном происхождении был всего лишь мифом и это какая-то забытая группа, которая во время завоевания Маджипура людьми убежала на крайний север в поисках убежища. Просто они с тех пор остались в этих удаленных районах, и об их существовании не знали даже их сородичи метаморфы. Так же, как все эти столетия отиноры без помех жили затворниками в своем окруженном горами убежище.
- Расскажи мне побольше, - попросил он девушку. - Все, что знаешь о них.
Но она могла рассказать немного. Медленно, собрав все свое терпение, он вытянул из нее все, что она знала.
- Они - эйлилилалы, - сказала она.
Он предположил, что так их называют отиноры; а секунду спустя Харпириас вспомнил, именно это слово в ярости кричал Тойкелла, и это слово Коринаам перевел «враги… враги».
Возможно, это слово имеет два значения на языке отиноров, второе значение служило названием ненавистного племени метаморфов, обитающего в горах; но Коринаам этого знать не мог.
Ивла Йевикеник рассказала ему, что эйлилилалы периодически спускаются со своих бесплодных, негостеприимных высот и всячески вредят отинорам, воруют их запасы сушеного мяса и совершают набеги на загоны для скота.
В прошлые годы между отинорами и эйлилилалами шла большая война, даже сейчас отиноры обычно без предупреждения убивали при встрече любого эйлилилала.
А теперь эйлилилалы вернулись на земли отиноров. По словам Ивлы
Йевикеник, это они недавно стали убивать священных хайбараков и в знак насмешки сбрасывали их туши вниз.
Никто не знал почему. Возможно, это начало новой войны между племенами. Короля это очень встревожило, и его беспокойство сильно возросло после появления группы эйлилилалов на горных пастбищах во время королевской охоты - что является плохим предзнаменованием. Вот почему он приказал прекратить охоту, как только смог добыть хотя бы одного зверя.
Больше девушка не смогла ничего рассказать.
Но она дала ему для начала кое-что. Харпириас был ей за это благодарен и сказал ей об этом, насколько хватило его познаний в языке.
Ивла Йевикеник, похоже, поняла и была очень довольна.
Харпириас понял, что ему начинает очень нравиться Ивла Йевикеник, что он благодарен обстоятельствам, которые толкнули их друг к другу. Она оказалась не только горячей и страстной любовницей, но и добросердечной и дружелюбной - единственный островок тепла, который он нашел на этой суровой земле.
Снаружи яростный ветер ревел над открытой деревенской площадью.
Харпириас содрогнулся. Еще одна чудесная летняя ночь среди отиноров.
Он любовно провел кончиками пальцев по контурам щек девушки и даже рискнул задержать палец на мгновение на украшении в виде осколка кости в ее верхней губе. Она вздохнула и покрепче прижалась к нему. Лизнула кончики его пальцев; слегка прикусила его подбородок; потом схватила за оба запястья и сжала их с поразительной силой.
Харпириас представил себе, как в один прекрасный день он будет рассказывать короналю:
«Как ни странно это звучит, я счел необходимым в целях дипломатии стать любовником дочери короля Тойкеллы. Однако оказалось, что дикарка-принцесса молода и красива и, кроме того, страстная и раскованная партнерша в постели, весьма сведущая в странных любовных обычаях своего народа…»
О, да. Его светлости безусловно понравится эта часть повествования.
Оставалось только решить один маленький вопрос: как выбраться отсюда и попасть обратно на Замковую гору.

13

Утром, когда Ивла Йевикеник завернулась в меха и покинула его комнату, Харпириас пошел искать Коринаама. Ему хотелось задать переводчику несколько вопросов относительно их встречи с метаморфами в горах. Но Коринаама нигде не было.
- Когда ты видел его в последний раз? - спросил Харпириас Эскенацо
Марабауда.
- Вчера вечером, примерно в то время, когда к нам в дом принесли ужин, - ответил капитан скандаров.
- Он тебе что-нибудь говорил?
- Ничего, совершенно ничего. Секунду смотрел на меня своим обычным тусклым взглядом, как это у них водится, - ну, вы знаете, что я имею в виду. А потом просто зашагал прочь по коридору и исчез в своей комнате.

Предыдущая страница 10 Следующая страница


11 Роберт Сильверберг

Но гэйрог Мизгуун Тройзт, который не нуждался во сне, потому что не настало еще время его зимней спячки, смог рассказать больше. Поздно ночью Мизгуун Тройзт пошел из деревни туда, где они оставили экипажи, чтобы смазать маслом винты для защиты их от холода и выполнить другие работы по техническому обслуживанию; возвращаясь в темноте перед самым рассветом, он заметил метаморфа, в одиночку шагавшего через деревенскую площадь и направлявшегося к проходу позади королевского дворца.
Мизгуун Тройзт секунду-другую наблюдал за ним из праздного любопытства и видел, как Коринаам обогнул дворец с дальней стороны и растаял во тьме. Потом Мизгуун Тройзт вернулся в свою комнату ждать наступления дня - в конце концов, его не касалось, что там задумал метаморф. И очевидно, это был последний раз, когда он или кто-то другой видел Коринаама.
Что находится позади королевского дворца?
Конечно, начало тропы, ведущей вверх по стене ущелья в королевский охотничий заповедник.
Так вот оно что! Харпириасу моментально все стало ясно. Должно быть,
Коринаам пошел в горы устанавливать контакты с только что обнаруженными братьями-метаморфами.
Это нарушало все планы Харпириаса и приводило его в ярость.
Переговоры с королем Тойкеллой еще даже не начинались по-настоящему, хотя прошло уже столько времени. В последние дни король был слишком занят появлением на его территории эйлилилалов, чтобы отвлекаться на дискуссии с Харпириасом.
А теперь еще его официальный переводчик и проводник радостно убегает зачем-то в горы без разрешения и даже без всякого «с вашего позволения».
Как долго он собирается отсутствовать? Три дня? Пять? Что, если он вообще не вернется, погибнет там, наверху, не выдержав путешествия по обледеневшей тропе или став жертвой непредсказуемой враждебности своих сородичей?
Как же ему тогда без переводчика удастся выработать условия договора с отинорами и освободить заложников? И следовало учитывать еще более важный момент. Каким образом, думал Харпириас, он и его солдаты найдут обратную дорогу к цивилизации без помощи метаморфа?
Он кипел от ярости. И ничего не мог поделать - оставалось только ждать.
Прошло три дня; гнев и нетерпение Харпириаса росли. Единственное утешение он находил в Ивле Йевикеник и в темном горьком деревенском пиве. Но он не мог заниматься любовью бесконечно и не мог пить бесконечно, и в конце концов даже эти полумеры перестали оказывать на него действие. От его спутников тоже было мало толку. В конце концов, они были простыми солдатами, а он - принцем с Горы, и кроме того, они были скандарами и гэйрогами.
Дружба между ними исключалась. В сущности, он был здесь совершенно одинок.
Харпириас беспокойно бродил по деревне, отчаянно стараясь успокоиться и прийти в себя.
Никто ему не преграждал путь, он ходил повсюду где только заблагорассудится. Или почти повсюду: очевидно, ему не разрешалось навещать заложников в их пещере, так как однажды утром, когда он заметил цепочку носильщиков с едой, которые, как и каждый день, направились туда, он попытался присоединиться к ним, но его решительно вернули назад. В остальном же отиноры не ограничивали его передвижений.
Харпириас без помех осмотрел плоский алтарный камень в центре площади и увидел, что его поверхность испещрена почти стертыми непонятными знаками и покрыта пятнами засохшей крови от прежних жертвоприношений. Он заглядывал в темные, затхлые ледяные пещеры, где хранились запасы еды, корни, зерно и ягоды, которые обитатели этой нищей страны собирали во время летних заготовок и запасали на суровую зиму, которая уже скоро должна была наступить. Открыл кожаную дверь низкого ледяного строения в форме купола, которого раньше не заметил, и оказался в помещении, заполненном маленькими, рычащими животными, привязанными кожаными ремнями. Войдя в другое строение, он наткнулся на семерых или восьмерых полногрудых, пузатых женщин из королевского гарема, лежащих обнаженными на пухлых грудах меха и курящих длинные узкие костяные трубки. Воздух здесь был спертым, пахло потом, какими-то резкими духами и той травой, которую они курили. Женщины пронзительно захихикали и жестами стали приглашать Харпириаса войти, но он поспешно ретировался.
Внутри еще одного помещения, в котором стояли штабеля деревянных ящиков, пахло пылью и ладаном; Харпириас приподнял крышку одного из ящиков и увидел высушенные человеческие черепа, старые, пожелтевшие и уже рассыпающиеся.
Он спросил об этом Ивлу Йевикеник.
- Очень священное место, - сказала она. - Ты больше не должен туда ходить.
Чьи это были черепа? Прежних королей?
Умерших жрецов? Побежденных врагов? Харпириас понял, что, вероятно, никогда этого не узнает. Но какое это имело значение? Он приехал сюда не для того, чтобы проводить антропологическое исследование народа, а только вырвать из их рук кучку злосчастных охотников за окаменелостями.
Возможно, это ему так и не удастся, поскольку на третий день отсутствия Коринаама начался еще один небольшой снегопад. Теперь Харпириас был убежден, что метаморф погиб где-то высоко в горах. Его тело лежит под снежным покровом и, по всей вероятности, никогда не будет найдено.
И очень может статься, размышлял Харпириас, что он проведет остаток своих дней в этой жалкой, скованной льдом деревушке на самом краю света, будет питаться обугленными кореньями и полусырым мясом. Возможно, черепа в тех ящиках принадлежали предыдущим полномочным послам из внешнего мира, и его собственному черепу суждено очень скоро покоиться среди них.
Ему казалось, что эти часы безделья будут тянуться вечно. Он чувствовал себя пленником, одним из тех несчастных усохших людей в ледяной пещере, высоко в стене ущелья. Ночью, лежа в объятиях Ивлы Йевикеник, он молился, чтобы ему приснился какой-нибудь обнадеживающий сон. Если бы только благословенная Хозяйка Острова Сна, чей дух по ночам парит над миром, принося долгожданный покой и облегчая участь обремененных заботами, милостиво послала ему сон, который успокоил бы его душу!
Но Харпириас не получил знака ее нежной милости. Весьма вероятно, что ледяное царство отиноров находится за пределами досягаемости даже для
Повелительницы Снов.

14

Вечером четвертого дня со времени исчезновения Коринаама Харпириас дремал в одиночестве в своей комнате, когда ему сообщили, что метаморф наконец-то вернулся.
- Приведи его ко мне, - велел он Эскенацо Марабауду.
После своей вылазки Коринаам выглядел бледным и измученным. Его одежда испачкалась и порвалась, тонкие губы щелеобразного рта были крепко сжаты, веки распухли и почти полностью скрывали глаза. Он держался напряженно, испуганно, словно подумывал о том, не произвести ли трансформацию и в каком-либо другом облике удрать отсюда. Харпириас представил себе, как Коринаам внезапно превращается в длинную змееподобную ленту и быстро выскальзывает из комнаты, а он безуспешно пытается его схватить.
- Хотите, чтобы я остался? - спросил скандар. Вероятно, ему тоже пришло в голову нечто подобное.
Харпириас кивнул и холодно обратился к Коринааму:
- Где ты был?
Коринаам помедлил с ответом.
- Предпринял небольшую разведку, - в конце концов сказал он.
- Не помню, чтобы я давал тебе такое задание. И где же ты проводил эту разведку?
- Всюду. В окрестностях поселения.
- Поточнее, пожалуйста.
- Это было личное дело. - В голосе метаморфа послышались вызывающие нотки.
- Понимаю, - кивнул головой Харпириас. - И все же хочу знать подробности.
Он подал знак Эскенацо Марабауду.
- Держи его, пожалуйста. Я не хочу, чтобы он вдруг исчез.
Скандар, стоящий за спиной Коринаама, обхватил метаморфа обеими руками поперек груди. Коринаам задохнулся от изумления. Его глаза стали огромными и уставились на Харпириаса с неприкрытой ненавистью.
- Ну, - спокойно обратился к метаморфу Харпириас. - Расскажи мне, куда ты ходил.
Некоторое время метаморф молчал. Потом нехотя ответил:
- В горы.
- Так я и думал. И зачем же ты туда ходил?
Коринаам, казалось, готов был взорваться негодованием.
- Принц, я требую, чтобы вы приказали своему скандару отпустить меня!
Вы не имеете права…
- Я имею полное право, - оборвал его Харпириас. - Ты находишься здесь на службе у короналя, и ты без разрешения отлучился по своим делам в то время, когда в твоих услугах нуждались. Я хочу услышать объяснение.
Спрашиваю еще раз: что ты там, наверху, искал, Коринаам?
- Я отказываюсь обсуждать с вами свои личные дела.
- Здесь у тебя нет и не может быть личных дел. Выверни-ка ему слегка руку, Эскенацо Марабауд.
- Это возмутительный произвол! - воскликнул Коринаам. - Я свободный гражданин…
- Конечно. Никто этого не отрицает. Выворачивай, выворачивай посильнее, пожалуйста, Эскенацо Марабауд. Пока он не закричит. Или пока не ответит на мои вопросы. Не беспокойся, она не сломается. Ты же знаешь, что невозможно сломать руку метаморфу. Кости у них словно резиновые. Но тем не менее можно причинить ему боль. И такая мера вполне оправданна, если он отказывается сотрудничать. Да, вот так… Что ты искал наверху, Коринаам?
Молчание. Харпириас взглянул на скандара и сделал руками скручивающий жест.
- Я искал тех людей, которых мы видели на гребне скалы в день охоты, - угрюмо произнес Коринаам.
- Вот как. Ты меня не удивил. А зачем ты хотел их разыскать?
Молчание.
- Выкручивай, - приказал Харпириас скандару.
- Вы понимаете, что это допрос под пыткой? - спросил Коринаам. - Это варварство! Это немыслимо!
- Приношу свои искренние извинения, - ответил Харпириас. - Интересно, сломается ли в конце концов твоя рука, если выкручивать ее дальше? Ведь мы не станем выяснять это, правда, Коринаам? Скажи мне, кто те люди, которых мы видели на скалах?
- Именно это я и пытался выяснить.
- Нет. Ты уже знаешь, кто они, не так ли?
Скажи мне. Говори, Коринаам. Кто они?
- Пиуривары, - пробормотал Коринаам, уставившись себе под ноги.
- Правда? Твои родственники?
- Если можно так выразиться. Дальние родственники. Очень дальние.
Харпириас кивнул.
- Спасибо. Можешь отпустить его, Эскенацо Марабауд. Теперь он кажется мне более готовым к сотрудничеству. Подожди за дверью, ладно? - Когда скандар вышел, он вновь обратился к метаморфу:
- Хорошо. Расскажи мне, что тебе известно об этих дальних родственниках, Коринаам.
Но Коринаам заявил, что знает о них очень мало, и Харпириас почувствовал, что на этот раз метаморф говорит правду.
У его народа существуют старые легенды, рассказал Коринаам, о том, что во времена лорда Стиамота, много тысяч лет назад, одна из ветвей расы метаморфов осела на дальнем севере - те пиуривары, кому удалось уцелеть, как уже догадался Харпириас, после войны, которую лорд Стиамот вел против коренных обитателей этой планеты.
В то время как остатки уцелевших метаморфов были окружены и загнаны в резервацию, устроенную для них в джунглях Зимроэля - так гласило предание, - эти свободные пиуривары продолжали жить изолированно и независимо, следуя древним кочевым обычаям своего народа, в заснеженной горной стране за стеной из девяти великих вершин Граничья Кинтора.
Между ними и другими метаморфами отсутствовала какая-либо связь, даже во время правления лорда Валентина, когда произошло крупное восстание пиуриваров против власти людей. О самом их существовании ходили только смутные легенды.
Время от времени о встрече с ними сообщал кто-либо из тех метаморфов, которые, как и Коринаам, жили в Ни-мойе или каком-либо другом городе поблизости от Граничья Кинтора и зарабатывали на жизнь, нанимаясь проводниками охотничьих или исследовательских экспедиций, рискующих углубиться в северные территории. Однако ни одна из этих встреч не внесла ясности. Даже проводники-метаморфы не могли с уверенностью утверждать, что они видели - всегда на большом расстоянии и очень короткое мгновение - именно себе подобных.
До нынешнего случая.
- У меня не осталось сомнений, - сказал Коринаам. - У меня очень острое зрение, принц.
В тот день, когда мы их видели, я наблюдал, как они изменялись.
- И поэтому решил нанести им визит, не спросив разрешения. Почему?
- Они одной со мной крови, принц. Уже почти девять тысяч лет они живут в этих горах, ни разу не встретившись лицом к лицу с другими сородичами. Я хотел с ними поговорить.
- И что ты собирался им сказать?
- Что преследование прекратилось, что мы, пиуривары, получили свободу передвижения по Маджипуру, что они могут наконец покинуть свое укрытие среди снегов и льда. Разве так трудно понять это, принц?
- Ты мог бы, по крайней мере, рассказать мне о том, что собираешься сделать. И спросить у меня разрешения.
- Вы бы никогда его не дали.
Этот ответ застал Харпириаса врасплох.
- Почему ты так говоришь?
- Потому, - ровным голосом ответил Коринаам, - что я - пиуривар, и это дело пиуриваров, и разве для вас оно имеет хоть малейшее значение, принц? Вы бы сказали, что мне нельзя покидать поселение, потому что вы нуждаетесь во мне в качестве переводчика. Вы бы сказали мне, что я могу самостоятельно вернуться сюда, в горы, в другой раз и тогда уже искать своих сородичей. Разве я не прав, принц?
Харпириаса смущал непримиримый взгляд метаморфа. Он не сразу нашелся что ответить.
- Возможно, ты прав, - наконец произнес он. - Но даже если и так, все равно тебе не следовало уходить, не оставив никакой записки о том, куда ты направился. Что бы мы делали, если бы ты погиб там, в горах?
- Я не собирался погибать там.
- Подъем туда труден, тропа опасна. Пока тебя не было, разразился буран. Не сильный, но вдруг начался бы такой, как тот, во время которого мы ехали через перевал Сестер-Близнецов? Ты же не бессмертен, Коринаам.
- Я знаю, как о себе позаботиться в этих горах. Как видите, я вернулся всего лишь слегка помятым.
- Да. Действительно.
Коринаам не ответил. Он продолжал смотреть на Харпириаса с неприкрытой враждебностью.
Ситуация становилась очень неловкой. Каким-то образом Коринаам одержал верх в этом споре, хотя Харпириас так и не понял, когда же это произошло. Ему было стыдно, что он счел необходимым прибегнуть к выкручиванию рук, чтобы заставить метаморфа говорить.
- Ну? Тебе удалось поговорить с этими давно потерянными родственниками? - после неловкой паузы вновь заговорил он.
- Не совсем.
- Как тебя понимать?
- Я с ними говорил, - сказал Коринаам. - А они со мной - нет.
- Так. Значит, ты говорил, а они нет? Ты хочешь сказать, что не нашел с ними общего языка?
- В сущности, так и было. Нужно ли нам продолжать этот разговор, принц? - Тон Коринаама был напряженным и резким.
- Да. Нужно. Я хочу точно знать, что произошло между тобой и этими людьми.
- Я вам уже рассказал. Два дня я их искал, потом нашел их стоянку в ущелье, в противоположном конце от того места, где я находился.
Невозможно было подобраться к ним близко, но я попытался поговорить с ними оттуда, где стоял; они, по-видимому, ничего не поняли из того, что я им говорил; через некоторое время я сдался и стал спускаться вниз.
- Это все?
- Да, все.
- Контуры твоего тела дрожат, Коринаам.
Ты не в состоянии стоять спокойно. И это свидетельствует о том, что ты лжешь.
- Я их нашел, но не смог ничего от них добиться и вернулся сюда, - хрипло ответил метаморф. - Больше нечего рассказывать.
- Я так не думаю, - отозвался Харпириас. - Что еще произошло там, в горах?
- Ничего. - По лицу Коринаама пробежала рябь изменения, выдавая его внутреннее смятение. Он явно что-то скрывал, нечто такое, что глубоко потрясло его и имело отношение к его встрече в горах с дикими сородичами. В этом у Харпириаса не было сомнений.
- Хочешь, чтобы я снова позвал сюда скандара?
Коринаам бросил на него злобный взгляд.
- Ладно, вы правы. Было нечто еще.
- Продолжай.
- Они кидали в меня камнями, - горько произнес он охрипшим голосом.
- Честно говоря, меня это не удивляет.

Предыдущая страница 11 Следующая страница


Горы Маджипура 12

- Я объяснил им, кто я такой. Но они меня не поняли, и тогда я показал им, что я - один из них, произвел для них несколько превращений.
А они… забросали меня… камнями.
Секундное колебание в голосе Коринаама насторожило Харпириаса.
- Больше они ничего не сделали? Только бросали камни?
Снова дрожь, снова рябь.
- Скажи мне, Коринаам. Мне необходимо знать, с какими существами мы имеем дело.
Метаморф задрожал. Сердитые слова хлынули из него потоком.
- Они еще и плевали в меня. И они бросали в меня свой… свой помет.
Брали его прямо руками и бросали через провал. И проделывая все это, они плясали как безумные и орали на меня.
Просто дьяволы какие-то. - Выражение его лица было страшным. - Это отвратительные существа. Они хуже дикарей! Они - животные.
- Понимаю.
- Что ж, теперь вы знаете все. И вы оставите меня наконец в покое, принц?
- Через минуту, - сказал Харпириас. - Но прежде скажи мне вот что: ты попытаешься еще раз связаться с ними?
- Можете быть уверены, что у меня нет такого намерения.
- А почему?
- Да что с вами, принц? Вы разучились понимать простые слова? То, что я там видел, совершенно отвратительно. Это же ужасно - находиться рядом с ними, видеть, что они вытворяют, наблюдать, как они скачут словно дикие звери, слушать их тошнотворные вопли и при этом сознавать, что в них течет кровь пиуриваров, что они и я…
- Я все это понимаю, Коринаам, - мягко произнес Харпириас. - Но даже после всего случившегося ты согласишься еще раз подняться к ним в горы, если об этом тебя попрошу я?
Некоторое время Коринаам молчал.
- Если вы прикажете, я пойду.
- Только если я прикажу?
- У меня нет никакого желания встречаться с ними еще раз, никакого.
Но я понимаю, что нахожусь на службе короналя, а вы являетесь его представителем, а потому любой ваш приказ, принц, для меня закон. В этом вы можете быть уверены. - Метаморф низко поклонился, грубо и преувеличенно демонстрируя уважение к Харпириасу - Мне вовсе не улыбается снова подвергнуться выкручиванию рук.
- Сожалею, что мне пришлось с вами так поступить, Коринаам.
- Уверен, что сожалеете. Это должно было быть вам крайне неприятно. И скандару тоже, как мне кажется.
- Я уже сказал тебе, что сожалею. Клянусь Божеством, Коринаам. Ты хочешь, чтобы я на коленях просил у тебя прощения? Твои уклончивые ответы привели меня в бешенство. И к тому же ты не подчинился приказу.
Мне необходимо было знать, куда ты ходил и зачем. - Харпириас нетерпеливо махнул рукой, завершая неприятный разговор. - Хватит об этом.
Теперь иди. Но на будущее запомни: ты не должен делать ни шагу за пределы поселения без разрешения. Это ясно?
- Едва ли мне захочется отправиться еще куда-нибудь, - устало откликнулся Коринаам, потирая руку Когда он ушел, Харпириас вновь вызвал к себе Эскенацо Марабауда и велел ему следить за всеми передвижениями Коринаама.
- Тут пришла молодая женщина, - сообщил ему скандар, - та, что приходит к вам по ночам.
Неужели в голосе скандара звучало неодобрение? Или Харпириасу только показалось?
- Скажи, чтобы вошла, - ответил он.

15

Посреди ночи, когда Харпириас крепко спал и видел счастливые сны, его разбудили глухие удары, сердитые крики, а затем долгий, полный боли вопль, похожий на вой. Потребовалось несколько секунд, может, чуть-чуть больше, чтобы понять, что это не сон. Пока он старался окончательно проснуться, раздался еще один вопль, потом еще один, и Харпириас узнал голос Коринаама. Метаморф звал на помощь.
Харпириас выбрался из-под груды шкур.
Ивла Йевикеник сонно вцепилась в него, пытаясь заставить лечь обратно, но он стряхнул ее руки и, поспешно одеваясь на ходу, выскочил в коридор. Навстречу ему дохнуло ледяным воздухом: главный вход в здание остался открытым. Он заглянул в комнату Коринаама. Пусто.
Следов борьбы не заметно. До Харпириаса вновь донесся исполненный ярости и одновременно страха вой Коринаама. Он выскочил на улицу.
Перед домом разыгралась странная сцена.
Двое крепких отинорских воинов тащили извивающегося, вопящего, лягающегося Коринаама к каменному алтарю, вокруг которого в мрачном ожидании стояли король Тойкелла, верховный жрец и несколько других высокопоставленных мужей племени. Король, с головы до ног завернутый в меха черных хайгусов, обеими руками сжимал рукоятку громадного меча, воткнутого перед ним в ледяную землю.
Еще на площади находилось восемь-десять скандаров. Наверное, они выбежали из дома, услышав крики Коринаама о помощи, и теперь неуверенно шли следом за метаморфом, держа наготове свои энергометы. Однако без прямого приказа Харпириаса действовать явно не собирались.
Харпириас догнал их и спросил Эскенацо Марабауда, что происходит.
- Они собираются его убить, принц.
- Что?! Почему?!!
Скандар в ответ лишь пожал плечами.
А тем временем Коринаама уже подтащили к алтарю, и стражники-отиноры бросили его на камень. Метаморф дрожал от страха, тело его беспорядочно менялось, с молниеносной быстротой принимало одну форму за другой: на мгновение он становился причудливым зверем, потом приобретал человекообразный облик, затем снова возвращался к обличью метаморфа, но пугающе искаженному и почти неузнаваемому. Несколько отиноров, стоя на коленях рядом с каменной плитой, крепко держали его. Они явно были испуганы этим странным вихрем превращений, но мужественно не выпускали метаморфа из рук. Двое из них привязывали веревки к конечностям Коринаама и прикрепляли их к колышкам, вбитым в землю вокруг алтаря.
Выругавшись, Харпириас бросился вперед.
Король, мрачный и огромный в своих толстых черных мехах, поднял руку, чтобы его остановить, когда он был еще в пятнадцати или двадцати шагах от алтаря. Тойкелла торжественно указал на огромный меч, потом на Коринаама и жестом пояснил, как произойдет казнь.
- Нет! - топая ногами и отчаянно жестикулируя, завопил Харпириас. - Я запрещаю! - Тойкелла, возможно, не поймет его слов, но, несомненно, почувствует выраженное в жестком тоне и яростных движениях неудовольствие.
Король нахмурился, покачал головой, вытащил меч из земли и медленно начал заносить его над головой.
Харпириас в ответ на это еще энергичнее замахал руками и разразился потоком слов, в котором, как он надеялся, можно было различить отинорские слова и обрывки фраз, которым он научился у Ивлы Йевикеник, - нескончаемой чередой резких восклицаний, то ли имевших смысл, то ли совершенно бессмысленных, в надежде заставить короля Тойкеллу помедлить хотя бы мгновение.
Его отчаянные выкрики, по-видимому, возымели желаемое действие.
Король с озадаченным ворчанием остановился посреди замаха. Воткнув меч обратно в землю, он качнулся вперед и всем своим весом оперся о рукоятку, ни на секунду не отрывая взгляда от Харпириаса, словно тот был сумасшедшим.
Харпириас подошел к алтарю. Тойкелла не шевелился. Харпириас разыграл перед остолбеневшим королем энергичную пантомиму, показывая, что следует убрать веревки, удерживающие Коринаама. Король метнул в его сторону злобный взгляд и ничего не ответил. Уголком глаза Харпириас заметил еще одну группу вооруженных копьями и мечами отинорских воинов, которые бесшумно пересекали площадь, направляясь к алтарю.
Некоторые из скандаров подошли поближе к Харпириасу. Он поманил их к себе:
- Станьте за мной полукругом. Достаньте и зарядите энергометы. Но проследите, чтобы они не были нацелены в сторону короля. И что бы ни случилось, не стреляйте без моего приказа. - Затем обратился к распростертому на алтаре и по-прежнему дрожащему от страха Коринааму:
- Ну так что же здесь происходит, во имя Божества?
Щелеподобный рот Коринаама раскрылся, но произнес он нечто нечленораздельное. Глаза его остекленели.
- Говори же! Ну?! - настаивал Харпириас.
- Они подумали… шпион… враги… - сделав над собой огромное усилие, слабым голосом произнес метаморф.
- Враги? Высокогорные метаморфы, ты хочешь сказать. Здесь их название означает «враги». Эйлилилалы.
Услышав знакомое слово, Тойкелла издал явно удивленное рычание.
- Отвечай же, - приказал Харпириас Коринааму - Король думал, что ты шпион диких метаморфоз с гор, так? - Коринаам слабо кивнул. - И он собирался принести тебя в жертву на алтаре? - Еще один утвердительный кивок - Мне следовало позволить им это сделать!
- Вы же знаете, что я не шпион. - Коринаам с большим трудом выталкивал из себя слова. - Пожалуйста… Умоляю вас, принц, скажите ему об этом.
- Ты хочешь, чтобы я сказал ему об этом?
- Я… слишком испуган… - прозвучал еле слышный шепот.
- Слишком испуган, чтобы умолять его ради спасения собственной жизни?
- Пожалуйста… пожалуйста… - обезумевший от страха метаморф трясся и дрожал.
Харпириас разочарованно фыркнул. Король начал проявлять признаки беспокойства. Казалось, он снова готов был вытащить огромный меч из земли.
Настало время призвать на помощь высшую власть.
- Корональ! - крикнул Харпириас, с важным видом размахивая руками. - Ко-ро-наль. - Король Тойкелла нахмурился. - Корональ, - со всей возможной резкостью снова повторил Харпириас и указал на небо. - Лорд Амбинол.
Корональ Маджипура.
Он лихорадочно подыскивал слова. Но в этой суматохе все его познания в отинорском языке куда-то улетучились. Болтать с Ивлой Йевикеник в уединении его комнаты было гораздо легче. Внезапно то немногое, что Харпириас знал из грамматики, перестало иметь значение, а половина слов словно испарилась из памяти. Но он должен был говорить. Он вспомнил и произнес отинорское слово, которое, как он считал, означает «величество»: «хелминтак». Кажется, это слово как-то подействовало на короля. Затем Харпириас ткнул пальцем в сторону Тойкеллы, выразительно затряс головой и, запинаясь, произнес по-маджипурски:
- Ты не должен его убивать. Корональ говорит: не должен убивать. Не - должен - убивать.
Слуга короналя!
Тойкелла выглядел сбитым с толку. Но кончик меча оставался воткнутым в землю.
- Ко-ро-наль, - еще раз повторил Харпириас, выговаривая это слово медленно и тщательно, словно оно было могущественным талисманом. - Корональ Маджипура. Хелминтак. - Он жестами показал, что надо развязать путы Коринаама и поднять метаморфа с алтаря.
Тойкелла уставился на него в упор. Его глаза раскрывались все шире.
Низкий рокочущий звук вырвался из горла.
«Он, конечно же, считает, что я сошел с ума», - подумал Харпириас. И вдруг понял, что король смотрит не на него, а на кого-то или на что-то за его спиной. Неужели воины племени тихо окружили их и готовы всем скопом броситься в атаку? Или скандары что-то замышляют?
Харпириас бросил быстрый взгляд через плечо.
Там стояла Ивла Йевикеник. Несмотря на морозный ночной воздух, она была одета лишь в короткую накидку из сшитых крупными стежками шкур, небрежно наброшенную на голое тело. На лице девушки застыло выражение страха и неуверенности. Здесь, у алтаря, она оказалась единственной женщиной из племени. Выражение изумления и едва сдерживаемой ярости на лице ее отца свидетельствовало о том, что она не имела права даже приближаться к священному месту.
Ивла Йевикеник взглянула на Харпириаса, и в ее глазах светилась подлинная любовь - в этом невозможно было ошибиться.
"Она видит, что у меня неприятности, и пришла, чтобы предложить мне свою помощь, - сказал он себе. - Она рискует собой ради меня.
Уверен, сильно рискует".
Одним быстрым движением Харпириас протянул к девушке руку, мягко, но крепко схватил ее за запястье и притянул к себе. Затем обнял и прижал покрепче. Так они и стояли перед королем, словно слившись в единое целое. В жгучем ночном холоде было очень приятно всем телом ощущать ее тепло.
Неуверенно подбирая слова, изо всех сил сражаясь со своим бестолковым и невнятным произношением отинорских слов, призвав на помощь жесты и мимику, Харпириас объяснил ей, что действительно нуждается в содействии, что Коринаама следует защитить от гнева Тойкеллы.
Поняла ли она? Его раздражало, что он не в состоянии объясниться с этими людьми на их языке. Но девушка, по крайней мере, уловила смысл его речи. И довольно долго втолковывала что-то своему отцу, который в ответ хмурился и рычал, но все же выслушал ее до конца, хотя и весьма неохотно. Когда она закончила, он ответил всего несколькими короткими словами.
Девушка снова заговорила, и на этот раз король ответил более пространно. Потом подал знак одному из своих людей. Привязывающие Коринаама к алтарю веревки убрали.
Запинаясь, Ивла Йевикеник объяснила Харпириасу то, что он в основном уже знал: отиноры наблюдали за недавними отлучками Коринаама в горы и решили, что он намерен предать поселение на милость своих родичей с гор.
Следовательно, как подозреваемый в союзе с эйлилилалами, Коринаам должен был заплатить отинорам жизнью. Метаморфа помиловали только из уважения к великому короналю, властителю Маджипура, сказала она. Но если в дальнейшем Коринаам попытается вновь вступить в контакт с эйлилилалами, его уже ничто не спасет.
- Нет, - возразил Харпириас. - Он не союзник эйлилилалов. Он их враг.
Скажи это королю.
Она озадаченно смотрела на него, нахмурив брови. Он еще раз повторил сказанное - медленно, сопровождая слова жестами. Последовал еще один длинный обмен репликами между Ивлой Йевикеник и королем, слишком тихий и быстрый для Харпириаса - он не смог уловить смысла. Слышал только, как много раз повторялось слово «эйлилилалы». В какой-то момент король схватился за рукоятку своего меча и яростно затряс его.
Харпириас обратился к Коринааму:
- Я сам готов перерезать тебе глотку. Посмотри, какую кашу ты заварил! Теперь переводи, что они говорят, слышишь? Собираются они тебя прикончить или нет?
Метаморф, который уже поднялся с алтарного камня и теперь стоял рядом с Харпириасом, успел, кажется, немного оправиться от страха.
- Король оставит мне жизнь, - неуверенным тоном ответил он. - Но меня должны немедленно изгнать из земли отиноров.
- Что? Как это? Клянусь Божеством…
- Вам разрешено остаться, - пояснил Коринаам. - Переговоры о соглашении будут продолжены.
- Без переводчика? А кто поведет нас обратно в Ни-мойю, когда все это закончится? Нет, нет, и нет, Коринаам, мы не позволим тебя изгнать! - У Харпириаса родилась безумная идея.
Он отпустил Ивлу Йевикеник, потянулся к метаморфу и схватил его за болтающуюся на шее ткань ворота. - А взамен ты пойдешь в эти горы и найдешь эйлилилалов. Ты прикажешь им убираться из этих мест. И заставишь их сделать это, используя все колдовские способности, которыми только обладают метаморфы.
Коринаам пришел в ужас.
- Что вы такое говорите? Колдовские? Я не волшебник, принц. Я просто работаю проводником у тех, кто желает посетить северные земли. Если вы нуждаетесь в колдовстве, поищите коротышку-врууна. А что касается приказаний… как я могу им что-либо приказать?
- Ты это сделаешь. Еще как сделаешь. Все, разговор окончен. - Харпириас отпустил одежду Коринаама и оттолкнул его прочь так, что тот отлетел на несколько шагов. Потом обратился к Ивле Йевикеник:
- Скажи своему отцу, что мы предлагаем свои услуги и беремся избавить его владения от эйлилилалов. Понимаешь меня?
Эйлилилалов - вон. Мы сделаем! Коринаам и я, вместе с моими солдатами! Да? Больше никаких эйлилилалов. Торжественно обещаю. Но мне нужна помощь Коринаама. Очень нужна. Скажи ему это!
Девушка улыбнулась, повернулась к отцу и заговорила.
- Принц, что вы им обещаете? - спросил Коринаам. Всем своим видом он являл воплощение тоски и отчаяния.
- Вот что я придумал, - сказал Харпириас. - Сейчас я тебе расскажу, а потом, если разум к тебе уже вернулся, ты от моего имени объяснишь это королю. Я хочу, чтобы ты встал перед ним в горделивую позу и дал ему понять, что ты - могущественный волшебник и что ради него ты употребишь всю свою силу и власть на то, чтобы изгнать диких горных метаморфов, которых ненавидишь и презираешь. Это понятно? Скажи ему, что армия лорда короналя Маджипура под моим личным командованием утром снова пойдет в горы и устроит демонстрацию своей силы перед эйлилилалами, а ты в это время будешь насылать на них свои чары. А в ответ на это, когда эйлилилалы будут должным образом изгнаны, король освободит пленных, и мы покинем его деревню. И все будут жить долго и счастливо. Скажи ему это, Коринаам.
- Принц… насчет этих чар…
- Скажи ему то, что я требую, - угрожающе произнес Харпириас. - Слово в слово, точно так, как это говорил я. Ивла Йевикеник будет слушать, и она мне скажет, насколько точно ты перевел. Если попытаешься меня надуть, Коринаам, я дам знать королю, что не возражаю, если он захочет вернуть тебя на алтарь и перерезать тебе глотку, и я сам помогу тебя привязать. Тебе ясно, Коринаам? Ясно?
- Да, принц. Ясно.
- Хорошо. Тогда начинай.

16

Разумеется, было легче пообещать найти эйлилилалов, чем выполнить столь трудную задачу. Потребовалось три дня. Три ужасных дня они бродили взад и вперед по скалам, а северный ветер дул почти непрерывно, и периодически сыпал легкий снежок, который напоминал Харпириасу о том, что отинорское лето почти закончилось.
Не раз ему казалось, что его план не более чем глупая затея.
Многочисленная экспедиция поднялась в горы. В нее вошли не только Коринаам, Харпириас и все его солдаты - скандары и гэйроги, но также король Тойкелла, верховный жрец Манкхелм и еще тридцать или сорок человек из племени. Для столь малонаселенной части планеты это была огромная армия. Элилилалы, конечно же, глядя, как такая орда поднимается вверх по тропам ущелья, предусмотрительно убежали и скрылись на своей территории далеко на севере, и останутся там до тех пор, пока не сочтут безопасным снова появиться вблизи деревни отиноров.
Однако Харпириас рассчитывал на два фактора, которые, как он надеялся, сработают в его пользу. Одним из них было желание диких метаморфов нанести ущерб стаду королевских хайбараков Он подозревал, что убийство двух первых животных было лишь прелюдией к каким-то более сложным враждебным действиям, которые они замышляли. Поскольку этого еще не произошло, они, скорее всего, по-прежнему находятся где-то поблизости.
Вторым фактором была злобность эйлилилалов: их явное стремление мутить воду, устраивать такие гадости, как убийство священных королевских животных, или пляски с непристойными жестами на высоком гребне, или тот прием, который они устроили Коринааму. Появление такого множества вооруженных отинорских воинов и громадных неуклюжих скандаров может спровоцировать их на еще более издевательское представление, чем прежде.
Так оно и случилось, Когда Харпириас уже почти потерял надежду найти эйлилилалов, а король Тойкелла начал бросать в сторону Коринаама угрожающе оценивающие взгляды, эйлилилалы наконец появились. Первым их заметил Манкхелм. Сухопарый верховный жрец в одиночку сошел с тропы, чтобы выполнить какой-то утренний обряд на выступающем над неглубоким боковым каньоном карнизе, и в страшном возбуждении прибежал обратно.
Небрежно таща за собой ритуальные полоски и мешочки со священными порошками, он энергично размахивал свободной рукой и что есть мочи вопил: «Эйлилилалы! Эйлилилалы!»

Предыдущая страница 12 Следующая страница


13 Роберт Сильверберг

Они расположились на верхних утесах противоположной стены этого небольшого бокового каньона - банда тощих, грязных созданий; двадцать, тридцать, может быть, даже пятьдесят существ примостились на скалах и молча смотрели вниз на армию отиноров.
Расстояние было невелико; казалось, стоит лишь протянуть руку через каньон и можно дотронуться до них. В ярком утреннем свете не оставалось никаких сомнений, что это метаморфы: длинные, хрупкие, истощенные тела, лица с сильно сглаженными чертами, бледно-зеленая кожа. По-видимому, они устроили там стоянку, поставив пять-шесть шатров из грубо обработанных звериных шкур. Перед шатрами валялись в беспорядке разбросанные орудия труда и предметы, похожие на примитивное оружие: копья, луки и стрелы и, кажется, трубки для выдувания стрел. Они такие же дикари, как и отиноры, подумал Харпириас. Примитивный народ, ведущий мрачную и тяжелую жизнь на безжалостной земле.
В стойбище эйлилилалов находилось два хайбарака Тойкеллы. Огромные, покрытые густым мехом, они лежали со спутанными ногами и грустно смотрели в пространство. Весьма вероятно, как и подозревал Харпириас, эйлилилалы как раз собирались учинить очередную расправу над неприкосновенными животными, чтобы вызвать еще больший гнев Тойкеллы, но остановились, когда на них наткнулся Манкхелм.
Харпириас бросил взгляд на Коринаама:
- Скажи королю, чтобы он послал половину воинов направо, а половину налево. Неподалеку отсюда должен существовать проход на противоположную сторону каньона. Пускай займут позицию, окружив эйлилилалов с двух сторон, и ждут приказаний.
Пока Коринаам передавал эти распоряжения, Харпириас выдвинул свой отряд вперед, на карниз, обращенный к метаморфам, и выстроил их в длинную шеренгу у самой скалы с энергометами наготове.
- Теперь, - сказал Харпириас метаморфу, - ты выйдешь на край выступа и оттуда обратишься к своим собратьям на вашем языке. От имени всех пиуриварских богов прикажи им немедленно покинуть территорию отиноров.
- Они не поймут ни слова из того, что я говорю.
- Весьма вероятно, что так и будет. И все-таки сделай так, как я велю. Скажи им, что боги своей высшей мудростью отдали эту территорию неизменным - или как там ваши люди нас называют - и что все пиуривары сейчас же должны уйти отсюда.
- У нас нет богов именно в том смысле, в котором вы…
- У вас есть нечто, что вы считаете божеством. Призови его.
Коринаам вздохнул.
- Как пожелаете, принц.
- Должен также сообщить тебе, если ты еще этого не знаешь, что Эскенацо Марабауд свободно говорит на языке пиуриваров. - Насколько было известно Харпириасу, это была чистая ложь; но он сомневался, что
Коринаам разоблачит его обман. - Если он доложит мне, что ты меня предал и сказал не то, что я тебе велел, Коринаам, я собственными руками столкну тебя с этого карниза.
- Как я могу вас предать? - ледяным тоном ответил метаморф. - Я вам уже говорил, что эти создания не знакомы ни с одним цивилизованным языком.
- Да, так ты мне говорил. Но могу ли я быть уверенным, что это правда?
В глазах Коринаама вспыхнул гнев.
- Я здесь для того, чтобы выполнять ваши распоряжения, принц, и ни для чего больше.
Можете на это рассчитывать.
- Хорошо. Спасибо. А теперь, после того как ты произнесешь свою маленькую речь насчет воли пиуриварских богов, ты начнешь колдовать.
Придумаешь на ходу, как это сделать, - я знаю, ты это здорово умеешь.
Выкрикивай любую абракадабру, какая только придет тебе в голову.
Только делай это подобающе внушительным тоном, чтобы они восприняли твои слова как заклинания. И я хочу, чтобы при этом ты визжал, выл и плясал точно так, как это делали на наших глазах эйлилилалы, когда мы были тут в прошлый раз. Но в пять раз громче и яростней.
Коринаам задохнулся от изумления.
- Вы не можете всерьез приказать мне такое!
- Будет лучше, если ты воспримешь это всерьез.
- Вы слишком много от меня требуете. Это годится для клоуна, принц.
Вы что, принимаете меня за комедианта? Или за циркача из Непрерывного цирка в Дюлорне?
- Чтобы вопить и визжать, Коринаам, не надо быть театральным актером.
Просто вложи в представление все силы, какие у тебя есть, ничего не оставляй про запас и хорошенько ори и прыгай. Следишь за моей мыслью? Я хочу, чтобы ты их напугал. Да и себя тоже. Устрой такое представление, за которое любого посадили бы под замок, учини он что-либо подобное на улицах Ни-мойи. Понимаешь? Не время стесняться, Коринаам. Вложи в это всю душу. Или что там У тебя есть вместо нее.
- Но это унизительно, принц! То, что вы мне приказываете, идет вразрез с моим темпераментом, с моим характером, с самой целостностью моего существа!
- Официально принимаю к сведению твои возражения, - спокойно произнес
Харпириас. - Напоминаю тебе, что внизу, в поселении, тебя ждет алтарь, и если ты предпочитаешь отказаться от сотрудничества…
Коринаам злобно взглянул на него, но промолчал.
- И пока будешь колдовать, - продолжал Харпириас, - совершишь также несколько весьма впечатляющих превращений.
- Превращений?
- Да, превращений. Телесных метаморфоз.
Изменений формы. Всем известно, что пиуривары владеют такой способностью. Ты совершишь превращения. Весь свой репертуар, и даже то, чего никогда не проделывал раньше. Чем необычнее, тем лучше, понимаешь?
Я хочу, чтобы ты превратился в шесть разновидностей чудовища одновременно. Чтобы ты выглядел наводящим ужас демоном. Чтобы показал этим твоим родственникам, что ты непревзойденный мастер чародейства и колдовства, и что если они тебе не подчинятся, ты обрушишь на их головы все силы тьмы. Твоя задача - выглядеть самым устрашающим существом из всех известных на целой планете. Дьяволоподобным монстром. Самым жутким из всех кошмаров.
Глаза метаморфа горели от ярости.
- То, что вы от меня требуете, принц, - это…
- Сделай то, что тебе приказано.
- Повторяю, я не клоун. И не актер. И еще я не дикарь, принц. Вы хотите, чтобы я выл и вопил как безумный и, что еще хуже, превращался на глазах у всех - не только у них, но и у ваших людей, и у короля отиноров, - да я буду опозорен навеки.
- Давай, Коринаам. Время уходит.
- Принц, я прошу вас… я вас умоляю…
- Алтарь, Коринаам. Помни об алтаре. Приступай. Быстро, сейчас же!
Нет ничего позорного в том, чтобы выполнить свой долг. Твоя роль сегодня будет главной. Устрой для нас представление. Лучшее представление, на которое ты способен. Ты говорил, что эти люди вели себя подобно диким животным. Ну так покажи им то же самое, только в еще большей степени.
Веди себя как обезумевший дикарь. Будь в десять раз более диким зверем.
Играй так, словно от этого зависит твоя жизнь. Ты знаешь, так оно и есть на самом деле.
Коринаам ничего не ответил, но в брошенном им на Харпириаса взгляде горела такая ненависть, что, казалось, она могла бы растопить ледник.
Харпириас ответил любезной улыбкой и легонько подтолкнул метаморфа вперед, к краю карниза.
Выступающая вперед каменная площадка, на которой стоял Коринаам, была очень похожа на небольшую сцену. Эйлилилалы на противоположной стороне с любопытством зашевелились, когда разъяренный метаморф занял на ней свое место.
Некоторое время он молчал, глубоко дыша, уставившись под ноги. Затем поднял голову и вытянул вперед руки. Пару раз выбросил вперед пальцы и издал тихий жужжащий звук, едва различимый даже на этой стороне каньона.
- Громче, Коринаам, - приказал Харпириас. - Более яростно. Начинай совершать превращения.
- Принц, это смехотворно!
- Алтарь, Коринаам. Алтарь.
Метаморф кивнул. Снова вытянул руки. Внезапно контуры его тела заколебались, руки превратились в длинные, похожие на веревки щупальца, которые, казалось, сами по себе извивались, как разъяренные змеи.
Эйлилилалы зашевелились и переглянулись.
- Очень хорошо, - подбодрил его Харпириас. - Теперь произноси нараспев заклинания.
- Сейчас. Дайте мне еще минуту, хорошо?
Тело Коринаама продолжало изменяться. Плечи его расширялись и резко сжимались; кожа покрылась складками и шипами; ноги превратились в мохнатые колеса; руки, снова потеряв змеиную гибкость, становились булавами, копьями, длинными крюками.
- Деккерет! - внезапно крикнул он. - Тиеверас! Кинникен! Малибор!
Трайм!
Харпириас улыбнулся. Значит, метаморф все же знает кое-что из истории! Это были имена короналей и понтифексов давних времен, и Коринаам произносил их нараспев, как заклинания!
- Хорошо, - пробормотал Харпириас. - Так и продолжай. Быстрее! Яростнее!
Но Коринаама уже не надо было подгонять.
Похоже, он отбросил всякое стеснение и полностью вошел в роль. Его тело проходило через такие гротескные изменения, что Харпириас с трудом верил собственным глазам: оно вырастало до непомерной длины, затем резко втягивалось внутрь, словно было сделано из куска резины, пока не становилось просто свернувшимся кубом, затем резко выбрасывало одновременно сотню ярко-розовых отростков, которые с безумной скоростью дергались и трепетали. Ярко-синие глаза сверкали на конце каждого резинового жгута. Из него появлялись завитки и петли плазмы. И все время он не прекращал выкрикивать имена древних правителей - то воркующе, то протяжно, то нараспев, потусторонним, высоким голосом, колеблющимся в обычном диапазоне и при этом выделывающим такие сложные рулады, которые заставили бы рыдать любого музыканта:
- Вориакс! Валентин! Сегилот! Гуаделум, Струин, Ариок! Гриввис!
Хистифоин! Пранкипин, Гунзимар, Спурифон, Скаул! - И вслед за этим совершенно устрашающим шепотом:
- Стиамот. Стиамот. Стиамот. - Он сопроводил имя покорителя его народа серией взрывных превращений, от которых его тело заметалось по карнизу такими неистовыми рывками, что Харпириас на мгновение испугался, что он свалится вниз.
Очевидно, Коринаам исчерпал в памяти запасы короналей. Теперь он начал нараспев произносить названия городов и местностей, сопровождая их совершенно безумной пляской:
- Бимбак, Дундилмир, Фурибл, Чи! Дюлорн!
Ни-мойя! Фалкинкип! Дивон! Илиривойн, Киридэйн, Мазадон, Ниссиморн!
Нуминор! Пидруид!
Пилиплок! Грен!
Это было блестящее представление. Страшная сила отрывистых воплей Коринаама и его нескончаемые метаморфозы слегка встревожили даже Харпириаса. Он чуть было не поверил в то, что это действительно настоящие заклинания, что здесь, в холодной горной стране, метаморф прибег к подлинному пиуриварскому колдовству.
А что касается эйлилилалов на противоположной стороне, то их он просто заворожил.
Может быть, они решили, что Коринаам лишился рассудка, а может, принимали его колдовство всерьез - кто знает? Они сидели совершенно неподвижно и смотрели, смотрели, смотрели…
Но Харпириас знал, что это представление не может длиться вечно.
Несомненно, возможности организма любого пиуривара совершать превращения ограничены и не могут выдержать такой темп; да и Коринаам, каким бы выносливым ни было его худое тело, тоже не в состоянии без отдыха скакать, вертеться и вопить подобным образом - рано или поздно его силы иссякнут.
Настало время переходить в следующему этапу. Харпириас сделал знак солдатам приготовиться открыть огонь.
Они подняли оружие и застыли в ожидании следующего приказа.
Харпириас повернулся к Коринааму.
- Ладно. Доведи представление до высшей точки. Вложи все, что у тебя есть. Все, Коринаам!
- Данипиур! - взревел Коринаам. - Понтифекс! Корональ! Тойкелла!
Маджипур!
Он покрывался рябью, перетекал, проходил через весь цветовой спектр, совершал все новые и новые хаотичные превращения: то представал животным, то имитировал скалы или деревья, то принимал чисто геометрические формы, то становился запутанным клубком щупалец и щелкающих когтей и в конце концов вынырнул из этого ослепительного вихря поразительных метаморфоз в облике самого короля Тойкеллы.
Но это был Тойкелла гораздо более крупный, чем в действительности, Тойкелла-титан, гороподобный Тойкелла, ростом в десять футов, но, за исключением размеров, до последней черточки идентичный подлинному королю. Зрелище было впечатляющим. Стоявший все это время в стороне и внимательно следивший за представлением настоящий Тойкелла буквально подскочил на месте, вытаращил глаза от изумления и потрясенно зарычал. В глазах короля застыл ужас.
- Огонь! - крикнул Харпириас.
Три громких трескучих очереди эхом разнеслись в разреженном, холодном горном воздухе, потом еще три, и еще, и еще. Лиловые вспышки энергии ударили через каньон в высоту в покрытые льдом утесы высоко над тем карнизом, где расположилась маленькая группа эйлилилалов. Рыжеватые глыбы размером с морского дракона откололись от склона над их головами и с разрывающим уши грохотом обрушились вниз. Они живописно распадались, ударяясь о скалы, и мощный ливень камней величиной не больше кулака обрушился в глубину каньона. Из груди эйлилилалов вырвался тихий стон.
- Еще раз, - приказал Харпириас. Цельтесь чуть пониже.
Второй залп энергии пересек каньон. Лиловые силовые полосы врезались в каменные стены чуть ниже шрамов от первого залпа и вырвали из скал огромные слои. Еще один ливень из каменных осколков с оглушительным грохотом обрушился вниз. Харпириас подошвами ног чувствовал вибрацию: все происходящее напоминало землетрясение. Создавалось впечатление, что колеблется вся горная гряда. Ему показалось, что вот-вот обрушится мир:
- Хватит, - скомандовал он. - Прекратить огонь.
Грохот второго камнепада постепенно замер. Несколько последних обломков рухнули в провал, затем все стихло. Воцарилась тишина, абсолютная и устрашающая, как в утро сотворения мира. В прозрачном холодном воздухе плыли позолоченные солнцем облачка каменной пыли. На противоположной стороне каньона в оцепенении застыли пораженные ужасом эйлилилалы, страх превратил их в статуи.
В наступившей тишине Харпириас вновь обратился к Коринааму:
- А теперь я хочу, чтобы ты сказал королю, что ему надо…
Однако заканчивать фразу не имело смысла.
Обессилевший от такого напряжения, полностью выдохшийся метаморф - снова в собственном обличье - беспомощно скорчился и рухнул в изнеможении, обхватив руками впалую грудь; обессилевшее тело била дрожь.
Харпириас понял, что в данный момент от него больше ничего не добиться.
Он посмотрел на короля. Но опять не смог подобрать нужные выражения по-отинорски.
- Твои воины… - произнес он, стараясь как можно более правдоподобно изобразить людей с копьями. - Пошли их сейчас… Против эйлилилалов.
Сейчас! Сейчас! - Он жестами изображал атаку и битву.
Взгляд Тойкеллы ничего не выражал. Разумеется, король не мог понять маджипурскую речь Харпириаса; однако дело было не в этом. По-видимому, Тойкелла в не меньшей степени, чем его враги на противоположной стороне пропасти, был парализован страхом и изумлением.
У него был такой вид, словно его огрели дубиной: челюсть отвисла, глаза остекленели. Стоило ли сомневаться, что странный спектакль Коринаама, особенно его последняя часть, произвел на него неизгладимое впечатление? Однако ясно было и то, что именно разрушительная сила энергометов команды Харпириаса ввергла его в ступор. Ничто из прошлого опыта Тойкеллы не подготовило его к зрелищу современного оружия Маджипура в действии.
Не в лучшей форме был и Манкхелм. Он упал на колени и трясущимися пальцами перебирал висящие на шее на кожаных ремешках священные кости и амулеты.
Так или иначе, но на дальнем конце каньона не оказалось ни одного отинорского воина, а потому некому было броситься в стремительную атаку и прогнать эйлилилалов. Воины, которых Тойкелла послал туда и приказал ждать сигнала к нападению, теперь крадучись возвращались по двое, по трое, бледные и потрясенные.
Харпириас в отчаянии воздел руки.
- Нет! - крикнул он. - Идите обратно на ту сторону! Туда! На ту сторону! Во имя Повелительницы, немедленно атакуйте эйлилилалов, пока у вас есть такая возможность!
Они только молча смотрели на него, сбитые с толку, ничего не понимающие.
Тут Харпириас взглянул на противоположную сторону каньона и с первого взгляда понял, что нет никакой нужды в атаке. Эйлилилалы исчезли.
Очнувшись от вызванного ужасом шока, они очертя голову бежали по скалистым горным тропам, побросав свои тюки, шатры, оружие и орудия труда - все, что принесли с собой из расположенного где-то далеко на севере постоянного стойбища. Два связанных хайбарака остались лежать на месте, целые и невредимые.
Харпириас не сомневался, что пройдет очень много времени, прежде чем дикие горные метаморфы вернутся и снова станут досаждать королю Тойкелле.
Он подошел к Коринааму и осторожно опустил ладонь на худое плечо метаморфа.
- У тебя очень хорошо получилось. Ты был просто великолепен. Если ты когда-нибудь перестанешь работать проводником в горах, то заработаешь целое состояние в качестве колдуна.
Коринаам в ответ только пожал плечами.
- Ты очень устал? - спросил Харпириас.
- А как вы думаете? - Голос метаморфа был полон гнева и одновременно смущения, но больше всего в нем ощущалась смертельная усталость.
- Тогда отдыхай. Столько, сколько пожелаешь. Но сперва скажи королю, что я выполнил свое обещание. Его враги убежали, и война окончена. Он может без опасений послать своих людей на противоположную сторону каньона и освободить хайбараков.

17

Предыдущая страница 13 Следующая страница


Горы Маджипура 14

Когда детали договора были наконец выработаны, один из солдат-гэйрогов Харпириаса, который мнил себя каллиграфом, запечатлел его текст в двух экземплярах на широких свитках из выбеленной кожи, которую принесла Ивла Йевикеник. Это была чрезвычайно тонкая кожа, очень похожая на пергамент. Текст договора представлял собой образец краткости и состоял всего из шести пунктов, но, к безмерному раздражению Харпириаса, потребовалось целых три дня, чтобы записать его. Харпириасу казалось безумием тратить столько времени на подобные излишества. Но гэйрог очень серьезно относился к своему искусству.
- И какой вообще прок от всех этих красивых букв? - возмущенно спросил Харпириас у Коринаама, когда ему наконец принесли готовые экземпляры. - Король не в состоянии прочесть ни единого слова по-маджипурски. То, что тут написано, покажется ему не более значительным, чем птичьи следы на снегу. Разве нам не следует, по крайней мере, написать один экземпляр по-отинорски?
- Письменного отинорского языка не существует, - несколько самодовольно заметил Коринаам.
- Вообще?
- А много ли книг вы видели, пока бродили по деревне, принц?
Харпириас вспыхнул:
- Все равно. Тебе не кажется несправедливым, что договор может быть предоставлен для прочтения только одной стороне?
Метаморф наградил Харпириаса злобным взглядом. За то время, которое прошло с момента его спектакля в горах, к Коринааму уже вернулся весь его апломб. Однако обида на Харпириаса, несомненно, осталась.
- Ах, принц, не бойтесь! Король будет восхищаться тем экземпляром, который мы ему дадим, и отнесется к нему с должным почтением!
Повесит в своем тронном зале и время от времени будет любовно поглаживать. И при этом совершенно неважно, умеет он читать или нет.
Ведь вас, насколько я понимаю, по-настоящему волнует только одно: возвращение пленников.
А об этом мы договорились. После того как вы их получите и покинете это место, какое значение будет иметь этот договор для вас или для короля?
- Для меня никакого. Но предполагаю, что для короля он имеет значение. В конце концов, договор дает ему то, чего он желает больше всего: защиту его народу от дальнейших попыток вторжения в эту долину со стороны правительства Маджипура.
- Да. Вы, конечно, как всегда, правы. - Коринаам хрипло рассмеялся. - У кого хватит отваги бросить вызов священным статьям этого договора?
Если когда-нибудь в далеком будущем новый корональ окажется таким авантюристом, что пошлет сюда свою армию… ну что ж, тому, кто в это время будет занимать трон Тойкеллы достаточно будет лишь снять этот договор со стены и помахать им перед носом командира вторгшегося войска, и этот командир тут же прикажет своим солдатам отступить! Разве я не прав, принц? Именно так жители Маджипура всегда поступали с теми, кто слабее их. Скажите, принц, разве это не правда?
Харпириас оставил без ответа горький сарказм метаморфа. Несомненно, Коринаам мог предъявить счет от имени пиуриваров; только теперь, десять тысяч лет спустя, Харпириас не испытывал желания заново начинать войну лорда Стиамота. Какие бы обиды ни нанесли те, кто переселился на Маджипур, далеким предкам Коринаама, теперь это стало древней историей.
Их вину давно искупили - если только вообще возможно искупить вину за захват целой планеты - примирением всех обитающих на ней народов, которое началось во времена понтифекса Валентина. Пускай Коринаам упорствует в своих обидах - Харпириасу нет до них дела.
Его интересовало только одно: как поскорее завершить все дела с отинорами.
Он внимательно разглядывал пергамент. И вынужден был признать, что написанное действительно выглядит очень красиво. Что касается текста, то он им весьма гордился: сжатый стиль, деловой и недвусмысленный, обязательства подписавших документ сторон выражены четко. Никаких туманных фраз и экивоков - насколько он мог судить, ничего, что могло бы быть неверно понято или истолковано. Корональ, правитель Маджипура, соглашается уважать суверенитет его величества короля отиноров и избегать в дальнейшем нежелательных вторжений в его владения, каковые владения определены от такой-то параллели северной широты на континенте Зимроэль и до полюса планеты… и так далее, и так далее. Со своей стороны его величество король отиноров обязуется немедленно освободить из плена девятерых палеонтологов, которые случайно вторглись на суверенную территорию королевства, и вернуть им те научные образцы, которые они собрали… и так далее, и так далее.
О продолжении палеонтологических исследований в этом районе не сказано ни слова.
Этот вопрос почти наверняка вызвал бы возражения со стороны короля, тем более что главной его целью при заключении договора была гарантия полного исключения в будущем любых контактов с остальными гражданами Маджипура. После своего освобождения ученые могут подать прошение короналю с просьбой о проведении переговоров с Тойкеллой относительно возобновления раскопок на территории отиноров. Однако Харпириас надеялся, что вести переговоры по этому вопросу будет поручено не ему, а какому-нибудь другому послу.
Отсутствовал также пункт, касающийся репатриации в цивилизованные области Маджипура детей, которые родились от отцов-маджипурцев и матерей из племени отиноров. Лучше всего совсем не затрагивать этот вопрос, поду-, мал Харпириас, хотя лично он действительно, испытывал некоторую неловкость. Дети будут отинорами, и дело с концом.
- И таким образом, - читал он, дойдя до конца страницы, - мы, корональ лорд Амбинол, настоящим подтверждаем наше одобрение и торжественно даем наше королевское слово."
Харпириас поднял глаза от документа.
- Погоди-ка, - сказал он. - При такой формулировке здесь нужна подпись самого короналя. Этого я не…
- Я попросил гэйрога слегка изменить текст, - ответил Коринаам.
- Ты сделал что?
- Король Тойкелла так и не понял, что вы всего лишь посол. Он по-прежнему уверен, что принимал у себя лично лорда Амбинола.
- Но я тебя тысячу раз просил объяснить ему, что…
- Понимаю вашу озабоченность, принц. Тем не менее в данный момент, согласитесь, главная задача - сохранить хорошие отношения с королем, пока пленные не будут освобождены и мы благополучно не покинем его территорию.
В случае вашего разоблачения король, конечно же, разгневается. Даже сейчас, когда договор полностью согласован и готов к подписанию, заявление о том, что вы не корональ, может привести к скандалу.
- Я ему покажу скандал! - воскликнул Харпириас. - Он уже видел, на что способны энергометы. Если после всех этих бесконечных переговоров он откажется отпустить людей…
- Вы, разумеется, можете отдать солдатам любой приказ. Но напоминаю вам, что заложники все еще остаются в его власти. Если он велит их убить, пока ваши войска будут демонстрировать мощь своих энергометов, - чего вы добьетесь тогда, принц? Умоляю вас, подпишите документ именем лорда Амбинола!
- Нет. Пора покончить с этим обманом.
- Обман весьма незначительный грех. Еще раз обращаю ваше внимание на то, что наша главная цель…
- Освобождение пленных. Правильно. Но что произойдет, когда подписанный текст договора дойдет до Замковой горы? Что скажет корональ, когда увидит, что я подделал его подпись? Нет, нет, Коринаам. Я подпишу именем Харпириаса Малдемарского. Как ты уже говорил, король Тойкелла все равно не умеет читать. Пускай толкует эту подпись, как ему будет угодно.
И на этом спор закончился, так как в этот момент пришел посланец от короля и сообщил, что в королевском банкетном зале вот-вот начнется великий праздничный пир, на котором будет официально подписан договор и состоится передача пленных.
Харпириасу казалось, что со времени грандиозного пира в королевском дворце, устроенного в честь его прибытия на землю отиноров в первую же ночь их пребывания здесь, прошло уже много месяцев. Но он знал, что на самом деле прошло лишь несколько недель. По вечерам небо все еще долго оставалось светлым, а обильные зимние снегопады еще не начались.
И все же ему было понятно, каким образом пленные могли потерять здесь счет времени и даже забыть, какой теперь год. Второй день, Третий день, Морской день, Звездный день… кто мог бы отличить один день недели от другого?
В этих краях не знали календарей. А единственными часами служили часы небесные: солнце, звезды, луны.
В пиршественном зале все было точно так же, как и в прошлый раз: распакованы и расстелены на полу тяжелые белые ковры из меха ститмоя, собраны громадные столы из грубых досок, покоящихся на козлах из костей хайбараков, расставлены бесчисленные миски, блюда и чаши, до краев наполненные едой. Король сидел на своем высоком троне в окружении разместившихся у подножия многочисленных жен и дочерей.
Все было точно так же, это правда. Только Харпириас изменился за эти недели: спертый, дымный воздух большой комнаты казался ему теперь совершенно естественным, а ароматы, распространяющиеся от блюд с едой, уже не заставляли сжиматься его желудок, а скорее пробуждали аппетит, поскольку он привык к сушеному волокнистому мясу и жгучим соусам, к печеным кореньям и жареным орехам, к горькому пиву, к едким, клейким супам и рагу. Диссонансные пронзительные вопли и грохот, производимые королевскими музыкантами, уже не резали ему слух, а когда из группы отинорских воинов, стоящих в сторонке у стены, до него случайно доносились непристойные шуточки, он иногда понимающе усмехался, поскольку во время ночных встреч с Ивлой Йевикеник достаточно хорошо освоил язык отиноров.
Пляски перед началом застолья тоже были очень похожи на прежние: первыми танцевали жены короля, за ними последовало неуклюжее сольное выступление самого Тойкеллы, потом Харпириасу было предложено присоединиться к королевскому танцу. Однако на этот раз Харпириас пригласил стоящую среди прочих принцесс Ивлу Йевикеник составить ему компанию.
Глаза девушки засияли от радости. Тойкелла тоже казался довольным оказанной его дочери честью, хотя и сохранял свойственный ему угрюмый вид.
После танцев началась трапеза. По очереди, круг за кругом, произносились официальные тосты - высокопарные образцы отинорского красноречия. Харпириас имел достаточно опыта торжественных обедов в высшем обществе Замковой горы и владел искусством потребления крепких напитков в минимальных количествах, допускаемых правилами дипломатии: пригубить там, где другие делали глоток, и в то же время делать вид, будто опрокидываешь в себя спиртное также жадно, как и все остальные.
Мудрость этой тактики получила подтверждение, когда убрали пивные кружки и на длинный узкий стол у подножия трона были торжественно выставлены две чаши из тонко отполированного камня. Вошел один из высокопоставленных придворных, держа в руках высокий алебастровый сосуд, из которого осторожно налил в каждую чашу чистую, ярко окрашенную жидкость - очевидно, какую-то разновидность бренди или ликера.
В зале раздались возгласы восторженного изумления. Харпириас догадался, что это, должно быть, напиток для совершенно особых случаев, нечто такое, что пьют лишь во время наиболее торжественных церемоний: скажем, во время коронации или в честь рождения наследника престола…
Или подписания договора с дружественным монархом, предположил Харпириас.
Медленно и величественно Тойкелла спустился с трона, подошел к столу, на котором стояли чаши, и обеими руками взял одну из них.
Вид у него был до странности мрачный и напряженный. Весь вечер король оставался необычно унылым, раздражительным и погруженным в себя, даже во время танцев, даже во время самого шумного застолья; но теперь выражение его лица стало поистине похоронным и совершенно не соответствовало предположительно радостной атмосфере данного момента.
Что его тревожило? Куда подевались его природная жизнерадостность, его колоссальная, бьющая через край энергия?
Он посмотрел на Харпириаса, затем перевел взгляд на оставшуюся на столе чашу. Значение этого взгляда сомнений не вызывало. Харпириас поднялся, подошел к столу, поднял чашу двумя руками, как это сделал Тойкелла. И стал ждать. Огромное тело Тойкеллы угрожающе нависало над ним. Харпириас был совершенно подавлен его мощью и рядом с королем ощущал себя карликом. А больше всего его беспокоил мрачный взгляд правителя отиноров.
Неужели в этой чаше яд? Неужели поэтому Тойкелла так нервничал, ожидая момента, когда Харпириас выпьет роковой напиток?
И в то же время Харпириас понимал, что этого быть не может. Обе чаши наполнили из одного сосуда. Едва ли Тойкелла планировал совместное самоубийство в качестве кульминации праздника.
Король поднял чашу к губам. Харпириас сделал то же. На мгновение глаза короля встретились поверх края чаши с глазами Харпириаса: в " них было недоброе выражение, выражение едва сдерживаемого гнева. Что-то здесь не так, подумал Харпириас. Он бросил неуверенный взгляд на Ивлу
Йевикеник. Она улыбнулась, кивнула и жестом показала, как поднимает чашу и пьет.
Неужели она способна его предать? Нет, ни в коем случае. В чаше не может таиться опасность.
Он осторожно отпил глоток.
Жидкость обожгла его словно огнем. Харпириас почувствовал, как опаляющая дорожка пробежала до самого дна желудка. Он задохнулся, потом собрался с духом и осторожно сделал второй глоток. Тойкелла уже осушил свою чашу; без сомнения, от него ожидали того же. Второй глоток прошел легче. Харпириас уже начинал чувствовать, что у него слегка кружится голова.
Но в чаше еще оставалось много жидкости. Наверное, он сильно уронит себя в их глазах, если не сможет допить до конца. В конце концов, он представляет здесь короналя. А по мнению Тойкеллы, он и есть корональ.
Разве может он позволить себе уронить честь Маджипура перед этими варварами.
Он сделал большой глоток, потом еще один, а третьим глотком прикончил бренди. Оно оказало на него ужасное действие. Тело конвульсивно задрожало, в голове стучал молот, все кружилось. В какое-то мгновение он покачнулся и подумал, что сейчас упадет; но все же устоял и выпрямился, твердо уперевшись ногами в пол.
Святая Повелительница, неужели король собирается снова наполнить эти чаши?
Нет, не собирается. Слава Божеству, Тойкелла удовлетворился одной порцией этой отравы!
- Договор, - с мрачным видом ворчливо произнес король. - Теперь подписываем.
- Да, - согласился Харпириас. И еще раз с трудом заставил себя устоять на ногах, стараясь не шататься. - Теперь подписываем.
Два пергаментных свитка разложили рядом на столе перед троном. Королю принесли стул, сделанный из костей, и еще один для Харпириаса, и они тоже сели рядом, глядя на собравшихся перед ними знатных отиноров.
Коринаам стоял прямо позади Харпириаса в роли переводчика и советчика, а Манкхелм в том же качестве занял место за спиной короля. Тойкелла, схватив своими громадными лапищами свиток и высоко его подняв, строчка за строчкой внимательно разглядывал его, словно и правда мог прочесть; затем с ворчанием положил обратно, взял второй экземпляр и подверг его столь же придирчивому осмотру. Харпириас с некоторым удовлетворением отметил, что король читает его вверх ногами.
- Все в порядке? - спросил у него Харпириас.
- Да, все в порядке. Подписываем.
Коринаам подал Харпириасу стило, предварительно макнув его в чернила.
Метаморф наклонился вперед и тихо произнес язвительным тоном:
- Вы видите то место, где вам нужно расписаться, не так ли, ваша светлость?
- Я не намерен подписываться именем…
- Подпишите, ваша светлость. Быстро. Вы должны. Другого выхода нет.
Быстрыми сердитыми росчерками пера Харпириас написал внизу свитка требуемое имя:
Амбинол, корональ, лорд. Ему это казалось чудовищным, почти святотатством. Несколько мгновений он пристально смотрел на фальшивую подпись; затем, прежде чем Коринаам успел возразить, добавил ниже:
Харпириас Малдемарский, от имени лорда Амбинола. И пусть король Тойкелла понимает это как хочет - или как может.
Он отдал королю подписанный свиток и получил в обмен второй. Тойкелла старательно нацарапал крупные, неровные, неразборчивые каракули в левом нижнем углу. Напротив Харпириас еще раз поставил имя короналя и еще раз прибавил под ним свое имя.
Дело сделано. Договор подписан.
- Гожмар, - произнес Харпириас. - Теперь заложники.
- Гожмар, - буркнул Тойкелла, сердито кивая, и подал сигнал. Двери в пиршественный зал распахнулись настежь, и неуверенными шагами вошли девять пленников из ледяной пещеры; впереди с безумными глазами шел Сальвинор Хеж Он бросился к Харпириасу и упал на колени.
- Мы уже свободны?
Харпириас показал пальцем на два свитка, лежащие перед ним на столе.
- Договор скреплен подписями. Мы уезжаем отсюда рано утром.
- Свободны! Наконец свободны! И ископаемые - я видел их снаружи у этого дома, принц, всю нашу коллекцию! Их нам тоже вернут?
- Отиноры дадут носильщиков, чтобы донести их до экипажей, которые мы оставили за пределами поселения, - сообщил ему Харпириас.
- Свободны! Свободны! Неужели это правда? - Палеонтологи вне себя от радости бросились обнимать друг друга. Некоторые казались совершенно обезумевшими от счастья; другие, по-видимому, с трудом верили, что их заточению пришел конец.
- Дайте этим людям мяса и пива, - велел Харпириас. - Это и их праздник тоже!
Тойкелла угрюмо взмахнул рукой в знак согласия Налили еще пива; принесли еще блюда с мясом. Но Харпириас заметил, что король отошел в сторону и стоит с мрачным видом, не принимая участия в празднике.
Может быть, Тойкелла замыслил какое-то предательство под конец пира?
И именно этим объясняется странное задумчивое настроение и ощущение напряженности, исходившее от него в течение всего вечера?
- Твой отец - что его сегодня тревожит? - шепотом спросил Харпириас у Ивлы Йевикеник.
Девушка заколебалась в поисках нужных слов - Ничего его сегодня не тревожит, - наконец ответила она.
- Он сам на себя не похож.
- Он устал. Он… да, именно в этом дело. Он устал.
Она даже не старалась придать убедительности своему ответу.
- Нет, - возразил Харпириас. Он сердито уставился на кончики пальцев и проклял ограниченность своего запаса отинорских слов. Затем, пристально глядя ей в глаза, потребовал:
- Скажи мне правду, Ивла Йевикеник. Что-то тут не так. Что именно?
- Он… боится.
- Боится? Он? Чего?
Длинная пауза.
- Тебя. Твоего народа. Вашего оружия.
- Но он не должен бояться. Теперь у нас есть договор. Мы гарантируем безопасность и свободу отинорам.
- Ты гарантируешь их, да, - ответила девушка. Горечь в ее тоне и ударение на слове «ты» объяснили Харпириасу все.
Король действительно был испуган. И сердит, и унижен; а прежде ему были незнакомы эти чувства. Тойкелла наконец понял, с каким противником он в действительности имеет дело, и это понимание заставило его невыносимо страдать.
Возможно, Ивла Йевикеник передала отцу некоторые рассказы Харпириаса о величии и великолепии Маджипура, его описания сверхобильных урожаев и богатств его быстрых рек, поведала ему о миллиардном населении, о двух мощных континентах, усеянных бесчисленным множеством огромных городов, и самое главное - о безмятежном величии Замковой горы и громаде королевской обители на ее вершине.
Все, что она поняла из его рассказов, - и, очень вероятно, умноженное и искаженное ее собственным безграничным воображением так, что подлинно великолепное превратилось в невероятно грандиозное, - все это Ивла Йевикеник рассказала Тойкелле, у которого и так голова шла кругом.
А затем он увидел энергометы в действии: как острые каменные утесы распадались под ударами лилового света, вылетающего из металлических трубок в руках маленькой армии Харпириаса, как, словно блохи, бежали ненавистные эйлилилалы, а вокруг них рушились скалы…
Неудивительно, что король впал в мрачное расположение духа. Впервые в жизни он столкнулся с силой, которую никак нельзя было заставить отступить, сколько бы он ни бушевал и ни грозился. Он начинал понимать правду о мире: у его маленького королевства нет никакой надежды устоять против мощи обширного неведомого царства, лежащего где-то за его заснеженными границами. Он постепенно осознавал, что могучий Тойкелла не больше чем блоха на теле Маджипура; и сама только мысль об этом причиняла ему боль. Ох, как же, должно быть, он страдает!
Харпириас понял, что ему искренне жаль этого неистового старого монстра, что он и правда полюбил Тойкеллу и не испытывает ни малейшего желания стать причиной его падения.
Он оглянулся в поисках Коринаама и подозвал его к себе. Ему необходимо было сказать нечто весьма и весьма деликатное, и он не мог выразить это на своем неуклюжем и не правильном отинорском языке.
- Я хочу, чтобы ты передал Тойкелле, - обратился он к метаморфу, - что мы в Маджипуре будем считать договор, который только что подписали, священным и нерушимым, что его статьи будут вечно охранять независимость отиноров.
- Он и так уже все это знает, - заметил Коринаам.
- Не важно, что он уже знает и чего не знает.
Скажи ему. Скажи, чтобы доверял договору и мне. Скажи, что мы никогда не причиним вред его народу.
- Как прикажете, принц.
Коринаам повернулся к королю и долго говорил; насколько Харпириас мог судить, метаморф точно передавал все то, что ему было поручено.
Но, кажется, это только ухудшило дело. Тойкелла нахмурился еще сильнее; король жевал нижнюю губу, сжимал кулаки и стучал друг о друга узловатыми костяшками пальцев; его ноздри раздувались, а щеки втягивались от растущего раздражения.
Отвечая, Тойкелла смотрел не на Коринаама, а на Харпириаса, и речь его была краткой, а тон сардоническим, и в нем явно звучала ярость:

Предыдущая страница 14 Следующая страница


15 Роберт Сильверберг

- Приношу благодарность. Очень признателен за вашу милость.
Харпириас без труда понял слова короля и тот смысл, который был в них заложен. Тойкелла ясно сознавал, что его власть будет зависеть от снисходительности владык Маджипура, а ему нелегко было с этим примириться.
И все же Харпириас испытывал потребность выразить свое сочувствие и подбодрить правителя отиноров.
- Ваше величество… мой добрый царственный друг…
Тойкелла ответил рычанием:
- Уезжайте! Сейчас же! Покиньте эту землю.
И пусть никто из вас не возвращается сюда - ни вы, ни другие подобные вам люди.
Коринаам начал переводить по собственной инициативе. Но Харпириас взмахом руки заставил его замолчать. Он не сомневался в значении сказанного королем.
Харпириас протянул ему руку Тойкелла взглянул на нее так, словно это было что-то грязное.
Он излучал ледяной холод оскорбленного королевского достоинства, холод самого темного дня отинорской зимы.
- Мы не боимся, - надменно произнес Тойкелла. - Пусть империя проявит себя с худшей стороны - мы будем готовы. Даже если вы пошлете против нас двести человек! Триста человек!
Харпириас ничего не смог ответить. Лучше оставить все как есть, подумал он. По крайней мере, гордость Тойкеллы не пострадала. И возможно, через некоторое время раны, нанесенные их посещением, заживут, и в старости он будет похваляться, как когда-то заставил короналя Маджипура приползти к нему и молить об освобождении ученых исследователей и как в качестве платы за освобождение захваченных им пленников получил от короналя ребенка королевской крови.
Пусть так и будет, подумал Харпириас. В конце концов Коринаам оказался прав: что пользы в том, чтобы рассказать Тойкелле всю правду, а погубить можно многое.
Он официально простился с королем. Тойкелла, с каменным лицом, ответил весьма высокомерно. Затем Харпириас повернулся к Ивле Йевикеник, чтобы еще одно полное любви и слез мгновение побыть с ней. Но что он мог ей сказать? Что в самом деле он мог сказать? Несмотря на все приобретенное на Замковой горе красноречие, сейчас ему ничего не приходило в голову. Она с грустью смотрела на него, но в ответ на его улыбку тоже выдавила из себя некое ее подобие. Щеки ее были мокрыми и блестели от слез. Она пыталась стереть их тыльной стороной ладони.
Харпириас не мог поцеловать ее на прощание - здесь не было обычая целоваться. В конце концов Харпириас взял ее руку, задержал на мгновение в своей и отпустил.
Она тоже взяла его руку и нежно приложила ее к своему животу, словно давая ему почувствовать зарождающуюся внутри новую жизнь. Затем отпустила его и отвернулась.
Харпириас собрал своих людей, жестом позвал за собой освобожденных пленников и покинул пиршественный зал.

18

Судя по усыпанной точками звезд тьме над головой, до рассвета оставалось еще несколько часов. Но остаток ночи ушел на погрузку багажа в экипажи и подготовку их к путешествию домой. Когда все последние приготовления были закончены, небо уже расцветилось розовыми полосами.
Харпириас на мгновение остановился у каменной стены, скрывавшей от всех царство отиноров.
Теперь - домой! Домой, к ожидающему его теплу цивилизованного Маджипура и, возможно, к возобновлению его прерванной карьеры на Замковой горе. Он и в самом деле выполнил то задание, с которым его сюда послали; более того, он пережил увлекательное приключение, и впечатлений ему хватит до конца жизни. Даже корональ будет с удовольствием слушать его истории, не говоря уже об остальных. Теперь домой - рассказывать о том, что довелось испытать; домой, к нормальной ванне, к еде из настоящих продуктов… устрицы и маринованная рыба, грудка секкимаунда или окорок билантуна и густое, крепкое вино Малдемара, или ярко-красное вино Банниканниколя, или золотистое вино Пилиплока, или тонкое, серебристо-серое вино Амблеморна, а может быть, все четыре сорта, быстро сменяющие друг друга; и все это в компании какой-нибудь ясноглазой красотки с высокими скулами и изящными бровями, которая останется с ним на ночь, а быть может, на две, на три ночи - почему бы и нет?
Однако Харпириас знал, что земля отиноров навсегда запечатлелась в его душе. Вне всякого сомнения, когда он наконец снова окажется дома, ему снова и снова будут сниться эти суровые края. Картины ледяного мира будут возникать в его памяти: и дымный банкетный зал короля Тойкеллы, и насмехающиеся, скачущие на горных вершинах эйлилилалы… И девушка с блестящими волосами, с продетым в верхнюю губу кусочком резной кости, которая морозными ночами проскальзывала в его комнату, чтобы согреть его, - она тоже будет являться к нему во сне.
Да. И еще многое, многое другое - в этом Харпириас был уверен. Он никогда не забудет эти места.
- Все вещи погружены, принц, - крикнул ему Эскенацо Марабауд. - Солнце вот-вот взойдет. Отправляемся?
- Через минуту, - ответил Харпириас.
Он вернулся обратно через узкую клинообразную расселину в стене гор, которая служила единственным входом на землю короля Тойкеллы. Ледяной город слабо мерцал в жемчужном рассветном воздухе. Харпириас обвел глазами сияющие причудливые фасады, блестящую ледяную филигрань.
Перед домом, где он жил, стояла маленькая фигурка. На таком расстоянии ему было трудно ясно ее разглядеть, но Харпириас достаточно хорошо представлял ее в своем воображении: косматую, давно не мытую, в небрежно наброшенных на плечи мехах - девушку, которая, возможно, носит его ребенка. Она махала ему рукой, сперва неуверенно, потом более энергично, и жесты ее были исполнены любви и печали.
Некоторое время он молча смотрел на нее.
Потом помахал в ответ, повернулся и пошел прочь, в узкую щель в стене гор, к своему экипажу - чтобы начать долгий путь домой…

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 8)
  • 11 (Страница 9)
  • 12 (Страница 10)
  • 13 (Страница 10)
  • 14 (Страница 11)
  • 15 (Страница 12)
  • 16 (Страница 12)
  • 17 (Страница 13)
  • 18 (Страница 15)


Роберт Сильверберг

Горы Маджипура

Цикл: "Хроники Маджипура" - 4

 Читать книгу

Аннотация

Сколько еще тайн ревниво хранит великая планета Маджипур?За неприступными северными горами скрывается народ, не знающий цивилизации, — отиноры. Они живут по своим варварским законам и не признают ни одну из четырех Властей империи. Именно к ним с важным поручением отправляется молодой дворянин Харпириас.Удастся ли ему найти общий язык с королем отиноров?

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Сильверберг - Биография

Роберт Сильверберг

На основную страницу

Биография

Американский прозаик и редактор, один из самых ярких представителей американской "Новой Волны". Родился 15 января 1935 года в Нью-Йорке, там же окончил Колумбийский ун-т, редактировал ряд журналов НФ и серию оригинальных ант. "Новые измерения" с 1953 г. - професс. писатель: кроме НФ, успешно писал науч. - поп. книги для детей (по продуктивности уступая только А.Азимову - всего в активе С. более 100 НФ и более 60 науч. - поп. книг). Первая НФ публикация - "Планета Горгона" (1954). Президент Ассоциации американских писателей-фантастов (1967-68). Живет в Сан-Франциско (шт. Калифорния).

Начиная с романа "Восстание на Альфе-С" (1955), С. в течение 10 лет со скоростью конвейера выпустил без малого два десятка проходных коммерческих романов (большинство вышло на рынок как детская НФ) и сотни р-зов, заслужив репутацию не только одного из самых плодовитых, но и самых многообещающих молодых авторов НФ (спец. премия "Хьюго" -56); "поточная продукция" С. выходила под мн. псевд. Однако спустя десятилетие С. совершил уникальную эволюцию от рядового ремесленника до элитарного лидера "Новой Волны", автора интеллектуальной НФ прозы, густо насыщенной мифологической и культурологической символикой.

Яркий талант стилиста и визионера проявился сначала в р-зах и повестях С., включенных в сб. - "Следующая остановка - звезды" (1962), "Божественные, убирайтесь домой" (1964), "К внешним мирам" (1965), "Игла в стогу времени" (1966), "Калиброванный аллигатор" (1969), "Тринадцатое измерение" (1969), "Парсеки и притчи" (1970), "Омнибус Роберта Силверберга" (1970), "Кубический корень из неопределенности" (1971), "Лунные папоротники и звездные песни" (1971), "Путешествие в реальность и иные невероятности" (1972), "Другая тень Земли" (1973; рус. 1991 - "Другие тени Земли"), "Долина за границей времени" (1973), "Незнакомая территория" (1973), "Танец Солнца" (1974), "Рожденный вместе с мертвыми" (1974), "Пир Святого Диониса" (1975), "Рассвет на Меркурии" (1975), "Лучшее Роберта Силверберга" (1976), "Игры Козерога" (1976), "Берега завтрашнего дня" (1976), "Лучшее Роберта Силверберга, том 2" (1978).