Роберт Сальваторе - Тысяча орков

1 Роберт Сальваторе

ПРОЛОГ

- Сильнее тяните! - прикрикнул Тред Мак-Клак на пару лошадей и припряженных к ним троих дворфов. - Надеюсь, мы доберемся до Низин прежде, чем моя плешь зажарится на солнце!
Эхо повторяло его слова с ревом, более громким, чем голос самого Треда. Дворф был коренаст и могуч, способен выдержать любой удар и свалить также мог любого. Длинную льняную бороду он заправлял под пряжку широкого пояса, а боевой топор, в обиходе именуемый «стрелою дворфов», держал пристегнутым за плечами.
- Слушай, глупец, не сидели бы три кабана в повозке - легче бы было! - огрызнулся один из дворфов, тянувших упряжку.
Вместо ответа Тред щелкнул его по заду хлыстом.
Дворф остановился, или, по крайней мере, попробовал это сделать, но затормозить тяжелый фургон было не легче, чем сдвинуть его с места, и строптивец, пристегнутый к ярму, решил, что, пожалуй, будет разумней и дальше перебирать кряжистыми коротенькими ножками.
- Я тебе отомщу, да, даже не сомневайся! - прорычал он Треду, но остальные дворфы, тянувшие упряжь, и троица, что осталась в фургоне, только посмеялись над ним.
Покинув Твердыню Фелбарр двадцать дней назад, они преодолели немалое расстояние, наугад повернув на север по западному склону Ровинских гор. На равнине, в поселении варваров из племени Черного Льва, отряд немного поторговал и пополнил запасы. Для семи тысяч дворфов из Твердыни Фелбарр поселок, называвшийся Колодец Беорунны, был излюбленным местом торговли - наравне с Сандабаром, Серебристой Луной и Кверварром. Обычно в Колодце Беорунны караваны дворфов меняли товары, а после поворачивали на юг, домой, в горы, и вождей варваров поразило упорство, с которым отряд Треда тащился на северо-запад.
Тред был преисполнен решимости открыть торговлю с Низинами и другими поселениями вдоль по реке Сарбрин, что текла у западного края Хребта Мира. Ходили слухи, что в последнее время по каким-то неизвестным причинам у Мифрил Халла застопорилась торговля с другими городами из верховьев реки, и предприимчивый Тред решил, что освободившаяся ниша должна достаться Фелбарру. Впрочем, ходили и иные слухи: в неглубоких шахтах на западном склоне Хребта Мира нашли изумительные по красоте драгоценные камни, а также несколько древних вещей, судя по всему, дворфской работы.
Поздней зимой погода вполне благоприятствовала переходу в пятьдесят миль, и фургон без малейших осложнений миновал северный край Лунного Леса, добравшись до самого подножия Хребта Мира. Однако дворфы продвинулись на север дальше, чем намеревались, и свернули западнее, держась справа от горной гряды. По-прежнему было тепло - впрочем, из-за этого разрыхлился снег, и со склонов нередко сходили лавины. Однако утром того же дня одна из лошадей захромала, и хотя искусные дворфы быстро вытащили застрявший каменный осколок и очистили рану, лошадь не могла тащить нагруженный фургон. Животное даже брело с трудом, и потому Тред заставил артель погрузить лошадь в фургон, а вместо нее впрячь тройку дворфов.
У них получалось неплохо, и отряд сохранял прежнюю скорость довольно долго, но когда подошла к концу вторая смена, тащить стало труднее.
- А когда ты собираешься запрячь лошадь снова? - спросил Дугган Мак-Клак, младший брат Треда, - его борода едва доставала до середины груди.
- Ба, да она завтра утром скакать будет, - уверенно ответил Тред. Остальные одобрительно закивали.
В конце концов, кому же еще разбираться в лошадях, как не Треду? Он был не только одним из лучших кузнецов-оружейников Твердыни Фелбарр, но и опытным ковалем. В какой бы час в цитадели дворфов не останавливались купеческие караваны, подковать лошадь звали именно Треда - зачастую именем самого короля Эмеруса Боевого Венца.
- Возможно, мы доберемся к ночи, - сказал один из «упряжных» дворфов. - Остановимся на привал, поедим хорошего жаркого, и избавимся от лишнего груза, от этого бочонка с элем!
- Хо-хо! - одобрительно проревели остальные, как это водилось за дворфами при любом намеке на возможность приложиться к бочонку с элем.
- Ба, да вы у меня ослабли духом! - надулся Тред.
- Мы просто хотим опередить Смига и первыми добраться до Низин! - заявил Дугган.
Тред сплюнул и махнул рукой. Слишком явная уловка. Смиг и Тред были завзятыми соперниками, заклятыми друзьями, каждый из которых притворялся, что ненавидит другого, хотя в действительности оба жили лишь для того, чтобы состязаться. Оба знали, что маленький городок Низины просто осаждали чужаки - поселенцы из приграничья, которым требовалось превосходное оружие, доспехи и лошади. Оба дворфа слышали воззвание короля Эмеруса, в котором тот изъявил желание развернуть торговлю на всем Хребте Мира. Земли к западу от Фелбарра стали гораздо спокойнее с тех пор, как отвоевали твердыню дворфов, что три столетия находилась в руках орков, хотя горные области на востоке время от времени подвергались нападениям чудищ. Там проходил путь от Подземья к Мифрил Халлу, но до сих пор никто так и не обнаружил ни единой дороги, что вела бы в земли к северу от оплота Клана Боевого Топора. Все, кто сейчас сопровождал Треда, с радостью согласились участвовать в экспедиции. То были его работники, брат Дугган, Никвиллих-башмачник и предприимчивые братья, Боккум и Стоккум, поставлявшие для остальных торговцев Фелбарра необходимые товары (главным образом ель). Первый караван принесет наибольший доход, доставив от поселенцев приграничья больше всего богатств. Но гораздо важнее, что участники первого каравана обретут привилегии и заручатся благосклонностью самого короля Эмеруса.
Незадолго до того, как отправиться в путь, Тред вовлек Смиггли Стампина (по прозвищу «Смиг») в дружеское состязание в выпивке, предварительно купив по изрядной цене у одного из жрецов Морадина снадобье, способное ослабить действие хмеля. Тред рассчитывал покинуть со своими спутниками Твердыню Фелбарр на день, а то и раньше, чем очнется бедолага Смиг, и пройдет еще один день, прежде чем опухшая голова заклятого друга позволит тому пройти воротами цитадели.
Тред, будь он проклят, не позволит такой ерунде, как царапина в лошадином копыте, задержать их настолько, чтобы дать Смигу возможность угнаться за ними.
- Еще три мили, и будем считать, что на сегодня достаточно, - предложил Тред.
Его речь прервали всеобщие сетования, застонал даже Боккум, который поначалу осуждал предложение разбить лагерь пораньше, ибо не желал терпеть убытки из-за того, что эля выпьют больше, чем продадут. Впрочем, можно было без опаски ставить на то, что Боккум, так или иначе, эль в Низинах продавать не станет, а заберет с собой, чтобы отпраздновать возвращение.
- Не желаете? Две мили! - отрывисто прокричал Тред. - Вы что, хотите разделить привал со Смитом и его ребятами?
- Ба, Смиг еще даже не выбрался из цитадели, - сказал Стоккум.
- А если ему удалось выбраться, его караван изрядно задержат те каменные завалы, которые мы оставляли за собой, - добавил Никвиллих.
- Еще две мили! - яростно проревел Тред.
Он вновь щелкнул кнутом. Бедняга Никвиллих встал навытяжку, ему удалось обернуться ровно настолько, чтобы бросить на неумолимого погонщика испепеляющий взгляд.
- Ударишь меня еще раз - и я тебе сделаю такую пару башмаков, что ты забудешь, зачем ноги! - гневно прокричал башмачник.
Пока упряжка тащила Никвиллиха за собой, его собственные ноги чертили парную колею. Зрелище рассмешило Треда и остальных дворфов еще сильней. Не успел Никвиллих восстановить шаг и продолжить злобное ворчание, как Дугган затянул песню о мифическом рае дворфов, о великом городе в глубокой шахте, что порадовал бы и самого Морадина.
- Вверх по лестнице залезь! - тихо пробормотал Дугган вполголоса, и кое-кто покосился на него, недоумевая, поет ли он себе под нос или вполголоса отдает команды. - Дверь увидишь - разломай! - продолжил Дугган, заставив Стоккума недоуменно вскрикнуть:
- Какую еще дверь?!
Но Дугган, ничуть не смущаясь, продолжил:
- В шахту вход прикрыл навес, разберешь - вперед шагай!
- А, так это Верхонизь! - крикнул Стоккум, и никто в артели не смог удержаться, воодушевился даже озлобленный Никвиллих, и дворфы разразились громким гвалтом:

Вверх по лестнице залезь,
Дверь увидишь - разломай!
В шахту вход накрыл навес,
Разберешь - вперед шагай!

По мосту, что над огнем,
Дальше проберись бегом.
Кто тут хмурый - улыбнись!
Мы нашли, где Верхонизь!

Верхонизь! Верхонизь!
Мы нашли, где Верхонизь!
Верхонизь! Верхонизь!
Кто тут хмурый - улыбнись!

Вкуснее эля - не найти,
Закуска местная в чести,
Здесь сам Магламп, котел с рагу,
И мастер Бамбл, сто браг в соку!

Захвати кирку с собой,
В шахте проруби забой,
Выплавь золото, продай.
Верхонизь для дворфа - рай!

Песня тянулась и тянулась, куплетов в ней было немало, и когда у дворфов заканчивались старые слова, на ходу сочинялись новые, и каждый драл глотку, добавляя по своему вкусу подробностей о том, что еще имеется в замечательной Верхонизи.
Песня была превосходным развлечением - в основном для троицы, которая с трудом тащила за собою фургон, согнув напряженные спины. Пока пелась песня, немалое расстояние прошагали они по каменистой земле, забирая все выше через перевал.
Тред сидел на облучке, по очереди выкрикивая имена своих людей, приказывая по порядку каждому добавлять следующий куплет. Все шло гладко, пока он не обратился к младшему брату, Дуггану.
Остальные дворфы продолжали тихо напевать себе под нос, создавая общий мотив, вступление продлилось почти столько же, сколько длится целый куплет, но Дугган по-прежнему сохранял молчание.
- Ну?! - требовательно спросил Тред, поворачиваясь к младшему брату и видя смущение на его лице. - Тебе нужно петь вместе со всеми, брат мой.
Дугган растерянно уставился на него, затем тихо сказал:
- Кажется, я ранен.
Тред проследил за озадаченным взглядом брата и увидел копье, что торчало у Дуггана в боку.
Он крикнул, и тихий напев прервался: двое сидящих в глубине фургона дворфов обернулись и увидели, как оседает на землю Дугган. Мгновением позже вниз со свистом пронесся огромный валун, запечатав своей тяжестью обратный путь по перевалу.
Обезумевшие от ужаса кони понеслись вскачь, из повозки вывалились больная лошадь вместе со Стоккумом. Тред что есть мочи натягивал вожжи, пытаясь остановить осатаневших животных, увлекающих за собой его несчастных соплеменников. Сильнее всего досталось Никвиллиху.
Еще один валун обрушился позади мчащегося фургона. Третья глыба впечаталась в землю перед несущейся во всю прыть артелью дворфов. Лошади на полном скаку шарахнулись влево, затем попытались повернуть по перевалу направо, фургон накренился и пронесся на двух колесах.
- Правее! - заорал Тред, но колеса повозки ударились о выступ, фургон упал и перевернулся.
Дышло треснуло, и лошади понеслись в смертельной скачке по перевалу, унося на себе сбрую и трех дворфов, пристегнутых к упряжке.
Двое дворфов позади Треда вылетели из повозки. Тред тоже мог вылететь, но его нога застряла, зажатая под облучком. На него обрушился фургон, и дворф услышал, как ломается кость, затем что-то ударило его по голове. Дворфу почудилось, что он обратился в сочащееся кровавое месиво, но тотчас же понял, что на него всего лишь вылился эль.
Невероятное везение спасло Треда от гибели при крушении фургона, ибо то, что ударило его по голове, оказалось днищем бочонка, не выдержавшим столкновения с головой дворфа, а сам бочонок пришелся Треду как раз по фигуре. Подпрыгивая на склоне холма, бочонок покатился вниз. Спуск неожиданно остановил камень, о который разбился бочонок, и Тред кувырком пролетел в замысловатом сальто.
Дворф был крепок, как камни, что его окружали. Ему стоило больших усилий подняться, но, подвернув ногу, Тред упал и ударился о валун. Однако, приподнявшись на локтях, он увидел дюжины и дюжины орков, что размахивали копьями, дубинками и мечами, круша и рубя разрушенный фургон и выпавших из него дворфов. Следом за орками с вершин спускалось двое великанов - не горных великанов, как ожидал Тред, а великанов покрупнее, синекожих, снежных великанов.
Тут Тред понял, что они столкнулись не просто с разбойничьей шайкой.
Теряя сознание, дворф все же догадался оттолкнуться назад и скатиться по противоположному склону вниз, остановившись от тяжелого удара о скалу в зарослях терновника. Он попытался приподняться вновь, и тотчас почувствовал вкус грязи и крови во рту. Тред погрузился в беспамятство.
- Так ты живой или нет? - донесся издалека низкий хриплый голос.
Тред приоткрыл один глаз, с трудом разлепив слипшиеся от крови веки, и разглядел сквозь дымку неясные очертания Никвиллиха, что присел перед зарослями терновника на корточки и в упор рассматривал Треда.
- Живой, стало быть... Это хорошо… - сказал Никвиллих и протянул Треду руку. - Не выпячивай зад, а не то колючками обдерешь.
Тред крепко сжал протянутую руку, но не торопился выбираться из терновника.
- Где остальные? - спросил он. - Где мой брат?
- Всех убили в сражении орки, - услышал он скорбный ответ. - Мерзавцы не так уж и далеко. Проклятые лошади тащили меня больше мили.
Тред не ослабил хватки, но подниматься не стал.
- Давай же, остолоп, - бранил его Никвиллих. - Мы должны добраться до Низин и рассказать обо всем королю Эмерусу.
- Уходи, - ответил Тред. - Я сломал ногу и буду тебя задерживать.
- Ба, ты говоришь как глупец, таким я тебя всегда и знал!
Никвиллих изо всех сил дернул Треда и протащил его через весь терновник.
- Сам ты глупец! - рассерженно прорычал Тред.
- Так значит, ты оставил бы меня, окажись я на твоем месте?
Вопрос попал в цель.
- Дай мне палку, ты, старый осел!
И вскоре дворфы заковыляли к Низинам. Тред опирался на Никвиллиха и на палку, и оба вынашивали планы мести орочьей шайке, что напала на них из засады.
Им и в голову не приходило, что из горных пещер, рыская по окрестным землям, выбралась еще сотня таких же шаек.

Часть первая
Дорога что длиннее, чем казалась

Когда в Долину Ледяного Ветра с небольшой армией берсерков прибыл Тибблдорф Пуэнт и принес весть о смерти Гандалуга Боевого Топора, первого и девятого короля Мифрил Халла, я знал, что у Бренора не останется иного выбора, кроме как вернуться в дом предков и вновь принять бремя власти. Именно этого требовал долг перед Кланом. Как и для большинства дворфов, долг перед Кланом и королем превыше всего для Бренора. Однако когда Бренор услышал эту весть, то я увидел следы печали на его лице, и понял, что лишь часть той печали вызвана скорбью о прежнем короле. Долгую и прекрасную жизнь прожил Гандалуг, иной дворф и мечтать не мог о большем. И хотя Бренора огорчила потеря родича, что был ему едва знаком, не в том была причина его сокрушений. Ибо знал я: более всего гнетет его чувство долга, что обязывает вернуться к оседлой жизни. Я не сомневался, что стану его сопровождать, но предвидел, что не задержусь в безопасных чертогах Мифрил Халла надолго. Я создан для дороги, для приключений. Свое предназначение я осознал после сражения с дроу, когда в Клан Боевого Топора вернулся Гандалуг. Казалось, что наша небольшая компания наконец-то обрела мир, но вскоре я узнал, что на деле мир обернется обоюдоострым мечом.
Так я вместе с Кэтти-бри, капитаном «Морской Феи» Дюдермонтом и его командой пустился в плавание вдоль Побережья Мечей, преследуя пиратов.
Настолько странно и зачастую неуютно осознавать, что ни одно место не задержит меня надолго, что в действительности мне не хватит никакого «дома»... Я желаю понять, куда направлен мой бег - стремлюсь ли я к чему-либо или убегаю? Ведом ли я некой силой, как сбившиеся с пути Энтрери и Эллифейн? Вопросы не дают покоя ни моему сердцу, ни моей душе. Почему я испытываю потребность продолжать путь? Чего я ищу? Приюта? Большей славы, которая придаст мне уверенности в том, что я совершил верный выбор, когда покинул Мензоберранзан?
Сомнения гнетут меня, порою вызывая беспокойство, но оно недолговечно, ибо мне понятна вся тщетность мучащих меня вопросов.
Когда в Долину Ледяного Ветра прибыл Пуэнт, пред нами вновь предстала картина безопасной, полной удобств жизни в Мифрил Халле, но это не та жизнь, с которой я могу примириться. К тому же я опасаюсь за Кэтти-бри, за нашу выстраданную близость. Насколько переменятся наши отношения? Захочет ли Кэтти-бри обзавестись собственной семьей, домом? Не расценит ли она возвращение в твердыню дворфов как знак, возвещающий о том, что она достигла конца своего полного приключений пути?
И если это произойдет, то каково будет мое решение?
И поэтому все мы слушали вести, что принес Пуэнт, с противоречивыми чувствами и немалой тревогой.
Однако противоречия недолго терзали сердце Бренора. Исполненный огня молодости дворф по имени Дагнаббит, при помощи которого несколько лет тому назад освободили от дергаров Мифрил Халл, и чей отец, прославленный генерал Дагна, командовал войсками Мифрил Халла, сопровождал Пуэнта до Долины Ледяного Ветра. После тайной встречи с Дагнаббитом мой друг пребывал в наилучшем расположении духа, в каком я только когда-либо видел его, едва не подскакивая от желания поскорее отправиться домой. Ко всеобщему удивлению, Бренор незамедлительно предложил (не приказывая, но недвусмысленно намекнув), чтобы все дворфы Мифрил Халла, что поселились в Долине Ледяного Ветра под сенью Пирамиды Кельвина, вернулись вместе с ним.
Когда я спросил Бренора о столь внезапной перемене во мнении, то он просто подмигнул и заверил, что вскоре со мною случится «величайшее приключение во всей моей жизни» - немалое обещание!
Но все же он по-прежнему не желал пояснять ни общей цели своего плана, ни подробностей, а Дагнаббит хранил молчание, как и мой вспыльчивый друг.
Однако подробности, в сущности, не столь важны для меня. Самое главное - быть уверенным в том, что жизнь, как прежде, будет полна приключений и смысла, будет иметь цель. Уверен, что в этом-то и заключается вся тайна. Постоянно взбираться на новые вершины - это и означает жить. Ключ к достижению самой неприступной цели, к осознанию завершенности, таится в том, чтобы всегда бороться за то, чтобы стать лучше, или чтобы улучшить окружающий мир, сделать богаче собственную жизнь или жизни тех, кого ты любишь.
Некоторые достигают этого, создавая порядок, безопасность, домашний уют. Некоторые (включая многих дворфов) могут добиваться этого, накапливая богатства или же изготавливая волшебные предметы.
Что же до меня - я использую мечи.
И поэтому, когда мы вновь покинули Долину Ледяного Ветра - большой караван из сотен дворфов, жалующийся (но отнюдь не жалкий) хафлинг, женщина-воительница, могучий воин из племени варваров с женой и ребенком и я, пребывающий в приятных заблуждениях темный эльф в сопровождении волшебной пантеры, - поступь моя была легка.
И пусть падает глубокий снег, пусть хлещет дождь, и пусть ветер развевает полы моего плаща. Я весел и беззаботен, ибо у меня есть дорога, которой стоит идти!
Дзирт До'Урден

1
СОЮЗНИКИ

Словно продолжение кожи, носил он созданные искусными мастерами доспехи. Каждая выпуклая пластина черного металла была украшена цветочным орнаментом и набегающими друг на друга рисунками рельефной гравировки. Каждую поручь украшали огромные витые шипы, и в каждом сочленении торчало по краям, трезубье игл. Даже доспехи сошли бы за оружие, хотя король Обальд Многострельный предпочитал двуручный меч, что всегда носил за спиною, ибо по его повелению волшебное оружие порождало вспышки пламени.
Да, огонь нравился могучему и хитрому орку, нравилось, как пламя неминуемо пожирает все, что только окажется на пути. Он носил черную железную корону о четырех зубцах с заколдованными рубинами, каждый из которых мог порождать шар мощного огня.
Он сам был ходячим оружием, надежным и сильным, его не посмели бы тронуть - ведь это принесло бы больше вреда нападавшему, чем орку. Немало соперников истребил Обальд, пока они стояли перед ним вот так, колеблясь и раздумывая, как же им напасть на короля
Однако сильнейшим изо всех видов оружия Обальда был разум. Обальд знал, как воспользоваться чужой слабостью. Знал, как нужно расположить войска на поле битвы, и, что самое главное, он знал, как вдохновить тех, кто ему служит.
И потому Обальд, в отличие от большинства сородичей, вошел в Сияющую Белизну, пещеру из камня и льда, где пребывала могучая снежная великанша, Герти Орельсдоттр, глядя перед собой прямо, с гордо поднятой головой. Он пришел как будущий союзник, а не как вассал.

1 Следующая страница


Тысяча орков 2

Вслед за королем двинулась свита, в которой был и его самый многообещающий отпрыск, Ульгрен Троекулачный (получивший свое прозвище из-за острого головного убора, что позволял ему орудовать в бою головой так, как если бы он обладал третьим кулаком). Гордой и уверенной поступью вышагивали придворные и принц, хотя потолки в Сияющей Белизне были слишком неудобными, чересчур высокими, а многие из синекожих стражников, мимо которых проходили орки, превосходили их по росту более, чем в два раза, а по весу - и того больше.
Однако даже надменный Обальд почувствовал себя несколько неуютно, когда стража из снежных великанов провела его вместе с группой орков чередою гигантских, обитых железом дверей в промороженные палаты, содержащие льда больше, чем камня. Напротив стены, справа от дверей, возле трона, отделанного черным камнем и украшенного синей обивкой, стояла увенчанная короной из синего льда великанша, законная наследница Ярла, вождя племен снежных великанов Хребта Мира.
Герти могла считаться красавицей по меркам почти любой расы. Стоя, она возвышалась более чем на дюжину футов, виднелись изгибы мышц на подтянутом теле. Взгляд темно-голубых глаз великанши был достаточно острым, чтобы резать лед, длинные пальцы казались одновременно хрупкими, чувственными, и сильными настолько, что смогли бы раздробить камень. Золотистые волосы были распущены и длиной равнялись росту Обальда. Плащ, подбитый мехом серебристого волка, держался на застежке в виде золотого кольца с драгоценным камнем (кольцо было настолько большим, что взрослый эльф смог бы надеть его себе на талию), а шею Герти украшало ожерелье из громадных, острых зубов. Она была одета в платье, что скрывало широкую грудь, платье из выделанной в старинном стиле бурой кожи, косой кожаный лоскут едва прикрывал мускулистый живот, а боковой разрез давал свободу красивым ногам. Голенища высоких сапог были также обшиты серебристым мехом, сапоги имели волшебные свойства (или так говорили). Рассказывали, что чудесная обувь позволяла великанше ускорять и без того широкий шаг и преодолевать по гористой местности расстояния, что способны покрыть лишь летучие создания.
- Добрая встреча, Герти, - почти безупречно сказал Обальд на языке снежных великанов.
Орк склонился в низком поклоне, заскрипели доспехи.
- Обращайся ко мне «Дама Орельсдоттр», - коротко бросила великанша, и сильный голос эхом отскочил от камня и льда.
- Дама Орельсдоттр, - исправил орк оплошность в очередном поклоне. - Вы слышали об успехе нашего похода, да?
- Вы убили нескольких дворфов, - с насмешливым фырканьем ответила великанша, и ей вторили стражники, собравшиеся в палатах.
- В память о великой победе я принес вам подарок.
- Великой? - переспросила великанша. Ее слова источали сарказм.
- Великой не числом сраженных врагов, но первым успехом объединенных народов, - быстро пояснил Обальд.
Герти нахмурилась, давая понять, что называть их народы «объединенными» по меньшей несколько преждевременно, однако Обальд не смутился.
- Тактика оправдала себя, - продолжал Обальд, нимало не сконфузившись - он развернулся и подал Ульгрену знак. Орк, что превосходил родителя ростом, но не столь плотный в теле, шагнул вперед и снял со спины большой мешок, развернул поклажу и высыпал на пол жуткое содержимое.
По полу покатились головы пятерых дворфов, и среди них были головы братьев Стоккума и Боккума, а также Дуггана Мак-Клака.
Герти поморщилась и отвела взгляд.
- Не сказала бы, что это - подарки, - произнесла она.
- Знаки победы, - поправился Обальд, впервые за всю аудиенцию утратив присутствие духа.
- Я мало заинтересована в том, чтобы размещать на стенах головы низших рас, - заметила Герти. - Предпочитаю красивые предметы, вряд ли такими можно считать дворфов.
Обальд мгновение смотрел на нее тяжелым взглядом, прекрасно осознавая, что последнее высказывание великанши, открытое и недвусмысленное, могло относиться также и на счет орков. Однако венценосный орк догадался подать сыну знак чтобы тот собрал и унес головы.
- Принеси мне голову Эмеруса Фелбаррского, голову Боевого Венца, - сказала Герти. - Вот достойная добыча!
Обальд прищурился, однако проглотил ответ вместе с обидой. Насмешка Герти была жестокой. Король Обальд Многострельный издавна правил бывшей Твердыней Фелбарр, пока не вернулся Эмерус Боевой Венец и не изгнал Обальда и весь его клан. Надолго запомнилась Обальду горькая утрата, ибо своею величайшею ошибкою он полагал то, что сражаясь тогда всем кланом против другого племени орков, позволил Боевому Венцу и дворфам отвоевать Фелбарр.
Всем сердцем желал Обальд вернуть Фелбарр, но силы цитадели значительно возросли за последние годы, войско увеличилось почти до семи тысяч дворфов и их союзников.
Невероятным усилием воли король орков сдержал гнев, не желая, чтобы Герти заметила, как уязвили его резкие слова.
- Или принеси мне голову короля из Мифрил Халла, - продолжала Герти. - Будь то Гандалуг Боевой Молот или, как ныне говорят, прежний правитель, ничтожный Бренор. Или подари голову маркграфа Мирабарского - его жирная голова с кучерявой рыжей бородою будет отменной добычей! Да доставь мне хранительницу мирабарского скипетра! Разве она не прелестна?
Великанша остановилась ненадолго и смерила взглядом потрясенных воинов, по прекрасному лицу расплылась злорадная усмешка
- Ты желаешь обрести добычу, достойную Дамы Орельсдоттр? - лукаво спросила она. - Так доставь мне очаровательную голову леди Аластриель из Серебристой Луны. Так-то, Обальд...
- Король Обальд, - поправил великаншу гордый орк, чем вызвал рассерженное перешептывание воинов из армии снежных великанов и заставил затаить дыхание свою доведенную до кипения свиту.
Герти смерила его ледяным взглядом и одобрительно кивнула.
На том и закончился обмен уколами, ибо оба понимали, как нелепо доходить до перепалки. Леди Аластриель из Серебристой Луны - мишень, что не по зубам обоим. Впрочем, ни орк, ни Герти не желали исключать леди Аластриель и ее заколдованный город из списка неприятелей. Серебристая Луна была жемчужиной окрестных земель
И Герти Орельсдоттр, и Обальд Многострельный обожали драгоценности - в том числе жемчуг.
- Я замыслил очередной набег, - выдержав паузу, вновь произнес Обальд, медленно выговаривая слова чужого языка, заставляя себя произносить звуки с идеальной четкостью.
- Какова его цель?
Обальд пожал плечами и мотнул головой:
- Весьма скромная. - караван или поселение. Цель будет зависеть от разрушителей, которые смогут нас сопровождать, - с хитрой ухмылкой договорил он.
- Несколько великанов стоят тысячи орков, - ответила Герти, продолжая язвить намного дольше, чем хотелось бы Обальду.
Тем не менее коварный орк оставил ее хвастливые слова без ответа, прекрасно зная о высокомерии Герти и не придавая ему большого значения. Снежные великаны в тылу армии были нужны ему скорее по дипломатическим соображениям, чем в силу подлинной необходимости.
- Моим воинам действительно пришлось по нраву давить валунами дворфов, - произнесла Герти, и великан, стоящий в стороне у подножия трона, кивнул, улыбаясь в знак согласия. - Так и быть, король Обальд, я дам тебе четырех великанов для следующей битвы. Отправь за ними гонца, когда будешь готов.
Обальд поклонился и опустил голову пониже, не желая, чтобы Герти увидела, как по его лицу расплывается широкая улыбка, которая подсказала бы великанше, как много для орка и его статуса значило пополнение из огромных бойцов.
Венценосный орк выпрямился и несколько раз притопнул правой ногой, подавая прочим, из свиты знак, чтобы те выстроились за ним, затем развернулся и вышел.

* * *

- Они - твои пешки, - обратилась Донния Сольду к Герти, едва их покинули Обальд со своей свитой.
С головы до пят одетая в темно-серый и черный цвета, дочь народа темных эльфов с легкостью порхала среди снежных великанов, не обращая ни малейшего внимания на то, что многие исполины при ее приближении позволяли себе недовольно хмуриться. Донния расхаживала с присущей дроу уверенностью, основанной на том, что скрытая угроза привести армию, которая смела бы все живое с Хребта Мира, не пропущена Герти мимо ушей. Такова зачастую была истинная тактика темных эльфов, что доставляло им немалое удовольствие.
Конечно же, Донния ничем не смогла бы подкрепить угрозу. Она была плутовкой из шайки, что включала лишь четырех членов. И потому когда Донния сняла гребень и позволила длинным, густым белым волосам распуститься, рассыпаться по бокам так, что пряди наполовину прикрыли лицо, то проделала это с абсолютно уверенным видом.
Герти вовсе не обязательно знать, что она мошенничает.
- Орки, - с явным презрением ответила Герти Орельсдоттр. - Пешки для всякого, кто только пожелает ими воспользоваться. Непросто противиться искушению раздавить Обальда о скалу, за то лишь, что он столь безобразен, сколь глуп.. хотя это было бы весьма приятно!
- Уродство Обальда оттеняет твою красоту, - заметила Донния. - У него - изрядное количество приспешников. Их достаточно много, чтобы разорять окрестные поселения людей и дворфов, но они не настолько сильны, чтобы превзойти легионы более великих городов - таких, как Серебристая Луна.
- Он жаждет заполучить Фелбарр и переименовать его в Многострельную Твердыню. Ты полагаешь, он способен захватить столь неприступную крепость и не навлечь на себя гнев леди Аластриель?
- Но разве вмешалась Серебристая Луна, когда сородичи Обальда осадили Фелбарр в прошлый раз? - сухо рассмеялась Донния. - У леди и ее советников достаточно забот и на собственных границах. В конце концов, Фелбарр окажется отрезанным от остальных земель. Возможно, Мифрил Халл или даже Твердыня Адбар решат выслать подкрепление, но оно окажется недостаточным, если мы решим создать хаос в соседних горах и у Троллевых Пустошей.
- Мне совсем не хочется сражаться с дворфами в их крошечных туннелях, - заметила снежная великанша.
- Для того-то у тебя и есть Обальд и его многотысячное войско.
- Всех их перебьют дворфы.
Донния улыбнулась и пожала плечами, точно это ее вовсе не беспокоило.
Герти хотела было ответить, но лишь кивнула в знак согласия.
Донния удерживала на лице улыбку, думая о том, что пока все идет превосходно. Снежные великаны подвернулись Доннии и ее шайке как нельзя кстати. По всем подсчетам, кончина старика Седорукого, ярла Ореля, правителя снежных великанов, не за горами, и дочери не терпелось принять бремя власти после кончины отца. Чересчур гордилась высокомерная Герти - и собою, и своим народом. Она считала, что снежные великаны - величайший из народов Фаэруна, которому самой судьбой предначертано повелевать другими. Гордость Герти и презрение к инородцам превосходила даже то, что наблюдала Донния у Матерей Домов в своем родном городе, Чед Насаде
Поистине, это делало Герти легкой добычей.
- Как здоровье Седорукого? - спросила Донния, желая разжечь жажду власти у Герти.
- Он не в состоянии говорить, а мог бы - бормотал бы полнейший вздор. Конец его царствования - лишь пустая формальность.
- Но вы наготове, - добавила Донния уверенности и без того самоуверенной великанше. - Вы, Дама Герти Орельсдоттр, возведете подвластные вам племена к вершинам славы, и горе тем, кто встанет на вашем пути.
В конце концов Герти уселась на резном троне, расслабленно откинулась назад, задрав выпяченный подбородок в позе, что выдавала чрезмерную гордыню.
Донния спрятала улыбку.

* * *

- Ненавижу проклятых великанов не меньше, чем проклятых дворфов! - заявил Ульгрен, как только покинул пещеры Герти вместе с прочими орками. - Дотянулся бы - плюнул бы Герти прямо в рожу!
- Заткни свою пасть, - бранил его Обальд. - Сам сказал - от великанов много пользы в походе - небось понравилось, как они метали валуны? Неужто ты думаешь, что без глыб, которые упадут на башни дворфов, штурм будет легче?
- Так что же мы сражаемся с проклятыми дворфами? - посмел спросить еще один орк из свиты.
Обальд развернулся и ткнул его кулаком в лицо, так, что тот рухнул на землю, положив спору конец.
- Ну посмотрим, как эти великаны нам помогут, - стоял на своем Ульгрен. - Возьмем их с собой в поход и сровняем с землей все, что только построено в Мирабаре!
Услышав эти слова, оживленно кивнули двое других орков.
- Следует ли мне напомнить вам о том пути, что мы избрали? - донесся со стороны чей-то голос, не похожий на горловое грымканье орков, голос более мелодичный и музыкальный - хотя и не менее твердый. Вся свита повернулась, все увидели, как из тени вышел Ад'нон Кариз, и орки удивленно заморгали, не в силах понять, как же дроу удавалось полностью скрываться в темноте.
- Добрая встреча, Змей, - произнес Обальд. Ад'нон согнулся в поклоне, принимая приветствие.
- Мы видели большую ведьму, - начал пересказывать встречу Обальд.
- Я слышал об этом, - сказал темный эльф и, прежде чем Обальд смог продолжить рассказ, добавил: - Я слышал обо всем.
Король орков радостно хохотнул:
- Конечно ты слышал, Змей. Ты же можешь оказаться везде, где пожелаешь - разве нет?
- В любое время и в любом месте, - с непоколебимой уверенностью подтвердил дроу.
Когда-то он входил в число лучших лазутчиков Чед Насада, был вором и наемным убийцей, чья слава росла день ото дня. Разумеется, в конце концов его наняли для злополучного покушения на весьма могущественную жрицу, Ад'нона постигла неудача и пришлось покинуть город и Подземье.
За последние двадцать лет Ад'нон и его помощники из Чед Насада - такая же наемница Донния Сольду, жрица Каэр'лик Суун Уэтт и новичок, сметливый малый по имени Тос'ун Армго, посланный на верную смерть во время бесславного похода Мензоберранзана на Мифрил Халл, снискали на поверхности больше развлечений, забав и больше свободы, чем в родных городах.
И в Чед Насаде, и в Мензоберранзане каждый из четверки был наемником, пешкой в игре более могущественных сил. Исключение составляла лишь Каэр'лик: она пользовалась немалым почетом среди жриц Паучьей Королевы, пока не навлекла на себя беду. Без малейшего стеснения четверка орудовала среди всевозможных низших рас, выдавая себя за передовой отряд могущественных армий темных эльфов, готовых смять и уничтожить любого неприятеля. Даже гордый Обальд и высокомерная Герти Орельсдоттр неуверенно ерзали на тронах при малейшем намеке на возможность подобной напасти.
- Ну, тогда мы немного поторопимся, - возразил темному эльфу Ульгрен. - Но решать не тебе, Змей. Это Обальд решает.
- И Герти тоже, - вставил дроу.
- Ба, да мы без труда обдурим эту ведьму! - заявил Ульгрен, прочие же согласно закивали и захрюкали.
- Обдурите так, что она до основания разрушит собственные замыслы... и замыслы твоего отца, - спокойно ответил темный эльф, и радостные выкрики орков оборвались. Ад'нон же продолжал, глядя Обальду в глаза: - Вылазка там, вылазка здесь - и как можно дольше. Вы спрашивали о моем мнении, и я без малейших колебаний отвечаю вам: вылазка за вылазкой, при том, что необходимо держаться определенных границ. Мы постепенно выдавим их отсюда, шаг за шагом.
- Но на это уйдут годы! - протестующе воскликнул Ульгрен.
Ад'нон кивнул, признавая правоту собеседника:
- Все население данных территорий склонно ожидать и даже допускать наличие небольших стычек как неизбежное следствие внешнего окружения, - попытался он пояснить свою мысль. - Здесь перехватили караван, там осадили поселок, и ни у кого это не вызовет чрезмерного беспокойства, ибо никто не в силах осмыслить подлинной цели подобных действий. Можно уворовывать у дворфов мешки с золотом, но стоит ткнуть их копьем посильней, вывести их из себя - и племена объединятся. - Ад'нон уставился на Обальда пристальным, немигающим взглядом и продолжил: -
Вы разбудите зверя. Только представьте себе: три крепости дворфов заключат союз, станут поставлять друг другу через объединенные туннели товары, оружие и даже бойцов. Представьте, какую битву вам придется вести, чтобы отвоевать Многострельную Твердыню, если Адбар поставит вашим врагам несколько тысяч щитоносцев, а Мифрил Халл предложит лучшие металлы. Конечно же, Мифрил Халл - самая маленькая крепость, но там были разбиты войска Мензоберранзана!
Несколько орков заметно вздрогнули оттого, как Ад'нон выделил последнее слов - название города, что вселяло ужас в сердца любого чужака (и в сердца многих горожан).
- И в силу этих обстоятельств, о мудрый Обальд, нам следует опасаться навлечь на себя гнев Серебристой Луны, владычица которой в дружественных отношениях с Мифрил Халлом, - продолжал советник-дроу. - К тому же мы не должны допустить союза между Мифрил Халлом и Мирабаром.
- Хм, да в Мирабаре ненавидят этих кочевников!
- Разумеется, однако же переселенцев там опасаются исключительно из-за боязни потерять прибыль, - пояснил Ад'нон. - Вашего союза с Герти они испугаются до смерти, а подобный страх способен породить неожиданные союзы.
- Наподобие того, что между мной и Герти?
- Нет, ведь вы и Герти понимаете, что заключив союз, способны приблизиться к намеченным целям. Разумеется, вы не напуганы.
- Да ни в жизнь!
- Это очевидно. Ведите игру так, как мы планировали с вами, мой друг Обальд. - Темный эльф приблизился к орку и прошептал так тихо, что лишь король расслышал его слова: - Покажите, почему вы превосходите прочих из своего народа, почему лишь вы оказались способны создать союз, достаточно сильный для того, чтобы отвоевать крепость, принадлежащую вам по праву.
Обальд выпрямился и кивнул, затем повернулся к своим сородичам и как молитву повторил слово, которому Ад'нон обучал его немало месяцев:
- Терпение...

* * *

- Даже не стану спрашивать, насколько возросли твои ставки в игре с Обальдом, - заметила Каэр'лик Суун Уэтт, едва Ад'нон прибыл в удобные, богато украшенные покои в сокровенной глубине туннеля под самым южным выступом Хребта Мира, вблизи от пещер Сияющей Белизны - но намного глубже.
Во всей группе Каэр'лик была наиболее выдающейся личностью. Плотно сложенная (что было довольно необычно для темных эльфов), широкоплечая Каэр'лик потеряла в битве правый глаз, еще когда была молодой жрицей, чуть ли не столетие тому назад. Вместо того, чтобы восстановить потерянный глаз волшебством, Каэр'лик вживила на его место черное глазное яблоко, целую гроздь глазок, добытых из жесткого панциря паука-великана. Она утверждала, что глаз позволял ей видеть вещи, недоступные взору прочих, но трое приятелей знали истинную цену ее словам. Не раз Ад'нон и Донния подкрадывались справа к Каэр'лик, оставаясь при этом совершенно незамеченными, и действовали так из одного лишь желания подразнить жрицу.
Но все же за время знакомства двое друзей притерпелись к хитрости Каэр'лик, которой та воспользовалась против нового приятеля. В конце концов, темные эльфы Мензоберранзана оказывали паукам изрядное почтение, и Тос'ун Армго долго пребывал под впечатлением от хитрости жрицы, пока наконец Ад'нон не раскрыл ему тайну, и лишь после этого трое издавна сдружившихся эльфов поняли, что можно доверять Тос'уну.
Ад'нон пожал плечами в ответ на замечание Каэр'лик, давая троице приятелей понять, что все происходило именно так, как и следовало ожидать, коль скоро имеешь дело с орком. Разумеется, хитростью Обальд превосходил большинство соплеменников, но и эта хитрость по меркам дроу была невелика.
- Дама Герти тоже движется в намеченном направлении, - добавила Донния. - Уверена, что ей самою судьбой предначертано править Хребтом Мира, и будет придерживаться любого курса, который приведет ее к намеченной цели.
- Она наверняка преуспеет, - заметил Тос'ун. - Герти Орельсдоттр умна, орды Обальда и тролли, что кочуют из пустошей, создадут немалые беспорядки, которых только и ждет Герти, чтобы проявить себя.
- И мы будем наготове, чтобы извлечь пользу из любого поворота событий - будь то выгода или развлечение, - сказала Донния, скривив лицо в усмешке, что повторили трое друзей.
- Подумать только, а ведь когда-то я думал, не вернуться ли в Мензоберранзан, - заметил Тос'ун Армго, и все рассмеялись.
Пока звучал смех, Донния и Ад'нон не отрываясь смотрели друг на друга. Влюбленные провели в разлуке несколько дней, и каждый из них находил разговоры о завоеваниях, хаосе и выгоде довольно возбуждающими.
Оба покинули общие покои, едва ли не бегом направившись к себе, в уединенную комнату.
Лишь только они покинули комнату, Каэр'лик вновь разразилась очередным раскатом смеха, встряхнув головой. К потребностям такого рода она всегда относилась с большим здравомыслием, чем пара наемных убийц, и не позволяла желаниям разгораться до всепоглощающей страсти.
- Они умрут в объятиях друг друга, - обратилась она к Тос'уну, - совокупляясь и забыв об опасности.
- Полагаю, есть гораздо менее приятные способы отойти в мир иной, - ответил сын Дел'Армго из Дома Баррисон, и Каэр'лик вновь рассмеялась.
Эти двое тоже время от времени делили друг с другом ложе, но только время от времени - и не долго. Каэр'лик не слишком интересовалась возлюбленным; по правде, ей больше пришелся бы по вкусу раб, чтобы использовать его как живую игрушку.
- Следует совершить поход и в земли Лунного Леса, - похотливо произнесла жрица. - Возможно, удастся убедить Обальда доставить нам пару пленных лунных эльфов.
- Пару? - насмешливо произнес Тос'ун. - Чем больше - тем веселей!
Вновь рассмеялась Каэр'лик.
Тос'ун откинулся назад, устраиваясь поудобней на обитой мехом кушетке, в который раз недоумевая, как он вообще мог всерьез задуматься о возможном возвращении ко всем опасным неудобствам и унижениям, которым он, как мужчина из народа темных эльфов, неминуемо подвергся бы на темных улицах Мензоберранзана.

2
НЕЗВАНЫЕ ГОСТИ

В верховьях северных гор, что, точно башни, возвышались над Хребтом Мира, выл на путников ветер. Если двинуться на север по дорогам, что ведут из Лускана, то можно застать цветущую весну, наступление лета, но здесь, на столь большой высоте, редко бывал теплым ветер, и редко бывали легкими странствия.
Однако именно этим путем, двигаясь на восток, под покровом горных теней, решил возвращаться в Мифрил Халл Бренор Боевой Топор. Они благополучно покинули Долину Ледяного Ветра, ибо никто из горцев или чудищ, что часто бродили по предательским тропам, не посмел бы напасть на армию в почти пять сотен дворфов. На перевале их застала буря, однако Бренор со своими стойкими спутниками продолжал брести вперед, поворачивая на восток, хотя Дзирт и его ничего не подозревающие товарищи уже рассчитывали увидеть башни теплого Лускана.
Дзирт спросил у Бренора, в чем причина столь неожиданной смены курса, ибо подобный путь, хоть и был гораздо прямее, не мог предложить" путникам ни большей скорости, ни безопасности.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

В ответ на столь разумный вопрос Бренор лишь презрительно фыркнул:
- Ты скоро сам все поймешь, эльф!
Дни складывались в недели, и позади шумного отряда осталось более ста пятидесяти с трудом пройденных миль. Дни скрашивали походные песни дворфов, а ночи - застольные.
К удивлению Дзирта, Кэтти-бри и Вульфгара, вскоре после того, как Бренор свернул на восток, бок о бок с ним зашагал и Реджис. Дворф непрестанно нагибался и обращался к хафлингу с речами, а Реджис кивал в ответ.
- Что такого знает коротышка, чего не знали бы мы? - спросила Кэтти-бри у дроу, когда они, двигаясь по бокам каравана на север, оглянулись и увидели третий фургон, фургон Бренора, в котором ехали дворф и Реджис, поглощенные очередной беседой.
Дзирт лишь покачал головой - теперь и он не знал, как истолковывать поведение Реджиса.
- Ну что ж, думаю, нам следует об этом разузнать, - продолжила Кэтти-бри, так и не дождавшись ответа.
- Когда Бренор сочтет нужным посвятить нас во все детали, он сам все расскажет, - заверил ее Дзирт, но кривая усмешка Кэтти-бри явно свидетельствовала, что женщина не намерена верить подобным допущениям.
- Мы часто отговаривали их обоих от выполнения безумных планов, - напомнила она темному эльфу. - Неужели ты надеешься, что на сей раз они найдут верный путь, и не окажется слишком поздно?
Объяснение было толковым и доходчивым. Посмотрев на дворфа и хафлинга и приняв во внимание тот факт, что советником Бренора был еще и шумный тугодум Тибблдорф Пуэнт, темный эльф мог лишь сухо рассмеяться.
- И что же нам делать?
- Ну, Бренора даже при помощи раскаленной кочерги не разговоришь, - рассуждала Кэтти-бри. - Но думается, что Реджису трудней переносить...
- Боль? - недоуменно перебил Дзирт.
- Или обман, или выпивку - что бы мы ни применили, - пояснила женщина свою мысль. - Пожалуй, попрошу Вульфгара, чтобы добыл нам крысеныша, пока Бренор будет занят вечером другими делами.
Дзирт неуверенно рассмеялся при одной лишь мысли об опасностях, что грозили бедняге Реджису, и обрадовавшись тому, что Бренор решил посвятить в свои планы хафлинга, а не его.
Как обычно, стоя на страже ночью, Кэтти-бри и дроу развели костер в стороне от сборища дворфов, а для большей предосторожности они еще отделались от Тибблдорфа Пуэнта и его чудаков - «веселых мясников» и их тренировок. Но Пуэнт все равно пришел, шагнув прямо в круг света от костра и плюхнулся на камень, что возвышался у кострища.
Он посмотрел на Кэтти-бри - и даже потянулся, чтобы потрогать ее длинные волосы цвета темной меди.
- О, девочка, и ты хорошо выглядишь, - сказал дворф и бросил к ее ногам мешочек с какой-то слизистой дрянью. - Смазывай этим себе перед сном лицо.
Кэтти-бри взглянула себе под ноги, на мешочек с его желеобразным содержимым, затем - на Дзирта, который сидел на длинном бревне, уперевшись в камень спиной, подложив руки за голову и ероша копну густых белых волос так, что пряди скрыли черное лицо с лиловыми глазами. Берсерк явно удивил эльфа.
- Мое лицо? - переспросила Кэтти-бри, и Пуэнт оживленно закивал. - Дай-ка угадаю. От этого у меня вырастет борода.
- Да, хорошая и густая, - заверил Пуэнт. - Рыжая, под цвет волос. Я надеюсь. Да, ты будешь просто огнем гореть!
Кэтти-бри прищурилась, еще раз посмотрела на Дзирта и заметила, как тот запрокинул голову, трясясь от беззвучного смеха.
- Да не наноси мазь слишком высоко! - продолжал берсерк, и Дзирт, не в силах сдерживаться, расхохотался во все горло. - А не то будешь выглядеть, как клятый гарпелльский оборотень!
Договорив, Пуэнт вздохнул и печально закатил глаза. Все знали, что берсерк просил оборотня, Бидворферду Гарпелла, укусить его, чтобы обрести эти страшные свойства. Гарпелл предусмотрительно отказался.
Не успел неистовый дворф продолжить свои речи, как все трое услышали вдалеке шаги. Показался огромный силуэт. То был варвар Вульфгар, ростом почти семь футов, с широкой мускулистой грудью. В дополнение к светлым волосам он отрастил бороду - но бороду как следует постриженную, и новые признаки чистоплотности внушали друзьям надежду, что Вульфгар наконец-то одолел собственных внутренних демонов. Варвар нес на плече большой мешок, внутри которого что-то верещало.
- Эй, что это у тебя, друг? - воскликнул Пуэнт, подскочил и с любопытством наклонился над мешком.
- Ужин, - ответил Вульфгар.
Существо в мешке заверещало и завопило еще пронзительней.
Пуэнт оживленно потер руки и облизнулся.
- Хватит только нам, - сказал Вульфгар. - Извини.
- Ба, ты же можешь оставить мне ногу!
- Едва хватает друзьям и мне, чтобы принести жене и детям немного объедков, - повторил свою мысль Вульфгар, уперся ладонью дворфу в лоб и оттолкнул его на расстояние вытянутой руки. - Боюсь, придется тебе уйти и отужинать со своими сородичами.
- Ба! - глухо фыркнул берсерк. - Ты даже не освежевал это как следует!
С этими словами он стиснул руку в кулак и размахнулся для оглушительного удара.
- Нет! - в один голос закричали Дзирт, Вульфгар и Кэтти-бри.
Женщина и дроу вскочили со своих мест и кинулись вперед, чтобы помешать берсерку. Вульфгар повернулся боком и встал между Пуэнтом и мешком. Изнутри донесся очередной стон - раскачиваясь изо всех сил, мешок налетел на камень.
- Нам нужно свежее мясо, - пояснила Кэтти-бри озадаченному берсерку.
- Свежее? Да он еще лягается!
Кэтти-бри с аппетитом потерла руки и облизнула губы, повторяя первоначальную реакцию Пуэнта.
- Действительно, лягается! - радостно воскликнула она.
Пуэнт отступил на шаг назад, упер руки в бока, исподлобья уставился на женщину, а затем разразился хохотом:
- Девочка, из тебя выйдет хороший дворф! - простонал он сквозь смех.
Он хлопнул руками по ляжкам и отправился восвояси, спускаясь по склону горы туда, где был разбит основной лагерь.
Едва он ушел, как Вульфгар перекинул мешок на плечо и осторожно вытряхнул содержимое: рассерженного, немного располневшего хафлинга, облаченного в превосходный костюм для путешествий: красную рубаху, коричневый жилет и штаны.
Реджис прокатился по земле, вскочил на ноги и стал лихорадочно причесываться.
- Прости, - как можно вежливее извинился Вульфгар, не в силах сдержать смеха.
Реджис посмотрел на него, бросив неистовый взгляд наверх, затем подпрыгнул и со всей силы пнул Вульфгара в голень - что, конечно же, причинило гораздо больше боли босым пальцам Реджиса, чем могучему варвару.
- Спокойнее, друг мой, - призвал его Дзирт, шагнув вперед и положив руку на плечо хафлингу. - Нам нужно лишь поговорить с тобою, вот и все.
- А просто спросить не догадались? - незамедлительно ответил Реджис.
Дзирт пожал плечами:
- Нужно было оставить это в тайне, - пояснил он. После слов дроу Реджис начал пятиться, явно догадываясь, в чем дело.
- В последнее время ты часто говорил с Бренором, - вмешалась в разговор Кэтти-бри, и хафлинг попятился еще дальше. - Мы подумали, что некоторыми мыслями тебе следует поделиться с нами.
- Нет-нет, - ответил Реджис, размахивая перед собой руками и отгоняя похитителей прочь. - У Бренора - свои планы, он сам все расскажет, когда захочет.
- Так значит, за этим что-то кроется? - сделал вывод Дзирт.
- Он возвращается в Мифрил Халл, чтобы стать королем, - ответил хафлинг. - Вот и все, что за этим кроется!
- Есть что-то еще, - сказал Дзирт. - Я чувствую это по его взгляду, по походке.
Реджис пожал плечами:
- Он рад, что направляется домой.
- А, так мы туда идем? - удивилась Кэтти-бри.
- Вы. Я пойду дальше, - ответил хафлинг. - К Заставе Глашатая, - пояснил он, имея в виду прославленную башню-библиотеку, что располагалась к востоку от Мифрил Халла и к западу от Серебристой Луны - место, где друзья побывали несколько лет тому назад, в поисках Мифрил Халла, прежде чем город отвоевал Бренор. - Бренор просил меня раздобыть некоторые сведения.
- Сведения о чем? - спросил дроу.
- В основном - о Гандалуге и об эпохе его правления, - ответил Реджис, но хотя троице друзей казалось, что отвечал он искренне, чувствовалось, что хафлинг многое не договаривал.
- А для чего могут потребоваться Бренору подобные сведения? - спросила Кэтти-бри.
- Полагаю, что об этом вам следует спросить самого Бренора, - услышали друзья знакомый низкий голос. Все четверо обернулись, увидев, как в очерченный пламенем круг вступает Бренор. - Вы тут на Пузана наседаете, а всего-то и нужно было сделать, что у меня спросить.
- И ты бы нам ответил? - полюбопытствовала Кэтти-бри.
- Нет, - ответил дворф, и три пары глаз тотчас же сердито прищурились.
- Ба! - незамедлительно воскликнул Бренор. - И думать нечего, чтобы вас удивить!
- Чем удивить? - недоумевал Вульфгар.
- Приключением, друг! - жизнерадостно отозвался дворф. - Величайшим приключением, какое только когда-либо было у вас!
- У меня уже было несколько приключений, - напомнил Дзирт, и Бренор расхохотался.
- Присаживайтесь, - предложил он друзьям, приближаясь к пламени, и все пятеро уселись вокруг огня.
Бренор снял со спины туго набитую котомку. Бросив ее на землю, он развязал тесемки и достал свертки с провизией и бутыли с элем и вином.
- Хоть вы и предпочитаете свежатину, - сказал он, подмигнув Кэтти-бри. - Я полагаю, это вас также устроит.
Они принялись разбирать снедь, и Бренор, не дожидаясь, пока друзья примутся за еду, пустился рассказывать, что он только рад, что они ускорили ход событий: он так долго ждал, когда представится случай поделиться с ними планом, что сулил приключения.
- Завтра мы доберемся до спуска в Хедрунскую долину, - пояснил дворф. - Затем, в долине, мы повернем на юг, к реке Мирабар, а потом и к самому Мирабару.
- К Мирабару? - в унисон откликнулись Кэтти-бри и Дзирт, и в голосе каждого в равной степени звучало недоверие.
Не было секретом, что город горняков Мирабар отнюдь не считался союзником Мифрил Халла, перебивавшего торговлю.
- Вы знакомы с Дагнаббитом? - спросил Бренор, и друзья дружно кивнули. - Ну так вот, у него есть друзья, которые предоставят нам важные и нужные сведения.
Дворф прервался и вскочил, вглядываясь в темноту вокруг, точно высматривая лазутчиков.
- Твоя кошка при тебе, эльф? - спросил рыжебородый дворф.
Дзирт покачал головой.
- Ну так вызови ее, если можешь, - настойчиво произнес Бренор. - Отправь бродить по окрестностям и пусть кидается на всякого, кто станет подслушивать.
Дзирт посмотрел на Кэтти-бри и Вульфгара, затем опустил руку в поясную сумку и достал ониксовую статуэтку пантеры.
- Приди ко мне, Гвенвивар, - мягким голосом призвал он зверя. - Приди, милый друг.
Серая дымка окутала статуэтку, разрастаясь и становясь все плотнее и плотнее, постепенно повторяя форму фигурки. Вскоре дымка обрела подлинную плотность, и пред ними предстала огромная черная пантера Гвенвивар, спокойно и терпеливо ожидая указаний Дзирта.
Дроу наклонился и принялся нашептывать что-то пантере, и Гвенвиар умчалась прочь, растворяясь во тьме.
Бренор кивнул:
- Парни из Мирабара раздосадованы из-за Мифрил Халла, - сообщил он о том, о чем и так было известно. - Думают, как превзойти их в торговле тем, что добывают в шахтах.
Дворф вновь огляделся, затем пригнулся, наклонясь к собравшимся у костра:
- Им нужен Гоунтлгрюм.
- Что? - спросил Вульфгар.
Кэтти-бри выглядела не менее удивленной, но Дзирт лишь кивнул, точно все было самим собой разумеющимся.
- Древний оплот дворфов, - пояснил Бренор, - намного древней Мифрил Халла, Твердыни Фелбарра и Твердыни Адбара. Еще с тех времен, когда был единый большой клан, когда мы назывались «делзун».
- Гоунтлгрюм утрачен столетия тому назад, - вставил слово Дзирт. - Много столетий тому назад. Ни один из ныне живущих дворфов не помнит об этом.
- Верно, - ответил Бренор и подмигнул. - Ни один не помнит после того, как Гандалуг сошел в Чертоги Морадина.
Дзирт от удивления широко открыл глаза - как и Вульфгар, и Кэтти-бри.
- Так Гандалуг знал о Гоунтлгрюме? - спросил дроу.
- Он никогда не видел его, ибо Гоунтлгрюм пал задолго до его рождения, - пояснил Бренор. - Тем не менее, - быстро вставил он, - когда Гандалуг был юношей, рассказы о Гоунтлгрюме не успели стереться из памяти дворфов. - Король по очереди оглядел каждого из друзей, глубокомысленно качая головой. - И поэтому парни из Мирабара пытаются отыскать его под скалами, что на юге. Не там они ищут.
- А что было известно Гандалугу? - спросила Кэтти-бри.
- Не более, чем мне было известно о Мифрил Халле, когда мы впервые отправились на поиски, - с усмешкой промолвил Бренор. - Даже меньше. Но если мы найдем затерянный город, то это будет стоящее приключение. Или сокровища... и слушайте же! Металл ничуть не хуже всего, что вы пережили!
Он говорил и говорил, описывая баснословное мастерство гоунтлгрюмских дворфов, мощное оружие, доспехи, что могли отразить любой клинок, и щиты, которые не брало и драконово пламя.
Дзирт не особенно вслушивался в подробности, хотя он ни на миг не отводил взгляда от разглагольствовавшего дворфа. По мнению темного эльфа, приключение уже само по себе было достойным вознаграждением за все тяготы и опасности пути, независимо от того, отыщут они Гоунтлгрюм или нет. Немало лет прошло с тех пор, как он в последний раз видел Бренора столь же воодушевленным - с этим и сравниться не могла радость дворфа от первого похода в Мифрил Халл.
Разглядывая прочих, дроу различил радостный блеск во взгляде Кэтти-бри и сияние в ледяных, синих глазах
Вульфгара, что лишний раз свидетельствовало: исцеляется друг от душевных ран, что получил за шесть лет, проведенных в когтистых лапах демона Эррту. Больше всего в пользу перемен свидетельствовало то обстоятельство, что Вульфгар принял на себя обязанности мужа и отца, никогда не расставаясь с Делли и ребенком - даже сейчас, в походном лагере. Реджис, который, вне всяких сомнений, неоднократно слышал схожую повесть, наклонился всем корпусом вперед, с интересом внимая рассказу дворфа о глубоких подземельях и заколдованных сокровищах.
Дзирту подумалось, что Бренора следует спросить: для чего идти в Мирабар, где их вряд ли встретят с распростертыми объятиями? Разве Дагнаббит не мог отправиться в путь в одиночку или с меньшим, не столь привлекающим к себе внимание отрядом? Но тут же дроу осознал причину подобных поступков. Его, Дзирта, не было в Долине Ледяного Ветра с Бренором, когда король Гандалуг отправил тому первые известия о противостоянии с Мирабаром. Тогда дроу вместе с Кэтти-бри плыл к Побережью Мечей. Повстречавшись с ними в Долине Ледяного Ветра Бренор не раз, сердито пыхтя, припоминал им это.
Прилюдно Совет Сверкающих Камней - правящий совет Мирабара, в который входили дворфы и люди, отзывался о Мифрил Халле тепло, приветствуя возвращение собратьев из Клана Боевого Топора. Однако надежные источники уже много лет передавали Бренору нелицеприятные высказывания за глаза - высказывания лиц, близких к Совету Сверкающих Камней и Эластулу, маркграфу Мирабарскому. Нити некоторых заговоров, что причиняли Гандалугу головную боль, вели в Мирабар.
Бренор собирался побывать в городе лишь по одной причине: чтобы посмотреть в глаза кое-кому из мирабарских жителей, и возвестить, что восьмой король Мифрил Халла вернулся десятым королем, и что отныне он станет гораздо проницательней в отношении заговорщицкой политики Дикого Севера.
Дзирт сидел и наблюдал за своими друзьями. Похоже, приключение началось, и дроу был уверен, что на этот раз он получит от него истинное удовольствие.
Но так ли это?
Ибо Дзирта тотчас же посетило новое, довольно неожиданное воспоминание. Он вспомнил первый выход на поверхность, когда он предвкушал приключение вместе со своими собратьями-дроу. Перед мысленным взором проносились образы истребленных эльфов с поверхности, вспомнилась девочка-эльф, которую он сам испачкал в материнской крови, чтобы та казалась мертвой. Дзирт спас ее в тот ужасный день, и в сущности резня оказалась первым шагом к тому, чтобы дроу отдалился от соплеменников.
Много лет спустя он все же убил того эльфийского ребенка. Он вздрогнул, вновь видя смертельно раненную Эллифейн в пиратской пещере, удовлетворенную мыслью, что погибая, она заберет с собой и Дзирта. Умом темный эльф осознавал, что он не виновен в событиях того ужасного дня, что он не мог предвидеть мучений, которые многие десятилетия испытывал спасенный ребенок.
Но судьбоносный поединок с Эллифейн затронул в глубине души Дзирт До'Урдена некую струну. Он покидал Долину Ледяного Ветра в предвкушении дальней дороги, и открыто радовался странствиям по диким местам, полным опасностей и приключений, вместе со своими друзьями.
Однако скрытый мотив, что таился за получением вещественной выгоды, за поисками древних королевств и старинных сокровищ, был неясен. Дзирт никогда не считал себя преобразователем окружающего мира. Он довольствовался осознанием того, что делом помогал друзьям и близким. С самых первых своих дней в Мензоберранзане он обладал внутренним даром отличать добро от зла, и верил, что выступает на стороне добра и справедливости.
Но как же Эллифейн?
Он продолжал слушать возбужденные разговоры тех, кто окружал его, и тотчас же изобразил довольную улыбку, убеждая себя: приключение действительно придется ему по вкусу.
Оставалось лишь поверить в это самому...

* * *

Мирабар оказался невзрачным городом под открытым небом. Прямоугольные каменные строения и несколько башен, возведенных за периметром каменной стены. Все указывало на рачительность и разумный подход, не допускающий при выполнении работ излишеств.
Дворф наподобие Бренора пришел бы в восхищение от всего Мирабара целиком, до последнего городского камня, но Дзирту и Кэтти-бри, едва они приблизились к северным воротам города, Мирабар показался серым пятном, неинтересным и непримечательным.
- Где ты, Серебристая Луна? - бросил дроу подруге, пока они шли слева от каравана дворфов.
- Даже Мензоберранзан - и то краше, - откликнулась Кэтти-бри, и Дзирту оставалось лишь согласиться.
Казалось, стража с северной стороны выражала сам мрачный дух Мирабара. У каждой половины прочных металлических ворот стояло по паре людей-стражников, алебарды они держали прямо, серебряные доспехи сверкали в лучах восходящего солнца. Бренор рассмотрел кресты, нанесенные на каждый щит, - геральдические знаки Мирабара: темно-красные обоюдоострые секиры с ровным, прямым древком на черном поле. Безусловно, стражников потрясло приближение огромного каравана дворфов, настоящей армии, но следовало отдать им должное - стояли они непоколебимо, глядели прямо, лица оставались бесстрастны,
Бренор подогнал свой фургон к голове каравана, «веселые мясники» Пуэнта сопровождали его с обеих сторон почетным караулом.
- Останови прямо перед воротами, - наставлял Бренор возничего, Дагнабитта.
Юный дворф с льняной бородой улыбнулся щербатой улыбкой и заставил подчиненных ехать быстрее, но стражники Мирабара даже не моргнули.

Предыдущая страница 3 Следующая страница


Тысяча орков 4

Фургон пошел юзом и быстро остановился прямо перед закрытыми створками, Бренор встал во весь свой немалый для дворфа рост и подбоченился.
- Назовите дело, по которому вы прибыли, и ваше имя, - коротко приказал стражник справа, ближе всех к воротам.
- Дело у меня к вашему Совету Сверкающих Камней, - ответил Бренор. - И о моем деле я поговорю только с Советом.
- Отвечайте уполномоченному стражнику ворот Мирабара, гость, - потребовал стражник, что стоял слева у ворот.
- Ты так думаешь? - поинтересовался Бренор. - И тебе нужно знать мое имя? Бренор Боевой Топор - вот мое имя, ты, проклятый глупец. Король Бренор Боевой Топор. А теперь иди и скажи мое имя своему Совету, и посмотрим тогда, будут они со мной разговаривать или нет.
Стражники пытались сохранять невозмутимость и бравый вид, но все-таки озадаченно переглянулись.
- Вы слышали обо мне? Вы слышали о Мифрил Халле? - спросил Бренор.
Тотчас же один из стражников повернулся к другому, что стоял у него за спиной, кивнул, и тот вытащил из-за пояса небольшой рожок и извлек из него несколько отрывистых, высоких гудков. Через несколько мгновений в больших крепостных воротах с тяжелым ударом открылась створка потайного лаза, и из него, хромая, наружу выбрался суровый, покрытый шрамами дворф в кольчужных доспехах. Поскольку щита при нем не было, эмблема города была нанесена на нагрудный панцирь.
- Ну вот, наконец-то мы перешли к делу, - произнес Бренор. - И я от всего сердца рад, что у вас в начальниках дворф. Возможно, вы не такие болваны, какими кажетесь.
- Добрая встреча, король Бренор, - произнес дворф. - Торгар Делзун Молотобоец, к вашим услугам. - он низко поклонился, черная борода обмахнула землю.
- Добрая встреча, Торгар, - ответил Бренор, благодарно кланяясь в ответ, чего он, властитель соседнего королевства, конечно же, был не обязан делать. - Твоя стража здесь служит тебе верно и защищает проход надежней, чем завалы из пней.
- Сам их обучал, - ответил Торгар. Бренор вновь поклонился:
- Мы уставшие и грязные, хотя это и невелика неприятность, и желаем переночевать. Не откроете ли вы для нас ворота?
Торгар огляделся, в сомнении качая головой. Его глаза широко раскрылись от удивления, и он еще сильней затряс головой, когда взглянул вправо, на женщину из народа людей - позади, немного в стороне от темного эльфа.
- Этому в городе - не бывать! - крикнул дворф, указывая толстым пальцем на Дзирта.
- Ба, ты же слышал о нем и знаешь, что среди нас есть и такой, - упрекнул его Бренор. - Разве имя Дзирт не помогает тебе расчистить завалы памяти в твой толстом черепе?
- Такой или не такой - все равно, не важно, - спорил с Бренором Торгар, - ни один из проклятых темных эльфов и шагу не сделает в моем городе. Не сделает, пока я - Верховный Носитель Алебарды Мирабара!
Бренор бросил через плечо короткий взгляд на Дзирта, который лишь улыбнулся и многозначительно поклонился.
- Несправедливо, но достаточно красиво, так что он будет ночевать снаружи, - согласился Бренор. - Но как же я и мои сородичи?
- А где мы разместим ваши пять сотен? - искренне недоумевал Торгар, верно оценив силу войска. Дворф беспомощно развел руками. - Если бы мы пускали чужаков в шахты, то отправили бы туда изрядное количество. Но не пускаем же!
- Разумно, - ответил Бренор. - Так сколько вы можете впустить?
- Двадцать, включая тебя самого, - ответил Торгар
- Так тому и быть, пусть пойдет двадцать. - Бренор взглянул на Тибблдорфа Пуэнта и кивнул. - Трое ваших, - отдавал он распоряжения, - я и Дагнаббит, это будет пять, добавим Пузана... - Он прервался и обратился к Торгару: - У тебя нет никаких возражений против того, чтобы со мной был хафлинг?
Торгар пожал плечами и покачал головой.
- Значит, вместе с Пузаном будет шесть, - обратился Бренор к Дагнаббиту и Пуэнту. - Скажи, пусть пригласят четырнадцать торговцев, которым не терпится продать товар.
- Лучше пригласить целый отряд из моих бойцов, - возразил Пуэнт, но Бренор не обратил на его слова ни малейшего внимания.
В обстоятельствах и без того напряженных, Бренор менее всего желал позволить нескольким «веселым мясникам» свободно расхаживать по Мирабару. В этом случае война между Мифрил Халлом и Мирабаром началась бы еще до заката.
- Если ты хочешь войти, то выбирай двоих, кто войдет с тобой, да побыстрей.
Чуть позже через укрепленные ворота Мирабара Торгар Делзун Молотобоец провел группу из двух десятков дворфов. Во главе колонны, вровень с Торгаром, шел Бренор, и выглядел он так, как и подобает умудренному странствиями королю Мифрил Халла, любителю приключений. За плечами он нес пристегнутый, иззубренный меч, закрепленный поверх щита так, чтобы все видели оружие. Точно знак храбрости, носил Бренор шлем, украшенный отрубленным рогом. Он был королем - но королем дворфов, рассудительным, деловым, а не надушенным, изысканно одетым правителем, как те, кто повелевал эльфами и людьми.
- Так кто у вас теперь маркграф? - спросил он Торгара на входе в город.
Торгар расширил от удивления глаза:
- Эластул Роурюм, - ответил он. - Хотя тебе не следует даже думать об этом имени.
- Скажи ему, что я хочу с ним переговорить, - пояснил Бренор, и Торгар еще сильнее выпучил глаза.
- Его встречи распределены с весны до осени, с лета до зимы, - пояснил Торгар. - Тебе нельзя просто так зайти и получить аудиенцию...
Бренор пронзил дворфа сильным, немигающим взглядом:
- Я не получаю аудиенции, а дарую их, - поправил он. - А теперь иди и передай маркграфу, что я приехал сюда и готов выслушать - конечно, если ему есть что сказать.
Внезапная перемена в манерах Бренора, что произошла, едва он миновал ворота, явно вывела Торгара из равновесия. Его удивление и смятение чувств незамедлительно сменились враждебной позой, глаза сузились и он вперил в соплеменника-дворфа тяжелый взгляд.
Бренор выдержал этот немигающий взгляд - и выдержал достойно.
- Иди и скажи ему, - спокойно приказал он. - И передай своему Совету и этой остолопке, хранительнице мирабарского скипетра, что я велел тебе передать.
- Но протокол...
- Создан для людей, эльфов и гномов, - решительно перебил Бренор - Я - не человек, я - точно не эльф, да и не какой-то бородатый гном. Говорю с тобой, как дворф с дворфом. Если бы ты сам пришел ко мне в Мифрил Халл и сказал, что тебе нужно со мной поговорить, уж ты бы поговорил, даже не сомневайся.
Завершив речь, Бренор кивнул и с силой опустил руку на плечо Торгара. Жест успокоил воина-силача сильнее, чем что бы то ни было еще. Он кивнул, сохраняя мрачное выражение лица, точно только что вспомнил о чем-то очень важном.
- Я передам ему, - согласился он, - или, по меньшей мере, передам его «молотам», чтобы те передали ему.
Торгар медленно удалился, шаркая ногами. Бренор презрительно ухмыльнулся: недоступность маркграфа Мирабарского для наиболее преданного из его дворфов-охранников казалась королю дворов воистину чрезмерной.
- Я передам ему, - вновь повторил Торгар, на сей раз с большей долей уверенности.
Затем он отвел двадцать гостей туда, где им предстояло переночевать - в большой, простой каменный дом с несколькими скудно обставленными комнатами.
- Вы можете оставить ваши фургоны и товары снаружи, - посоветовал Торгар. - Немало народу придет посмотреть на вас, я в этом не сомневаюсь... особенно посмотреть на ваши маленькие белые побрякушки. - Он указал на один из фургонов, что попал в крепость вместе с гостями. Фургон катился по каменистой почве, с бортов его свешивались длинные нити дешевых украшений.
- Резьба по кости рогатой форели, - пояснил Бренор. - У моего приятеля неплохо получается. - Он указал на Реджиса, хафлинг смущенно покраснел и кивнул.
- Ты делал что-нибудь из того, что есть в этом фургоне? - с неподдельным интересом спросил дворф у хафлинга.
- Кое-что.
- Покажи мне утром, что ты вырезал, - попросил Торгар. - Возможно, я куплю несколько штук.
С этими словами он коротко поклонился и оставил их, чтобы передать маркграфу приглашение на переговоры от Бренора.
- Тебе удалось с ним совладать, - заметил Реджис. Бренор внимательно посмотрел на него.
- Когда мы прибыли, он жаждал битвы, - пояснил хафлинг. - Но я думаю, что теперь он собирается уехать вместе с нами.
Разумеется, он преувеличивал - но не слишком.
Бренор улыбнулся. Ему доводилось слышать от Дагнаббита о всех проклятиях, что насылали в Мирабаре на Мифрил Халл, но самое странное, что большая часть проклятий исходила не от людей, но от дворфов. И потому Бренор настаивал на посещении этого города, где обитало множество его соплеменников и где условия и климат пришлись бы по нраву скорее человеку, чем дворфу. Пусть увидят подлинного короля дворфов, увидят, как возрождаются предания собственного народа. Пусть узнают речи и мысли Мифрил Халла. Быть может, тогда дворфы Мирабара перестанут нашептывать проклятия, обращенные против его крепости. Быть может, тогда дворфы Мирабара вспомнят о своем наследии.

* * *

- Ты расстроен из-за того, что тебя не впустили в город, - некоторое время спустя обратилась Кэтти-бри к Дзирту. Они осматривали Мирабар с высокого обрыва, к востоку от повозок каравана и дворфов, что остались снаружи.
Дзирт с любопытством обернулся и заметил, как на лице подруги проступает выражение участия. Он понял: Кэтти-бри не могла остаться равнодушной к его переживаниям.
- Вовсе нет, - заверил он женщину. - Я знаю, что мне остается лишь смириться с тем, что я не в силах изменить.
- Твое лицо говорит о другом. Дзирт через силу улыбнулся:
- Все обстоит иначе, - Темный эльф надеялся, что говорил убедительно.
Но ответный взгляд Кэтти-бри дал понять: она гораздо проницательней. Девушка отступила на шаг и понимающе кивнула.
- Ты думаешь о той женщине из народа эльфов, - догадалась она.
Дзирт отвел взгляд, рассматривая Мирабар, и сказал:
- Я желал бы, чтобы мы ее спасли.
- Нам всем хотелось бы того же.
- Я желал бы, чтобы ты дала выпить противоядие не мне, а ей.
- Да, и тогда Бренор убил бы меня, - заметила Кэтти-бри. Она заключила дроу в объятия и заставила его вновь посмотреть на себя, и улыбка расцвела на ее миловидном лице. - Ты об этом жалеешь?
Дзирт не мог устоять ни перед обаянием, ни перед лаской и теплом, в которых так нуждался.
- Вовсе нет, - пояснил он. - Порой мне так хочется, чтобы все обстояло иначе, чтобы каждый рассказ завершался во всех отношениях счастливым концом.
- Так значит, тебе следует попытаться сделать концы счастливыми, - заметила она. - Это все, что в твоих силах.
«Вполне разумно», - заметил Дзирт. Он глубоко вздохнул, оглянулся на Мирабар и вновь подумал об Эллифейн.

* * *

В тот же день, ближе к вечеру, Дагнаббит вышел на прогулку. В небе висело солнце, по улицам города несся и налетал резкими порывами холодный ветер. Дворф не возвращался до самого заката. Весь день провел он с Бренором, и пока торговцы и Реджис возились возле оставленных снаружи фургонов, эти двое обсуждали политическую обстановку в городе и то, какие последствия она может возыметь для Мифрил Халла.
К фургонам подходили немногие - горстка дворфов и еще меньше людей, а большинство покупателей торговались столь ожесточенно, что в конце концов дворфы из клана Боевого Топора отказались продавать товар. Единственным исключением стал случай, что произошел вскоре после Часа Высокого Солнца.
- Ну, хафлинг, показывай мне свою работу, - потребовал Торгар у Реджиса.
Из-за спины Торгара наперебой выглядывала дюжина его друзей.
- Реджис, - представился хафлинг, протягивая руку, которую Торгар сжал в крепком дружеском рукопожатии.
- Покажи, Реджис, - попросил дворф. - Меня и моих друзей еще нужно убедить потратить золото на что-то помимо выпивки!
Это рассмешило всех дворфов - и из клана Боевого Топора, и из Мирабара. Засмеялся и Реджис. Хафлинг раздумывал, не воспользоваться ли для «убеждения» дворфов в прибыльности покупки заколдованным рубином, дарующим волшебную силу внушения. Впрочем, он почти незамедлительно отказался от этой мысли, напомнив себе, сколь упорно некоторые дворфы способны сопротивляться любому проявлению колдовства. К тому же Реджис представил себе, какие последствия подобное внушение может оказать на отношения между Мифрил Халлом и Мирабаром, если его поймают с поличным.
Но Реджис вскоре понял, что ему не потребуется помощь волшебного украшения. Немало денег принесли дворфы, и привели немало друзей. Изделия Реджиса и прочие товары, что хранились в фургонах, стали охотно раскупаться.
Бренор и Дагнаббит с удовольствием смотрели на торговлю: вслед за Торгаром приходило все больше и больше покупателей, почти все - дворфы. Но со смешанным чувством надежды и понимания дворфы заметили, как мрачны лица других, стоящих поблизости - главным образом людей, что наблюдали за оживленной торговлей с явным неудовольствием.
- Думаю, что придя сюда, ты вбил клин в самую середину Мирабара, - заметил Дагнаббит. - Возможно, что когда мы будем уезжать, дворфы станут нас проклинать меньше.
- А люди станут проклинать нас еще больше, - договорил Бренор, и такая перспектива, похоже, пришлась ему по душе.
Весьма по душе.
Вскоре в дверь постучался Торгар, в руке у него была сумка, полная покупок.
- Ты пришел, чтобы сказать мне, как сильно занят маркграф, - предположил Бренор, открывая дверь нараспашку.
- Похоже, он всерьез занят своими делами, - подтвердил Торгар.
- Но он не ответил на твою просьбу, - заметил Дагнаббит, выглядывая из-за спины Бренора.
Торгар растерянно пожал плечами.
- А как насчет тебя? - поинтересовался Бренор. - И твоих парней? У вас тоже есть свои дела, или найдется время зайти к нам и малость выпить вместе с нами?
- Ни монеты не осталось.
- И не нужно.
Торгар задумчиво покусал губы:
- Я не стану выдавать секреты Мирабара, - пояснил он.
- А разве от тебя этого кто-то требует? - незамедлительно откликнулся Бренор. - Порядочный дворф заливает в рот больше, чем проливает. Наверняка у тебя найдется несколько историй, которых я не слышал. Этого с лихвой хватит, чтобы оплатить выпивку.
Так, с согласия Торгара, они той ночью устроили празднество на продуваемых ветром улицах Мирабара. Пришло более ста мирабарских дворфов, большинство задержалось погостить, и многие заснули на полу.
Когда настал рассвет, Бренор нимало не удивился, увидев, что дом окружен вооруженными солдатами - людьми, а не дворфами.
Для Бренора и его друзей настало время уходить.
Бесспорно, это изрядно расстроит Торгара и его приятелей, но когда Бренор обеспокоено оглянулся на него, закаленный в боях ветеран подмигнул и усмехнулся.
- Найди дорогу в Мифрил Халл, Торгар Делзун Молотобоец! - кричал ему, обернувшись назад, Бренор, пока фургон выезжал по улицам из города. - Захвати с собой всех друзей, которые у тебя есть, и все истории, которые ты можешь рассказать! У нас найдется еды и выпивки достаточно, чтобы у тебя появилась отрыжка, и найдется теплая постель, чтобы ты нежил в ней зад столько, сколько пожелаешь!
В караване из Долины Ледяного Ветра все заметили хмурые взгляды, которыми люди-стражники встретили опасные слова.
- Тебе действительно нравится создавать неприятности?
- Керельменаф был слишком занят, разве нет? - с усмешкой ответил Бренор. - Он еще не раз пожалеет, что не встретился со мной, даже не сомневайся.
Когда за городскими воротами фургон Бренора отделился от общего каравана, к нему присоединились Дзирт, Кэтти-бри и Вульфгар.
- Что было в городе? - спросил темный эльф.
- Небольшой заговор, немножко веселья, - ответил Бренор. - И небольшая подготовка на случай, если Мирабар когда-нибудь решится выступить против Мифрил Халла открыто. Они тогда не досчитаются несколько сотен воинов - из тех, что пониже ростом.

3
ПОБЕДОНОСНОЕ ОТСТУПЛЕНИЕ

- Тебе нужно бежать, не отставай, - бранил Треда Никвиллих.
Раненый дворф прислонился к валуну, пот ручьями струился по его лбу и щекам, а когда он прикоснулся к покалеченной ноге, лицо исказила гримаса боли.
- Попали в колено, - пояснил Тред, на каждом слоге хватая воздух широко открытым ртом. - Нога меня больше не держит. Ты беги, а я заставлю этих недокормленных собак задержаться!
Никвиллих кивнул - соглашаясь не с предложением как таковым, но с тем эпитетом, которым дворф наградил орков.
- Мы не можем бежать, но мы способны остановиться и сражаться, - заметил он.
- Ба! - хрипло вскрикнул Тред. - Это же стая воргов!
- Значит, будет стая дохлых воргов, - произнес Никвиллих с таким пылом и рвением, каких Тред никогда ранее в нем не замечал.
Никвиллих был торговцем в большей степени, чем воином, но сейчас он «показал себя настоящим дворфом», как говаривали в старину. Тред не мог сдержать улыбки при виде такого преображения, несмотря на всю отчаянность положения. Разумеется, если бы дело обернулось наоборот и ногу повредил Никвиллих, Тред ни за что не покинул бы его.
- Тогда нам нужен план, - сказал Тред. Никвиллих согласился:
- Один возьмется за огонь, - и как только он договорил, неподалеку послышался вой, раздалось несколько восклицаний. Однако, заслышав завывания, оба дворфа испытали прилив мужества.
- Они не пойдут на нас всем скопом, - рассудил Тред.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

- Врассыпную, - согласился Никвиллих.
Спустя час, когда завывания стали раздаваться гораздо ближе, Тред сидел возле гудящего костра, скрестив могучие руки, прижав к себе секиру об одном лезвии с острием на верхушке. Его ноги с благодарностью приняли передышку, и лишь постукивание стопы выдавало нетерпение, с которым дворф дожидался первого ворга.
В стороне, в тени, из-за груды валунов, раздался неожиданный хруст. Тред сморщился, прикусил верхнюю губу, надеясь, что веревка выдержит вес сухой, но еще не повалившейся сосны.
Когда вблизи показалась первая пара алых глаз, Тред свистнул. Он двинулся в сторону и набрал полную пригоршню воды, полив себя ею.
- Ну что, щенки, нравится сырое мясо? - обратился он к воргам.
Дождавшись появления огромных, похожих на волков животных, он пнул край костра, поднимая искры, и воргам пришлось мгновенно остановиться. Но тут Тред вскрикнул от боли. Дворф не смог устоять на поврежденной ноге, пока пинал пламя здоровой, и повалился на бок.
Подрубленное сухое дерево тоже, упало, повалившись так, как рассчитывали хитрые дворфы. Рухнула в пышущий жаром костер иссушенная временем старая сосна, метнулись в сторону подхваченные ветром искры и сухие иглы. Немало искр ужалило беднягу Треда, и даже борода оказалась слегка подпаленной. Дворф стряхнул искры, упрямо ворча, не желая уступать боли, и заставил себя занять оборону.
Языки пламени отпугивали воргов, что собрались кругом, огонь кусал, подпаливал мех животных, которые с тявканьем, спотыкаясь, отскакивали в стороны. Подбегали новые, и некоторых кусали собственные сородичи.
Фейерверком вспыхнула сухая сосна между Тредом и воргами, но еще раньше к дворфу успело прокрасться, обойдя пламя, несколько темных теней.
Обхватив рукоять, Тред раскрутил вокруг себя секиру, отшвырнул первого прыгнувшего зверя, и тот полетел на землю кувырком. Дворф быстро развернулся, рука скользнула выше по рукояти, теперь лишь секира защищала подбрюшье Треда. К дворфу подбирался еще один ворг, но напоролся телом на острие поверх рукояти секиры. Тред даже не пытался выгадать подходящий момент - лишь поднимал острие одновременно с прыжком зверя. Дворф вновь размахнулся секирой и неистово рубанул книзу, размозжив нападающему воргу затылок, раздробив на куски череп так, что зверь рухнул мордой на камни, растопырив все четыре лапы.
За Тредом стоял Никвиллих с мечом в руке. Когда приблизились еще два ворга, по одному с каждой стороны, дворфы встали спиной к спине и отразили нападение.
Раздосадованные ворги кружили вокруг. Никвиллих вытащил из-за пояса кинжал и метнул его в бок одного из них. Тварь тявкнула и бегом скрылась среди теней.
За ним последовало и второе животное.
- Первый тур за нами, - сказал Тред, отшатнувшись от пылающей с еще большим жаром сосны.
- Эта стая больше не желает драться, - рассудил Никвиллих, - но они еще нападут на нас, даже не сомневайся!
Они тронулись в путь, и Никвиллих поддерживал Треда. Однако едва они покинули поляну, как Тред встал в полный рост и придержал спутника.
- Если только мы не нападем на них первыми, - пояснил Тред в ответ на озадаченное выражение на лице Никвиллиха. - Орки командуют воргами. Не будет орков - не будет воргов.
Несколько мгновений Никвиллих рассматривал друга, разглядывая главным образом поврежденную ногу приятеля - явно и недвусмысленно намекая на то, что от погони не уйти. Похоже, у них оставалось только две возможности.
- Давай искать орков, - предложил Никвиллих. Его улыбка выражала неподдельную радость.
И улыбка Треда - тоже.
Они двинулись в путь - так быстро, как только могли, запутывая следы, петляя между темных деревьев и каменных гряд, ползая по неровной почве, если не могли найти следов. Довольно часто Никвиллих чуть ли не нес Треда на себе, но ни один из дворфов не жаловался. Эхом отдавался вокруг вой воргов, но хитроумный план дворфов удался: они сбили погоню со следа, многие ворги побоятся их преследовать.
Чуть позже дворфы разглядели вдалеке несколько небольших костров. То была не одна большая стоянка, а несколько малых.
- Они допустили ошибку, - заметил Тред, и Никвиллих полностью согласился с ним.
Дворфы пошли еще быстрее, увидев перед собой новую цель. Тред поджал ногу и просто подпрыгивал, а если спотыкался о камень (как частенько случалось), то выносливый дворф лишь плевал себе на руки, чтобы очистить новую царапину, и продолжал путь. На одном из открытых пространств им повстречался еще один ворг, но хотя тот и скалил зубы и угрожающе выгибал спину, Тред сразил его боковым взмахом секиры. Тотчас же подоспел Никвиллих, прикончив зверя, пока завывания не разбудили орков из лагеря неподалеку.
Вскоре, когда небо на востоке окрасили первые лучи зари, двое дворфов забрались на небольшой завал, всматриваясь в просвет между валуном и стволом дерева. Вдалеке горел небольшой костер, вокруг разместилось трое орков, еще несколько спало неподалеку. Позади троицы сидел единственный раненый ворг, он скулил, оскалив зубы, и зализывал раны, с ненавистью поглядывая на того орка, что клял ворга и его сородичей за неспособность поймать удравших дворфов
Никвиллих приложил палец к поджатым губам и знаками приказал Треду держаться подальше. Дворф отправился в сторону, пользуясь тем, что самоуверенные орки не подозревали о прибытии нежданных гостей.
Тред кивнул и с улыбкой смотрел, как ползет на животе к самому краю стоянки Никвиллих, стремительно расправившись ножом сначала с одним, затем - со вторым спящим орком. Однако наблюдательный дворф заметил, как показалась голова ворга, и понял, что пришло время для схватки. Со всей силою, на какую только был способен, Тред протиснулся между деревом и валуном.
- Ну что ж, вы меня искали - вы меня нашли! - пробасил он.
С криком вскочили трое орков и ворг. Еще один орк начал просыпаться, но Никвиллих уже оказался позади него и уложил прежде, чем тот смог защититься.
Орк, что был ближе всех, ринулся на Треда, размахивая огромным топором, искусные движения указывали на то, что ему не впервой пользоваться оружием Но орк явно не отличался особой сообразительностью, ибо когда Тред поднял руку с зажатым в ней камнем и метнул его, то застал противника врасплох - камень ударил того в лицо. Оглушенный орк сделал, спотыкаясь, несколько шагов вперед, но тотчас упал на бок от взмаха секиры Треда.
Пара уцелевших орков переглянулась, только теперь осознавая гибельные результаты вылазки Никвиллиха и то, что поблизости находится второй дворф.
- Двое на двое, - обратился к оркам Никвиллих на хрюкающем наречии своих врагов.
- С нами ворг! - Но лишь один из орков произнес это, как избитый ворг, явно не согласный с таким заявлением, стрелой метнулся прочь со стоянки и с лаем скрылся под покровом темноты.
Один из орков попытался скрыться. Не раздумывая ни мгновения, Тред метнул секиру в убегающую тварь. Острие попало в цель, но неглубоко, не причиняя особой боли, древко секиры путалось у орка под ногам, и тот споткнулся.
Второй орк, видя явно безоружного, раненого дворфа, заверещал, занес иззубренный, точно пила, меч и ринулся в атаку.
Никвиллих знал, что ему не успеть прийти на помощь к Треду вовремя, а потому занялся упавшим орком. Прыжком добравшись до твари, что пыталась приподняться, он ударом тяжелого сапога прижал орка к земле. Никвиллих колол врага мечом, но пропустил жалящий удар копья, Размахнувшись, орк оставил незащищенной грудь. Удар был весьма болезненным, но, преодолев боль, Никвиллих разрубил орка от груди до брюха.
Тут он услышал, как Тред поминает своего брата, и что хрюканье орка перемежает каждый вскрик. Никвиллих обернулся, думая, что его друг попал в беду.
Но оружие дворфа опустилось, ибо он увидел, что Тред справится с опасностью и самим орком. Тред держал орка за запястья, разведя лапы твари в стороны, и всякий раз, упоминая брата, он ударял орка головой.
Первые несколько ударов прозвучали громко и твердо, кость о кость, но все сильнее и сильнее слышался хруст, точно Тред бился лбом о груду хвороста.
- Думаю, что теперь это можно отпустить, - сухо заметил Никвиллих после того, как послышалось несколько вязких ударов о голову обеспамятовавшего орка.
Одной рукой Тред схватил ослабевшую, умирающую тварь за шкирку, другой же вцепился орку в пах. Могучий дворф крутил и вращал орка высоко над головой. Вновь помянув погибшего брата, Тред швырнул орка далеко, на завал, что позади, и орк разбился о скалу.
- Немало припасов, - заметил Никвиллих, спрыгнув вниз, на место стоянки.
- Проклятые орки меня задели, - откликнулся Тред.
Лишь тогда заметил его спутник новую рану на могучем теле дворфа, и яркий ручеек крови, что стекал сбоку по груди Треда. Никвиллих попробовал было заняться раной спутника, но Тред остановил его:
- Забирай провизию, и мы пойдем, - предложил он, - я свою рану сам перевяжу.
Так он и сделал, и вскоре двое дворфов пустились в путь. С каждым шагом Тред отрывисто вскрикивал от боли, но ни сетований, ни жалоб от него не было слышно.

* * *

Он потерял ведро крови или более того, и всякий раз, когда наступал на шаткий камень, вновь открывалась недавняя рана в боку, откуда сочилась кровь. Но Тред не жаловался и не отставал от быстро идущего Никвиллиха. Казалось, что отраженная атака устрашила преследователей, ибо ночной ветер доносил лишь отзвуки далеких завываний.
Когда же Тред и Никвиллих взошли на вершину высокой горной гряды и всмотрелись в даль, где таилась деревня, что казалась всего лишь россыпью построек, то озабоченно переглянулись.
- Если мы туда пойдем, то можем натравить на них орду орков и воргов. - рассудил Тред.
- А не пойдем - сами задержимся, и на немалый срок, - ответил Никвиллих. - Мы не скоро доберемся до Мифрил Халла, если только вообще найдем дорогу.
- Ты думаешь, крестьяне умеют сражаться? - спросил Тред, вновь посмотрев на деревню.
- Разве они живут не в диких горах?
Простые и разумные слова - а потому Тред лишь пожал плечами и вслед за Никвиллихом спустился по тропе.
Разбросанные там и сям дома окружала стена высотой в рост взрослого мужчины, сложенная из камней, но часовых дворфы заметили, лишь когда подошли вплотную. Двое людей, мужчина и женщина, выглянули из-за каменной кладки и обратились к дворфам, но люди не были похожи на часовых. Казалось, они всего-навсего проходили мимо и заметили приближение дворфов случайно.
- Чего вам двоим надо? - донесся вопрос женщины.
- Думаю, что нам двоим надо где-нибудь упасть, - отозвался Никвиллих. Он немного приподнял Треда, чтобы лучше донести до собеседника свою мысль. - У вас не найдется теплой постели и горячей похлебки для моего раненого собрата?
Тред обмяк, потерял сознание и рухнул на землю, точно все его силы были израсходованы в пути, и точно его упрямая голова наконец-то позволила телу отдохнуть. Никвиллих изо всех сил старался поддерживать его.
С этой стороны деревни ворот не было, но мужчина и женщина перелезли через стену и подбежали к дворфам. Они осмотрели раненого (чем занималась главным образом женщина), но не забывали поглядывать и на второго пришельца, точно ожидали появления армии врагов, гнавшихся за двумя избитыми дворфами.
- Вы из Мифрил Халла? - спросил мужчина.
- Из Фелбарра, - ответил Никвиллих. - Мы направлялись к Низинам, когда на нас напали.
- К Низинам? - эхом отозвалась женщина. - Долгий путь.
- Долгая погоня.
- Кто на вас напал? Орки? - спросил мужчина.
- Орки и великаны.
- Великаны? Давненько тут не видели великанов с холмов.
- Не с холмов. Синекожие собаки. Выглядят прекрасно, кидаются безобразно. Снежные великаны.
И мужчина, и женщина озабоченно посмотрели на Никвиллиха, расширив от удивления глаза. Жители этого края знали о бедах, что могут принести снежные великаны, не понаслышке. Прежде старик Седорукий, ярл Орель, не держал десятилетиями свой народ в горах, хотя, к счастью, походы снежных великанов были редкостью. Но в этих краях любая битва с участием снежных великанов (пожалуй, самых ужасных противников, если не считать время от времени попадавшихся драконов), становились новостями - ужасными новостями, о которых потом долго говорили у костров, и которые потом видели в кошмарах.
- Отнесем его за стену, - предложила женщина. - Ему нужна кровать и горячая пища. Поверить не могу, что он жив!
- Ба, да Тред для смерти слишком страхолюдный, - отпустил Никвиллих шуточку.
Тред приоткрыл один глаз и медленно протянул руку к приятелю, точно собираясь благодарно потрепать того по лицу.
Но едва он приблизил ладонь, как щелкнул Никвиллиха по носу. Никвиллих отшатнулся, обхватив нос обеими руками, а Тред вновь опустился на землю, закрыв глаза, и легкая улыбка расплылась по его бледному, покрытому запекшейся кровью лицу.
Жители небольшой горной деревни под названием Трещащие Холмы многократно усилили дозоры. Третья часть от сотни здоровых мужчин несла обязанности часовых и разведчиков по восемь часов. После выздоровления, которое заняло два дня, к ним присоединился и Никвиллих, укрепляя стены и даже помогая руководить возведением некоторых дополнительных сооружений.
Все это проходило без участия Треда. Дворф спал дни и ночи напролет. Даже спустя пару дней он просыпался лишь затем, чтобы пожирать то неимоверное количество пищи, которую ему поставляли великодушные жители Трещащих Холмов. В поселении имелся чародей, но он не владел искусством волшебных заклинаний в достаточной степени, и магия меньше всего повлияла на выздоровление Треда.
На пятый день раненый почти исцелился и его вид и речи вновь напоминали о старом, добром, сварливом Треде. К концу недели дворфа одолел зуд странствий, хотя поблизости не было видно ни малейшего повода к тому, чтобы отправиться в дорогу - ни великанов, ни орков, ни воргов.
Однажды утром Никвиллих объявил:
- Мы отправляемся в Мифрил Халл. - Все обитатели Трещащих Холмов выглядели неподдельно расстроенными отправлением дворфов, однако Никвиллих продолжил: - Мы добьемся, чтобы король Гандалуг выслал вам в помощь воинов.
- Ты хочешь сказать, «король Бренор», - поправил его один из поселенцев. - Если только он вернется к своему народу из Долины Ледяного Ветра.
- Действительно?
- Так нам говорили.
Никвиллих кивнул, вздохнул при воспоминании об усопшем Гандалуге, и его лицо приняло привычное, решительное выражение.
- Ну, значит, король Бренор - дворф не хуже, чем те, кто правил до него.
- Не уверен, что он пойдет навстречу и вышлет войско, и сомневаюсь, что он нуждается в бойцах.
- Ну что же, тогда мы расскажем ему, что здесь происходит, и пусть он сам принимает решение, - перебил Тред, - В конце концов, на то он и король.
Тем же утром Тред и Никвиллих покинули Трещащие Холмы Их поступь окрепла, а дорожные сумки были полны припасов - хорошей, вкусной еды и напитков, а не слизи и помоев, которые они добыли у орков. Селяне в подробностях описали путь к Мифрил Халлу, а потому дворфы надеялись, что вскорости удастся добраться до цели путешествия. Они намеревались достичь Мифрил Халла и предупредить короля Бренора, или того, кто исподтишка правил их бородатым королем, а затем в сопровождении воинов вернуться по туннелям верхнего Подземья в Твердыню Фелбарр.
Но даже на этом странствия Треда не закончились бы, ибо непреклонный дворф намеревался вернуться обратно с войском и отомстить за гибель брата и друзей.
Однако первым принято делать первое дело, а потому сначала следовало найти дорогу к Мифрил Халлу. Несмотря на полученные разъяснения, дворфам было нелегко отыскать в лабиринте продуваемых ветром горных перевалов верный путь. Неправильный поворот в узких ходах, пронизывающих камень, зачастую мог обернуться долгим, трудным возвращением.
В то утро оба дворфа целеустремленно направлялись на юго-восток, хотя Мифрил Халл находился на юго-западе.
- Это - неправильная река, - проворчал Тред.
- Течение повернет обратно, - заверил его Никвиллих.
- Ба! - глухо выкрикнул Тред, погрозив своему спутнику кулаком.
Они заблудились, и Тред знал об этом. Знал об этом и Никвиллих, хотя и не хотел подавать вида. Но они не повернули назад. Дорога, что шла вдоль берега реки, привела их к двойному, тяжелому спуску, предвещавшему еще более трудный подъем. Повернуть назад, пройдя такое расстояние, казалось глупостью.
Они шли вперед, и когда поток снова неожиданно оборвался водопадом, Тред хмыкнул, крякнул и забрался на скалу поодаль.
- Наверное, пора задуматься, не поискать ли нам другую дорогу, - намекнул Никвиллих.
- Ба! - только и ответил упрямый Тред, и восклицание прозвучало особенно громко, ибо размахивая перед Никвиллихом рукой, чтобы тот ушел, Тред ударился об острый камень.
И лишь тогда дворф поторопился вниз.
После спутники молча вышли к месту, где разбили лагерь и взобрались на груду валунов, чтобы оглядеть земли под ними - обширную равнину, что простиралась внизу с запада на восток.
- Немало пройдено, - заметил Никвиллих.
- Здесь появится какой-нибудь караван к Мифрил Халлу, - рассуждал Тред. - Это же запад!
Обрадованный Никвиллих, стоящий рядом с приятелем, кивнул, надеясь, что назавтра их путь окажется намного легче.
Конечно, ни один и не подозревал, что стояли они у северного края Пути Падения, близ поля великой битвы древности, полного множества грозных призраков павших.

4
СЛУЖИТЬ ДВУМ ГОСПОДАМ

Аграфан Тяжелый Молот, советник-дворф, беспокойно ерзал на месте: толпа возбужденных людей вокруг него все прибывала.
- Возможно, вам следовало предоставить ему аудиенцию, - сказала Шаудра Звездноясная, хранительница мирабарского скипетра.
Когда говорила Шаудра, ее глаза блестели; женщина привычно встряхнула головой, заструились длинные темные волосы. Немало горожанок судачило о волосах Шаудры, ибо хоть она и прожила более тридцати лет в суровом, ветреном климате Мирабара, волосы ее сохраняли блеск, точно у юной девушки. Хранительница скипетра была очень привлекательна - высокая, грациозная, с обманчиво нежными чертами лица. Обманчивыми, ибо, несмотря на исключительную женственность, Шаудра Звездноясная обладала стойкостью и непреклонностью, превосходящими мужчин Мирабара.
В ответ на эти слова маркграф Мирабарский - толстяк, что сидел на заваленном подушками троне, сморщился и с негодованием замахал руками.
- У меня были и будут более неотложные занятия, чем рассматривать просьбы незваных гостей, - заявил маркграф, не сводя с Аргафана взгляда. - Даже если гость - сам король Мифрил Халла. К тому же разве только мне одному, а не тебе вменено в обязанность вести торговые переговоры?
- У нас нет сведений о том, что король Бренор прибыл сюда с подобными намерениями, - возразила Шаудра, отчего вновь всплеснул пухлыми руками маркграф Эластул. Затем он покачал головой и оглядел своих «молотов», ближайших приближенных - все как один изборожденные шрамами воины.
- Возможно, с Бренором следовало встретиться ей, - заметил Джафар, старший воин, и притронулся к плечу маркграфа. - У Шаудры есть в запасе пара приемов, что заставят смягчиться даже дворфа!
В ответ на слова Джафара трое остальных воинов-советников и маркграф усмехнулись. Шаудра Звездноясная прищурила голубые глаза и приняла негодующую позу, скрестив руки на груди.
Сидящий в стороне Аграфан вновь заерзал. Он знал, что Шаудра умела владеть собой и что она, как все обитатели Мирабара, допущенные к Эластулу, привыкла к вольностям в отношении протокола, что зачастую допускали грубияны - «молоты», да и сам маркграф. Титул достался ему по наследству... в отличие от выборных титулов членов Совета и хранительницы скипетра.
- Он просил о встрече с вами, маркграф, а не со мной и не с Советом, - коротко напомнила Шудра, тем самым прекратив ухмылки мужчин.
- И как мне прикажете поступать с подобными Бренору Боевому Топору? - поинтересовался Эластул. - Отужинать вместе? Удовлетворить его просьбу и сообщить, что вскоре его величие и слава рухнут?
Шаудра расстроено оглянулась на Аграфана, и дворф прочистил горло, чтобы привлечь к себе внимание:
- Вам не следует недооценивать Бренора, - заметил Аграфан. - Его парням удается неплохо справляться со своими делами.
- Рухнут, - повторил Эластул, поудобней откидываясь назад. - Гандалуг, эта белая ворона, мертв, да перемолотят камни кости его, а Бренор вступает во владение королевством в период упадка.
Шаудра вновь оглянулась на Аграфана, на сей раз недоверчиво улыбаясь: оба знали, что последует за словами правителя.
- Свыше двух дюжин алхимиков и мастеров металла! - похвалился Эластул. - Я плачу им неплохо, и вскоре они покажут, на что способны!
Аграфан потупил взгляд, чтобы Эластул не заметил недоверчивого выражения на его лице, пересказывая последние обещания тех, кого правитель нанял в надежде улучшить качество металла, что добывался в мирабарских шахтах. Еще несколько лет тому назад, с первого же дня своего прибытия, мастера металла пообещали прочность и гибкость, превосходящую все, произведенное кем-либо ранее. Напыщенные и, как думалось Аграфану, пустые обещания.
Вот уже более столетия Аграфан не работал в шахтах - с тех пор, как стал проповедовать учение Думатойна, но будучи жрецом бога дворфов, именуемого так же Хранителем Подгорных Тайн, Аграфан ни на йоту не сомневался, что обещания нанятых мастеров металла и алхимиков в число подобных тайн не входили. Аграфан полагал, что если способ улучшить свойства металла не был одним из секретов Думатойна, то этого способа попросту не существовало.
Нанятые мастера неплохо справлялись со своей работой. А работа их, по разумению Аграфана, заключалась в том, чтобы поддерживать любопытство и заинтересованность маркграфа, чтобы золото лилось рекой. Впрочем, лишь золото и лилось. Мирабар мог похвастаться количеством дворфов, вполовину меньшим, чем то, что имелось у Мифрил Халла, не более двух тысяч, из которых несколько сотен сражалось под стягами Алебарды, очищая шахты от чудищ. Тысяча же, что трудилась в забоях, едва успевала ежегодно добывать то количество, что позволяли Совет Сверкающих Камней и наличие рудных жил. На полной опасностей глубине велась некоторая разведка. Но кроме опасностей, на глубине имелись и богатые залежи.
Мирабар просто не мог пойти на то, чтобы из-за поиска лучших жил уменьшить добычу ныне доступной руды, а потому маркграф попал под влияние самозваных умельцев (среди которых не было ни единого дворфа), которые похвалялись превосходным знанием металлов. К тому же, думал Аграфан, коль скоро подобные способы улучшить металл действительно существовали, то отчего их не применяли в прежних столетиях? Почему все эти мастера металла и алхимики не затмили дворфов Мифрил Халла, дворфов всего мира, и не стали поставлять гораздо лучший металл? Они сулили оружие, доспехи и прочие металлические вещи, способные превзойти любое изделие народа Бренора, но если для них открыты подобные тайны, если подобные тайны действительно существуют, то почему до сих пор так и не создано волшебного оружия?

Предыдущая страница 5 Следующая страница


Тысяча орков 6

- Даже если вашим мастерам удастся выполнить обещанное, нам по-прежнему будет далеко до того, чтобы рухнуло царство короля Бренора, - ответила Шаудра Звездноясная, и Аграфан порадовался, что та осмелилась заговорить первой. - Они производят товара больше, чем мы, - и разница превосходит соотношение трех к двум.
Маркграф замахал на нее руками:
- Все равно, мне нечего было сказать королю Бренору. Зачем он пришел сюда? Кто его приглашал? Его не звали... - Маркграф прервал речь долгим, презрительным фырканьем.
- Возможно, нам не следовало впускать его в город, - заметила Шаудра.
Аграфан поднял взгляд на Эластула, верно истолковав зловещий блеск в глазах маркграфа, что предназначался Шаудре. Когда пришло известие о том, что у ворот Мирабара стоит король Бренор, то именно Эластул позволил впустить Бренора и его спутников в город. Ни один из членов совета, и даже хранительница скипетра не знали о гостях, пока дворфы из клана Боевого Топора не выкатили свои повозки на улицы Мирабара.
- Да, возможно, моей верой в преданность подданных злоупотребили, - вслух размышлял маркграф, и Аграфан знал, что резкие слова предназначены прежде всего ему, а не Шаудре. - Я полагал, что король Бренор столкнется с затруднениями большими, чем пренебрежение со стороны городского правителя. Я полагал, что жители Мирабара окажутся достаточно рассудительными, чтобы не утруждать себя общением с нашими гостями.
Аграфан огляделся, дабы удостовериться: говоря подобное, маркграф смотрел именно на него. В конце концов, ни один из людей не снизошел до торговли с Кланом Боевого Топора - лишь дворфы, Аграфан же был наиболее уважаемым дворфом города, всеми почитаемым старейшиной и выразителем интересов тех двух тысяч, что населяли Мирабар.
- Говорил ли ты с Верховным Молотобойцем?
- И что, вы полагаете, мне следовало ему сказать? - спросил Аграфан.
Хотя советник считался среди правивших людей всеми уважаемым старейшиной, сами мирабарские дворфы далеко не всегда считали его таковым.
- Хочу, чтобы ты напомнил Верховному Молотобойцу, в чем состоит его долг, - ответил маркграф. - Или в чем он должен заключаться.
Усилием воли Аграфан заставил себя сохранять внешнее спокойствие, чтобы скрыть внезапную бурю, разразившуюся в душе. Преданность Торгара Делзума Молотобойца была неоспорима. Закаленный в боях ветеран служил маркграфу, и тому маркграфу, что правил до нынешнего маркграфа, и маркграфу, что правил до маркграфа, что правил до нынешнего маркграфа - служил в течение всей истории города гораздо дольше, чем хватило бы памяти у любого человека, и намного дольше, чем могли бы помнить покойные родители покойных родителей любого из населявших город людей. Торгар в первых рядах выходил на бой против чудовищ, гораздо более страшных, чем смог бы себе вообразить любой из «молотов» маркграфа, этих отборных советчиков, получивших свой пост якобы за достойное боевое прошлое. Когда сто семнадцать лет назад Мирабар осадили полчища орков, Торгар отстоял восточную стену с горсткой других дворфов, пока толпа воинов Мирабара отражала неприятельский обманный маневр на западной стене. Покрытый шрамами от ран, увенчанный лаврами побед, Торгар Делзум Молотобоец заслужил положение начальника алебардщиков.
Но даже Аграфану казалось, что речи маркграфа содержат некую долю истины. Аграфан полагал, что дело не в преданности, а скорее, в благоразумии. Торгар со своими парнями недооценил те последствия, которые могла повлечь за собой торговля с соперничающим Мифрил Халлом, или общение с собратьями, что последовало за торговлей.
С тем Аграфан и Шаудра и оставили рассерженного правителя, бок о бок пройдя по галереям дворца и выйдя на бледный свет позднего дня. Дул холодный ветер, напоминая им, что в Мирабаре не за горами наступление зимы.
- Станешь ли ты говорить с Торгаром с большей обходительностью, нежели маркграф Эластул? - спросила Шаудра у дворфа, не скрывая озадаченной улыбки.
Поскольку Шаудра была хранительницей скипетра, в ее обязанности входило и подписание торговых соглашений. Взлет Мифрил Халла ударил и по ней - или, по крайней мере, по ее работе. Однако Шаудра Звездноясная отнеслась к переменам спокойнее, чем большинство обитателей города - включая многих дворфов. Она полагала, что лишь увеличив производство и найдя лучшую руду для изготовления лучшей продукции, можно одолеть Мифрил Халл. Она считала, что возвышение города, соперничающего в торговле, заставит Мирабар стать сильнее.
- Я передам Торгару и его парням, что смогу, но ты его знаешь, и тебе известно, что немногим хватит духу его поучать.
- Он предан Мирабару, - заявила Шаудра, но хотя Аграфан и кивнул, на лице его проступило сомнение.
Шаудра Звездноясная заметила взгляд Аграфана, остановилась и положила руку на плечо дворфу, чтобы и тот остановился.
- Предан ли он городу... или же своему народу? - спросила она. - Считает ли он своим истинным правителем маркграфа или же короля Бренора из Мифрил Халла?
- Деточка, Торгар достойно сражался за каждого маркграфа с тех пор, когда твои родители еще даже не родились, - напомнил Аграфан.
Шаудра кивнула, однако вряд ли ее переубедили эти слова - как и Аграфана.
- Не следовало торговать и пить с чужими дворфами, - заметила Шаудра, резко запахнула плащ и пошла вперед.
- Искушение велико. Удачная торговля, хорошая выпивка, интересные истории. Ты действительно думаешь, что моему народу не хотелось бы услышать повесть о битве в Долине Хранителя? Ты думаешь, что твоему собственному миру пошло бы на пользу, если бы Мифрил Халл завоевали проклятые дроу?
- Ну, быть может, если бы темные эльфы успели перед отступлением изрядно навредить... - ответила Шаудра.
Аграфан бросил на нее хмурый взгляд, но тотчас же успокоился, ибо Шаудра озорно заулыбалась, едва договорив.
- Ба! - фыркнул Аграфан.
- Значит, ты полагаешь, Мирабар в долгу перед Мифрил Халлом за то, что темных эльфов разбили под его стенами? - спросила Шаудра.
Аграфан приостановился, задумавшись. После лишь пожал плечами, не желая вдаваться в дальнейшие пояснения.
Шаудра вновь усмехнулась и покачала головой: вероятно, сердцем дворф готов дать один ответ, но рассудок, преданность маркграфу Эластулу и Мирабару, подсказывают иное. Тут уж не до смеха. Немалую тревогу внушило хранительнице скипетра то, что Аграфан, один из самых влиятельных членов Совета Сверкающих Камней, недвусмысленно проявлял смешанные чувства по отношению к Мифрил Халлу. Аграфан был одним из самых влиятельных противников Мифрил Халла, и речи его нередко выражали мнение буйных недоброжелателей Клана Боевого Топора. Некогда Аграфан составил план, по которому следовало пробраться в соседнее королевство да подбросить на склады Мифрил Халла уголь, горящий при более низкой температуре, чтобы ухудшить у соседей качество плавки и литья.
Аграфан Тяжелый Молот неоднократно разражался во время заседаний Совета яростными речами в адрес дворфов из Клана Боевого Топора, но переговорив с советником с глазу на глаз Шаудра уяснила, какой разлад царил у дворфа и у его соплеменников в душе.
- Скажи мне, Аграфан, кто был тот прославленный темный эльф, что сопровождал караван Бренора?
- Дзирт До'Урден? О да, он пришел вместе с остальными, но его не впустили в город.
Шаудра с любопытством посмотрела на дворфа. Дзирт добился немалой известности на Севере, даже прежде, чем обратил оружие против своих соплеменников, что атаковали Мифрил Халл. По всем меркам можно было считать его героем.
- «Алебарда» ни за что не позволит топтать наши улицы проклятому темному эльфу, какое бы имя он ни носил, - непреклонно заявил Аграфан. - Однако же тот пришел. Торгар и прочие видели его, видели вместе с той человеческой девчонкой, да вместе с тем человеческим парнем, которых Бренор называет своими детьми, - они стояли в стороне и видели, как все происходило.
- Был ли он красив столь же, как в рассказах? - полюбопытствовала Шаудра.
Еще более хмурый взгляд бросил на нее Аграфан, и тяжесть взора сменилась недоумением.
- Он же дроу, ты, глупая!
Шаудра Звездноясная лишь засмеялась, и Аграфан покачал косматой головой.
И здесь они завершили свой путь, ибо достигли Нижнеградской площади меж трех зданий, в одном из которых, большом, разделенном на множество комнат, и жила Шаудра. В центре треугольного по форме участка открывался лестничный спуск, и вел он к комнате, что охранялась в Мирабаре надежней всего, к главному переходу в Нижнеград - настоящий, по мнению Аграфана и его соплеменников, город, где велась настоящая работа.
Распрощавшись с дворфом, Шаудра зашла в дом. Долго, долго стоял Аграфан у самого спуска, чувствуя сильнейшее волнение, прежде чем спустился туда, где обитало более двух тысяч мирабарских дворфов. Его почетный долг состоял в том, чтобы спуститься и донести до остальных послание маркграфа, но Аграфан знал своих сородичей достаточно хорошо и понимал: речи его породят среди дворфов кипучее негодование и разлад. Самые противоречивые чувства испытывали дворфы к Мифрил Халлу. Немало мирабарских дворфов даже призывали к тому, чтобы задерживать имущество любого каравана, что движется от владений Клана Боевого Топора на запад, в полной мере осознавая при этом, что подобные действия неизбежно породят войну между двумя городами. Иные вполголоса говорили о том, что предки их во времена предшественников короля Бренора обитали в Мифрил Халле, и что жилось им неплохо - не хуже, чем может мечтаться любому дворфу.
Аграфан хмыкнул себе под нос (он называл это «дворфский вздох») и спустился вниз, глухо ступая по лестнице, пробираясь к подъемнику через толпу людей-стражников. Он отослал служителя прочь взмахом руки и ухватился за прочные канаты, опустившись на сотни футов вниз в столь же усиленно охраняемую комнату, выходы из которой закрывали обитые железом двери и кованые навесные решетки. Вся охрана в этой комнате состояла из дворфов, некоторые из которых были храбрейшими бойцами во всей Алебарде.
- Идите, и донесите мои речи до всех наших сородичей во всех шахтах, - приказал Аграфан. - И до тех, кто работает выше, на стенах. Встретимся после заката во Всеогненной Палате, и пусть там будет каждый из моих парней Каждый!
Стражники открыли выход перед Аграфаном, и он вышел, опустив голову и бормоча себе под нос, гадая, как выйти из наисложнейшего положения наилучшим способом.
Ибо хотя воспитанностью он и превосходил прочих (об этом свидетельствовало и то высокое положение, что занимал он в Совете, где преобладали люди), но оставался дворфом и учтивость всегда давалась ему нелегко.

* * *

Никогда Всеогненная Палата, где собиралось множество дворфов, не знала порядка и тишины, но в ту ночь, когда пришли почти что все две тысячи дворфов, населявшие город, да к тому же пришли для обсуждения столь противоречивого вопроса, в чертогах воцарился полнейший беспорядок
- Так значит, теперь ты станешь меня учить, чьи рассказы я вправе слушать, а чьи - нет? - рассерженно громыхал Торгар Молотобоец, обращаясь к Аграфану. - Всего-то немного хорошего эля и немного рассказов, которые еще лучше!
Немало дворфов, что вместе с Торгаром вели торговлю с пришельцами из Долины Ледяного Ветра, а позднее посетили празднество, устроенное Кланом Боевого Топора, выразили одобрение громкими криками. Несколько дворфов потрясали в воздухе прекрасными образчиками резьбы по кости, которые они приобрели у торговцев - изумительными по красоте и недорогими изделиями.
- Я перепродам это в Несме по цене в десять раз дороже, чем заплатил! - горячился какой-то рыжий бородач Дворф запрыгнул на темную ограду, выставляя на всеобщее обозрение зажатую в руке костяную статуэтку, что изображала прекрасно сложенную варварскую женщину. - Так ты, значит, говоришь, жрец, что мне нельзя торговать с выгодой?
Ничуть не удивленный выпадом Аграфан медленно отстранился назад:
- Я пришел сюда с тем, чтобы донести до вас речи маркграфа Эластула. Он напоминает - и притом непреклонно - всем: дворфы из Клана Боевого Топора - не друзья Мирабару! Они перебивают нашу торговлю...
- Разве здесь найдется хоть один, кто скажет: мы зажили лучше с тех пор, как был отвоеван Мифрил Халл? - перебил жреца еще один дворф. - Вот даже ты, толстяк Бычий Хлыст, - ведь даже у тебя кошелек в этом году не полнится, разве нет?
Страстную речь заглушили одобрительные выкрики многих дворфов.
- Мы жили лучше, а монет у нас было побольше, пока не вернулся проклятый Клан Боевого Топора! Да кто их звал!..
- Ба! Ты говоришь как глупец, - резанул правду-матку Торгар.
- Сказал дворф, который заглядывает к другим советникам, чтобы одолжить монет! Тебе сейчас ссудить денег, Торгар? Тебя накормят рассказы короля Бренора?
Торгар вскарабкался на возвышение в северной части палат и встал рядом с Аграфаном Он выдержал долгую паузу, переводя взгляд из стороны в сторону, призывая ко всеобщему вниманию:
- Я слышу здесь простые и понятные речи завистников, - очень спокойно произнес он. - Вы говорите о. Клане Боевого Топора так, будто они объявили нам войну, хотя они всего лишь открыли шахты, что всегда находились там, у них во владении, еще когда Мирабара и в помине не было. У них есть право на отчизну и на то, чтобы там работать. Сейчас мы сидим здесь и строим им козни, а мне кажется, что нам следует строить планы своей победы!
- Они у нас торговлю уводят! - прокричал кто-то в толпе. - Об этом ты не забыл?
- Они нас превосходят, - точно и быстро поправил крикуна Торгар. - У них лучше шахты, лучше металлы, и они делают себе лучшее имя, дохлый орк, дергар, и вонючий темный эльф вас побери! Несправедливо бранить короля Бренора и его парней за то, что они работают старательно, а сражаются еще лучше!
Немало одобрительных и осуждающих выкриков послышалось в каждом углу совещательных палат. И тут и там вспыхнуло несколько кулачных боев.
Стоя на возвышении, Торгар и Аграфан мерили друг друга тяжелыми взглядами, и хотя лишь несколько дней тому назад ни один из них не мог в полной мере постичь мыслей другого, ныне их взаимопонимание крепло, точно зарождающийся кристалл.
И тогда донесся крик из толпы:
- Эй, ты, святоша, так значит, ты заодно с людьми, а не со своими братьями-дворфами?
Торгар и Аграфан тотчас же обернулись, и немало дворфов последовало их примеру. Стихла большая совещательная палата, прекратили потасовку дворфы, и многие так и не успели завершить начатого удара, ибо самая суть выражалась в сказанных словах, простых и недвусмысленных.
Для Торгара настал миг смятения чувств и самоуглубленного изучения. Неужели и впрямь настал час выбора между королем дворфов из Мифрил Халла и разнородным мирабарским поселением?
Для Аграфана, влиятельного члена Совета Сверкающих Камней, выбор был ясен, ибо если иные из его сородичей склонны видеть вещи в подобном свете - что ж, так тому и быть. Лишь Мирабару хранил верность Аграфан, никакому иному городу больше, но взглянув на стоящего напротив дворфа, советник понял, что высказывания маркграфа о Торгаре Делзуне Молотобойце, которые Аграфан поначалу полагал оскорбительными, были не лишены оснований.
Впрочем, мгновение спустя вера Аграфана в город отчасти пошатнулась, ибо распахнулись широкие двери Всеогненной Палаты, и внутрь ворвались бойцы Алебарды, клином разрезая толпу дворфов и занимая углы, так что вскоре вся треугольная площадка оказалась оцеплена. И вошел маркграф, при нем было несколько наиболее непреклонных советников и хранительница скипетра.
- Не такого поведения люди Мирабара ожидают от своих соотечествеников-дворфов, - осуждающе заметил Эластул.
Тихим и спокойным напоминанием о том, что у города достаточно врагов и без подобных междоусобиц ему и следовало ограничиться.
- Предположим, что Торгар Молотобоец и те, кто вместе с ним приблизились к повозкам Клана Боевого Топора, повредились рассудком, и притом - серьезно. Берегитесь, господин Молотобоец, как бы вам не утратить влияния внутри Алебарды, - грубо угрожал Эластул. - Что же до прочих, опоенных элем и обманутых этим типом, этой самозваной легендой, Бренором Боевым Топором, то вам не следует забывать, в чем состоит ваш долг, а также о той угрозе, которую для нашего города представляет Клан Боевого Топора.
Медленно, точно на шарнирах, повернул Эластул голову, осматривая собравшихся и пытаясь подчинить их непреклонным взором. Но то были дворфы, и немногие смирились, а из тех, кто подчинился маркграфу, еще меньше закивало.
Многие из недовольных выпрямились и приосанились, и смотря с возвышения на Торгара, Аграфан гадал: уж не собирается ли тот прямо здесь и сейчас сорвать регалии военачальника Алебарды да швырнуть их прямо к стопам Эластула?
- Повелеваю вам разойтись! - проревел маркграф Эластул. - Займитесь работой, займитесь своей жизнью!
И тогда дворфы разошлись, и маркграф удалился со свитой и с солдатами-людьми, осталась лишь Шаудра Звездноясная, чтобы перемолвиться с Аграфаном несколькими словами.
- Ну разве то были не речи истинного правителя? - проворчал Торгар, проходя мимо Аграфана, и сплюнул жрецу под ноги.
- То злопыхатели убедили маркграфа войти сюда подобным образом, - предположил Аграфан, лишь только они с Шаудрой остались вдвоем.
- На это его сподвигло большинство членов Совета, подобных тебе, - пояснила Шаудра. - Они испугались, что приезд короля Бренора окажет на наших горожан неподобающее воздействие.
- Его приезд уже оказал подобное воздействие, - мрачно молвил Аграфан. - И последствия вовсе не исчерпаны. Теперь дурное влияние даже усилилось.
В каждое свое слово Аграфан вкладывал искренность. Он видел, как покидали палаты последние дворфы, или же возвращались подбросить угля в печи, что горели у стен. Он видел их лица - тщательно скрываемое недовольство либо злобные взгляды. Неосмотрительность Торгара внесла раскол, вбила клин в единое доселе поселение.
Аграфан никак не мог отделаться от мысли, что маркграф только что со всей силы ударил по этому клину молотом.

5
ТАМ, ГДЕ СКИТАЮТСЯ ТЕНИ

Путники миновали мост, что на юге от Мирабара, а затем, через неделю легкого пути, вышли на востоке от города к реке Мирар. К югу от них виднелись высокие деревья Тайного Леса, известного как пристанище орочьих племен и прочих враждебно настроенных тварей. На севере, точно башни, возвышались горы Хребта Мира, вершины которых сохраняли белизну, несмотря на приближение лета.
Вокруг росла высокая трава, и покатые холмы Хедрунской долины усеяли цветы львиного зева, но неустанную бдительность дворфов не усыпили ни затишье, ни мирный пейзаж. Северные земли, столь удаленные от городов, следовало считать дикими, а потому стражу удваивали еженощно, и по-прежнему Дзирт, Кэтти-бри и Вульфгар охраняли отряд с обеих сторон. К троице присоединялась и Гвенвивар - всякий раз, когда Дзирт вызывал ее.
На востоке долины, там, где почти сотня миль отделяла путников от Мирабара, река Мирар поворачивала на север, стекая с подножия Хребта Мира. Да и Тайный Лес разрастался к северу вдоль по южной излучине на несколько миль, будто затеняя воду..
В ту ночь, как ставили лагерь, Бренор всех предупредил:
- Земля станет жестче. К завтрашнему полудню мы вернемся к подножию холмов и будем двигаться под покровом лесных теней.
Он оглядел свой клан, и все, соглашаясь, уверенно закивали.
- Завтра будет тяжелей, - сказал Бренор, но никто и бровью не повел.
Собрание завершилось, и каждый занял свой пост.
- Мне кажется, что дорога совсем не так уж и плоха, - сказала Делли Керти Вульфгару, когда он вошел к ней и к их маленькой дочке Кэлси в небольшой шалаш, что поставила Делли близ фургона. - Не хуже, чем лусканские улицы.
- Пока нам везло, - отозвался Вульфгар, принимая на руки Кэлси, которую с радостью вручила ему жена,
Вульфгар оглядел крошечную девочку, дочь Меральды Ферингал, леди из Аукни - городка, что пристроился на Хребте Мира, к западу близ перевала, которым варвар вышел вместе со спутниками из Долины Ледяного Ветра. Вульфгар спас ребенка от неминуемой смерти, которой хотели предать малышку лорд Ферингал и его деспотичная сестра, ибо Кэлси не была родной дочерью Ферингала. Лорд из Аукни считал отцом Вульфгара, ибо Меральда солгала, чтобы спасти честь мужа, уверяя, что ее обесчестили в пути.
Но Вульфгар не был отцом девочки, и ничего подобного он с Меральдой не совершал. Однако, глядя на Кэлси, крохотное создание, ставшее для него настолько дорогим, варвар жалел, что не был ей родным отцом.
Отведя взор от Кэлси, Вульфгар встретил любящий взгляд Делли, и понял, что он - воистину счастливый человек.
- Ты встанешь этой ночью в дозор вместе с Дзиртом и Кэтти-бри? - спросила Делли.
Вульфгар покачал головой:
- Мы слишком близко от Тайного Леса. Дзирт и Кэтти-бри смогут нести дозор и без меня.
- Ты остаешься, потому что боишься за Кэлси и меня, - рассудила Делли, и Вульфгар не стал с ней спорить.
Женщина протянула руки, чтобы забрать младенца, но Вульфгар подставил ей свое плечо, закрывая ребенка и усмехаясь.
- Ты не должен отступать от долга ради меня, - сказала Делли, но Вульфгар рассмеялся.
- Вот мой наипервейший и наиважнейший долг, - промолвил он, протягивая младенца и вновь прижимая его к себе, лишь только протянулись руки Делли. - Об этом знает Дзирт, знает и Кэтти-бри. Мы приблизились к Тайному Лесу, а это значит, что и орки стали ближе. Ты считаешь, что улицы Лускана хуже диких мест лишь потому, что тебе незнакомы по-настоящему дикие места. Нападут на нас многочисленные орки - прольется кровь, в основном - орочья, но она смешается с кровью дворфов. Любовь моя, ты никогда не видела битвы, и я надеюсь, что подобное зрелище останется для тебя неведомым и впредь, однако в здешних местах...
Варвар недоговорил, покачав головой.
- Но если на нас нападут орки, то ты станешь защищать меня и Кэлси в дозоре, - размышляла Делли.
Исполненный решимости Вульфгар посмотрел на женщину, затем взглянул на Кэлси, ангельским сном спавшую на руках у приемного отца. Его улыбка стала еще шире.
- Ни орки, ни великаны, ни драконы не потревожат твой сон, - пообещал он младенцу и поднял взгляд, давая тем самым понять, что обещание относилось и к Делли.
Женщина приготовилась было ответить (Вульфгар не сомневался: у нее припасено наготове очередное язвительное замечание), но промолчала. Стоя замерла она, не отводя от мужа взгляда, и даже слегка кивнула в знак того, что видела: муж не испытывает ни малейших сомнений.

* * *

На следующий день, как и предупреждал Бренор, путь стал гораздо трудней, травяные луга сменили усеянные острыми каменными обломками перевалы, что вели вверх на склоны. К югу земля была ровнее, однако резкая смена курса завела бы дворфов в густой подлесок под опасную сень Тайного Леса, где себя привольно чувствовали опасные чудища. Имея при себе столь многочисленную свиту из могучих дворфов, Бренор решил вести их по открытой земле, дабы враги оценили могущество войска.
Дворфы не жаловались, а когда они выходили к оврагу или к особенно глубокой расщелине, через которую не мог переехать фургон, то группа дворфов вставала позади каждой повозки, поднимала фургон на крепких руках и переносила через препятствие. Таков был их метод, исполненный расчетливости и презрения к невзгодам, что позволял дюйм за дюймом прокладывать туннели в крепких скалах.
Наблюдая за переходом дворфов, Дзирт сполна оценил ту решимость и дальновидность, благодаря которым создавались дивные поселения, подобные Мифрил Халлу. Подобное терпение позволило Бренору и его сородичам создать Клык Защитника, упорно гравируя на боевой части топора - там, где одно неверное движение резца смогло бы разрушить всю работу - изображение триады богов дворфов.
На второй день, вскоре после того, как они покинули Хедрунский перевал, когда деревья Тайного Леса приблизились настолько, что путники слышали птичье пение на ветвях деревьев, во главе каравана раздался крик, подтвердивший опасения Бренора:
- За деревьями - орки!
- Встать боевым строем! - призвал подданных Бренор.
- Первая левая фаланга, встать клином! - прокричал Дагнаббит. - Первая правая фаланга - в каре!
Слева, вдалеке от древесной чащи, Дзирт и Кэтти-бри наблюдали, с какой точностью выполняют команды закаленные в боях воины-дворфы, и увидели, как из леса выбежала небольшая шайка орков и направилась к передним фургонам.
Видимо, орки не смогли разведать о составе каравана, ибо, едва миновав заросли и увидев выстроившихся перед ними в ряды воинов, они начали останавливаться, замедляя ход и спотыкаясь друг о друга, попадали, а после и вовсе кинулись бежать.
Сколь непохожи были их действия на спокойное поведение в бою закаленных войной дворфов! Впрочем, среди дворфов имелись и исключения. По-особому выстроились Тибблдорф Пуэнт и его «веселые мясники», следуя собственной тактике, оставляя без внимания призывы Бренора и Дагнаббита.
Тибблдорф и его бойцы называли это атакой, но Дзирту и Кэтти-бри зрелище больше напоминало лавину. Загикали, заулюлюкали Пуэнт и его головорезы, и сломя голову ринулись следом за орками в темную сень леса, пересекая первые ряды вражеской обороны с полнейшим безразличием к собственной судьбе.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

- Возможно, орки расставили западню, - предостерегла Кэтти-бри. - Быть может, они показали нам лишь малую часть своего войска, чтобы заманить в свои сети.
И тотчас же к югу от каравана, близ основной массы путников, раздались крики, и оттуда, куда пошли «веселые мясники», полетели мелкая живность и растительность, полетели вперемежку с кусками орочьих тел.
- Значит, то были глупые орки, - заметил Дзирт. Ведя следом за собой Кэтти-бри, точно взятую на
буксир каравеллу, темный эльф начал спускаться вниз, чтобы присоединиться в битве к королю Бренору. Дроу и женщина приблизились к королю: подбоченившись, он стоял на козлах фургона, и его вплотную окружали умело выстроившиеся дворфы. Защитное каре разомкнулось, выпустило выстроившихся клином воинов, и еще два отряда были готовы к атаке.
- Разве ты не желаешь повеселиться? - спросил Бренор.
Дзирт оглянулся, окинул взором лес, начинавшуюся стычку и боевые приготовления, подобные пробуждению вулкана, и покачал головой.
- Слишком опасно, - пояснил дроу.
- Проклятый Пуэнт не способен уяснить, что такое дисциплина, - проворчал Бренор друзьям.
Но вздрогнул Бренор, и вздрогнули Дзирт с Кэтти-бри, и вздрогнул Реджис, что стоял близ Бренора, когда из подлеска вылетел кувырком и пронесся в воздухе орк, приземлившись ничком перед дворфами. Не успели воины Бренора что-либо предпринять, как из переплетения вековых ветвей донесся до самых небес рев, и потрясенные дворфы заметили, что в древесной кроне подбежал к краю ветви и метнулся вниз Тибблдорф Пуэнт.
Не успел орк привстать, как Пуэнт обрушился ему на спину, и прижал врага к земле. Орку посчастливилось, ибо тот был уже мертв, однако неистовый берсерк забился в конвульсиях, превращая орка в кровавое месиво своей кольчугой.
Пуэнт подпрыгнул и пустился скакать в разные стороны.
- О, мой король, ты можешь приказывать двигаться дальше! - прокричал он Бренору. - Мы здесь скоро управимся!
- И никогда уж больше не бывать Тайному Лесу таким же, как прежде, - пробормотал Дзирт себе под нос.
- Будь я белкой, поразмыслила бы, как обзавестись домом в другом месте, - вставила Кэтти-бри.
- Я бы на месте белки нанял большую птицу, чтобы унесла меня отсюда, - добавил Реджис.
- Следует ли нам держать оборону? - обратился к Бренору Дагнаббит.
- Нет, пусть фургоны двигаются, - ответил король дворфов, сопровождая свои слова взмахом руки. - Если мы останемся здесь, то нас всех забрызгают кровью.
Чуть позже к соплеменникам под звуки боевых и победоносных песен присоединился и Пуэнт со своими бойцами (некоторые были ранены, но не обращали на это никакого внимания). Песни были легки, и напоминали веселые присловья играющих детей.
Чуть позже Дзирт признался подруге, когда дроу и Кэтти-бри вместе с Гвенвивар совершали повторный обход северного склона:
- Когда я смотрю на Пуэнта, то задумываюсь, уж не понапрасну ли я потратил всю юность на учебу?
- Да, а мог бы развлекаться, часами стуча головой о каменную стену, как Пуэнт и его ребята.
- Без шлема?
- Да, - подтвердила женщина, и даже тени улыбки не мелькнуло на ее лице. - Впрочем, я полагаю, что ради безопасности королевства Бренор предоставил ему довольно непрочную стенку.
- А-а-а, - протянул Дзирт, кивая, и тут же беспомощно покачал головой.
Впредь караван не сталкивался ни с одной из орочьих шаек. Медленно и с трудом продвигались путники, но никто из дворфов не жаловался - даже когда пришлось провести немало времени под дождем, разбирая на пути остатки старого каменного завала.
Дни шли за днями, и все громче раздавался ропот в веренице фургонов, ибо мало-помалу становилось ясно: нескоро Бренор намеревался свернуть к югу.

* * *

- Орки, - произнесла Кэтти-бри, изучив смазанный след, оставленный в грязи перевала. Женщина подняла голову и осмотрелась, точно пробуя на вкус воздух и ветер. - Быть может, несколько дней пути...
- Наконец-то осталось несколько дней, - откликнулся Дзирт. Он находился неподалеку, прислонившись к валуну и скрестив на груди руки, изучая деятельность подруги с таким видом, точно ему было известно нечто, недоступное ее пониманию.
- В чем дело? - откликнулась Кэтти-бри на красноречивое молчание темного эльфа.
- Полагаю, мне доступна более широкая перспектива, - ответил Дзирт.
Кэтти-бри прищурилась, пронзила дроу тяжелым взглядом, поджала губы и усмехнулась, точно в зеркале отражая лукавую ухмылку дроу. Женщина намеревалась произнести нечто, далекое от похвалы, но внезапно поняла, что возможно, темный эльф изъяснялся буквально. Воительница выпрямилась и отступила на шаг, разглядывая след издалека. И лишь тогда она заметила, что след орка оставлен внутри отпечатка второй, гораздо более крупной ступни.
Гораздо более крупной...
- Орк прошел первым, - без тени сомнения заявила она.
- Откуда ты знаешь? - Дзирт отнюдь не изображал наставника - он испытывал неподдельный интерес: из чего вывела подобное суждение женщина?
- Вероятно, великан гнался за орком - вряд ли орк стал бы гнаться за великаном.
- Откуда ты знаешь, что они не шли вместе? Кэтти-бри вновь взглянула на следы:
- Это не великан с холмов, - пояснила она, ибо великаны с холмов зачастую заключали с орками союзы. - Чересчур большой.
- Возможно, горный великан, - заметил Дзирт. - Такой же, как с холмов, только крупнее.
Кэтти-бри с сомнением покачала головой. Мало кто из горных великанов носил обувь - в лучшем случае они обертывали ноги шкурами, и то изредка. Четкий отпечаток великанского каблука навел воительницу на мысль о том, что сапог сработан превосходно. Более того, ступня была довольно узкой для великана, в то время как горные великаны были известны тем, что имели огромные, широкие ступни.
- Башмаки могли обуть каменные великаны, да и снежные постоянно ходят обутыми, - рассудила женщина.
- Так ты полагаешь, что великан гнался за орком? Кэтти-бри вновь смерила Дзирта взглядом и пожала
плечами. Недвусмысленные намеки (а Дзирт явно не задавал бесхитростных вопросов) навели воительницу на мысль о том, сколь, в сущности, малоправдоподобны были ее построения.
- Возможно, гнался, - произнесла она. - Или, быть может, они проходили здесь просто так, каждый сам по себе. А может, они заняты общим делом.
- Снежный великан - и орк? - прозвучал полный сомнения вопрос.
- Человеческая женщина - и дроу? - раздался язвительный ответ, вызвав смех Дзирта.
И они пошли дальше, не утруждая себя излишними заботами. Следы были старыми, и пусть даже здесь прошел один орк или несколько, пусть даже проходил великан, а то и двое - они еще призадумаются, прежде чем атаковать армию в пять сотен дворфов.

* * *

Медленно, упорно прокладывали мучимые жаждой дворфы путь по жаре, на запад, и ни одна тварь не показалась перед войском. Путники одолели пыльный перевал, солнце светило им в спины, но лишь они встали на горной гряде и оглянулись, лишь посмотрели вниз - и точно переродился весь мир.
Внизу перед ними виднелась широкая, каменистая долина, на которой, точно башни, и на юге, и на севере возвышались горы. Тени покрывали долину, и даже там, где, казалось, не было ничего, что смогло бы задержать солнечный свет, земля казалась мертвенной, мрачной и до некоторой степени таинственной. Над долиной реяли обрывки тумана, хотя нигде не было видно ни водяного источника, ни зарослей травы, где скапливалась бы роса.
Первыми с перевала спустились вниз Бренор, Реджис, Дагнаббит и Вульфгар с семьей, застав Дзирта и Кэтти-бри в ожидании фургона.
- Тебе не по нраву вид? - обратился Бренор с вопросом к Дзирту, заметив смятение на обычно спокойном лице темного эльфа.
Дзирт покачал головою, точно не в силах подобрать слов.
- Странное чувство, - пояснил он.
Эльф оглянулся на мрачную долину, и вновь покачал головой.
- Мне тоже кажется, будто за нами наблюдают, - подтвердила Кэтти-бри.
- Возможно, на вас действительно смотрят, - сказал Бренор.
Дворф щелкнул кнутом, отправив вниз по перевалу лошадей, которые, казалось, тоже испытывали немалое волнение. Бренор рассмеялся, но те, кто окружал его, отнюдь не были веселы, и прежде всего - Вульфгар: то и дело он оглядывался на Делли и Кэлси.
- Не следует вести свой фургон во главе каравана, - напомнил Бренору Дзирт.
- А я ему уже говорил, - подтвердил Дагнаббит. Бренор лишь презрительно фыркнул и погнал
упряжку вперед, выкрикивая приказания возницам на фургонах, что ехали позади, и воинам, что шли по сторонам.
- Ба, да все оробели, - сетовал Бренор.
- А разве ты не чувствуешь? - спросил Дагнаббит.
- Чувствую? Да я прямо плаваю в этом с головой, ты, короткобородый! Мы остановимся на привал прямо здесь, - договорил он, указывая на участок ровной, голой земли прямо внизу перед ними, на расстоянии около одной трети пути вниз по склону гряды. - А потом ты соберешь всех вместе, и тогда я поведаю повесть...
- Повесть? - озвучила Кэтти-бри вопрос, который всем не терпелось задать.
- Повесть о Пути, - пояснил Бренор. - Пути Падения.
Эти слова мало что говорили тем недворфам, что сопровождали Бренора из Долины Ледяного Ветра, но Дагнаббит побледнел, едва заслышав старинное название - если только дворфы способны бледнеть. Однако с присущей ему точностью юный дворф выполнил указания, выстроил фургоны цепью, что начиналась у верхушки горной гряды и заканчивалась на равнине - там, куда указал Бренор. Когда дворфы перестали сновать, шуметь и гомонить, разместив отряды и заняв подобающие места, откуда могли видеть и слышать короля, Бренор взобрался на фургон и обратился к ним с такими словами:
- Вы чувствуете призраков, и от этого у вас мурашки бегут по шкуре, - разъяснял он. - Вы и должны чувствовать призраков, ведь долина ими так и кишит. Призраки делзумских дворфов, что давно мертвы, убиты в битве орками. - Тут Бренор простер руку на восток, к широкому пути, что открывался перед ними. - И что это была за битва! В ней погибли сотни ваших предков, дети мои, и тысячи тысяч их врагов. Возрадуйтесь же, ибо мы выиграли битву при Пути Падения, так что если по дороге вперед вы увидите, как здесь шляется кто-то из призраков, то обзывайте его последними словами, если это орк, и поклонитесь ему до земли, если это - дворф!
С нескрываемым восхищением смотрели на Бренора его друзья из Долины Ледяного Ветра, замечая, как он придавал своему голосу нужный тон и выделял главные слова, стремясь удержать внимание клана. Венценосный дворф знал, что в Долине полно призраков, но если Бренор Боевой Топор и боялся хотя бы на унцию, то не выказывал собственного страха.
- Теперь мы можем продвигаться дальше, на юг, - продолжал он. - Мы сможем пройти северной кромкой Троллевых Пустошей до Несме!
Король прервался и тряхнул головой, после же издал громкое «Ба!»
Дзирт и его товарищи, наблюдавшие за слушателями, заметили, как согласно закивали в ответ многие бородачи, услышав о презрении к предстоящим трудностям.
- И я уверен, мои ребята достойно пройдут среди мертвых героев древности, - завершил свою речь Бренор, - Клан Боевого Топора не запугаешь. Подгоняйте упряжки. Мы выставим фургоны в двойной ряд вдоль всего пути, и ведите себя хорошо, если встретите дворфа из былых времен!
Дружина ринулась выполнять сказанное королем, расставляя фургоны и двигая их вдоль по перевалу, по широкому переходу. Следуя указаниям Бренора, дворфы сплотили ряды, и фургоны двигались попарно. Едва тронулась в путь последняя повозка, как какой-то дворф затянул походную песню, героическое повествование о былой битве, не уступавшей той, что разразилась на Пути Падения. Тотчас же подхватил песню весь строй, сильно и спокойно звучали голоса, преодолевая дух гиблого места, от которого стыла в жилах кровь.
- Даже если где-то поблизости и есть призраки, - прошептал Кэтти-бри Дзирт, - они перепугаются и не станут беспокоить дружину.
Делли шла в стороне, и ей было спокойно возле Вульфгара.
- А ты меня еще стращал тяжелой дорогой, - отчитывала она мужа. - Ну вот я и испугалась.
Вульфгар обеспокоено посмотрел на нее.
- Никогда еще я не была в месте лучшем, чем здесь, - сообщила ему Делли. - Как же ты смог отказаться от такой жизни и переселиться в город, в толк не возьму!
- И мы тоже, - согласилась Кэтти-бри, перехватив удивленный взгляд варвара, в ответ на который воительница в упор посмотрела на Вульфгара с обезоруживающей улыбкой: - И мы тоже.
Раздавались стоны - то ли ветра, то ли чего-то иного, но казалось, что звуки вторят в лад непрерывной песне. Здесь лежало немало белых камней - вернее, дворфы думали, что перед ними камни, пока один из них не присмотрелся и не распознал разбросанные кости орков и дворфов, черепа и берцовые кости, едва прикрытые землей. Поверх костей были раскиданы куски проржавевшего металла, поломанные мечи и сгнившее обмундирование. Прежние владельцы доспехов и костей точно находились поблизости - по крайней мере, лохмотья тумана временами принимали четкие очертания - то ли дворфов, то ли орков.
Каждого дворфа из Клана Боевого Топора будто окутала мантия песни, что раздавалась все громче и громче. Дворфы шли за несгибаемым предводителем, и лишь отдавали салют да громче запевали, едва завидев дворфов, шли, и извергали громогласные проклятия, лишь завидев орков.
Той ночью фургоны поставили кругом, встревоженных лошадей загнали в середку, а по краям тесного пятачка, где разбили лагерь, выставили кольцом факелы. Но и тогда дворфы не прекратили пения, чтобы изгнать призраков, которые могли таиться неподалеку.
- Вы здесь ночью не разгуливайте, - отдавал Бренор распоряжения Дзирту и Кэтти-бри - А ты, эльф, не вздумай науськивать свою дурацкую кошку.
Ответом королю была пара озадаченных взглядов.
- Никто не будет менять мои планы, - пояснил Бренор. - Но твоя кошка именно так и делает.
- Уж не опасаешься ли ты, что Гвенвивар откроет ход, которым могут воспользоваться и незваные гости?
- Я посоветовался с моими жрецами, и мы решили, что лучше не искушать судьбу.
Дзирт кивнул и вновь устроился поудобней.
- И, тем не менее, есть причина, по которой мне и Дзирту стоит покинуть лагерь и обследовать окрестности, - вслух рассудила Кэтти-бри.
- Не советовал бы.
- Отчего?
- Что тебе известно, Бренор? - тотчас вмешался в разговор Дзирт.
Темный эльф придвинулся ближе, и его примеру последовали Кэтти-бри с Реджисом, который подслушивал неподалеку.
- Уверен, здесь водятся призраки, - доверительно сообщил Бренор, оглядевшись вокруг.
- Да, твои предки здесь так и ходят, - сказала Кэтти-бри.
- Здесь так и ходят гораздо менее доброжелательные создания, - ответил Бренор, - Все обойдется - нас слишком много даже для призраков, не посмеют шутки шутить... надеюсь.
- Надеешься? - с опаской повторил Реджис.
Бренор лишь пожал плечами и вновь повернулся к Дзирту:
- Нет надобности разведывать все окрестности целиком, - пояснил дворф.
- Ты полагаешь, что Гоунтлгрюм неподалеку? Ответом было лишь новое пожатие плеч:
- Не уверен - скорее, Гоунтлгрюм поближе к Мирабару, но, вероятно, здесь мы разыщем какие-нибудь подсказки. Ту битву несколько столетий тому назад выиграли орки, тяжелые времена настали для моих предков, но затем они победили врагов - нелегко далась им победа! Повсюду под Путем Падения есть туннели и глубокие ходы - некоторые созданы природой, иные - руками делзун. Мои предки свели ходы воедино, через ходы поставляли продовольствие, здесь залечивали раны, чинили оружие и готовили сюрприз врагам, ибо дворфы обхитрили глупых орков, и лишь уродливые твари пошли в наступление, лишь высунули из уродливых пастей языки, как из засады вышли Делзун в полном строю да обрушили со всей силы удар на вражеские головы.
Битва была нелегка. Многим известно, сколь тяжело наступление орков, и здесь нашло свою могилу немало славных предков, но мой народ победил. Многих орков убили, а уцелевших прогнали назад в пещеры. Возможно, что пещеры моих предков по-прежнему скрывают тайны, которые я намерен узнать.
- А еще пещеры скрывают немало отвратительных созданий всевозможных форм и размеров, - вставила Кэтти-бри.
- Кому-то придется освободить здешние земли от отвратительных созданий, - признался Бренор. - Быть может, то буду я.
- Ты хотел сказать «мы», - уточнил Реджис. Бренор лукаво улыбнулся в ответ.
- Ты намерен найти подземный ход и повести туда войско? - спросил Дзирт.
- Нет. Я намерен перейти этим путем, так я сказал. Мы вернемся в Мифрил Халл и уладим ненужные формальности, а затем решим, сколько воинов вернется сюда, когда отгремят бури следующей зимы. Вот тогда-то мы и посмотрим, что здесь найдется.
- Тогда для чего переходить этим путем сейчас, не останавливаясь?
- А ты подумай, эльф. - ответил Бренор и обвел взором окрестности походной стоянки, где все казалось спокойным и безопасным, несмотря на зловещие земли, где они встали на привал. - Если смотришь опасности прямо в лицо, самой страшной опасности, что пугает тебя сильнее всего, и ничего не происходит, то после ты не испытываешь страха.
И, оглядев окрестности походной стоянки, Дзирт понял, что имел в виду Бренор.
Но ночь выдалась не вполне спокойной, и не раз кричали часовые «Призрак!», и среди спутников Бренора начинался беспокойный переполох.
Крики доносились из темноты, где мерещилось нечто неопределенное. Никому, несмотря на усталость после долгого пути, не спалось, однако же дворфы вновь пустились в путь поутру, распевая песни столь бесстрашно, как способны одни лишь дворфы.
На другой день Бренор пояснил друзьям, указывая на две горы, одна из которых располагалась на юге, а вторая - на севере:
- Ужасная гора и гора Огненное Небо. Путевые вехи. Запомни здесь, эльф, каждый кустик, каждый холмик. Если мы найдем место, куда будет не жаль вернуться, то мне понадобится твой нюх.
День прошел без приключений, и после очередного вполне терпимого ночлега отряд засветло двинулся в путь.
Уж давно наступило утро, дворфы шли скорым шагом, и от головы до хвоста колонны проносилась песня, берсерки, как и прочие солдаты, шагали налегке.
Но внезапно осела повозка, что ехала за Бренором, отвалилось правое заднее колесо, и ушло в землю переднее левое. Лошади встали на дыбы и заржали, и немалых усилий стоило несчастным возницам удержать коней на месте. Дворфы метнулись вперед, пытаясь удержать груз, который угрожающе сползал к заднему краю повозки, а в земле, точно жадный рот, уже раскрылась зияющая яма.
Дзирт пробежал наперерез повозке Бренора и отскочил от испуганных, вставших на дыбы лошадей, которых тащила за собой повозка, что оседала в землю. Вихрем мелькали ятаганы, обрубая упряжь и спасая коней.
Вслед за темным эльфом подбежала и Кэтти-бри, направляясь к возницам, выскочил ей на помощь Вульфгар из фургона Бренора.
Фургон падал на задний борт, унося с собой во тьму двоих отчаянно сопротивляющихся дворфов и женщину, что бросилась им на выручку.
Не колеблясь ни мгновения, Вульфгар упал грудью на землю перед открывшимся проемом и вытянулся, ухватив обрубки лошадиной упряжи могучими руками. Фургон не падал - будь это падение, повозка захватила бы с собой и Вульфгара. Скорее, фургон соскальзывал по каменистой насыпи, что-то задерживало его снизу, так что Вульфгару каким-то чудом удалось остановить скольжение.
Рычащий от натуги варвар едва не онемел, когда из-за его спины выбежала миниатюрная фигурка и сломя голову кинулась в провал и когда позади раздался голос Дзирта, который звал Реджиса обратно. Тогда варвар и дроу заметили, что талию хафлинга обхватывала длинная перевязь, второй конец которой держал Бренор, что стоял в безопасности на крыше фургона.

Предыдущая страница 7 Следующая страница


Тысяча орков 8

- Я нашел их! - донесся крик из-под земли.
К Бренору присоединился Дагнаббит с еще несколькими дворфами, они ухватились за перевязь, не позволяя ей выскользнуть.
Первой по спасительной веревке выбралась Кэтти-бри, вскоре за ней вылезли и двое перепуганных, покрытых синяками, но уцелевших дворфов.
- Пузан, где ты? - позвал Бренор, когда вылезли еще трое дворфов, а хафлинг так и не показался.
- Здесь так много туннелей! - донесся снизу голос Реджиса… и тут же оборвался пронзительным вскриком.
Этого оказалось достаточно, чтобы артель дворфов принялась шустро перебирать могучими руками, вытаскивая из дыры изрядно потрепанного Реджиса. У Вульфгара больше не хватало сил удерживать повозку. Фургон с грохотом скрылся из виду под землей, медленно стихло громыхание падающих обломков.
- Что ты видел? - наперебой выпытывал Бренор со своими людьми у Реджиса, побелевшего, точно осеннее облачко
Реджис тряс головой, не мигая выпученными глазами.
- Я думал, это ты, - сказал он одному из дворфов. - Я... Я п-подошел протянуть тебе веревку... и он-н-на… п-прошла насквозь... то есть я д-даже не прикоснулся... то есть я...
- Спокойней, Пузан, - успокаивал Реджиса Бренор, похлопывая хафлинга по плечу - Здесь и сейчас тебе не о чем беспокоиться.
Реджис кивнул, однако было не заметно, чтобы сказанные слова его убедили.
В стороне Делли стиснула Вульфгара в объятиях и расцеловала.
- Молодец, - шептала она. - Если бы ты не перехватил фургон, то все трое разбились бы насмерть.
Вульфгар взглянул на Кэтти-бри, которая стояла позади Делли, укрывшись в объятиях Дзирта. Она посмотрела на Вульфгара и коротко, благодарно поклонилась.
Наблюдая за происходящим, Бренор понял, что немало участников недавних событий основательно перепугалось, а потому дворф подошел к краю провала, приставил ладони рупором ко рту и прокричал:
- Эй вы, проклятые призраки! Вы всего-навсего клочья тумана!
В ответ из провала донесся хор стонущих голосов, и дворфы бросились врассыпную. Но не таков был Бренор.
- О, да вы меня прямо до смерти напугали! - подначивал он. - Ну так вот: если вам есть что сказать, то выходите и скажите это прямо здесь и сейчас! А нет - так заткните глотки!
Стоны оборвались, и долгое время стояли обеспокоенные дворфы, не решаясь издать ни малейшего звука, и каждый опасался, уж не выскочит ли из провала рать воинственных призраков в ответ на вызов, брошенный Бренором.
Но шло время, а из провала так и не появилось ничего ужасного, и потому путники вновь заняли свои места в караване.
- Свяжи Пуэнта с его ребятами в одну связку и поставь перед фургонами, пусть щупают землю по дороге, - отдавал Бренор распоряжения Дагнаббиту. - Я не намерен больше терять груз.
Вновь все принялись за свои дела, и Дзирт подошел к другу-дворфу.
- Ты бросаешь вызов мертвым? - спросил он.
- Ба, они же просто так гукают и порхают. Наверное, и сами не понимают, что мертвы.
- Правильно.
- Запомни как следует это место, эльф, - приказал Бренор дроу, - По-моему, оно вполне подходит для начала поисков Гоунтлгрюма.
И с этими словами непреклонный Бренор направился к своей повозке, вновь потрепал Реджиса по плечу и повел свой клан дальше, как если бы ничего не случилось.
- Продолжай следовать своим путем, Бренор Боевой Топор, - прошептал Дзирт.
- А разве он обычно действует иначе? - удивилась Кэтти-бри, устраиваясь рядом с темным эльфом и обнимая его за талию.
Три дня ушло на то, чтобы пересечь иссохшие земли Пути Падения. Каждый шаг их сопровождали виднеющиеся призраки, и продолжал свою скорбную песню ветер. Некоторые места были свободны от останков давно прошедшей битвы, но другие оказывались просто завалены напоминаниями о былом. Не всегда следы прошлого были материальны - подчас то было просто чувство боли и утрат - густой, явно ощутимый покров, что окутывал землю, где скиталось множество потерянных душ.
К концу третьего дня, взойдя на высокую горную гряду, Кэтти-бри разглядела вдали долгожданную картину - серебристую реку, что подобно змее-великану бежала по равнине на восток.
- Сарбрин, - с улыбкой ответил Бренор на переданное ему женщиной известие, и всякий, кто был поблизости, закивал, радостно узнавая знакомые окрестности, ибо всего лишь в нескольких милях от Мифрил Халла протекала великая река Сарбрин: дворфы только что открыли путь с востока к родным берегам.
- Еще пара дней - и мы дома, - пояснил король и издал громкий клич, радуясь, что Путь Падения позади.
- И все-таки я не понимаю, отчего ты повел нас этой дорогой, если все равно собирался вернуться домой, - обратилась Кэтти-бри к дворфу среди всеобщего веселья.
- Потому что я буду возвращаться этим же путем, и так же поступят эльф, Пузан, и Вульфгар, если только пожелает. И Дагнаббит, и лучшие из моих дворфов-щитоносцев. Теперь мы знаем эти земли, мы вместе с войском изучили их. Теперь можно и осмотреться.
- Ты думаешь, что вожди Мифрил Халла позволят тебе свободно странствовать? - с невинным видом спросила Кэтти-бри. - Ты для них - король, не забывай.
- Позволят ли они мне? Я - их король, не забывай, - эхом отбил подначку Бренор. - Не уверен, дочка, что мне придется просить у кого-нибудь разрешения, да и с чего ты решила, что я стану спрашивать?
Кэтти-бри не нашлась, что возразить.
- Разве ты не должна была отправиться с Дзиртом на охоту? - спросил Бренор.
- Сегодня он взял с собой Реджиса, - ответила Кэтти-бри и посмотрела на север, словно надеялась разглядеть, как вдалеке, на фоне горной гряды, бегут охотники.
- А хафлинг не стал ныть?
- Нет, он сам просился.
- Все равно никак в толк не возьму, что с Пузаном стряслось, - вслух размышлял Бренор, мотнув косматой головой.
Воистину, Реджис, прежний любитель неги, сильно изменился. Без единой жалобы, порою даже подбадривая спутников, он продвигался суровой холодной зимой вперед по Хребту Мира. Хафлинг стремился поучаствовать во всяком деле, помочь друзьям, в то время как прежний Реджис проявлял изумительную изобретательность по части того, как остаться незамеченным, отлынивая от дел.
Эта перемена отчасти беспокоила Бренора и его спутников, и казалось, что привычный им мир перевернулся... хотя перевернулся на лучшую сторону.

* * *

Вульфгар приблизился к Делли: та следила за разговором Кэтти-бри и Бренора. Варвар заметил, что жена обращает внимание только на Кэтти-бри, точно оценивая женщину. Вульфгар подошел сзади и обвил громадными руками талию Делли.
- Она - прекрасный спутник, - заметил варвар.
- Понимаю, отчего ты в нее влюблен. Вульфгар нежно развернул Делли лицом к себе:
- Я не...
- Еще как! Не надо щадить моих чувств! Вульфгар запинался, но так и не решился ничего ответить.
- Она - просто друг, спутник, соратник в битве...
- И в жизни, - договорила за мужа Делли.
- Нет, - стоял на своем Вульфгар. - Когда-то мне хотелось связать с ней жизнь, но теперь я смотрю на мир по-иному. Теперь я вижу тебя, вижу Кэлси и знаю, что все у меня замечательно.
- А кто сказал, что тебе чего-то не хватало?
- Но ты же только что...
- Я сказала, что Кэтти-бри была твоей подругой на протяжении всей твоей жизни, и она по-прежнему твой друг, даже не спорь понапрасну, - уточнила Делли. - И ты не возвращаешься к ней только потому, что у тебя есть я!
- Я не хочу тебя обижать. Оглянулась Делли на Кэтти-бри.
- И она тебя тоже не хочет обижать. Она - твоя подруга, и меня это устраивает, - Делли отошла от Вульфгара, обернулась, и ее милое лицо осветила искренняя улыбка: - Откровенно говоря, какая-то часть меня опасается того, что ты хочешь от нее большего, чем дружба. С этим я ничего поделать не могу, но и поддаваться своим чувствам не собираюсь. Я верю тебе, и верю в искреннее начало наших отношений, но не отталкивай от себя Кэтти-бри только чтобы защитить меня, потому что она не несет угрозы. Многие были бы рады обзавестись подобной подругой.
- И я тоже был бы рад, - признался Вульфгар. - Почему ты об этом говоришь?
Делли не смогла сдержать улыбку, Выдавая свои чувства:
- Бренор говорит, что обратно пойдет этим же путем. Он надеется, что ты отправишься с ним.
- Мое место - рядом с тобой и Кэлси.
Не успел он завершить вполне предсказуемый ответ, как Делли покачала головой:
- Твое место - рядом со мной и нашей дочкой, но лишь до тех пор, пока позволяют обстоятельства. Твое место - в пути, вместе с Бренором, Кэтти-бри и Реджисом. От того, что я знаю об этом, я люблю тебя еще сильнее!
- Они идут опасным путем, - заметил Вульфгар.
- Тем больше у тебя поводов помочь.

* * *

- Это дворфы! - вскричал Никвиллих, и голос его дрожал от радости и облегчения.
Треду не хватило сил на то, чтобы вскарабкаться вверх на край каменистого обрыва. Он не увидел огромный караван, что, змеясь, перемещался к югу по равнине. Тогда бедолага прислонился спиной к скале и обхватил голову руками. Нога распухла и не сгибалась. Во время отдыха в деревушке он не заметил, как сильно пострадала нога, и теперь Тред знал: без надлежащего лечения, а возможно, и без божественного вмешательства по милости жреца ему больше не придется ходить.
Конечно же, Тред вовсе не жаловался и каждую унцию сил расходовал на то, чтобы не отставать от Никвиллиха, когда они оба понеслись стрелой. То был изнурительный, неистовый бег, но дворфы понимали, что близился конец рискованного путешествия. Им нужно передохнуть, и быть может, сейчас как раз представился подходящий случай.
- Мы сможем их догнать, если повернем дальше на юг, - заметил Никвиллих. - Ты сможешь пробежаться еще немного?
- Нам нужно пробежаться, нужно, - ответил Тред. - Мы же прибежали сюда не за тем, чтобы сдохнуть.
Никвиллих кивнул и развернулся, с воодушевлением приступая к опасному спуску. Но неожиданно он застыл на месте, не сводя глаз с той точки, куда был направлен его взор. Это заметил и Тред, посмотрев в ту же сторону, увидел огромную пантеру, черную, точно ночное небо, что присела и приготовилась к прыжку на утесе поблизости - присела слишком близко!
- Не шевелись, - прошептал Никвиллих.
Тред не стал утруждать себя ответом: он был того же мнения, хотя и отдавал себе отчет в том, что большой кошке известно их местонахождение. Он размышлял о том, что станет делать, если кошка бросится на него. Как ему справиться с грудой мышц и когтей?
«Ну что ж, - решил дворф, - если она прыгнет сюда, то умоется кровью».
Прошло несколько мгновений, но ни кошка, ни дворфы не шелохнулись.
Издав стон, что более напоминал боевой клич, Тред оттолкнулся от скалы, встал в полный рост и замахнулся тяжелой секирой, готовый нанести удар.
Большая пантера посмотрела на него, но во взгляде зверя не было угрозы. В сущности, кошка казалась почти утомленной.
- Прошу тебя: не метай секиру, - раздался внизу, в стороне, чей-то голос, и дворфы, посмотрев вниз, увидели, как на плоском камне суетится хафлинг с каштановыми волосами. - Когда Гвенвивар приглашают поиграть, то ее непросто остановить.
- Это твоя кошка? - спросил Тред.
- Нет, не моя, - ответил хафлинг. - Она - друг, и ее хозяин - тоже друг, если вы понимаете, что я имею в виду.
Тред кивнул:
- А ты сам кто будешь?
- Я мог задать вам тот же вопрос, - ответил хафлинг. - Собственно, я его задам.
- Но ответ ты получишь, только когда мы получим наш.
Хафлинг согнулся в низком поклоне.
- Реджис из Мифрил Халла, - представился он. - Друг короля Бренора Боевого Топора и разведчик каравана, что ваш друг видит внизу перед собой. Возвращаюсь из Долины Ледяного Ветра.
Тред заметно успокоился, да и Никвиллих тоже.
- Странные спутники у короля Мифрил Халла, - заметил Тред.
- Настолько странные, что вы едва способны вообразить, - дерзнул съязвить Реджис.
Он отвел взгляд в сторону, его примеру последовали и оба дворфа, которые разглядели еще один темный силуэт. На сей раз он принадлежал не хищнику, но темному эльфу.
Тред едва не упал в обморок. Никвиллих, что стоял выше на скале, немного потерял равновесие и едва не свалился о скалы.
- Вы так и не назвали ваших имен, - напомнил Реджис. - И коль скоро вы не слышали о Дзирте До'Урдене и его темной пантере Гвенвивар, то вы не из наших мест.
- Постой-ка, я слышал о нем! - оживился Никвиллих, который стоял на скале над Тредом, и тот посмотрел вверх на своего спутника. - Друг Бренора, темный эльф. Да, мы слышали про него!
- И не соблаговолите ли вы сказать, где вы слышали? - тотчас же вмешался в разговор Дзирт.
Никвиллих кубарем слетел вниз и шлепнулся возле Треда, оба дворфа приняли более подобающую позу, Никвиллих принялся стряхивать с выцветшего одеяния дорожную пыль.
- Меня зовут Тред МакКлак, - сказал дворф. - А это - мой друг Никвиллих, мы из крепости Фелбарр, что в королевстве Эмеруса Боевого Венца.
- Долго же вы странствовали, - заметил Дзирт.
- Намного дольше, чем вы можете вообразить, - откликнулся Тред. - Мы встречались с великанами и орками, то и дело сбивались с пути.
- Уверен, что повесть о ваших странствиях достойна того, чтобы ее выслушали, - промолвил Дзирт, - но не здесь и не сейчас. Позвольте мне проводить вас к Бренору и его спутникам.
- Разве Бренор в этом караване? - удивился Никвиллих.
- Король возвращается из Долины Ледяного Ветра, чтобы взойти на престол Мифрил Халла, ибо до его величества дошли вести о кончине Гандалуга Боевого Топора.
- Да поставит его Морадин за наковальню свою, - изрек Тред принятое у дворфов благословение умерших.
Дзирт кивнул:
- И да направит Бренора верной дорогой Морадин.
- И да направит Морадин или еще какой благосклонный бог, что слушает эти речи, нас обратно к каравану, - вмешался Реджис.
Посмотрев на хафлинга, Дзирт и его новые знакомые заметили, как тот беспокойно озирается вокруг, точно опасаясь, что Тред и Никвиллих привели за собой полчища великанов, которые вот-вот примутся швырять камни во всех пятерых.
- Продолжай охранять караван, Гвенвивар, - приказал Дзирт и направился к дворфам.
Оба бородача непроизвольно напряглись, и чуткий дроу остановился.
- Реджис, проводи их к Бренору, - решил он. - А я вместе с Гвенвивар буду охранять подступы. - Темный эльф отсалютовал дворфам и скрылся из виду, отчего и Тред, и Никвиллих заметно успокоились.
- Пока Дзирт и Гвенвивар держатся поблизости, мы в безопасности, - уверял дворфов подошедший Реджис. - Настолько в безопасности, что вы даже и представить себе не можете.
Тред и Никвиллих переглянулись, затем вновь взглянули на хафлинга, и кивнули, хотя ни один из них хафлингу так до конца и не поверил.
- Не беспокойтесь, - заверил их Реджис, понимающе подмигнув. - Вы еще успеете к нему привыкнуть.

6
СЛИШКОМ УМНЫЙ ОРК

Прибытие двух дворфов принесло немалое оживление в деревню Трещащие Холмы, но здесь, в глуши, на самой середине Хребта Мира, оживление любили не всегда. После того, как оба дворфа отправились восвояси, крестьяне оправились от первоначального страха перед нападением, и принялись смаковать подробности происшествия. Оживлению, окутанному плотным коконом безопасности, здесь всегда были только рады.
Однако обитателям Трещащих Холмов хватило благоразумия не закутываться в сей кокон с головой. В течение следующих дней вылазки за деревенскую ограду были ограничены, дневная стража - удвоена; а ночная - утроена.
От одного дозора до другого через равные промежутки времени раздавались выкрики часовых: «Все спокойно!». Каждый всматривался в равнину, что окружала деревенскую ограду, с той особенной зоркостью, которую можно приобрести лишь ценой горького опыта.
Даже через неделю после того, как ушли дворфы, дозорные сохраняли бдительность и дисциплину, и никто из часовых на стене не позволял себе не то что расслабиться или поспать, но даже вздремнуть.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

Керельмен Два Гроша, один из часовых, вышедших в ту ночь на деревенские стены спустя семь дней после того, как ушли Тред и Никвиллих, устал, а потому даже не мог позволить себе прислониться к ограде, чтобы тотчас же не погрузиться в сон. Каждый раз, когда крестьянин слышал, как вдоль стены, слева направо, проносятся крики «Все спокойно!», он часто тряс головой и начинал всматриваться в темноту рядом со своим отрезком стены, готовясь, когда настанет очередь кричать.
Вот и теперь, вскоре после того, как наступила полночь и началась перекличка, Керельмен вглядывался в темноту под собой, искренне веря, что ему предстоит выкрикнуть то же самое. Когда настал его черед, он приготовился выкрикнуть: «Все спокойно!»
Но лишь только он начал фразу, как над его головой что-то пронеслось: на свою беду, Керельмен оказался на пути у брошенного великаном валуна, так что крик часового прозвучал как «Все спок... ой!».
Он почувствовал вспышку, а в следующий миг уже лежал мертвым под грудой деревянной ограды и тяжелого камня.
Керельмен Два Гроша не слышал, как раздаются вокруг крики, как с грохотом сокрушают стену и здания тяжелые камни, пробивая бреши в обороне поседения. Не слышал он и тревожных криков, что раздались после того, как орда орков, многие из которых ехали верхом на бешеных воргах, ворвалась в поселение, попавшее под камнепад валунов.
Он не слышал, как убивали его друзей и семью, и как уничтожали его дом.

* * *

Маркграф Эластул провел рукой по рыжим бакенбардам - так дворфы щеголяли своими бородами. Конечно же, на Торгара бакенбарды маркграфа-человека не произвели сильного впечатления, ибо никто из людей не смог бы отрастить бороду, что сравнялась бы с бородой дворфа.
- Что же мне с тобой делать, Торгар Молотобоец? - размышлял Эластул.
За спиной у маркграфа приосанились и принялись перешептываться друг с другом четверо «молотов» - охранников маркграфа.
- Я и не думал, что вам придется со мной что-нибудь делать, ваше сиятельство, - ответил дворф. - Я занимался моим делом в Мирабаре еще даже когда вы не родились, и когда еще ваш папа не родился. Мне не нужно, чтобы вы что-то делали.
Едкий взгляд маркграфа показал, что того не особенно впечатлило лишенное чрезмерной утонченности напоминание о том, что Торгар служил Мирабару весьма и весьма давно.
- Именно столь долгий послужной список и заставляет меня действовать с опаской, - заявил Эластул.
- Задействовать запаску? - переспросил Торгар и потрепал бороду. - Но ведь запаска - это такой запасной горняцкий инструмент для работы в шахтах?
Маркграф был сбит с толку, его лицо подернулось морщинами.
- Дилемма, - пояснил он.
- Что это? - удивился дворф.
Торгару стоило больших трудов сдержать усмешку. Уж он-то знал наверняка, что люди уверены в собственном превосходстве, а потому изображая дурака, дворф мог отвратить гнев правителя.
- Как это - что что? - вопросом на вопрос ответил маркграф.
- Ну, это - это что?
- Довольно! - крикнул маркграф. Он просто трясся, но в ответ Торгар лишь пожал плечами, словно не понял ничего. - Из-за твоих действий передо мной возникла дилемма.
- Это как?
- Народ Мирабара берет с тебя пример. Ты - один из наиболее преданных военачальников Алебарды, дворф с отменной репутацией, дворф непревзойденной чести.
- Ба, маркграф Эластул, так вы же мою бородатую рожу, и мой лысый зад просто в краску вгоняете, - с этими словами Торгар изогнулся, оглядываясь себе за плечо. - Хотя я думаю, что с возрастом он тоже обрастет.
Вид у Эластула был такой, точно он собирается в отчаянии хлопнуть себя по лбу, чему Торгар несказанно обрадовался.
Маркграф тяжело вздохнул и собрался было ответить, как вдруг хлопнула дверь, и в приемные покои вошла хранительница скипетра, Шаудра Звездноясная.
- Маркграф, - приветствовала она правителя поклоном.
- Мы как раз говорили о том, стоит ли мне отпаять с доспехов Торгара знак Алебарды, - пояснил маркграф, оставляя незамеченными хитрые речи Торгара.
- Разве мы говорили об этом? - с невинным видом удивился дворф.
- Довольно! - вновь разозлился Эластул. - Ты прекрасно знаешь, что именно об этом мы и говорили, и тебе доподлинно известно, для чего я тебя вызвал. Только подумать - вы, дворфы, все до единого, вдруг вздумали якшаться с нашими врагами!
Торгар поднял руки с короткими, толстыми пальцами, и неожиданно его лицо посуровело:
- Вам следует быть осмотрительней, называя кого-либо нашими врагами, - предостерег он Эластула.
- Следует ли мне напомнить о тех богатствах, которых мы из-за них лишились?
- Ба, да ничего мы не лишились! Что до меня, то сам я провернул несколько удачных сделок.
- Я говорю не о караване! О шахтах на востоке. Следует ли мне напомнить о тех убытках, которые мы понесли, едва кузницы Мифрил Халла заработали вновь? С нами Шаудра, спроси у нее. Кому, как не ей, знать, с каким трудом мы возобновляем контракты и привлекаем новых покупателей.
- Как и все, кто занимается нашим промыслом, - согласился Торгар. - И на мой взгляд, это заставит нас улучшить работу.
- Дворфы из Клана Боевого Топора - не друзья Мирабару! - заявил Эластул.
- Но и не враги, - возразил Торгар. - И вам следует точнее подбирать слова, раз вы их так называете.
Маркграф, сидя в своем кресле, ринулся вперед столь резко, что Торгар, не раздумывая, потянулся к себе за правое плечо, к рукояти огромного топора, который всегда носил за спиной, и это движение, в свою очередь, заставило маркграфа и четверку «молотов» вздрогнуть и широко открыть глаза.
- Король Бренор пришел к нам как друг, - заметил Торгар, как только все немного успокоились. - Он пришел отдохнуть в пути, как друг, и мы впустили его, как друга.
- Или как шпиона, желающего разузнать, как обстоят дела у конкурентов. - вставила Шаудра. но Торгар лишь презрительно передернул плечами.
- И раз в городе оказалась живая легенда дворфов, то как дворфам города можно запретить прийти к нему в гости?
- Многие дворфы моего города громче всех призывают к тому, чтобы отправить лазутчика в Мифрил Халл, - напомнил Эластул. - Ты и сам слышал их призывы отправить в Мифрил Халл шпионов и выяснить, как погасить кузницы, или затопить самые главные туннели, или добавить к доспехам и оружию, которыми торгует Клан Боевого Топора, товары похуже.
Торгар не мог поспорить ни с маркграфом, ни с тем, что прежде он, дворф, и сам выкрикивал подобные проклятия в адрес Мифрил Халла, но для него это были лишь ругательства в адрес далекого соперника, а не предложение отправить кого-то в Мифрил Халл. Возможно, Торгар и не желал Клану Боевого Топора успеха в торговле, но если бы на Бренора и его дворфов напал неприятель, Торгар с радостью помог бы отбить атаку.
- А вы никогда не задумывались, что мы, быть может, несправедливы к Клану Боевого Топора? - спросил дворф. Маркграф и Шаудра с удивлением переглянулись. - Никогда не задумывались, что мы смогли бы воспользоваться их силой и нашей силой для того, чтобы добиться общей пользы?
- О чем ты? - спросил Эластул.
- У них есть руда - намного лучше той, что имеется у нас, пусть мы даже прокопаем шахты в сотню миль глубиной, И у них есть превосходные мастера, даже не сомневайтесь, но мастера есть и у нас. Их лучшие мастера и наши лучшие мастера могли бы работать вместе, чтобы создавать превосходные вещи, а наши подмастерья и их подмастерья, или те немногие, у кого зрение ослабело от старости или кто не в силах удержать молот, могли бы работать с рудой, что похуже, и делать не такие превосходные вещи, - решетки или колеса для тележек, а не мечи и кольчуги, если вы понимаете, о чем я.
Точно в подтверждение этих слов, маркграф и впрямь выпучил глаза - но вовсе не потому, что его заинтересовало предложение о сотрудничестве. Это тотчас же заметил Торгар, и дворф понял, что зашел слишком далеко.
Дрожа так сильно, что, казалось, он вот-вот свалится с престола, Эластул с превеликим усилием заставил себя усесться вновь. Он потряс головой, ибо явно был слишком рассержен - даже для того, чтобы выразить отказ.
- Мне просто подумалось, - заметил Торгар.
- Подумалось? А мне вот что подумалось: почему бы Шаудре не выжечь прочь алебарду с твоего нагрудного панциря? Почему бы не подвергнуть тебя позорному шествию и публичной порке, а еще, пожалуй, не подвергнуть пытке за измену Мирабару? Как ты посмел отвести стольких дворфов в сети, что расставил король Бренор Боевой Топор?! Как ты посмел приютить нашего главного соперника - дворфа, который правит кланом, что принес нам убытков на целую гору золотых слитков?!! Как ты посмел предлагать сотрудничество между Мифрил Халлом и Мирабаром и как ты посмел говорить об этом в моем присутствии?!!
Шаудра Звездноясная подошла к трону, на котором восседал маркграф. Она положила свою руку на руку Эластула, явно желая успокоить правителя. При этом она посмотрела на Торгара и кивком указала на выход из комнаты, предлагая дворфу поскорее уйти.
Но Торгар не собирался уходить вот так, запросто - прежде он скажет свое последнее слово.
- Возможно, вы ненавидите Бренора и его парней, и возможно, у вас есть на то причина, - заметил он. - Но я считаю, что винить нам следует не Бренора и его ребят, а собственную слабость.
Маркграф Эластул начал было свой ответ с очередного «как ты посмел», но Торгара было не остановить:
- Вот как все обстоит, на мой взгляд, - бесстрастно произнес дворф. - Если вы собираетесь лишить меня знака Алебарды, то милости прошу, но если вы намерены меня еще и выпороть, то советую не спускать глаз с моих сородичей.
Оставив эту угрозу висеть в воздухе, Торгар Делзун Молотобоец бурей пронесся к выходу из приемных покоев.
- Я прикажу насадить его голову на пику!
- И тогда в Мирабаре начнутся волнения среди двух тысяч дворфов-щитоносцев, - добавила Шаудра. Она по-прежнему держала правителя за руку, вцепившись в него мертвой хваткой. - Я могу согласиться с большинством ваших высказываний о Мифрил Халле, о достопочтенный Эластул, но, принимая во внимание то мнение, которое высказал Торгар и прочие дворфы, я сомневаюсь, имеет ли смысл и впредь следовать курсу неприкрытой враждебности.
Эластул пронзил хранительницу скипетра грозным, яростным взором, и один этот взгляд напомнил женщине, сколь невелико оказалось бы число ее сторонников среди членов Совета Сверкающих Камней.
А потому Шаудра не стала переубеждать маркграфа и лишь почтительно поклонилась, поражаясь в глубине души, сколь сильна оказалась смута, которую посеял в Мирабаре визит короля Бренора. Если маркграф и впредь станет придерживаться столь жесткого курса, то его последствия для города, где издревле добывалась руда, окажутся губительными.
К тому же Шаудра в глубине души восхищалась изощренной тактикой короля Бренора, осмелившегося посетить город, где, как он знал, ему не будут рады, но и не выкажут явного негостеприимства. Да, то был коварный ход, и хранительнице мирабарского скипетра казалось, что сам правитель Мирабара подыгрывал Бренору, танцуя под его дудку.

* * *

- Ну, что там пленники? - спросил у своего сына Обальд, пока оба орка созерцали простершиеся перед ними развалины Трещащих Холмов.
- Осталось немного, - ответил Ульгрен, зловеще ухмыляясь.
- Ты допросил их?
Ульгрен напрягся, видно было, что подобная мысль никогда не приходила ему в голову.
Обальд застонал и отвесил Ульгрену подзатыльник.
- Что нам надо узнать? - спросил сбитый с толку Ульгрен.
- Все, что они скажут и что нам пригодится, - медленно пояснил Обальд, тщательно выговаривая каждый звук, точно обращаясь к неразумному дитяте.
Ульгрен осклабился, но не стал явно выражать недовольства. В конце концов, выволочка была вполне заслуженной.
- Ты умеешь допрашивать? - спросил Обальд, и сын посмотрел на родителя так, словно ему был задан совершенно бессмысленный вопрос.
- Это совсем как пытка, - на всякий случай пояснил Обальд. - Только ты не просто развлекаешься, а еще и задаешь вопросы.
Рот Ульгрена растянулся в невыразимо зловещей улыбке, и кивнув, отпрыск отправился в деревню, где многие из его воинов уже приступили к забаве с теми из несчастных поселенцев, которые пережили нападение.
Час спустя Ульгрен вернулся и застал отца за игрой в кости с одним из великанов, помогавших в набеге - при этом орк дипломатично играл в поддавки.
- Эти дворфы... когда мы напали, они не все сдохли, - сообщил Ульгрен, и в голосе его возбуждение от предстоящей погони смешивалось с разочарованием.
- Дворфы? В этой деревушке были дворфы?
Ульгрен выглядел растерянным:
- Дворфов нет, - объяснил он. - Этих дворфов и не было.
Теперь растерянными выглядели Обальд и великаны.
- В деревне нет дворфов, - честно заявил Ульгрен, чтобы прервать замкнутый круг непонимания. - Когда мы напали на дворфов, две недели тому назад, то двоим удалось удрать.
Сообщение не оказалось совершенной неожиданностью для Обальда, ибо он знал, что в этих местах скрывалось по меньшей мере несколько дворфов. Недалеко от деревни вырезали целый орочий отряд, при этом использовалась дворфская тактика засады.
- Они приходили сюда, раненые, - пояснил Ульгрен.
- И они умерли здесь же?
- Не-а, они пошли дальше, искать Мифрил Халл, и скрылись прежде, чем мы напали.
- Давно?
- Недавно.
Лицо Обальда приняло возбужденное выражение.
- Развлечемся охотой? - спросил он великанов, и один из синекожих исполинов кивнул.
Но едва Обальд вспомнил предостережения Ад'нона Кариза, как тотчас же выражение его лица переменилось.
«Небольшие вылазки, чередующиеся с отступлениями. Мы выдавим их отсюда, капля за каплей» - так говорил темный эльф. Если гнать дворфов дальше на юг, то, возможно, это приведет войско чересчур близко к Мифрил Халлу, и тогда разгорится битва гораздо более яростная, чем та, к которой готовился Обальд.
- Не, пусть уходят, - решил король орков, но хотя великаны и отнеслись к этому решению с достаточным спокойствием, Ульгрен так сильно вытаращил от удивления глаза, что казалось, они лопнут прямо в глазницах.
- Не, ты ж не хошь... - начал возражать более молодой и более нетерпеливый орк.
- Хочу, - оборвал его Обальд. - Пусть пойдет слух о смертях и разрушениях, тогда дворфы пошлют на разведку отряд. Это будет битва побольше, да и получше.
Рот Ульгрена вновь расплылся в улыбке, и Обальд, из чистой предосторожности, изложил ему остальные мысли. В конце концов, одно лишь упоминание Мифрил Халла могло заставить молодых воинов отправиться в поход на юг:
- Если мы подойдем слишком близко и начнем битву, то кто-нибудь из этих дворфов улизнет и поганый Мифрил Халл отправит на нас все свое войско, а нам не надо такой битвы!
И хотя все, включая расстроенного Ульгрена, согласно закивали, Обальд счел необходимым добавить:
- Рано еще.

7
БРЕМЯ КОРОЛЕЙ

Заранее узнав от Реджиса, в чем состояла суть повести о странствиях двух дворфов из Твердыни Фелбарр, Бренор намеренно не стал приглашать Тибблдорфа Пуэнта на встречу с ними, ибо предвидел, что берсерк, вероятнее всего, тотчас же кинется в горы, чтобы отомстить за гибель павших сородичей из Фелбарра. А потому Никвиллих и Тред пересказывали свое путешествие в основном слушателям, которые не были дворфами: Дзирту, Кэтти-бри, Вульфгару и Реджису.
- Замечательный исход, - поздравил обоих дворфов Бренор, едва закончился рассказ. - Эмерус Боевой Венец может вами гордиться.
Услышав похвалу из уст самого короля дворфов, и Тред, и Никвиллих слегка надулись от важности.
- А ты что думаешь? - обратился Бренор к Дагнаббиту.
Молодой дворф долго обдумывал вопрос короля и ответил так:
- Я соберу отряд воинов вместе с «веселыми мясниками» и вернусь на север, к реке Сарбрин. Если мы найдем тех орков, что отправились в набег, то разобьем их и вернемся обратно. Если нет, то возьмем курс на юг, вдоль по течению реки, и встретимся с вами в Мифрил Халле.
Бренор одобрительно кивал, пока Дагнаббит излагал свои мысли - услышанное, вплоть до последнего слова, соответствовало ожиданиям короля. Дагнаббит был хорошим дворфом, а потому его слова и поступки были вполне ожидаемы.
- Мне бы хотелось вновь повстречать проклятых убийц, - вставил слово Тред.
Его слова заставили Никвиллиха забеспокоиться: он явно испытывал иные чувства.
- Забыл, что у тебя поранена нога? - напомнил он,
- Ба, да жрецы Бренора исцелили меня своими теплыми руками, - стоял на своем Тред, и для того, чтобы подтвердить свои слова, дворф встал и принялся прыгать и скакать. Действительно, если не считать нескольких гримас боли, он выглядел вполне готовым к тому, чтобы отправиться в путь.
Некоторое время Бренор внимательно рассматривал обоих дворфов.
- Ну что ж, мы не можем позволить, чтобы убили вас обоих, иначе ваш рассказ никогда не достигает ушей Эмеруса Боевого Венца. А значит, быть по сему: ты, Тред, отправишься выслеживать орков, а ты, Никвиллих, вместе с остальными вернешься в Мифрил Халл.
- Ваши речи, о король Бренор, звучат так, точно вы лично отправляетесь выслеживать орков, - заметил Дагнаббит, чем вызвал сердитый взгляд Бренора.
Бренору были известны чаяния тех, кто его окружал - прежде всего, чаяния Дагнаббита, поклявшегося, что лично будет обеспечивать безопасность короля. Он знал, что для него, короля Мифрил Халла, наиболее подобающим было бы направиться прямо на юг, и вместе с собственной армией вернуться туда, где он сможет громить шайки бесчинствующих орков и великанов. Таковы были ожидания свиты, однако при одной лишь мысли о возвращении в Мифрил Халл все переворачивалось внутри у Бренора.
С мольбою посмотрел он на Дзирта, и темный эльф ответил ему легким, понимающим кивком.
- А ты, эльф, как думаешь? - спросил Бренор.
- Мне выследить орков было бы гораздо легче, чем Пуэнту с его дикими головорезами, - ответил Дзирт. - И гораздо легче, чем присутствующему среди нас достопочтенному Дагнаббиту, хотя я отнюдь не намерен подвергать сомнению его мастерство в выслеживании орков.
- Тогда пойдем вместе, - предложил Дагнаббит.
Его голос слегка дрогнул, что доказывало: дворф осознавал возможные последствия, и они его отнюдь не радовали.
- Я пойду, - согласился Дзирт, - но только вместе с друзьями. С теми, кому я привык доверять более всего. С теми, кому лучше всего известно, как следует отвечать на каждое мое движение.

Предыдущая страница 9 Следующая страница


Тысяча орков 10

По очереди, кивками он указал на Кэтти-бри, Вульфгара и Реджиса, после чего на мгновение замер, повернулся лицом к Бренору... и кивнул. Улыбка украсила лицо короля дворфов.
- Нет-нет-нет, - тотчас же откликнулся Дагнаббит, - ты не посмеешь завести моего короля в эти дикие места.
- Полагаю, мой друг, что решение остается за Бренором - а не за вами и не за мной, - ответил Дзирт. Он благодарно улыбнулся Бренору в ответ и обратился к королю с вопросом:
- Последняя погоня?
- Кто сказал, что она будет последней? - проворчал Бренор.
Друзья рассмеялись, сначала тихо, а потом в голос, когда Дагнаббит топнул тяжелым башмаком и воскликнул:
- Это говорю я, Дагнаббит!
- Ба, ты же и сам можешь отправиться в путь вместе с нами, глупый ты дворф! И ты тоже, - добавил король, взглянув на мрачно кивавшего Треда.
- Вам нужно взять с собой бойцов! - стоял на своем Дагнаббит.
- Пуэнта и его ребят, - сказал Бренор.
- Нет! - горячо воскликнул Дагнаббит.
- Но ты же только что сказал...
- ...прежде чем понял, что вы тоже отправитесь в путь.
Бренор успокаивающе всплеснул руками.
- Хорошо, тогда это будет не Пуэнт, - сказал он, поняв причину беспокойства юного главнокомандующего. В Мифрил Халле поговаривали, что Пуэнт способен подраться даже со скалой, и прежде чем выиграть бой, поранится сам и поранит остальных. - Собирай войско. Возьми двадцать лучших, выбор за тобой.
- Двадцать пять, - встрял Дагнаббит.
- Хорошо, только пусть собираются побыстрее, - обратился Бренор к Дагнаббиту и прочим. - Я намерен сегодня же отправиться в путь. Раздавим орков и великанов!
Дворф оглядел друзей и заметил, что Вульфгар улыбался не столь широко, как Дзирт, Кэтти-бри, и даже не столь широко, как Реджис. Бренор кивнул, чтобы выразить свое понимание приемному сыну, а ныне - отцу и мужу и позволить ему самому решать, отправляться в путь или же остаться.
Вульфгар выставил подбородок, кивнул и зашагал прочь.

* * *

- Не может быть, чтобы я додумался до того, что ты задумал! - сказал Язвий Мак-Сом.
То был самый крепкий на вид обитатель Мирабара, низкорослый и мощный дворф, склочный нрав и нелегкая судьба которого всегда явственно читались на его красной, обветренной физиономии. Будучи одноглазым, он так и не удосужился вставить себе новое глазное яблоко, попросту прикрыв глазницу повязкой. Половина черной бороды у него была вырвана, а правая половина лица представляла собою сплошной шрам.
- Ну, я-то задумал то, что задумал, - ответил ему Торгар Молотобоец. - И никак не могу додуматься, чего ты выдумал о том, что задумал я!
- Ну, я-то додумался до того, что ты задумал уходить! - напрямик заявил Язвий, и к его словам тотчас же прислушались остальные дворфы в подземной таверне, на самом глубоком из подземных ярусов города. - Не знаю, что тебе сказал маркграф, приятель, но я уверен, что совсем не такие слова сказал бы тебе твой дедушка, если бы сейчас мог что-нибудь тебе сказать!
Торгар вскинул руки, точно отмахиваясь от чужих слов и взглядов.
Вернее, попытался отмахнуться, ибо к нему приблизилось несколько других дворфов, окружая кольцом, и многие из них задавали один и тот же вопрос:
- Уж не собираешься ли ты покинуть Мирабар, Торгар?
Торгар запустил руку в шевелюру.
- Да нет же, дурни вы проклятые! - ответил он, впрочем, довольно неубедительно. - Отец отца отца отца моего отца провел здесь целую жизнь!
Несмотря на столь страстный ответ, даже сам Торгар уловил в собственных словах некоторую неуверенность, что навело его на мысль: уж и вправду, не задумал ли он покинуть Мирабар? Не иначе, он попросту сдурел, точь-в-точь как тот демон, что вселился в Эластула... но не было ли у него скрытой мысли, скрытого чувства, что настало время положить конец существованию династии Молотобойцев в Мирабаре?
Вновь и вновь дергал он себя за густую прядь, пока не выкрикнул «Ба!» прямо в лица тех, кто окружил его.
Торгар встал с такой яростью, что у него за спиной со стуком упало кресло, и потопал прочь, схватив со стойки бутыль с элем, не забыв на ходу швырнуть монету потрясенному хозяину таверны.
В темной пещере, где ютились постройки Первого Спуска - самого верхнего яруса подземного города Мирабара - Торгар огляделся, заметив линии отслоений и отметки, нанесенные рабочими на камни, с которыми он сроднился настолько, что считал их частью самого себя и собственного наследия.
- Глупец Эластул, - бормотал он вполголоса под нос. - Вы все глупцы, не видите, что король Бренор и его ребята могут стать друзьями.
И он удалился, не зная, что последние слова подслушали другие дворфы, среди которых был и Язвий, что столпились гурьбой у раскрытого окошка таверны.
- Он это всерьез, - заметил один из дворфов.
- А я думаю, что он собрался уходить, - сказал другой.
- Ба, да что вы знаете, кроме того, что вы пьете! - прикрикнул на них Язвий. - Конечно, если вы только знаете, что пьете.
- Уж я-то знаю! - прокричал какой-то дворф напротив. - А потому мне ясно стало: того, что пью, налили мало!
Эти слова вызвали взрыв смеха и радостные крики по углам таверны.
Но Язвий Мак-Сом лишь усмехнулся в ответ на хохот, продолжая смотреть в окно, хотя давно скрылся из виду его старинный приятель и товарищ по оружию Торгар.
Хоть Язвий и оправдывал Торгара, старый дворф не мог не согласиться со всеобщим мнением: Торгар всерьез задумал покинуть Мирабар. Прибытие короля Бренора и ребят из Мифрил Халла наделило доселе безликого врага лицом, которое Торгару и многим другим дворфам пришлось по душе. Возможно, то было лицо соперника - но отнюдь не врага. То, как Эластул и другие правители, большинство из которых были людьми, отнеслись к Бренору и тем из мирабарских дворфов, кто пришел послушать рассказы короля или купить товары из Долины Ледяного Ветра, не пришлось по нраву ни Торгару, ни многим другим дворфам.
Впервые с тех пор, как произошло недоразумение, Язвий Мак-Сом всерьез задумался о недавних событиях и о том, каковы окажутся их последствия.
И ему отнюдь не нравились неожиданные умозаключения, к которым он пришел.

* * *

- Разве не странно чувствовать вину? - игриво спросила Делли Керти, когда Вульфгар вернулся в походный фургон, к жене и дочери Кэлси.
- Вину? - недоверчиво спросил варвар. - Или ответственность?
- Вину, - ответила Делли, не колеблясь ни на миг.
- Обзаводясь семьей, я принял на себя ответственность эту семью защищать.
- Неужели ты думаешь, что что-либо случится с Кэлси и со мной, когда нас охраняют две сотни дружелюбно настроенных дворфов? Не одних и не в глуши ты нас оставляешь, Вульфгар. Мы будем под защитой. Это ты отправляешься навстречу опасности!
- Пусть так, но все равно я нарушаю свой долг...
- О, только не начинай снова! - перебила его Делли, и так громко, что несколько дворфов поблизости прислушались к спору. - Поступай так, как должно. Ты живешь так, как следует...
- Вы прошли вместе со мной долгий путь...
- И я жила той жизнью, какую выбрала сама. Я тебя отпускать ни на миг не хочу, но знаю, что если ты не прислушаешься к голосу сердца и будешь проводить со мной и Кэлси целые дни, то я неминуемо потеряю тебя. Возвращайся в Мифрил Халл, любимый, если так подсказывает тебе твое сердце, но если нет - то отправляйся в путь вместе с Бренором и остальными.
- А что если я погибну в пути, вдали от вас?
Не из страха был задан этот вопрос, ибо Вульфгар не боялся погибнуть в пути. Он был странником, воином, и, покуда верил в то, что следует истинной, предопределенной судьбою дорогой, был готов встретиться со всем, что бы ни уготовила жизнь.
Разумеется, он не погибнет в пути без боя!
- Я постоянно думаю об этом, - призналась Делли, - ибо чувствую: тебе следует отправляться в путь. А если в дороге ты погибнешь, то знаю: Кэлси будет гордиться отцом. Я едва не пустилась на маленькие хитрости, чтобы удержать тебя, но подобные уловки не для тебя. Я способна понять это по чертам твоего лица: ты еще шире улыбаешься под ударами неистового ветра. К чему бы ни вела тебя судьба, и я, и Кэлси способны примириться с этим, покуда ты, Вульфгар, сын Бренора, следуешь путем своего сердца.
Сказав это, она опустилась на колени перед сидящим Вульфгаром, положив руки ему на плечи:
- Прошу тебя, когда встретишь орков - нанеси каждому из них достойный удар. За меня..
Вульфгар улыбнулся, взглянув в глаза жены, что светились от радости, и была та радость гораздо сильней, чем веселье молодости, переполнявшее взор Делли в те дни, когда она прислуживала в таверне Арумна, в Лускане. Странствия, свежий воздух, дух приключений, общий ребенок неким образом повлияли на жену, и день ото дня Делли хорошела и становилась все более и более целостной, здоровой натурой.
Вульфгар прижал ее к себе и обнял. Мысли его вернулись в те далекие дни, когда Робийярд оставил его посреди Лускана, предоставив выбирать из двух возможностей: отправиться на юг, в безопасность, к Делли. и Кэлси, или же на север, чтобы помочь друзьям в их опасном предприятии. Услышав речи Делли и ту искренность, что переполняла ее, ту любовь и восхищение, которыми дышали ее слова, Вульфгар как никогда обрадовался выбору пути на север и как никогда он был уверен в себе.
Он испытывал огромную любовь к женщине, с которой связал себя узами супружества.
- Я нанесу за тебя два достойных удара каждому орку, - ответил Вульфгар и наклонился, чтобы поцеловать жену.
- Не-а, - возразила Делли, игриво отпрянув от мужа. - И от первого удара орк полетит вверх тормашками.
Более она не шевелилась, и губы Вульфгара слились с ее губами в долгом поцелуе, за которым последуют более страстные ласки, поцелуе, поначалу нежном, но затем становящемся все более и более страстным. Варвар встал в полный рост и с легкостью поднял грациозную Делли, собираясь увести жену за собой в уединенный уголок их крытого фургона.
И тогда проснулась и заплакала Кэлси.
Вульфгару и Делли оставалось лишь рассмеяться.

* * *

Тибблдорф Пуэнт скакал кругами, бормоча себе под нос, недвусмысленно выражая обиду и разочарование,и пиная каждый камень, который только попадался ему на пути - даже те, которые были слишком велики для пинка. Но выносливый дворф не показывал боли, даже если чувствовал ее, лишь внезапный злобный вскрик, что прерывал проклятия, льющиеся непрестанным потоком, да чересчур высокие прыжки то там, то здесь - вот и все, что случалось после исключительно сильных пинков об особенно стойкие камни.
Наконец, описав, исторгая проклятия, несколько кругов вокруг короля Бренора, Пуэнт подпрыгнул и остановился, подбоченившись:
- Ты отправляешься на бой, вот там-то - настоящее место для меня и моих ребят!
- Мы всего лишь собираемся вернуть долг малой шайке орков да паре великанов, - уточнил Бренор. - Невеликое сражение, а станет и того меньше, если поблизости окажутся Пуэнт и его ребята.
- Но ведь это - наше дело.
- И делаете вы его чересчур хорошо! - вскрикнул Бренор.
Глаза Пуэнта расширились от удивления:
- А?
- Проклятый глупец! - отчитывал Бренор подданного. - Разве ты не понимаешь, что для меня это - последний раз! Как только мы вернемся в Мифрил Халл, я вновь стану королем, а эти обязанности - такая скучища!
- О чем ты? Ты же лучший король...
Но Бренор перебил Пуэнта взмахом руки, скорчив гримасу отвращения:
- Вести переговоры с послами-обманщиками, чинно держаться с приятными и глупыми лордами да еще более приятными и глупыми леди... Неужели ты думаешь, что мне в ближайшем столетии удастся как следует поразмяться моим боевым топором? Не раньше, чем к нам в двери постучится еще одна армия из проклятых дроу! Так что сейчас у меня осталась одна только, последняя возможность, а ты собираешься вместе со своей бандой головорезов лишить меня последней радости! А я-то думал, что ты мне - друг...
Эти слова заставили Пуэнта взглянуть на положение в том свете, который ранее он и вообразить себе не мог.
- Я тебе друг, о король Бренор, - сурово ответил Пуэнт со столь мрачным видом, какого никогда прежде ни Бренор, ни кто-либо еще из дворфов давно у него не замечали. - Я вернусь в Мифрил Халл вместе со своими ребятами и подготовлю место к твоему возвращению.
Пуэнт прервался и заговорщицки подмигнул Бренору - вернее, дворф рассчитывал, что у него получится заговорщицкое подмигивание, однако же вышло очень похоже на судорожный спазм.
- И я надеюсь, что вы вернетесь нескоро, - продолжал Пуэнт, проявив тем самым большее понимание, чем рассчитывал Бренор. - Возможно, на фелбаррских парней напала небольшая шайка, но может статься, что вам попадется несколько шаек, пока вы будете выслеживать ту самую, и еще больше попадется, когда вы повернете обратно. Доброй битвы тебе, о король Бренор. И да появятся на твоей секире не одна тысяча зарубок прежде, чем ты вновь увидишь свои сияющие чертоги!
Под радостные выкрики и барабанную дробь, под клятвенные обещания смерти оркам и вечной дружбы Мифрил Халлу и Твердыне Фелбарр, Бренор отправился в северные горы вместе со своими друзьями, вместе с Дагнаббитом, Тредом и двадцатью пятью крепкими воинами. Дворфы не были кровожадной расой, но они умели сполна воспользоваться любой возможностью воевать против гоблинообразных и великорослых созданий, своих наиболее ненавистных врагов.
Что же до друзей, то все они (и даже Реджис!), как один, чувствовали прилив сил и воодушевление перед предстоящим странствием, так что в то замечательное утро, когда отряд отправился в путь, расстроились лишь те, кого не взяли с собой.
Для темного эльфа то было и возвращение к прежним дням, и путешествие навстречу будущему, возрождение былого братства, благодаря которому так обогатилась в последнее время его жизнь. Он вновь шагал по холмистой земле, и товарищи его знали и друг друга, и то место, которое отпущено каждому в этом мире. Воистину, то был многообещающий день!
И не предвидел Дзирт До'Урден того, что он отправился навстречу наичернейшему дню в своей жизни.

Часть Вторая
Не Будите спящего великана

Смерть не пугает меня... Я знал о ней, я примирился со смертью... со своей собственной гибелью. Смерть не пугает меня, и она не страшила меня ранее, с того самого дня, как я вышел из Мензоберранзана на поверхность. Лишь теперь я окончательно осознал это - благодаря необычному другу по имени Бренор Боевой Топор.
Отнюдь не бахвальство заставляет мои уста исторгать подобные речи, не потребность в показной храбрости, и не чувство собственного превосходства над прочими. Всего лишь очевидный факт: смерть не пугает меня.
Я не хочу умирать, и убежден, что стану яростно сражаться при любой попытке меня убить. Я не стану безрассудно вторгаться во вражеский лагерь, не имея ни малейших шансов на победу (хотя мои друзья зачастую упрекают меня именно в этом, и даже столь очевидный факт, что мы все еще живы, не защищает меня от их укоров). О нет, я надеюсь, что мне суждено прожить несколько столетий. Я надеюсь жить вечно, сопровождаемый друзьями на каждом шагу бесконечного путешествия.
Так откуда же подобное бесстрашие? Я вполне осознаю, что тот путь, которым я отправился, который я избрал, полон опасностей и что, возможно, когда-нибудь - может статься, вскоре - я или мои друзья падем в битве. И хотя меня повергает в уныние возможность оказаться поверженным (хотя в еще большее уныние меня повергло бы зрелище гибели или увечий, причиненных моим дорогим друзьям), ни я, ни они не сойдем с выбранного пути.
И теперь я понимаю, почему. И теперь, благодаря Бренору, я осознал, отчего меня не страшит смерть.
Прежде я полагал, что обязан бесстрашием вере в некое высшее существо, в божество, в иную жизнь, что благодаря подобным верованиям я лелеял надежду. Однако верования довольно просты и отчасти основываются на молитвах и слепой вере, а не на подлинном знании о том, что придает мужества, ведет истинным путем и позволяет идти шаг за шагом по опасному пути, ощущая в душе глубочайший покой.
Смерть не пугает, ибо мне известно: я - часть чего-то, часть верований, что превыше, чем тело и душа, вместе взятые.
Когда я расспрашивал Бренора о том пути, которым он решил идти и который уводил от Мифрил Халла, то задал простой вопрос: «Что станет делать народ Мифрил Халла, если ты погибнешь в пути?»
И он мне дал еще более простой и очевидный ответ: «Тогда народу будет намного легче, нежели если бы я прятался в своем замке».
Таковы все дворфы, иного они от своих правителей и не ждут. Даже те из них, кто склонен к чрезмерному беспокойству за властителя, наподобие рьяного телохранителя Пуэнта, в самой глубине души понимают, что, доведись им вынудить Бренора остаться в убежище - они совершили бы подлинное убийство короля Мифрил Халла. Бренор осознавал, что власть в Мифрил Халле, Теократия, которая, по сути, есть разновидность простейшей демократии, намного важнее, чем любой из дворфов, восседающих на престоле, кем бы они ни были. Но Бренор знал: те короли, что правили до него, и те, что придут после, умирали и будут умирать в битве, умирать скоропостижно, изумляя подданных внезапной кончиной правителя. Однако кажущейся неизбежности гибели противопоставлена вера в то, что Мифрил Халл восстанет из пепла погребального костра. Когда темные эльфы пошли войной на Мифрил Халл, точно армии прежних времен, что грозили твердыне дворфов, то, подобно королю, гордо и смело, во главе защитников встал Бренор. И не кто иной, как Бренор Боевой Топор, а не прочие воины, действовавшие по его поручению, сразил саму Мать Бэнр, нанеся тем самым славнейшую памятную зарубку на свой грозный боевой топор.
Таков был удел короля дворфов, ибо королю дворфов надлежало помнить: королевство превыше короля, клан - больше короля, а справедливые законы, по которым живет клан, превыше, чем смертная юдоль и короля, и любого из его подданных.
И если бы Бренор не верил этому, если бы он не мог хладнокровно, без страха за собственную жизнь, взирать в глаза врагам, то он оказался бы вовсе недостоин называться правителем. Правитель, что скрывается при малейшей угрозе, - не правитель. Правитель, что полагает, будто он бесценен и незаменим, - глупец.
Но поскольку я не правитель, то каким образом сей урок соотносится с моим путем? Ибо в глубине сердца мне известно: я следую путем правды, путем благих намерений (пусть даже порой благие намерения и заводят меня не туда, куда следует), путем, который полагаю честным. Уверен, что мой путь - праведный (по крайней мере, для меня), и ежели в глубине души меня станут терзать сомнения, то следует пойти иным путем.
Немало испытаний ожидает на пути. Нередко попадаются враги и препятствия, но порой мешают и душевные терзания. В отчаянии я вернулся в Мензоберранзан, чтобы сдаться на милость темных эльфов и чтобы те не причинили вреда друзьям, и роковая ошибка едва не стоила жизни той женщине, что дороже мне всего на свете. Я видел, как покидал нас Вульфгар в смятении и усталости и как страшился он того, что никогда более не вернется, встретившись с опасностью.
Однако я знал: следовало позволить ему уйти, вопреки зловещим предчувствиям.
Порою сложно следовать прежним курсом, нелегко сохранять убежденность в том, что на перекрестке дорог выбран верный путь. Я боюсь, что меня вечно будет преследовать видение умирающей Эллифейн, однако, оглядываясь назад, осознаю, что вряд ли смог бы поступить иначе. Даже теперь, зная о губительных последствиях, которые возымели мои действия в тот судьбоносный день, полстолетия тому назад, я уверен в том, что и вновь поступил бы так же, как подсказали сердце и совесть. Ибо ни у меня, ни у любого из нас не остается иного выбора. Внутренний проводник-совесть - лучшая путеводная нить, даже если путеводной нитью могут неверно воспользоваться глупцы.
И я буду следовать за ней, хотя ныне мне ведома вся глубина ран, что наносит подобный путь.
Ибо пока я уверен, что следую истинным путем, то и сраженный ударом, я паду, зная: хотя бы на миг я пробыл частью чего-то большего, чем просто Дзирт До'Урден.
Я - часть истинного миропорядка.
Никогда о большем не мог и мечтать ни один дроу, ни один человек или дворф.
Смерть не пугает меня.
Дзирт До'Урден

8
НА ВОЛОСКЕ ОТ БЕДЫ

- Заблудились! - проревел русобородый дворф.
Он едва не наступал на длинную бороду, что мела по земле. Чуть выше широченных плеч едва виднелась шея, лицо же изобиловало чрезмерностями: длинный и широкий нос, широкий рот с громадными зубами, что зиял под соломенно-желтыми усами, серые, дикие глаза в широких глазницах, казалось, глядели еще более дико, едва оживился и без того оживленный дворф. Хотя тяжелая

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

чешуйчатая кольчуга лежала возле сложенного спального мешка, дворф оставил на голове громадный шлем, окованный металлом и украшенный острыми оленьими рогами о десяти отростках.
- Да как мы могли потеряться, ты, клятый глупец! - бушевал он. - Ты что же, по птичьему пению шел?
Второй дворф, старший брат, лишь пожал плечами и испустил долгое, жалобное «о-о..>.
Дворф посмотрел под ноги, обутые не в излюбленные дворфами тяжелые башмаки, а в сандалии, и пинком отправил ближайший камень в кусты.
- Ты говорил, что сможешь довести меня до места! - продолжал бушевать Айвен Валуноплечий. - Сократить путь? Ну что же, вот и сократили проклятый путь, пришли, нечего сказать! Добрались мы поближе к Мифрил Халлу?! Нет! Но зато хоть куда-то пришли, тут ты прав, дурень безмозглый, быстро добрались, нечего сказать!
Взбесившийся дворф, слова которого не возымели на брата ни малейшего воздействия, встал в полный рост, напялил на себя, точно вериги, потрепанную в битвах чешуйную кольчугу, и поправил перевязь с малыми арбалетными стрелами, что опоясывала его грудь слева направо.
- Тик-тик-тик, бум! - в сотый раз предупредил брат, показывая пальцем на стрелы, в каждую из которых был встроен небольшой сосуд с маслом, взрывающимся при попадании.
В ответ разъяренный Айвен ухватился за арбалет, контуры которого в точности повторяли столь излюбленное темными эльфами Подземья оружие, и направил его на Пайкела.
- Вот сейчас будет тебе «бум», дурень ты безмозглый!
Глаза Пайкела закатились, и он поспешно прошептал заклинание. Не успел Айвен сказать брату, чтобы тот развеял чары, как по вытянутой руке русобородого дворфа хлестанула тонкая ветка, обвилась вокруг запястья и выпрямилась, заставив Айвена привстать на цыпочки.
- Нет, не стоит играть в эти игры. Только не сейчас, - предупредил Айвен.
- Нет бум, - твердо произнес Пайкел и погрозил пальцем с отцовской укоризной.
Конечно, выглядел он при этом, как и всегда, совершенно нелепо: длинная зеленая борода расчесана надвое, а концы заведены за большие уши и переплетены с волосами, что спускались до самой середины спины. Он носил длинные зеленые одежды в заплатах, подпоясывался толстой веревкой, а просторные рукава скрывали руки, едва стоило их опустить.
Айвен издал тихий смешок - один из тех смешков, что обыкновенно предвещали Пайкелу скорую встречу с братским кулаком.
Но Пайкел не обратил на это ни малейшего внимания и удалился на край небольшой стоянки, где кипел над костром котел с похлебкой из кореньев. Братья, оставив Храм Парящего Духа и согласившись на предложение Кэддерли присутствовать от его имени и от имени его супруги Даники на официальной коронации короля Бренора Боевого Топора, провели более недели в горах, что над городком Каррадун. Несколько лет намекали Айвен и Пайкел о том, что желали взглянуть на Мифрил Халл - еще с тех пор, как в поисках пропавшего друга посетили Храм Парящего Духа Дзйрт До'Урден и Кэтти-бри. Казалось, что в преддерии коронации Бренора с установлением спокойствия в горах Снежные Хлопья настал подходящий момент.
Едва братья начали путь в горах Снежные Хлопья, как Пайкел, думавший и действовавший, как истинный друид, сообщил брату, что способен сократить часть долгого пути. Ведь Пайкел мог разговаривать с животными, хотя казалось, что в действительности он не способен разговаривать ни с кем, за исключением Айвена, который понимал каждый нечленораздельный звук, что издавал брат. Пайкел мог предсказывать погоду с высокой степенью точности, и в его широком рукаве был припрятан еще один козырь: перемещение на расстояние, доступное друидам, которые, используя взаимосвязь деревьев, могли войти в одно дерево, а выйти из другого, что находилось на много миль вдали.
Именно к этому искусству и прибегали Айвен и Пайкел, хотя путешествие сопровождалось горестными сетованиями Айвена, считавшего такой способ перемещения крайне неестественным. Они добрались до чащи незнакомого, темного леса. Поначалу Айвен посчитал, что они добрались до Шилмисты, земли лесных эльфов в низовьях гор Снежные Хлопья, близ Каррадуна, но проскитавшись в темной чаще целый день, и Айвен, и Пайкел пришли к заключению, что в здешних местах царила атмосфера, вовсе не похожая на ту, что царила в чудесных землях, где правила Эльберет и ее танцующие сородичи. Густой лес, где бы он ни был и чем бы ни являлся, оказался более темным и зловещим, чем любой из солнечных лесов Шилмисты. И даже дуновения ветра были гораздо злее, как если бы братья пришли дальше, на север.
- Ты не собираешься меня отпустить? - подал голос пойманный деревом в ловушку Айвен, который так и не выбрался из пут.
- Не-а.
Айвен слегка рассмеялся, приблизил свободную руку к той, которую удерживала ветка, и подхватил выпущенный арбалет. Движения дворфа были быстры, он поднес оружие прямо к лицу и зацепил тетиву верхними зубами, после чего принялся ее натягивать, пока не раздался щелчок, возвестивший о готовности, затем вцепился зубами в курок и вытянул из нагрудной перевязи свободной рукой одну из стрелок.
- У-у-у-у! - взвыл Пайкел, заметив приготовления брата. Друид подхватил небольшой ствол сухого дерева, что лежал близ костра, наскоро произнес заклинание, прозвучавшее как «ша-ла-ла», и бросился в бой на брата.
Хладнокровно, продуманно Айвен поместил тяжелую короткую стрелу с прямоугольным наконечником на ложе арбалета, затем направил оружие на ту ветку, что удерживала его. Однако заметив, что Пайкел находился чересчур близко, русобородый дворф направил оружие на брата, что бежал вперед, точно то было в порядке вещей, и выстрелил.
Стрела плашмя ударилась о заколдованную дубину, застряла у комля и взорвалась. Бегущего Пайкела остановила ослепительная, сотрясающая воздух вспышка, и оглушенный дворф замер на месте, с правой стороны от волос и бороды исходил дым, а правая рука, хоть и была по-прежнему занесена в воздухе, сжимала не заколдованное оружие, а почерневшую головешку.
- У-у-у! - провыл друид.
- Да, и твое дерево окажется следующим, - пообещал Айвен, вновь закусив арбалет, пока его рука шарила в поисках очередной стрелы.
Пайкел нанес брату летящий удар, но по-настоящему летящими удары друида стали тогда, когда сцепившиеся братья упали, взлетели, подброшенные крепкой ветвью, и, конечно же, снова повалились на землю.
Так и продолжался их поединок: братья маятником раскачивались вверх-вниз, Пайкел вцепился в арбалет и в напряженную руку Айвена, в то время как Айвен бил Пайкела кулаком, хотя вцепились они друг в друга слишком крепко и Айвен не смог повредить друиду. Все это время несгибаемая ветка их выдерживала, и казалось, что монотонная канитель дворфов и полеты «ту-да-обратно-и-кругом» стали лишь более ритмичными.
Как раз в начале очередного цикла заклинание Пайкела утратило силу, и Валуноплечий вместе с братом мячом взлетел высоко в воздух, шлепнулся с приличествующим в таких случаях ойканьем и волчком покатился в сторону.
Дворфы прокатились чересчур близко от огня, и Айвен взвизгнул, когда обжег кончик носа. Они развалили сооруженный Пайкелом шалаш, и хворост разлетелся во все стороны. Пайкелу удалось извернуться, и он тотчас же принялся бормотать следующее заклинание, так что Айвен тотчас же зажал брату рот сильной ладонью, а Пайкел незамедлительно укусил его.
Поединок мог продолжаться немало времени, как повелось у братьев Валуноплечих, но их возню прервало низкое рычание, донесшееся со стороны кострища, и дворфы будто остолбенели, а направленные в лицо друг другу кулаки так и не успели ударить. Оба брата оглянулись и увидели, как в горячую похлебку из кореньев запустил лапы огромный черный медведь.
Айвен отпихнул Пайкела в сторону и вскочил на ноги.
- Хвала Морадину! - заорал он, выискивая взглядом свою мощную секиру. - Он послал мне новый плащ!
Верещание Пайкела нарушило ночную тишину и вынудило замолчать всех птиц на сотни ярдов в округе.
- Захлопни пасть! - приказал Айвен.
Он метнулся в сторону, выискивая оружие, и услышал, как за спиной вновь принялся произносить заклинания брат. Айвен надеялся, что ему удастся свести с чародеем счеты при помощи достаточно безобидных, но неизменно действенных законов природы.
И когда ни на шутку разошедшийся Айвен обернулся, держа секиру в руке... то увидел, как удобно устроился Пайкел» прислонившись спиной к меху довольного медведя.
- Не-э-эт! - простонал Айвен. - Хе-хе-хе!
С утробным ворчанием размахнулся Айвен и швырнул секиру, та завертелась в воздухе волчком и воткнулась в дерн.
- Проклятый Кэддерли! - злобно прошипел дворф, ибо, по мнению Айвена, именно Кэддерли сотворил из Пайкела монстра.
Ведь именно Кэддерли первым приручил дикое животное - белую белку, названную Персивалем. Следуя поданному примеру, Пайкел обзавелся новыми друзьями (друзьями, неизвестными Айвену, который считал их тягостной обузой) и приобрел изрядную известность в окрестностях Храма Парящего Духа, особенно - среди детей Кэддерли и Даники. Перечень друзей включал в себя большого орла, пару лысоголовых стервятников, семейство хорьков, трех цыплят и упрямого осла по имени Бубо.
А теперь еще и медведя.
Айвен вздохнул.
Медведь издал тихое ворчание, повалился, поудобней устраиваясь на земле, и почти тотчас же захрапел. Пайкел последовал примеру нового друга.
Айвен вновь вздохнул - на сей раз еще горестней.

* * *

- О нет, я не требую оваций, - пояснял гном Нан-фудл, скрестив на груди крохотные ручки и беспокойно топая большой ногой по полу. - Однако же я был бы весьма признателен, о да!
Ростом не выше трех с половиной фунтов, с длинным, согнутым носом и почти полностью лысый, если не считать спутанной гривы белесых волос, торчавших прямо над ушами и спускавшихся вниз, Нанфудл выглядел невзрачно. Однако то был известнейший из алхимиков Севера, и о его славе знали и Эластул, и Шаудра Звездноясная.
Маркграф Мирабарский захлопал в ладоши, и по лицу его расплылась Широкая, искренняя улыбка, ибо Нанфудл только что принес маркграфу слиток особым образом обработанного металла, выплавленного и выкованного из руды, добытой в мирабарских шахтах лишь неделю назад. Благодаря особой формуле, придуманной изобретательным гномом, слиток оказался гораздо прочней, чем прочие металлы из той же партии.
Хранительница скипетра, в свою очередь, была чересчур занята изучением всевозможных образцов, и не смогла присоединиться ко всеобщему ликованию, однако удостоила гнома поклоном, который Нанфудл принял с благодарностью. Эти двое были хорошими друзьями еще до того, как Эластул отыскал Нанфудла и пригласил его жить в Мирабар - пригласил благодаря рекомендации Шаудры.
- И при помощи твоего нового способа обработки металлов наши изделия окажутся лучшими на всем Севере! - радостно воскликнул Эластул.
- Ну... - Гном пребывал в нерешительности. - Они станут гораздо лучше, чем прежде, однако...
- Однако? Ни о каких «однако» и речи быть не может, дорогой мой Нанфудл. Хранительница скипетра Шаудра должна обеспечивать новые контракты, а для того, чтобы возместить потери последних лет, нам потребуется наилучшие - не просто хорошие, а наилучшие - изделия!
- Руда, что используют наши конкуренты, богаче, а их техника - безупречна. - пояснил Нанфудл. - Моя работа сделает изделия крепче и они прослужат гораздо дольше, но я сомневаюсь, удастся ли превзойти руду Мифрил Халла.
Казалось, Эластула прямо в кресле хватит удар - его руки обессилено опустились.
- Но мы добились существенного прогресса! - радостно произнес Нанфудл, в надежде, что маркграф разделит его радость.
Этого не произошло.
- Я искренне верю в то, что впервые благодаря алхимии отмечено подлинное улучшение качества, - добавила Шаудра Звездноясная и тайком подмигнула Нанфудлу.™ Вопреки заявлениям многих алхимиков из чужих земель, до сих пор без волшебства удалось достичь немногих улучшений... вернее, ни одного. И любое улучшение пойдет на пользу, - продолжала Шаудра. - Немало прежних покупателей не решаются выбрать между Мирабаром и Мифрил Халлом, и если удастся улучшить качество, не повышая цены, то я уверена: мне удастся перетянуть на нашу сторону немало покупателей.
В ответ на эти речи Эластул заметно повеселел и даже начал согласно кивать, но в разговор вмешался гном:
- И все же...
- И все же? - выжидательно спросил маркграф.
- Алмазная крошка, которая при этом требуется, стоит недешево.
Эластул в отчаянии схватился за голову. Несколько «молотов» у него за спиной пробормотали отборные ругательства.
- Ты использовал алмазы? - спросила Шаудра. - Я думала, что ты пробовал применить свинец.
- Я пробовал, - ответил гном. - И все формулы слияния металлов разрабатывались с добавлением свинца. - Нанфудл пожал плечами. - К несчастью, свинец лишь размягчил изделия.
- Постой. - Эластул обдал гнома волной ядовитого, нескрываемого сарказма. Керельменаф приподнялся над троном, его палец указывал на собеседника, точно Эластул только что осознал суть дела. - Ты нашел способ слияния металлов? И если при этом используется более сильный металл, то получается лучший продукт, а если используется более дешевый, то металл выходит хуже?
- Да, маркграф, - согласился Нанфудл и склонил под натиском желчного сарказма огромную голову.
- Слышал ли ты когда-нибудь о сплавах, о мой дорогой Нанфудл?
- Да, маркграф.
- Полагаю, ты только что изобрел их заново.
- Да, маркграф.
- Сколько я тебе плачу?
- Достаточно, - вмешалась в разговор Шаудра Звездноясная, подсаживаясь к маркграфу поближе и положив руку ему на локоть, чтобы успокоить правителя. - Возможно, это - первый шаг на пути к великой прибыли. Если техника Нанфудла поможет снизить затраты на дорогую процедуру, то она не лишена выгоды. Как бы там ни было, мне кажется, что это - первый шаг на пути к возможному успеху. Я бы сказала - доброе начало.
Воодушевление Шаудры заставило гнома чуть-чуть приосаниться, однако маркграф лишь саркастически усмехнулся в ответ на речи хранительницы скипетра.
- Ну что ж, добрый Нанфудл, - сказал правитель, - как бы там ни было, не трать более моего времени и раздобудь средство упростить работу. За дело, и не возвращайся, пока не достигнешь существенных успехов!
Гном коротко поклонился и засеменил прочь из комнаты. Когда он скрылся, маркграф Эластул испустил долгий стон отчаяния.
- Алхимия - наука хвастунов, - заметила Шаудра. Подобное она не раз говорила и прежде. Немалые
деньги потратил Эластул на содержание нанятых алхимиков, но, говоря по правде, до сих пор о достижениях было не слышно.
- Это никуда не годится, - уныло, точно весь гнев вышел из него вместе со стоном, произнес Эластул. - Стоило королю Бренору посетить наш город, и его охватили распри. Они превосходят нас своей рудой и держатся вызывающе. Так не годится.
- Мы по-прежнему с успехом продаем те изделия, для которых не требуется благородная, дорогая руда из Мифрил Халла, - заметила Шаудра. - И изделий этих - кос и плугов, скоб и колесных спиц - куда больше, чем мечей и нагрудных панцирей. Мифрил Халлу удалось переманить лишь часть наших покупателей.
- Как раз ту часть, от которой и зависит судьба города, что поставляет руду.
- Верно, - пришлось признать Шаудре, но она ограничилась пожатием плеч.
Возвращение дворфов в исконную вотчину по соседству с Мирабаром никогда не беспокоило ее чрезмерно, и Шаудра всегда полагала, что дворфы из Клана Боевого Топора - лучшие соседи, чем прежние обитатели крепости, злобные серые дворфы.
- Грядет их час, - произнес Эластул, и казалось, что правитель обращается к себе самому, а не к Шаудре. - Теперь к ним возвращается король Бренор, живая легенда.
- Немалой известностью пользовался и король Гандалуг Боевой Топор, - язвительно заметила Шаудра. - Возвращение прежних времен и прочее.
- Но он был не таким, как Бренор, который при нас отвоевал подземные чертоги вновь. Со своими странными друзьями и преданными дворфами из его клана Бренор перекроил границы северных земель, и я боюсь, что его возвращение имеет решающее значение. Стоит Бренору вновь воссесть на троне, и тебе станет еще сложнее поддерживать связи, необходимые для нашего процветания. - Каждое слово сопровождалось покачиванием головы маркграфа.
- Все обстоит иначе.
- Я не хотел бы испытывать судьбу, - оживился маркграф. - Готов поклясться, что стены нашего города трясутся от одного только имени Бренора. Стоило ему лишь пройти мимо - и половина дворфов бормочет благодарности. Нет, это невыносимо.
Вновь уселся маркграф и приложил палец к поджатым губам. На них медленно появлялась улыбка, точно в голове Эластула зарождался некий зловещий план.
Шаудра с любопытством посмотрела на него и сказала:
- Вы же не намерены...
- Есть способы насладиться зрелищем того, как слава Мифрил Халла немного пострадает.
- Способы? - с недоверием переспросила Шаудра.
- У нас же есть дворфы, сдружившиеся с королем Бренором, разве не так? Дворфы, которые называют нынешнего короля Мифрил Халла своим другом, и он отвечает им такой же любезностью.
- Торгар не станет делать ничего во вред Мифрил Халлу, - рассудила Шаудра, без труда понимая, к чему клонил правитель.
- Станет, если не будет знать, что делает, - загадочно произнес Эластул, и маркграф улыбнулся широко и искренне впервые с тех пор, как Нанфудл принес обманчиво радостные вести.
Шаудра Звездноясная лишь одарила правителя недоверчивым взглядом. Ей часто доводилось слышать планы заговоров, искусно составленных маркграфом, ибо немалую часть проведенного на троне времени правитель уделял плетению интриг. Однако почти всегда то был лишь плод его мечтаний. Несмотря на словоохотливость, усиленную словоохотливостью четверых «молотов», что всегда стояли за спинкою трона, Эластул, в сущности, не был человеком действия. Он желал защитить то, что имел, желал обогатиться легким и надежным способом, например при помощи нанятых алхимиков, однако подлинные действия - настоящая вылазка против Мифрил Халла, которая создала бы угрозу войны, - были попросту не в его стиле.
Однако Шаудра не могла не согласиться с тем, что было бы забавно увидеть дальнейшее развитие событий.

9
ТАК УЖ У НАС ЗАВЕДЕНО

Никогда ранее в своей жизни не приходилось Треду МакКлаку видеть более трагическое зрелище. Он считал, что обитатели Трещащих Холмов обошлись с ним и Никвиллихом щедро и заботливо, подвергая опасности собственные жизни, осмелившись ввязаться в битву, к которой они не имели ни малейшего отношения. Виной тому были он и Никвиллих, вошедшие в поселение людей, которые встретили гостей с большими добротой и открытостью, чем могли ожидать двое заблудившихся дворфов из далекой крепости.
И теперь людям пришлось расплачиваться.
Тред шел мимо развалин поселения, мимо разрушенных и сожженных домов, мимо мертвых тел. С одного трупа Тред согнал стервятников и тотчас же закрыл глаза от душевной боли, распознав в убитой женщине одну из тех, кто выхаживал его и чье лицо он увидел, впервые раскрыв глаза, едва придя в себя после изматывающего пути, которым некогда пришел сюда.
Бренор Боевой Топор внимательно следил за скорбными жестами Треда, непрестанно наблюдая за выражением его лица В глубине души Треда обуревала жажда мести, ибо на караван дворфов напали из засады, его уничтожили, а Тред утратил друзей и брата. Дворфы могли примириться с подобными потерями, составлявшими неотъемлемую часть их бытия. То было племя, обитавшее в приграничье диких земель, где нередко встречалось с опасностями того или иного рода, но на мужественном, постаревшем лице Треда читалось иное выражение - больше глубоких переживаний, больше страдания. Среди бури чувств ощущалась и доля вины. Тред и Никвиллих набрели на Трещащие Холмы, и оттого поселение оказалось уничтожено.
Уничтожено грубо и жестоко.
Вина и подавленность явственно читались на лице Треда пока он проходил мимо тлеющих развалин - особенно явственно, когда попадались ему орочьи трупы, которые он от души пинал в голову.
- Сколько их было, как ты думаешь? - спросил Дзирта Бренор, едва лишь темный эльф вернулся из разведывательной экспедиции по окрестностям, в ходе которой изучал следы и пытался воссоздать более ясную картину событий, что разыгрались на месте развалин Трещащих Холмов.
- Несколько великанов, - сообщил дроу и указал на горную гряду, что возвышалась поодаль. - Полагаю, их было трое или пятеро, судя по следам и остаткам курганов из валунов.
- Курганов?
- Они неплохо приготовились к нападению, - вслух размышлял Дзирт. - Полагаю, под покровом ночи великаны обрушили на деревню град из валунов, ослабив тем самым защиту. Глыбы швыряли долго - по меньшей мере, несколько часов.
- Откуда ты знаешь?
- Местами стены чинили, чинили второпях, прежде чем они обрушились повторно, - пояснил дроу и указал на окраину поселения. - Вот там раздавило валуном женщину, однако поселенцам хватило времени откатить камень и унести несчастную. В отчаянии, под великанским обстрелом, несколько селян даже попытались покинуть деревню и добраться до месторасположения великанов. - Темный эльф указал на горную гряду, туда, где он нашел следы великанов и курганы из валунов, от которых откатилась одна глыба. - В засаде их поджидал отряд орков. Так что далеко они не ушли.
- Сколько их было? - спросил Бренор. - Ты говоришь, что великанов было несколько, но сколько орков напало на деревню?
Дзирт оглядел обломки домов, среди которых вповалку лежали человеческие и орочьи трупы.
- Сотня, - предположил он. - Возможно, больше пли меньше, но ненамного. На поле осталась лишь дюжина убитых, а потому я полагаю, что людей они застали врасплох. Валуны, что швыряли великаны, убили немало поселенцев и методично разрушали оборонные укрепления. Треть боевой силы поселения погибла у заградительной стены, а потому внутри на защиту смогло встать лишь несколько сильных, отважных охотников. Думаю, что великаны даже не стали входить в поселение, не стали сражаться за стенами. - Губы темного эльфа плотно поджались, голос стал крайне серьезен. - Думаю, им этого даже не потребовалось.
- Ты согласен, что мы должны с ними поквитаться? Дзирт кивнул.
- Ты сказал, сотня? - продолжал Бренор, оглядывая окрестности. - Их в четыре раза больше, чем нас.
Когда дворф вновь взглянул на темного эльфа, то он увидел, что Дзирт стоит, беззаботно выпрямившись, положив руки на рукояти ятаганов, воткнутых за пояс, и что при этом на лице темного эльфа застыло то серьезное, воодушевленное выражение, которое внушало Бренору и всем остальным смешанное чувство угрозы и радости перед предстоящим приключением.
- Четверо на одного? - спросил Дзирт. - Тебе следовало бы отослать половину войска назад к Пуэнту, в Мифрил Халл... чтобы вышло веселей.
Тонкая улыбка осветила старое, обветренное лицо Бренора:
- Так я и думал.

* * *

Предыдущая страница 11 Следующая страница


Тысяча орков 12

- Ты же король, будь ты проклят! Разве тебе не ясно, что это означает?
Бренор вовсе не удивила негодующая отповедь Дагнаббита на заявление о том, что предстоит отправиться по следам сотни орков и помогавших оркам великанов, чтобы отомстить за разрушение селения и нападение на караван Треда. Дагнаббит смотрел на вещи глазами телохранителя Бренора, и королю дворфов приходилось признать: временами он нуждался в защите от собственных планов.
Однако на сей раз все обстояло иначе. Королевство Бренора находилось лишь в нескольких днях легкого пути от Трещащих Холмов, и дворф считал своим приятным долгом помочь очистить земли от таких злокозненных созданий, как орки и коварные великаны.
- Среди прочего это означает, что я не могу позволить проклятым оркам подходить к границам моего королевства и убивать людей!
- Оркам вместе с великанами, - напомнил королю Дагнаббит. - Целая рать, пусть и небольшая. Не затем мы сюда пришли, чтобы...
- Мы пришли, чтобы убивать тех, кто убил спутников Треда, - перебил Бренор. - И мне кажется, что это вполне может оказаться та же самая шайка.
Тред, сидящий в стороне, согласно кивнул.
- Та же самая, и к тому же более многочисленная, чем мы думали, - не желал уступать упрямый Дагнаббит. - Тред говорил, что там было немало орков и несколько великанов, но это поселение разрушил гораздо более многочисленный отряд! Позвольте мне вернуться и привести Пуэнта вместе с его ребятами, да еще сотню моих лучших бойцов, вот тогда мы и разберемся с клятыми орками и великанами.
Бренор смерил Дзирта внимательным взглядом:
- Разве к тому времени следы не пропадут? - произнес он, и слова его более походили на просьбу, чем на вопрос.
Дзирт кивнул, добавив:
- И вряд ли удастся застать их врасплох, если по холмам марширует целая дружина дворфов.
- Дружина, которая без труда расправится с вашими орками и великанами, - сказал Дагнаббит.
- Но поле битвы смогут выбрать наши враги, - возразил Дзирт. Он взглянул на Бренора, хотя и без того было ясно, что темному эльфу не требовалось убеждать короля дворфов в собственной правоте. - Приведешь дружину - и возможно, мы сможем разыскать новые следы, которые приведут нас к врагам. Да, мы сможем их разгромить, но наше появление не останется для них незамеченным. Нам придется вести наступление под градом валунов, что станут швырять великаны, нам придется прорываться через военные укрепления - за каменные стены, а то и хуже, вверх по скальным утесам, где сложно нападать, но легко защищаться. Если мы немедленно пойдем вслед за орками и застанем их врасплох, то сможем выбирать место сражения. Не будет обстрела валунами, не придется штурмовать утесы - разве только нашим врагам.
- Судя по твоим словам, ты намерен поразвлечься, - вмешалась насмешливой репликой Кэтти-бри, и улыбка на лице Дзирта подтвердила: он не станет отпираться.
Как водилось за Дагнаббитом, он начал было спорить, но Бренор вдоволь наслушался споров. Король простер перед собою руку, вынуждая главнокомандующего замолчать.
- Иди и разыщи следы, эльф, - приказал король Дзирту. - Нашему другу Треду не терпится вкусить орочьей крови. Как дворф дворфу скажу тебе, что я признателен ему за это.
Лицо Треда озарилось радостью по поводу столь благоприятного исхода спора. Казалось, даже Дагнаббит смирился с королевским решением, и более не проронил не слова.
Дзирт повернулся к Кэтти-бри:
- Пойдем?
- А я уж думала, ты и не спросишь. Возьмешь с собою кошку?
- Не сейчас - позже, скоро, - пообещал Дзирт.
- Реджис вместе со мной станет поддерживать связь между вами и Бренором, - вставил Вульфгар.
Дзирт кивнул, и согласие между членами маленького отряда, где всякий знал свое место, усилило убежденность Бренора в правоте собственного решения.
Ведь Бренор нуждался в дополнительном подтверждении своей правоты, В глубине души его терзало смутное беспокойство, опасения, что он действует во вред собственным интересам, что он и друзей своих, и спутников доведет до отчаянного положения лишь потому только, что страшится жизни государственного мужа, ожидавшей его в конце пути, и даже презирает ее.
Однако заметив, с каким рвением собираются в дорогу опытные, закаленные в битвах друзья, Бренор отсеял большинство сомнений одним лишь пожатием плеч. Как только они управятся с этим делом, как только все орки и великаны будут убиты или загнаны обратно в глубокие норы, он вернется и займет в Мифрил Халле подобающее место, а победа, что предстояла сейчас, станет напоминанием о том, кем он некогда был, кем намеревался стать. Ему уготованы превратности чиновничьей жизни, его поджидала казавшаяся бесконечной череда почетных гостей, которых наверняка придется развлекать, однако ему уготовано и приключение. Именно это обещание дал себе Бренор, вновь вспомнив о тайнах Гоунтлгрюма. Ему еще доведется пройтись дорогою странствий, и ветер не раз потреплет его рыжую бороду.
Он улыбнулся, мысленно давая себе такое обещание.
Он и предположить не мог, что исполнение желаний обернется величайшей бедой.

* * *

- Здесь повсюду камни, и будет непросто разыскать следы, даже от такого многочисленного отряда, - заметил Дзирт, как только он вместе с Кэтти-бри ступил на каменистые склоны к северу от разрушенной деревни.
- Возможно, что все окажется проще, - ответила его спутница, знаками подзывая Дзирта ближе.
Как только темный эльф поравнялся с ней, женщина указала на темный серый камень, гладкую поверхность которого пересекала красная полоса. Дзирт опустился на колено, снял кожаную перчатку, макнул палец в красное и поднес его к улыбающемуся лицу.
- У них есть раненые.
- И они не добивают своих, - добавила Кэтти-бри. - Похоже, мы имеем дело с культурными орками.
- Это нам на руку, - заметил Дзирт. Вскоре он закончил изучение следов и обернулся, чтобы получше рассмотреть огромный силуэт, что появился из-за поворота.
- Дворфы готовы отправиться в дорогу, - объявил Вульфгар.
- А мы выяснили, куда ушел неприятель, - сообщила Кэтти-бри, указывая на испачканный орочьей кровью камень.
- Кровь орка или пленника? - спросил Вульфгар.
При этом вопросе мгновенно погасли улыбки на лицах Дзирта и Кэтти-бри, ибо никто из них и предположить не мог столь малоприятной возможности.
- Полагаю, кровь орков, - заметил Дзирт. - В поселении я не заметил никаких следов милости к побежденным, но если я не прав, то нам следует поторопиться.
Вульфгар кивнул и скрылся из виду, подавая знаки Реджису, который передал сообщение Бренору, Дагнаббиту и остальным.
- Похоже, ему полегчало, - заметила Кэтти-бри Дзирту, едва только силуэт Вульфгар растворился вдали, там, где маячили очертания войска дворфов.
- Он доволен новой семьей, - ответил Дзирт. - Настолько, что давно простил собственную глупость.
Эльф двинулся дальше, но Кэтти-бри схватила его за руку, и дроу, обернувшись, увидел, насколько серьезно выражение ее лица.
- Он настолько доволен новой семьей, что может без напряжения видеть нас вместе, бок о бок выслеживающих врага.
- И нам остается лишь надеяться на то, что когда-нибудь нас постигнет та же участь, что и Вульфгара, - с насмешливой улыбкой откликнулся Дзирт. - Может статься, вскоре...
С этими словами он удалился, идя неровной, каменистой местностью с такой легкостью и грацией, что Кэтти-бри и думать не могла о том, чтобы угнаться за ним. Ей была знакома повседневная рутина разведки. Дзирт будет порхать от одного наблюдательного пункта к другому, в то время как ей придется тщательно отслеживать путь противников, при этом дроу будет охватывать окрестности, точно ее вторые глаза, пока сама она будет рассматривать камни у себя под ногами.
- Побыстрее позови кошку! - кликнула она вслед уходящему дроу, но Дзирт ответил беспечным взмахом руки.
Несколько часов заняла быстрая ходьба. Идти по кровавым следам было довольно легко, и к тому времени, как они обнаружили источник кровавых капель - мертвого орка, лежащего на краю тропы (чему оба отчасти обрадовались), перед ними открылся заметный путь, по которому прошло войско орков. В горах было немного троп, и даже длинноногим снежным великанам пришлось бы нелегко, попытайся они перешагнуть через обочину единственной тропы, что протянулась перед парой следопытов.
Они передали сообщение назад, через цепь сигнальщиков, и принялись дожидаться прибытия дворфов.
- Если впереди не окажется развилки, то мы нагоним их за два дня, - пообещал Дзирт Бренору во время вечерней трапезы. - Орк умер три дня тому назад, но наши враги идут небыстро и у них. нет особой цели. Возможно, они намного ближе, чем мы думаем, возможно, они даже вернулись обратно, чтобы найти в низовьях новую добычу.
- Поэтому-то я и удвоил стражу, эльф, - ответил Бренор с набитым ртом. - Мне не хотелось бы, чтобы сотня орков и несколько великанов застали меня во сне врасплох!
Именно так, спящими и врасплох, и намеревался Дзирт застать сотню орков и нескольких великанов.
На следующий день отряд поспешно отправился дальше. Дзирту и Кэтти-бри удалось найти немало следов недавнего перехода орков, наподобие обильных отпечатков ног в грязи, в заболоченной ложбине. Постоянно попадавшиеся следы не только указывали путь, но и подтверждали правоту Дзирта в расчете числа вражеской рати.
И эльф, и Кэтти-бри понимали, что настигают противника, и что ни орки, ни великаны не намерены таиться или отслеживать тыл на случай возможной погони.
Да и для чего? Трещащие Холмы, как и любое другое поселение в Диком Приграничье, лежали в стороне от населенных земель, и здесь, при обычных обстоятельствах, другие обитатели этой местности не узнали бы о полном разрушении поселения в течение недель, а то и месяцев, даже если летом путешествовать оказалось бы легче. Торговля велась вяло, если не считать ярмарок в местах наподобие Мифрил Халла, и немногие пускались в путешествия по скалистым перевалам. Трещащие Холмы лежали в стороне от основных торговых путей. Деревня существовала в глуши, подобно дюжине схожих поселений, где обитали преимущественно охотники, и чаще всего такие места вообще не отмечались на картах.
То была глушь, дикая местность. Конечно, Кэтти-бри и Дзирт понимали, что это было превосходно известно и оркам, и великанам, так что ни эльф, ни женщина не верили, что враги станут выставлять часовых, чтобы обезопасить отход от разрушенного поселения, где не выжил ни один человек.
Когда на второй вечер следопыты присоединились к ужинающим дворфам, Дзирт все с той же непреходящей убежденностью вновь заверил Бренора в безопасности:
- Скажи своим воинам, чтобы выспались как следует, - посоветовал он. - Не успеет зайти завтрашнее солнце, как состоится первая встреча с врагами.
- Значит, враги будут мертвы, не успеет взойти солнце того дня, что последует за ним, - пообещал Бренор.
Говоря такие речи, он оглядел дворфов, приглашенных в тот вечер разделить с ним ужин.
Усмешкой и благодарным кивком ответил Тред на речи короля, после чего с наслаждением вгрызся в ногу ягненка.

* * *

Местность была каменистая, изрезанная впадинами и провалами, в небольших ложбинах, окаймленных горами, что становились все выше и выше, ютились рощицы - в основном рощицы вечнозеленых деревьев. Ветер срывался с верховьев и носился по низинам кругами, отскакивая от горной поверхности. По скатам гор спускались вниз каскадами речные потоки, что казались серебряными линиями на сером и синем. Горные перевалы могли обманчивым спокойствием ввести новичка в заблуждение, заставить его кружить, подниматься и опускаться по одному и тому же пути, так что в конце концов странник оказался бы вовсе не там, куда хотел добраться, или же заманить широкой дорогой, что внезапно закончилась бы пятисотфутовым обрывом.
Даже Дзирт и его спутники, так привыкшие к законам дикой природы, с трудом смогли бы перейти горы. Преследование орочьего отряда не представляло особой трудности, ибо дроу своим наметанным глазом без труда смог бы различить следы врага, но найти верное направление по свежим следам, так, чтобы можно было бы окружить уходящего неприятеля, представляло собой гораздо большую трудность.
На одном особенно широком плоскогорье, где, казалось, сходятся все мыслимые тропы, Дзирт обнаружил заметные следы. Эльф нагнулся над лужицей засохшей грязи, на краю которой остался недавний след башмака.
- Отпечаток свежий, - сообщил он Кэтти-бри, Реджису и Вульфгару. Темный эльф выпрямился, вытирая испачканные в грязи пальцы. - Менее часа тому назад.
Друзья переглянулись, внимание их было обращено главным образом на гигантскую горную гряду, что виднелась на севере.
Кэтти-бри первой заметила движение в той стороне - силуэт неуклюжего великана, скользящий вниз по треснувшим валунам.
- Настал час Гвенвивар, - заметил Вульфгар.
Дзирт кивнул и вытащил из поясной сумки статуэтку, затем поместил ее на землю и вызвал волшебную пантеру.
- Нам следует известить и Бренора, - добавил варвар.
- Вот ты и извести, - отозвалась Кэтти-бри. - Ноги у тебя длиннее, ты и доберешься к королю быстрее, чем малыш.
Вульфгар кивнул: предложение звучало разумно.
- Пока ты поведешь дворфов, мы изучим расстановку и число вражеских сил, - предложил Дзирт. Он бросил мимолетный взгляд на Реджиса, который уже отправился в путь - на запад, а не на север. - Окружаем?
- Я пойду сюда, ты - на север, а она - на восток, - пояснил Реджис.
Трое друзей хафлинга улыбнулись, радуясь возвращению старого доброго Реджиса, ибо великан, которого они разглядели, шел с запада на восток, и Реджис, направляясь на запад, был почти уверен в том, что двое его друзей наткнутся на отряд орков и великанов раньше, чем он.
- Гвенвивар станет сопровождать меня на север, мы пойдем прямо на врага, - сообщил Дзирт. - Только она способна бегать, не привлекая к себе внимания. Мы встретимся здесь все четверо вновь, прямо перед закатом.
Обменявшись последними кивками и исполненными решимости взглядами, каждый отправился в свою сторону выбранным курсом.

* * *

Одинокий Реджис, оказавшийся в этих диких местах без защиты Дзирта и остальных друзей, испытывал странное чувство. В Десяти Городах хафлинг нередко отправлялся в Одинокий Лес самостоятельно, но почти всегда он следовал знакомыми тропами, предпочтительнее - теми, что вывели бы его на побережье огромного озера Мер Дуалдон, к любимым местам для рыбной ловли.
То, что он оказался один, в диких местах, неподалеку от опасного врага, до странности бодрило. Несмотря на вполне оправданные страхи, Реджис не мог противиться потоку энергии, что наполняла миниатюрное тельце. Возбуждение, нервная дрожь оттого, что за каждым камнем мог скрываться гоблин, что он, Реджис, мог оказаться мишенью для огромного валуна, запущенного великаном...
В сущности, Реджис отнюдь не собирался испытывать подобные ощущения ежедневно, однако он понимал, что то был оправданный риск, из тех, что мог привести к лучшему результату, и на который он готов согласиться.
Однако хафлинг не хотел повстречаться с орками первым, наткнувшись на несколько отстающих, что плелись в хвосте основных сил. Погруженный в собственные мысли, задумчивый хафлинг вошел чуть ли не в самую гущу орков, прежде чем понял, кто окружает его.

* * *

Дзирт был отнюдь не в восторге от увиденного. Дроу лежал на животе на высоком каменистом утесе, разглядывая лагерь, в котором находилось несколько отрядов орков - ровно столько, сколько он ожидал встретить. Однако вдалеке, за привалом орков, виднелась четверка исполинов, снежных великанов, и то была не горстка сбившихся с Пути, грязных, громадных чудищ, что обычно водились с орками. То были красивые создания, в чистых и богатых одеждах, украшенные причудливыми браслетами и кольцами, закутанные в дорогие меха, не новые, но и не потрепанные погодой.
Великаны принадлежали к более крупному и лучше организованному клану - по-видимому, одному из племен здешней части Хребта Мира, объединенных ярлом Седоруким, имя которого было известно и Дзирту, и дворфам из Мифрил Халла.
Если старик Седорукий отправил в помощь клану орков несколько воинов, то такая помощь могла привести к последствиям, гораздо более мрачным, чем одно разгромленное поселение да засада на караван дворфов.
Дзирт оглядел окрестности, гадая, удастся ли подобраться к великанам поближе, чтобы подслушать разговор. Оставалось лишь надеяться, что они станут разговаривать на понятном языке.
Однако эльф не смог углядеть надежного укрытия перед лагерем орков, да и карабкаться вниз по почти вертикальному утесу оказалось бы не просто. К тому же солнце уже висело почти над самым горизонтом, и если Дзирт рассчитывал вновь встретиться с друзьями в условленном месте, то времени оставалось немного.
Немало минут провел он, задержавшись в укрытии и наблюдая за редким общением великанов и орков. Удивление эльфа усилилось, когда он увидел, как к великанам приближается большой, могучий орк, одетый, в отличие от своих грязных соплеменников, в лучшие во всем отряде одежды, с огромной украшенной секирой за плечами. Орк передвигался не столь робко, как прочие, которые либо приносили ненасытным исполинам еду, либо старались проскочить мимо великанов как можно незаметней. Этот орк (тут Дзирт понял, что перед ним - вождь, или, по крайней мере, один из вождей) вышагивал по направлению к великанам деловито, без явных признаков испуга и завязал с ними шутливую беседу.
Поглощенный разговором, стараясь расслышать каждый звук, пусть даже то будет раскат смеха, Дзирт не заметил приближающегося дозора орков, пока не оказалось слишком поздно.

* * *

С высоты наблюдательного пункта Кэтти-бри рассмотрела место, где великаны и орки остановились на привал - далеко к западу оттуда, где она взошла на более высокую, северную горную цепь. Воительница знала, что Дзирт, скорее всего, уже разглядел неприятельский лагерь, и что она может пробраться в стан врага, но внутренний голос подсказывал: у нее едва хватит времени, чтобы вернуться на условленное место встречи одновременно с Дзиртом - если только они отыщут друг друга. А потому женщина исследовала восточный край вражеской стоянки, высматривая места, откуда, вероятнее всего, начнут поутру свой путь орки и великаны - конечно, если только им не вздумается сняться со стоянки пораньше и маршировать всю ночь напролет - что, без сомнения, устроило бы орков, но вряд ли пришлось бы по нраву великанам.
Взором опытного стратега, способностями которого она, как приемная дочь Бренора Боевого Топора, без сомнения, владела, Кэтти-бри высматривала места, откуда лучше всего получилось бы напасть на неприятеля. Узкие места на перевалах, возвышения, с которых дворфы смогли бы забросать врага камнями и молотами...
Несмотря на множество дел, женщина вернулась на условленное место встречи первой. Следом за ней вернулся Вульфгар, приведя с собой Бренора, Дагнаббита и Треда МакКлака.
- Они встали на стоянку почти что прямо на север отсюда, - сообщила женщина.
-Сколько их? - спросил Бренор. Кэтти-бри пожала плечами:
- Это знает только Дзирт. Я осматривала местность, чтобы выяснить, где и как мы сможем напасть на них поутру.
- Ты нашла какие-нибудь места, подходящие для битвы?
Кэтти-бри ответила зловещей ухмылкой, и Бренор радостно потер ладони, после чего взглянул на Треда, дружески ткнул его локтем и подмигнул.
- Ты поквитаешься с ними, дружище, - пообещал король дворфов.

* * *

Как часто бывало прежде, Реджиса спасла одна лишь благосклонность судьбы. Он юркнул за первый же подходящий валун, оставаясь незамеченным орками, занятыми перебранкой из-за добычи, награбленной в разгромленном селе.
Орки бранились, толкались и кричали, но, решив поделить добычу между собой, неожиданно стихли. Вместо того чтобы отправиться по перевалу вперед и воссоединиться с основным отрядом, орки плюхнулись на землю прямо здесь, послав двоих вперед на поиски еды.
Тем самым Реджису представилась превосходная возможность подслушать, пока орки шумно говорили между собой на всевозможные темы, отвечая тем самым на многие из вопросов хафлинга и заставляя его задавать немало новых.

* * *

Худшего положения Дзирт и вообразить не мог лежа лицом вниз между каменным выступом и валуном, подглядывать, свесившись через край, пока кто-то (возможно, орк) перемещается за спиной. Темный эльф втянул шею и закутался в плащ, надеясь, что существо в сумраке его не заметит, однако едва шаги приблизились, как дроу понял, что ему следовало действовать иначе.
Дзирт приподнялся на коленях и с присущей ему грацией встал в полный рост, повернувшись кругом и вытаскивая мечи, вращая ими как можно быстрее в защитной стойке, чтобы предупредить нападение. Если бы неизвестное существо с самого начала пошло прямо на него, то дроу попал бы в западню.
Однако орк (а то был орк) не бросился на него. Он попятился, лихорадочно размахивая поднятыми руками, оружие упало под ноги.
Дзирт не вполне понял бормотание орка, хотя язык и напоминал знакомое темному эльфу наречие гоблинов, однако дроу разобрал, что его узнали, и слова были произнесены почти что в извиняющемся тоне. Казалось, орк, узнав темного эльфа, извинялся за то, что нарушил уединение.
Дзирта не удивил явный испуг, ибо сородичи гоблинов, как правило, испытывали перед дроу панический ужас, как и большинство разумных рас, однако темный эльф чувствовал, что испуг превосходил все мыслимые страхи. Орк отнюдь не удивился, словно появление дроу вблизи военного лагеря было в порядке вещей.
Дроу хотел задать ему несколько вопросов, но едва только сбоку от орка мелькнула черная тень, как дроу понял, что теперь такой возможности не представится.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

Быстрым, тяжелым прыжком Гвенвивар пронеслась к груди орка.
- Гвен, нет! - вскричал Дзирт, увидев, как мелькнула пантера.
Шея орка окрасилась кровью, и он повалился на камни. Дзирт кинулся к раненому и перевернул его, собираясь остановить поток крови, лившейся из глотки.
И лишь тогда он понял, что у орка вовсе не осталось глотки.
Дзирту, расстроенному тем, что он не сможет допросить орка, но благодарному Гвенвивар за то, что та разглядела опасность издалека и бросилась на выручку, оставалось лишь покачать головой.
Мертвого орка он, как смог, постарался скрыть в расщелине скалы и в сопровождении Гвенвивар направился к условленному месту встречи, неся в голове вопросов больше, чем ответов.

* * *

- Здесь немало мест, удобных для нас, - заверяла Кэтти-бри всех, кто вновь собрался на плоскогорье под вражеским лагерем - Мы будем сражаться так, как захотим.
Никто не стал спорить, однако Бренор выглядел озабоченным.
- Слишком много великанов, - пояснил он, едва взгляды остальных сосредоточились на нем. - Четверо - это нелегкие противники, даже не считая орков. Полагаю, следует атаковать перед рассветом. Уравняем число.
- Если мы собираемся застать их поутру врасплох, то будет непросто, - заметила Кэтти-бри.
Друзья советовались, как обманом выманить великанов из лагеря и где исполинов удастся отсечь от войска орков. Таких мест имелось с избытком, однако выманить великанов из лагеря представлялось нелегкой задачей.
- Возможно, есть один способ... - вмешался Дзирт, и то были первые слова, сказанные темным эльфом во время составления плана боевых действий.
Сомневаясь, пригодятся ли полученные факты, Дзирт пересказал свою встречу с орком и то, как враждебная тварь встретила его.
Тотчас же на месте было принято общее решение, и все шестеро вместе с Гвенвивар отправились восвояси, в то время как дроу вернулся к прежнему наблюдательному пункту, чтобы присматривать за стоянкой орков. Он находился там всего лишь несколько мгновений, его внимательный взор проницал сквозь ночную тьму, выискивая тропу, что вела к разбитой в отдалении стоянке великанов, после чего темный эльф бесшумно, точно тень, исчез.

* * *

- Они пойдут с правой стороны, - сказал Бренор, когда они добрались до условленного места засады.
Дворф стоял лицом к высокому утесу, с левой и правой сторон которого спускалась каменистая, изрезанная щелями тропа.
- Пузан, ты сможешь туда забраться?
Реджис посмотрел на подножие утеса и отправился было в выбранную сторону. Хафлинг уже преодолел некоторое расстояние до горного склона, на который намеревался залезть, однако для своего менее шустрого спутника-дворфа Реджис хотел предложить более легкий маршрут.
- Ты хочешь убивать вместе с остальными? - спросил он у Треда МакКлака, стоявшего позади и изрядно сбитого с толку лихорадочным построением планов и намерениями своих опытных спутников.
- А как ты думаешь? - не замедлил с ответом дворф.
- Думаю, что тебе следует пристроить оружие за плечи и следовать за мной, - ответил Реджис с улыбкой, не предвещавшей ничего хорошего, и без лишних слов принялся карабкаться вверх.
- Я тебе не какой-то проклятый горный козел! - прокричал в ответ рассерженный Тред.
- Ты хочешь убивать или нет?
Реджису отнюдь не следовало говорить подобные речи, ибо Тред, чтобы отстоять доброе имя дворфа, завывая и пыхтя, приступил к восхождению, в точности повторяя пройденный Реджисом маршрут, вставляя ноги в те же ямки и хватаясь руками за те же выступы, что и хафлинг. Немало времени потребовалось, прежде чем Тред взобрался на склон, и к тому моменту, как дворф взгромоздился наверх, Реджис уже удобно устроился, прислонившись к каменной стене, в двадцати пяти футах над землей.
- Посмотрим, удастся ли тебе сбросить вон ту глыбу со скалы, - заметил хафлинг, кивком указывая на валун изрядных размеров, лежащий в стороне, на том же утесе.
С сомнением Тред посмотрел на увесистую глыбу гранита весом не менее тысячи фунтов.
- Думаете, вам удастся сбросить камень? - донесся снизу голос Кэтти-бри.
Реджис переместился ближе» чтобы рассмотреть женщину, а взгляд Треда стал еще более неуверенным.
Не дожидаясь ответа, Кэтти-бри отошла в сторону посовещаться с Вульфгаром. Варвар молнией кинулся прочь, а спустя несколько мгновений вернулся, неся длинный, толстый обломок ветви. Вульфгар встал под утесом, потянулся вверх, но как только выяснилось, что ветка все равно не доставала до спутников, он подбросил ее в воздух.
Реджис подхватил подброшенный сук и подтянул его к себе. Хафлинг с улыбкой протянул ветвь огорошенному Треду.
- Вот попробуй, - предложил Реджис.
В стороне, на утесе примерно той же высоты, что и тот, на котором находились Реджис и Тред, испустила низкое урчание Гвенвивар, и бедолага Тред принял еще более обеспокоенный вид.
Реджис лишь улыбнулся и вновь занял исходное положение, откуда мог наблюдать за горной тропой по другую сторону перевала.

* * *

Лишь только Дзирт услышал разговор на языке, похожем на всеобщий настолько, что его можно было понять, как усилились его надежды на осуществление собственного замысла. Дроу притаился на окраине вражеской стоянки, в тени большой каменной глыбы. Ни орки, ни великаны, явно уверенные в собственной победе, не выставили часовых.
Великаны в основном дружески болтали о всяческих пустяках, и дроу не получил интересных сведений. Но не сведения были для него важны. Гораздо существенней была возможность приблизиться к кому-нибудь из великанов, оставшихся в одиночестве, и проверить догадку о том, что их отряд был знаком с темными эльфами.
Такая возможность представилась почти что через час. Один из великанов захрапел, и храп изрядно напоминал лавину. Второй (вернее, вторая - единственная женщина из всей четверки) лежал возле великана, почти погрузившись в сон. Остальные двое продолжали разговаривать, хотя из-за дремоты общение перемежалось долгими периодами молчания. Наконец, один из бодрствующих великанов поднялся и направился в сторону.
Дзирт набрал побольше воздуха: разговаривать со столь громадными созданиями, как снежные великаны, - дело не из легких. Вдобавок к огромным размерам, силе и ловкости в бою, снежные великаны отнюдь не были такими же болтливыми простофилями, как их сородичи - горные великаны или огры. По всем меркам, снежные великаны нередко отличались недюжинной силой мысли, и одурачить их было нелегко. Дзирту оставалось лишь надеяться на полученные знания и репутацию темных эльфов, которая, как он надеялся, была известна этим существам.
Дроу выполз из-под покрова тени и очутился в нескольких футах от сидящего громадного создания.
- Ты забыл о кладе, - прошептал он.
Сонный великан слегка вздрогнул и полулежа оперся на локоть, повернулся к говорившему и спросил:
- Что?
Увидев темного эльфа, великан принял более достойную позу, откинувшись назад и выпрямив спину.
- Донния? - спросил исполин. Дзирту была неизвестна владелица имени из народа темных эльфов.
- Помощник, - тихо ответил он. - Ты упустил большой клад.
- Где клад? О каком кладе ты говоришь?
- В селе. Огромный сундук, полный драгоценных камней и украшений, закопанный под одним из разрушенных строений.
Великан огляделся, затем наклонил голову, прислушиваясь к собеседнику.
- И ты готов поделиться? - с недоверием спросил великан, явно не веря, что дроу стал бы бескорыстно делиться секретом.
- Мне не унести все одному, - пояснил Дзирт. - Мне не унести и одной десятой того, что там спрятано. Конечно, мне удалось утащить часть клада волоком, одной рукой, но я подозреваю, что под завалами осталось куда больше, а эту груду мне и с места не сдвинуть.
Великан вновь оглянулся, движения его выдавали немалый интерес. Неподалеку захрапел, закашлялся и перевернулся на бок один из его спутников.
- Я поделюсь кладом поровну с тобой и твоими сородичами, если хочешь, чтобы они нам помогли, - убеждал Дзирт. - Но только не с орками.
Хитрая улыбка на лице великана подсказала Дзирту, что эльф не так уж и заблуждался в своей оценке межрасовых отношений во вражеском отряде.
- Давай обсудим это, но только не здесь, - сказал Дзирт и вновь скрылся в тени.
Осмотревшись, великан опустился на четвереньки и пополз следом за эльфом. Он с готовностью отправился в темноту, тихо передвигаясь по каменистой тропе к небольшой ровной площадке, огражденной отвесным обрывом, точно каменной стеной.
На краю обрыва, всего лишь в каких-нибудь десяти футах от башнеподобного великана, за ним наблюдало две пары любопытных глаз.
- А что скажет Донния Сольду? - спросил великан.
- Рассказывать Доннии не обязательно, - ответил Дзирт.
В ответ великан пожал плечами, что навело дроу на многие мысли, подсказывая, что Донния, кем бы она ни была, представляла собой не столько влиятельного руководителя, сколько компаньона. При этой мысли темный эльф испытал некоторое облегчение. Не хотелось бы думать, что орки и великаны разбойничали при поддержке армии темных эльфов.
- Я возьму с собой Гелету, - заявил великан.
- Это твой друг, с которым ты разговаривал? Великан кивнул:
- И мы возьмем две части, а ты - одну.
- Не очень-то справедливо.
- Ты не сможешь убрать развалины.
- Ты не сможешь найти развалины, - возразил Дзирт, изо всех сил стараясь не навести великана на подозрения, пока друзья дроу не вернулись на исходные позиции.
Дзирт понял, что осталось недолго.
И он вовсе не удивился, когда из-за спины голубой молнией пролетела стрела и со всей силы ударила великана в грудь.
Исполин заревел, однако рана была легкой. Дзирт выхватил мечи, крутанулся вокруг своей оси, стоя на месте, и повернулся лицом к Кэтти-бри, по-прежнему изображая союзника великана.
- Откуда выстрелили? - прокричал дроу. - Подними меня, чтобы я разглядел!
- Стреляли прямо перед тобой! - с ревом ответила громадина.
Только великан наклонился, чтобы поднять дроу повыше, как Дзирт мгновенно развернулся и взбежал вверх по древоподобным рукам. Сабли со всей силы врезались в лицо гиганта, оставляя ярко-красные линии.
Великан взревел и попытался ухватить эльфа, но тот ускользнул, а из стороны, противоположной той, где скрылся дроу, вылетела еще одна стрела и вонзилась в гиганта.
Стараясь стряхнуть стрелу, громадное создание подбиралось к Дзирту, но внезапно раздался звук, подобный треску ломающегося бревна. То вонзилась в коленное сухожилие чудища секира Бренора Боевого Топора, украшенная многими памятными зарубками.
Великан завыл и согнулся, рукой зажимая рану, и тогда Кэтти-бри вновь выстрелила в него - на сей раз в лицо.
Стараясь не обращать внимания на боль, великан занес ногу - явно намереваясь раздавить Бренора.
Но едва только подоспел Дагнаббит и вонзил секиру прямо в середину занесенной в воздух громадной ступни, как великан грузно подскочил.
Раздался крик «Темпос!», и боевой топор, пролетая в воздухе, изменил путь.
Клык Защитника ударил исполина прямо в грудь, под самой шеей, и столь сильно, что тот упал навзничь, ударившись о камень. Появился Вульфгар, призвал боевой топор вернуться к хозяину, и вновь бросился в атаку, нанеся мощный удар прямо по великанскому колену прежде, чем чудище успело очнуться.
Как же завопил великан!
Следующая стрела, выпущенная Кэтти-бри, вонзилась ему прямо в лицо.

* * *

Тред сидел на вершине обрыва и держал обломок ветви наизготовку, за плечом, переводя потрясенный взгляд с Реджиса на великана. Не раз доводилось ему прежде сражаться с великанами, но никогда ранее он не видел, чтобы великана удалось так быстро одолеть.
И тогда дворф взглянул на Гвенвивар, что была позади хафлинга. Огромная пантера приготовилась к прыжку, сидя на краю соседнего обрыва, навострив уши и наблюдая и за дракой, и за тем, что видела дальше, на востоке.
Реджис протянул руку в сторону обрыва, знаком сообщая, что великан оказался в подходящем месте.
Тред удовлетворенно хмыкнул, уперся в валун и пихнул. Камень зашатался и свалился вниз. Едва только бедняга-великан пришел в себя и начал кое-как обороняться от неистовой атаки дроу, варвара, человеческой женщины да пары разъяренных дворфов, как получил по макушке тысячефунтовой гранитной глыбой. Хрусту шейных позвонков вторил удар камня, глыба со стуком откатилась в сторону.
Реджис отсалютовал Треду в знак восхищения меткостью, но радость была недолгой, ибо лишь теперь поняли хафлинг и дворф, что же вызвало интерес Гвенвивар и помешало огромной кошке принять участие в поединке. По тропе спускался еще один великан, а за ним спешил еще один - точнее, то была великанша.
Реджис взглянул на Треда.
- Мы можем найти еще один камень, - заметил он, и почти незаметной была дрожь страха в его голосе.
Гвенвивар выпрыгнула у них из-за спины и приземлилась на валун, сброшенный на великана, Тред пожал плечами и последовал ее примеру, со всей силы метнув топор в голову великана, пользуясь тем, что пантера отвлекла внимание врагов. Ни один камень, ударившись о другой, не издавал стука более громкого, чем топор Треда, что ударился о череп великана.
Реджис вздрогнул и огляделся.
- Конечно, можно и так отбиться - произнес хафлинг, хотя дворф едва мог его слышать.
Изо всех сил Тред вцепился в рукоять топора, что торчала из затылка великана, и повис на ней. Громадному созданию пришлось опуститься на колени, а затем оно и вовсе рухнуло на землю.
Тред встал со спины мертвой громадины и взмахнул топором, чтобы присоединиться к схватке с последним чудищем, но только теперь заметил (никто более не увидел того же, что Тред), что несчастный Дагнаббит оказался погребенным под рухнувшей тушей сраженного великана.

* * *

Дзирт начал отбиваться, ринувшись вверх по тропе навстречу рассерженной снежной великанше. Эльф увидел, как она занесла огромную руку, чтобы метнуть каменную глыбу, и воспользовался врожденным даром - перед лицом великанши возник шар тьмы. Дроу стремительно метнулся в сторону, камень треснул от удара в том месте, где только что стоял Дзирт. Глыба отскочила, задела Вульфгара за плечо и отшвырнула в сторону, зацепила Кэтти-бри, выбив Тульмарил из рук лучницы, отчего пальцы женщины обагрились кровью. Кэтти-бри упала на колени, сжав руки, лицо исказилось гримасой боли.
Отважный Дзирт бросился на великаншу. Громадина попыталась его пнуть, но дроу ускользнул, проделав сальто как раз над несущимся на него башмаком, изящно приземлился и развернулся, а смертоносные клинки оставили на гигантской икре два глубоких пореза.
Следом за ним в бой ринулся Бренор и рубанул чудовище секирой по другой ноге, пониже колена. Великанша отшвырнула дворфа в сторону и попыталась прихлопнуть его ладонью, но дворф пробежался по камням, вновь встал на ноги, поправил шлем об одном роге и погрозил ей пальцем:
- Теперь ты меня разозлила всерьез, ты, перекормленная орчиха!
Великанша вновь несколько раз пнула Дзирта, но эльф был слишком проворен, и каждый раз ему удавалось ускользнуть, а при малейшей возможности дроу разворачивался и наносил чувствительный порез.
По-видимому, махина поняла, что силы не равны, и совершила последний пинок, сделав замах послабее - не для того, чтобы попасть по дроу, а лишь чтобы удержать его на расстоянии. Великанша развернулась к югу и вместо того, чтобы побежать по тропе, припустила вдоль по изрезанной трещинами земле, туда, где большие ноги дали бы ей преимущество.
Точнее, попробовала убежать.
В воздух взвился Клык Защитника, разрубив лодыжку великанши. Злосчастная громадина повалилась ничком.
Великанша упала на камень, ее дыхание сбилось от удара. Она попробовала было подняться, но была обречена. К ней на спину уже взбегал Дзирт. Гвенвивар, вслед за ним взобравшись по плечам, вгрызлась в великанский затылок. Рядом оказалась и Кэтти-бри, держа наготове в пораненных руках Хазид'хи - острый, точно клык демона, меч. Подоспел и Бренор со своей секирой и Вульфгар, что держал занесенный для удара боевой топор.
Примчался и Тред в сопровождении помятого Дагнаббита, которому не слишком досталось.
Сверху, с края обрыва, с ликованием наблюдал за ними Реджис. Он крикнул, заметив, что первый из сраженных великанов вновь пошевелился, хотя движения исполина, пытавшегося подняться, были нетвердыми. Подбежал Вульфгар и обрушил на громадную голову чудища Клык Защитника, и оружие проделало свою быструю, смертоносную работу.

* * *

- Никогда раньше не видел ничего подобного, - признался Тред, лишь только их отряд вернулся к поджидавшим основным силам дворфов.
- Весь секрет в том, чтобы правильно расставить силы на поле битвы, - пояснил Бренор.
- И никто не сможет сделать это лучше, чем король Бренор! - добавил Дагнаббит.
- Никто, кроме него, - ответил Бренор, кивнув в сторону Дзирта, нежно держащего Кэтти-бри за руки.
У нее был сломан по меньшей мере один палец, однако женщина была полна решимости продолжать бой.
Той ночью их отряду не суждено было отдохнуть. Предстояло расставить войска еще на одном поле битвы и подготовиться к еще более великому сражению.

Предыдущая страница 13 Следующая страница


Тысяча орков 14

10
НЕЗВАНЫЕ ГОСТИ

- Не-а, - повторил упрямый Пайкел, что есть силы топнул и загородил толстый дуб, не подпуская Айвена к заколдованному дереву.
- Да что ты говоришь?! - возмутился тот. - Значит, ты открыл проход только для того, чтобы не пускать в него, болван ты ослиный?!
Пайкел указал на медведя за спиной у брата: зверь сидел и слушал перебранку с потерянным видом.
- Медведя ты не возьмешь! - прорычал Айвен и пошел грудью вперед.
- Не-а, - повторил Пайкел, погрозив пальцем, и встал так, что теперь весь путь оказался загороженным.
Тогда Айвен встал нос к носу со своим братом и рявкнул на него, но позади раздался медвежий рык, и Айвен понял, что на сей раз силы будут не равны.
- Ты же не можешь его взять, - рассуждал вслух русобородый дворф. - Ты разлучишь его с медвежьей семьей, ты же не хочешь этого?
- У-у-У» - произнес Пайкел. Казалось, на мгновение он образумился, но внезапно лицо друида прояснилось.
Он подошел к Айвену и что-то зашептал на ухо.
- Да откуда тебе знать, что у него нет семьи? - негодующе заворчал на него брат, но ответом ему был шепот Пайкела.
- Он сам тебе сказал? - недоверчиво проворчал Айвен. - Глупый медведь сам тебе рассказал? А ты ему поверил? А тебе не приходило в голову, что он, должно быть, малость присочинил? Что он тебя просто обманул, захотел сбежать от своей... медвежки... или медвежицы ... или медведки, как бы она там ни называлась?!
- Медведки... хе-хе-хе! - откликнулся Пайкел и, хихикая, прошептал что-то еще.
- Она и есть медведка? - переспросил Айвен и оглянулся. - А откуда ты... впрочем, не важно, не надо рассказывать. Все равно. Медведь или медведка - все равно он... она... в общем, с нами - не пойдет.
Лицо Пайкела скуксилось, нижняя губа оттопырилась, придавая самое жалобное выражение, но Айвен оставался непреклонен. Он не собирался предаваться непонятным полетам между деревьями, ведь полеты и без того заставляли изрядно волноваться, а тут еще и дикий медведь...
- Нет же, не пойдет, - спокойно повторил дворф. - И когда мы опоздаем на коронацию Бренора, то тебе самому придется объяснять почему. А когда нас здесь настигнет зима и твоя приятельница впадет в спячку, то я при тебе сниму с нее шкуру на пару теплых одеял! А когда... Яростную тираду брата прервал тихий стон Пайкела: Айвен явственно различил по голосу друида, что брат сдается.
Зеленобородый братец обошел Айвена и встал перед медведицей. Друид долго поглаживал ласковое животное за ушами, почесывая и выбирая клещей, которых осторожно опускал на землю.
Конечно же, всякий раз, когда Пайкел опускал свою добычу на землю, Айвен поднимал насекомое и демонстративно давил короткими толстыми пальцами.
Несколько мгновений спустя медведь заковылял прочь, и, хотя Пайкел и заметил, что животное было опечалено, Айвен при всем желании не смог различить в его поведении никаких изменений. Медведица удалилась восвояси, туда, где ей, скорее всего, придется довольно неплохо.
Пайкел вновь встал за спиной у брата. Он взял новый посох и трижды ударил по стволу, затем низко, почтительно поклонился, будто спрашивая у дерева позволения войти.

Разумеется, Айвен ничего не услышал, но до ушей брата явно донеслись некие звуки, ибо Пайкел встал вполоборота и протянул Айвену руку, приглашая следовать за собой.
Айвен отказался и знаками показал Пайкелу, чтобы тот шел первым.
Пайкел вновь поклонился и знаками предложил Айвену войти.
Тот отказался вновь и предложил брату пройти первым, на сей раз - более энергичными жестами.
Пайкел опять поклонился, сохраняя полнейшее спокойствие, и пригласил Айвена вперед.
Дворф начал было жестикулировать, но успел передумать, так и не завершив движений, а вместо этого пихнул брата вперед, затем развернулся и с разгона бросился на дерево...
...и ударился лбом о толстый ствол.

* * *

Эльф Тарафиэль, столь бледный, что кожа казалась прозрачной, и столь голубоглазый, что взгляд словно отражал царившие кругом цвета, казался совсем крошечным. Невысокого роста, совсем миниатюрный, он мог бы сойти за немощного старика из-за угловатых черт лица и остроконечных ушей. Однако то было обманчивое впечатление, ибо эльфийский воин являл собой поистине грозную силу и отнюдь не показался бы маленьким, доведись кому-нибудь отведать отточенного, тонкого эльфийского меча.
Притаившись на высоком, обдуваемом ветрами горном перевале, расположенном в одном дне полета от родного Лунного Леса, Тарафиэль без труда разглядел чужие следы. Орки проходили здесь. Их было много, а проходили они недавно. В иные дни подобное известие не обеспокоило бы Тарафиэля, ибо орки частенько досаждали тем, кто населял долину, раскинувшуюся между Хребтом Мира и Ровинскими горами, однако Тарафиэль шел по следам этой шайки, и он знал, откуда они пришли. Они вышли из Лунного Леса, родного дома в лесной чаще, и немало, немало срубленных деревьев захватили с собой.
Тарафиэль стиснул зубы. И самого эльфа, и его соплеменников постигла горькая неудача в попытке отстоять лесную вотчину, ибо им даже не удалось изгнать орков достаточно быстро. В сердце своем Тарафиэль испытывал страх: что сулило будущее? Не пожелают ли уродливые чудища вернуться лишь потому, что встретили недостаточный отпор?
- Если они пожелают вернуться, то мы их уничтожим, - высказался лунный эльф, обращаясь к своему верховому животному, что стояло, отвернувшись в сторону.
Пегас фыркнул в ответ, будто понял сказанное. Скакун мотнул головой и прижал крылья с белоснежными перьями к спине.
Тарафиэль улыбнулся, глядя на прекрасное создание, одного из двух крылатых скакунов, спасенных им здесь же, в горах, несколько лет тому назад, когда их отца и мать убили великаны. Раздавленных брошенными глыбами нашел он их, упавших, на дне каменистой лощины. По сосцам мертвой лошади понял эльф, что совсем недавно она дала жизнь потомству, а потому около недели он прочесывал окрестности, пока не отыскал пару жеребят. Им вольготно жилось в Лунном Лесу, где они выросли большими и сильными, окруженные дружеской (но не хозяйской) заботой немногочисленного клана Тарафиэля. Жеребец, названный эльфом из-за красноватых прядей, что шли по всей длинной, блестящей гриве пегаса, Закатом, любил возить эльфа на себе. Сестру-близнеца Заката Тарафиэль назвал Заря, ибо ее сверкающая, белая грива отсвечивала более яркими отблесками красного с желтовато-розовыми оттенками. Оба пегаса были примерно одинакового роста, около шестнадцати ладоней, оба мускулисты, с крепкими, сильными ногами и прочными, широкими копытами.
- Найдем орков и устроим им град, - с хитрым видом проговорил эльф, подмигнув крылатому скакуну.
Закат ударил по земле копытом, точно понял сказанное и на этот раз.
И вскоре они поднялись в воздух. Широкие, мощные крылья Заката то мерно вздымались и опускались, то, поймав восходящий поток, неподвижно распластывались в воздухе. Вскоре они разглядели шайку орков: отряд поднимался по тропе в высокогорье.
Всадник и скакун так свыклись друг с другом, что Тарафиэль одним лишь движением ног с легкостью мог направлять полет Заката, и вот уже пегас спустился с вышины и промелькнул в воздухе примерно в пятидесяти ярдах над орками. Эльфийский лук не знал отдыха, и стрела за стрелой летели вниз, в ряды орков.
Орки разбегались, выкрикивая проклятия, и Тарафиэлю подумалось, что гораздо больше орков пострадало, испуганно бросившись на горные выступы, а не от его стрел. Эльф пролетел вперед, вдоль поворота тропы и преодолел еще некоторое расстояние, прежде чем развернул Заката обратно. Он хотел дать оркам время перестроить ряды, дать им время почувствовать, что опасность миновала. На сей раз он намеревался вернуться быстрее. Гораздо быстрее.
Пегас взмыл выше, затем перевернулся в воздухе с боку на бок и вошел в стремительное пике, изо всех сил работая крыльями. Скакун и наездник неожиданно для противника вернулись на такой высоте, что орки, будь у кого-нибудь длинная палка или копье, могли бы дотянуться до них. Несмотря на скорость, прозвенела тетива эльфийского лука, и прямо в грудь одного из орков вонзилась стрела, отшвырнув его назад и заставив шлепнуться на землю.
Закат парил, улетая прочь, а вслед ему взлетали в воздух залпом выпущенные метательные снаряды.
Тарафиэль не стал испытывать судьбу в третий раз. Эльф взял курс на юго-восток и плавно полетел прочь от гор, по направлению к дому.

* * *

- Да откуда мне было знать, что твое дурацкое заклинание закончилось?! - громыхал Айвен под непрестанный смех брата. Русобородый дворф утирал кровь с ссадины на носу. - Когда ты сказал, что там была дверь, то никакой дурацкой двери я не видел, так что откуда мне было знать, что двери, которой не было, больше нет?
Смех Пайкела перешел в завывания.
Айвен шагнул вперед и ударил кулаком, но, конечно же, Пайкел смог предвидеть выпад, а потому он увернулся, мотнул головой и сбросил котел, который до этого красовался на макушке друида, точно шлем, прямо в руки, выставленные на пути удара.
Бум!
Айвен вновь заскакал от боли.
- Хе-хе-хе!
Спустя несколько мгновений Айвен очнулся и бросился прямо на брата, но Пайкел шагнул в дерево и исчез.
Айвен тотчас же остановился, присмотрелся, а затем прыгнул за братом вслед. Для бедного дворфа мир перевернулся вверх ногами.
В буквальном смысле.
Перемещение через деревья по методу Пайкела было делом нелегким, и происходило оно не по горизонтали и даже не по восходящей вертикали. Братья, чудесным образом слившись с деревьями, проносились по переплетениям корней, перетекая из одного дерева в другое, что росло по соседству. Они резко взмывали и неожиданно падали, при этом Пайкел разудало выкрикивал:
- И-и-и-и-йэх!
Айвен изо всех сил старался, чтобы содержимое желудка не вылетело изо рта.
Они пронеслись штопором по какому-то витому пути, затем пролетели чередой резких поворотов - таких сильных, что Айвен прикусил сначала одну, затем другую щеку.
Путешествие продолжалось долго, пока наконец неведомая сила не смилостивилась над братьями и не выпустила их на свободу. Айвен, который каким-то образом обогнал Пайкела и вылетел первым, шлепнулся лицом в грязь. Следом быстро вылетел друид, со всей силы шмякнувшись прямо на лежащего брата.
Их путешествия всегда заканчивались точно так же.
Мощным рывком Айвен сбросил брата прочь, но даже от столь сильного толчка Пайкел не прекратил хохотать.
Айвен направился к друиду, чтобы вцепиться ему в горло, или по крайней мере попытался проделать это, поскольку все перед глазами так и плясало, а желудок выворачивало наизнанку. Спотыкаясь, дворф сделал в сторону шаг, затем - второй, передохнул, шагнул в третий и четвертый раз и упал, ударившись о дерево. Ему почти удалось сохранить равновесие, но тут дворф споткнулся о корень и повалился на колени.
Айвен начал было подниматься, да его одолело головокружение, а желудок точно стиснуло клещами.
Пайкел тоже испытывал головокружение, но не желал с ним бороться. Подобно одному из малышей Кэддерли, стоял он на ногах и смеялся, пытаясь пройтись по прямой и всякий раз неминуемо падая, наслаждаясь каждым мигом своего занятия.
- Тупой болван! - пробормотал Айвен.' И тут его стошнило.

* * *

Тарафиэль наблюдал, как играют друг с другом Закат и Заря: пегасы явно радовались воссоединению. Они вышагивали на медвяном лугу, издавали тихое ржание и в шутку покусывали друг друга.
- На них можно смотреть вечно, - раздался за спиной высокий, чарующий, мелодичный голос.
Эльф обернулся и увидел, как на цветущий луг ступила Инновиндиль, его подруга и возлюбленная. Она была ниже, чем Тарафиэль, волосы ее были настолько же русы, насколько черноволос был лунный эльф, но обладала такими же голубыми глазами. Лицо эльфийки хранило пленявшее Тарафиэля выражение: улыбка ее была загадочной и дразнящей, словно говорившей: «Я знаю куда больше, чем ты».
Она тихо подошла сзади и опустила ладонь в ждущую руку эльфа.
- Ты слишком задержался, - упрекнула она его. Свободной рукою эльфийка взъерошила волосы Тарафиэля, затем медленно опустила ее и нежно погладила возлюбленного по груди.
Выражение его лица, нежное и радостное, пока он наблюдал за играющими пегасами, и ставшее еще более радостным, едва он заметил приход Инновиндиль, омрачилось.
- Ты нашел их? - спросила она. Тарафиэль кивнул и ответил:
- Отряд орков, как мы и предполагали. Мы с Закатом наткнулись на них в горах на севере, орки тащили деревья, что срубили в Лунном Лесу.
- Сколько их?
- Целый отряд. - Инновиндиль озорно улыбнулась:
- А сколько осталось в живых теперь?
- Я убил по меньшей мере одного, - ответил Тарафиэль, улыбаясь в ответ. - Нам потребуется самое малое день, чтобы их догнать, но если мы убьем всех, то можно не сомневаться: больше они не придут.
- У меня есть идея получше насчет того, чем нам заняться в следующие несколько дней, - ответила Инновиндиль. Она придвинулась ближе и нежно поцеловала мужа в губы. - Я рада твоему возвращению, - сказала она, и ее голос стал глубже и более серьезным.
- И я тоже рад, - искренне ответил эльф.
Они покинули медвяные луга, предоставив играющих пегасов самим себе. Эльфы направились к поселку под названьем Хмельная Луна, туда, где был их дом и дом их клана.
Но едва лишь они покинули луговое разнотравье, как вдалеке вспыхнул свет костра.
Костер в Хмельной Луне!
Тарафиэль протянул свой лук Инновиндиль и вытащил из ножен тонкий меч. Они отправились к огню в абсолютной тишине, пробираясь между темных деревьев. Не успели эльфы пройти и половину пути до далекого костра, как повстречались с соплеменниками - также вооруженными и готовыми к бою.

* * *

- Опять ты сварил похлебку! - бушевал Айвен. - Неудивительно, что каждый вечер мое брюхо ворчит! Ты совсем не даешь мне мяса!
- Не-а, - произнес Пайкел, погрозив пальцем. Жест с каждым разом раздражал Айвена все больше и больше, вызывая искушение отгрызть этот толстый, узловатый палец до основания. «По крайней мере, тогда мне удастся отведать хоть немного мяса», - размышлял он.
- В общем, я раздобуду себе настоящей еды! - проревел Айвен, прыжком вскочив на ноги и хватаясь за тяжелую секиру. - И для оленя, или кого я там поймаю, будет намного лучше, если ты воспользуешься своими заклинаниями и придержишь зверя, пока я буду его убивать, чтобы он погиб без мучений.
Пайкел с отвращением сморщился, скрестил руки на груди и встал, постукивая носком одной ноги.
- Хм! - презрительно фыркнул Айвен и двинулся прочь.
Но он остановился, едва только увидел эльфа с луком наизготовку, сидящего перед ним на нижней ветке.
- Пайкел, - тихо сказал дворф, не шевелясь и еле двигая губами, - как думаешь, не мог бы ты поговорить вот с тем деревом, что надо мною?
- Ой, не-е-а, - донесся ответ Пайкела.
Айвен оглянулся и увидел, что брат замер на месте, руки его подняты вверх в жесте сдающегося в плен, а вокруг собралось несколько мрачных эльфов с готовыми сорваться с тетивы стрелами.
Весь лес вокруг братьев пришел в движение, за каждым деревом, за каждой тенью виднелись силуэты эльфов.
Пожав плечами, Айвен опустил тяжелую секиру на плечо, а затем швырнул на землю.

11
ВЫБОР ОРУЖИЯ ОСТАЛСЯ ЗА НИМИ

Великан, шествовал по горной тропе среди орочьей орды один, без троих товарищей, и его низкорослые спутники казались явно обеспокоенными.
Пока Дзирт До'Урден наблюдал за врагами, притаившись в ветвях вечнозеленого дерева, прямо над тропой, он смог заметить, что противник настороже, а значит, эльфу и друзьям придется быть еще более точными. Дроу осознавал, что основным противником был великан, и своими соображениями темный эльф поделился на военном совете с Бренором и Дагнаббитом. Вооружившись верою в собственную правоту, Дзирт предпринял достаточно самостоятельный ход и отправился во главе отряда дворфов, которых ему удалось убедить. И грозная пантера, и ее хозяин были готовы нанести первый удар, который, как надеялся дроу, окажется решающим.
Тропу можно было различить без труда: она проходила среди деревьев, росших купами в укромной ложбинке. Когда орки предусмотрительно отправили сюда разведчиков, чтобы изучить местность, Дзирт затаил дыхание и прижался к сосновому суку. Эльф порадовался, что ему удалось убедить Бренора и Дагнаббита расставить засаду в другом месте, за ложбиной.
Внизу сновали разведчики орков, то появляясь, то исчезая среди теней, они пинали кипы опавших листьев. Двое орков заняли оборонительную стойку, когда к ним приблизилась еще одна пара и знаками подозвала собратьев.
Приближался караван, двигался он налегке и беззаботно.
Под веткой Дзирта прошел главарь орков. Эльф осмотрел тропу и взглянул на Гвенвивар, жестом указав гигантской кошке, чтобы та не теряла бдительности, но сохраняла спокойствие.
Один за другим орки внизу протискивались между деревьями, а затем показался и великан, он шел в одиночестве, с крайне хмурым выражением лица.
Дзирт, пристроившийся на ветке, что присмотрел заранее, медленно вытащил мечи, опустив их остриями вниз под плащом, чтобы не выдать себя блеском металла и волшебным свечением.
Великан продвигался вперед, один широкий шаг сменялся другим, глаза исполина были устремлены на тропу.
Дзирт метнулся вниз, опустился на громадное плечо великана, нанес молниеносный удар, и, пока великан пытался дотянуться до него, что есть духу припустил прочь, к другому дереву. Нападение не причинило гиганту особого вреда, но дроу и не собирался тяжело ранить противника: главное, ему удалось заставить соперника развернуться так, чтобы огромные руки, глаза и подбородок поднялись вверх.
И когда из укрытия бросилась Гвенвивар, то путь к горлу великана оказался перед ней открыт, туда-то она и метнулась, вгрызаясь в глотку исполина.
Великан завопил и попытался оторвать кошку. Однако Гвенвивар не ослабляла хватки, вгрызалась все глубже и глубже, кусала сильнее, разрывая великану трахею, обнажая вены.
От топота громадных башмаков и рева орки внизу бросились врассыпную.
- Что это? - проверещал один.
- Проклятая дикая кошка! - завопил в ответ другой. - Большая, черная!
Наконец, великану удалось оторвать от себя цепкую Гвенвивар, и он даже не почувствовал, что вместе с кошкой избавился от существенной части собственного горла. Затем неимоверным усилием великан сжал дикую кошку в громадных ручищах и начал ее давить. Гвенвивар испустила громкий жалобный крик.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

Дзирт вздрогнул от воя пантеры и позволил ей вернуться в свою магическую обитель. Пантера обернулась бестелесной дымкой, которая просочилась сквозь пальцы великана.
Исполин потянулся к шее, дико вереща, неистово размазывая хлещущую кровь. Ноги великана подкосились. Разгоняя перепуганных орков, он опустился на колени а затем, хватая воздух широко разинутым ртом, рухнул в грязь.
- Он убил кошку! - завопил кто-то из орков. - Прямо придавил собою эту проклятую тварь!
Несколько орков ринулось на помощь великану, но огромное, перепуганное, ошалевшее существо, что неуклюже барахталось в грязи, взмахом руки отшвырнуло доброхотов в сторону. Немало орков таращилось на распростертую громаду, гадая, поднимется ли великан вновь.
А потому темный эльф, что прокрался за дерево и встал наготове, от их внимания ускользнул.
От их внимания ускользнули и дворфы, что подкрались чуть ближе, держа наготове боевые молоты и оружие для атаки.
Ошарашенные орки вопили, орали, советовали и подбадривали великана, пока наконец кто-то не обернулся и не увидел медленно приближающуюся рать. Орк выпучил глаза, пальцем указывая на то, что привлекло внимание, и разинул было пасть.
Однако крик его потонул в хоре голосов дружины дворфов, что бегом бросилась в наступление, сперва обстреляв орков из пращей, а затем пустив в дело секиры, боевые топоры и молоты, мечи и пики. Сеча закончилась быстро.
Какой-то орк в глубине толпы попытался возглавить оборону, но его попытку пресек удар кинжалом в спину, пропоровший легкое. Еще один орк в стороне попробовал руководить сопротивлением, однако эти попытки оборвались, едва пронеслась стрела в воздухе и вонзилась в дерево у него над головой. Заботясь скорее о собственной безопасности, нежели о том, как выстоять против дворфов, несостоявшийся вождь пригнулся и удрал, быстро перебирая всеми четырьмя конечностями.
Едва лишь орки, которые первыми встретили нападение дворфов, сумели организовать хоть какое-то подобие обороны, как в бой вступил Вульфгар, неистово размахивая боевым топором, убивая двоих орков одним ударом. Варвару досталось несколько уколов, но он не остановился, и не стихала его песня, обращенная к Темпосу - богу Войны.

* * *

В стороне от поля битвы Кэтти-бри испытывала сильнейшую радость и страдание. Раз за разом бралась она за лук, и раз за разом, раздосадованная, опускала оружие. Из-за покалеченных пальцев ей просто не хватало той меткости, с которой она осмелилась бы стрелять по целям в непосредственной близости от того места, где находились друзья. К тому же лучница совершенно не представляла себе, где среди разбежавшихся по грязи, раскричавшихся орков окажется Дзирт.
Кэтти-бри неимоверно страдала от того, что не могла присоединиться к битве, но она видела, что события развивались гораздо лучше, чем предполагалось. Орков удалось застать врасплох, и разъяренные дворфы не преминут воспользоваться преимуществом.
Еще великолепней, еще величественней казались Кэтти-бри движения Вульфгара. Варвар был исполнен уверенности, и ярость сквозила в каждом точном, смертоносном ударе. То не был мужчина из ее прошлого - сомневающийся, трусливый, беспомощный. Это был не тот человек, что покинул их, когда они отправились уничтожать хрустальный осколок - Креншинибон.
То был Вульфгар, знакомый ей по Долине Ледяного Ветра, - человек, что с радостью, бок о бок с Дзиртом, рвался на битву в логово огров. Тот самый Вульфгар, который повел варваров в наступление на хрустальную башню мага Акара Кесселя. То был сын Беорнегара, что вернулся к ним из когтей Эррту.
Кэтти-бри не могла сдержать улыбки, наблюдая за тем, как шествовал среди врагов Вульфгар, ибо ей каким-то образом было известно, что в тот день ни один меч и ни одна дубинка не тронут воина, что загадочным образом предвосхищал движения врагов. Орки разлетались в стороны, точно ошметки, от ударов Клыка Защитника. Какой-то орк метнулся в укрытие под сень молодого деревца, но Вульфгар громко вскрикнул и еще раз взмахнул грозным оружием, повалив и деревце, и тварь, что скорчилась под ним.
К тому времени, как Кэтти-бри нашла в себе силы отвести от варвара взгляд, битва завершилась, уцелевшие орки, которых по-прежнему было втрое больше, чем дворфов, разбегались куда глаза глядят, и многие бросали на бегу оружие.
Бренор и Дагнаббит быстро и уверенно вели войска, чтобы окружить как можно больше противников, и бок о бок с дворфами бежал Вульфгар, кроша вражеские головы.
Кэтти-бри разглядела, как в стороне трое орков метнулись под прикрытие деревьев, и уже вскинула было лук, но ее стрела не успела настичь врагов.
Под деревьями сгустились тени, более густые, чем вечерний полумрак, и вскоре орочьи вопли сообщили женщине, что там побывал Дзирт и что эльфу удалось расправиться с неприятелем.
Одному орку удалось вырваться на свет, он бежал прямо на Кэтти-бри, и лучница вскинула Тулмарил, чтобы поразить цель.
Но тут орк свалился, запнувшись о холмик, что появился перед ним на земле. Кэтти-бри оставалось лишь только покачать головой и улыбнуться, едва она увидела миниатюрную фигурку выпрямившегося Реджиса. Хафлинг ринулся на врага, несколько раз взмахнул булавой и с кислой миной увернулся от брызг малиновой крови. Реджис поднял взгляд, заметил Кэтти-бри, пожал плечами и вновь скрылся в зарослях травы.
Кэтти-бри огляделась, держа лук наготове, но тотчас же опустила его и вернула стрелу на прежнее место в волшебный, всегда полный колчан.
Короткая жестокая битва завершилась.

* * *

Во всех Королевствах не сыскать было расы более стойкой, чем дворфы, но и среди дворфов немногие могли потягаться в стойкости с Кланом Боевого Топора, особенно с теми его представителями, которые пережили бури Долины Ледяного Ветра, а потому, когда закончилась битва и дворфы построились, они не сразу заметили, что некоторые из них оказались ранены в битве.
Многие раны были глубоки и серьезны: по меньшей мере двое бойцов скончалось бы, не окажись среди дворфов жрецов, которые смогли помочь целительными заклинаниями, повязками и припарками.
В числе пострадавших оказался и Вульфгар: оружие орков нанесло сильному и гордому варвару несколько ран. Но ни жалобы не услышали от Вульфгара - лишь тихий стон, когда кто-то из дворфов полил его раны едким очищающим раствором.
- Так ты в порядке? - спросила Кэтти-бри варвара, который терпеливо сидел на скале, дожидаясь, пока усталые жрецы примутся за его лечение.
- Мне досталось несколько оплеух, - ответил он, точно это было само собой разумеющимся, - Ни одна из них не была столь же болезненной, как тот удар, которым наградил меня Бренор при нашей первой встрече, однако же...
Варвар замолк и широко улыбнулся, и Кэтти-бри подумала, что в своей жизни не видела ничего прекраснее этой улыбки.
К ним подошел Дзирт, баюкавший поврежденную в бою руку.
- Пришлось пустить в ход кулаки, - пояснил эльф, дуя на разбитые костяшки пальцев.
- А где Пузан? - поинтересовалась Кэтти-бри. Дроу кивком указал на место, где Кэтти-бри наблюдала за тем, как Реджис расправился с орком.
- Еще не бывало ни одной битвы, где бы он в конце не обыскивал мертвецов, - пояснил Дзирт. - Говорит, что в этом - весь смысл.
Темный эльф и женщина уселись и провели за разговором некоторое время, но вскоре их внимание привлек разгоревшийся поблизости спор.
- Бренор с Дагнаббитом, - заметила Кэтти-бри. - Интересно, почему я уже знаю, в чем причина их спора?
Женщина встала и ушла вместе с Дзиртом. Вульфгар остался в одиночестве, и когда они обернулись спросить, не присоединиться ли он к ним, варвар лишь махнул рукой.
- Его раны гораздо серьезней, чем он утверждает, - сообщила Дзирту Кэтти-бри.
- Он выстоял бы, доведись ему получить и в тысячу раз больше ран, - заверил дроу.
К тому времени, как они подошли к спорящим, предмет дискуссии уже выяснился и оказался точь-в-точь таким, как предполагала Кэтти-бри.
- Я пойду в Мифрил Халл тогда, когда я сам тебе скажу, что иду в Мифрил Халл! - раздавался громовой голос Бренора, тыкавшего пальцем Дагнаббиту прямо в грудь.
- У нас есть раненые, - отвечал Дагнаббит, по-прежнему не теряя надежды защитить короля от последствий собственного упрямства.
Бренор обернулся к Дзирту:
- А как ты думаешь? - спросил он. - Я говорю, что нам следует передвигаться от села к селу, прямо к Низинам. Не стоит позволять оркам совершать набеги без предупреждения.
- Орки либо убиты, либо разбежались, - вставил Дагнаббит. - А все их приятели-великаны мертвы.
Дзирт вовсе не был согласен с этим утверждением. Одежда великанов и их чистоплотность подсказали эльфу, что они столкнулись не с бродягами, а с представителями крупного клана. Однако дроу решил попридержать при себе новости, что могли обескуражить его друзей - до тех пор, пока не удастся раздобыть больше сведений.
- Только те, с которыми мы столкнулись! - крикнул Бренор, не успел дроу и слова сказать. - Быть может, их гораздо больше, и теперь они так и ходят поблизости целыми отрядами!
- Значит, нам тем более стоит вернуться, собраться с силами и пригласить Пуэнта с его ребятами, - отозвался Дагнаббит.
- Если мы заберем Пуэнта и его ребят с собой в Низины, то им и дела не будет до глупых орков, - ответил Бренор.
Собравшиеся возле короля, в том числе и Дзирт, оценили шутку с благодарностью, воспользовавшись возможностью снять напряжение. Однако Дагнаббит сохранял прежнюю недовольную мину: он, похоже, не понял юмора.
- Да, ты во многом прав, - чуть позднее произнес Бренор. - Я считаю, что перед нами лежит некая ответственность за воинов, и я не намерен забывать о своих обязанностях. Мы должны доставить раненых обратно. Мы должны сообщить тем, кто здесь живет, об опасности, помочь им обороняться, мы должны подготовиться к тому, чтобы биться близ Мифрил Халла.
Не успел Дагнаббит и слова сказать, как Бренор вскинул руку, прерывая его, и продолжил:
- Поэтому давай отправим обратно вместе с ранеными несколько бойцов, прикажем им сообщить Пуэнту и его ребятам, чтобы они разбили лагерь к северу от Долины Хранителя. Пусть пошлют две сотни, чтобы оцепить Низины вдоль побережья реки Сабрин к северу от Мифрил Халла. Возьмем врага в кольцо, и сможем выиграть бой.
- Хороший план, согласен, - произнес Дагнаббит.
- Хороший план, а выбора у тебя все равно нет, - уточнил Бренор.
- Но... - начал было Дагнаббит, хотя Бренор уже поворачивался лицом к Дзирту и Кэтти-бри.
Король дворфов вновь взглянул на главнокомандующего.
- Но ты тоже станешь сопровождать раненых на обратном пути к Мифрил Халлу, - потребовал Дагнаббит.
Дзирту показалось, что в ответ на замечание из ушей Бренора поднимаются две струи пара и что ближайшие несколько минут эльфу придется провести, оттаскивая Бренора от Дагнаббитовой бороды.
- Ты говоришь мне «Уйди и спрячься»? - спросил Бренор, подойдя к телохранителю так близко, что дворфы столкнулись носами.
- Я говорю тебе, что мой долг - блюсти твою безопасность!
- Кто нанял тебя?
- Гандалуг.
- А где теперь Гандалуг?
- Под каменным курганом.
- А кто вместо него?
- Конечно же ты.
Бренор состроил удивленную мину, хлопнул себя по ляжкам и ухмыльнулся Дагнаббиту, точно решение, следовавшее из сказанного, было очевидным и самим собой разумеющимся.
- Да, к тому же Гандалуг сказал мне, что ты так и будешь говорить, - заметил Дагнаббит, явно раздосадованный тем, что его переспорили.
- И что он приказал тебе мне сказать, когда я так скажу?
Второй дворф пожал плечами и ответил:
- Он просто посмеялся надо мной. Бренор дружески ткнул Дагнаббита в плечо:
- Иди и сделай все так, как я тебе приказал. Оставь с нами пятнадцать воинов, не считая моего сына, дочь, дроу и хафлинга.
- Нам нужно отправить вместе с ранеными хотя бы одного жреца.
- Но второй останется с нами, - кивнул Бренор. На том и порешили, и Бренор вновь заговорил
с Дзиртом и Кэтти-бри.
- Вульфгар тоже ранен, - сообщила королю приемная дочь.
Она отвела Бренора к скале, на которой по-прежнему сидел Вульфгар, перетягивая жгутом раненое бедро.
- Ты хочешь вернуться вместе с теми, кого я отправил? - спросил у него Бренор, приблизившись, чтобы лучше разглядеть многочисленные раны.
- Не более, чем ты, - ответил Вульфгар. Бренор улыбнулся и решил опустить щекотливую тему.
Немного позднее одиннадцать дворфов, из которых семеро были ранены, а одного несли на самодельных носилках, отправились к южной дельте, домой. Остальные пятнадцать, во главе с Бренором, Тредом и Дагнаббитом, отправились на северо-восток. С флангов их прикрывали Дзирт, Кэтти-бри, Реджис и Вульфгар.

12
ГРУЗ ВИНЫ - НА ЧУЖИЕ ПЛЕЧИ

- Победа досталась бы нам, если бы они не убежали, - продолжал оправдываться Ульгрен перед пышущим гневом отцом. - Великаны Герти умчались, точно кобольды!
Король Обальд нахмурился и презрительно пнул труп лежащего ничком орка, отчего мертвое тело перевернулось и шлепнулось в грязь.
- Сколько было дворфов? - спросил он.
- Целая армия! - выкрикнул Ульгрен, размахивая руками в подтверждение своих слов. - Сотни и сотни дворфов!
Орк, что стоял вблизи главнокомандующего, попытался было вставить слово, но Ульгрен яростным взглядом быстро заставил оторопевшего солдата замолчать.
Обальд внимательно смотрел на сына: ему было понятно, отчего тот так разнервничался.
- Сотни и сотни? - эхом повторил он за сыном. - Но ведь тогда троица удравших воинов Герти вам все равно бы не помогла, разве нет?
Заикаясь и путаясь, Ульгрен начал лепетать, что его бойцы, каким бы многочисленным ни оказалось войско дворфов, значительно превосходили врага и что, не удери трое великанов, его тактическое отступление обернулось бы величайшей молниеносной победой.
Тут Обальд заметил, что его сын, с тех пор как он впервые вошел в пещерные катакомбы, ни разу не сказал «поражение» или «отступление».
- Я хочу побольше узнать о твоем отступлении, - заметил король орков. - Было ли сражение молниеносным?
- Мы сражались без устали, - гордо заявил Ульгрен.
- Но дворфы так и не окружили вас? Вам удалось уйти?
- Мы сумели прорваться!
Обальд понимающе кивнул, прекрасно отдавая себе отчет в том, что и Ульгрен, и его воины показали спины врагу и удрали, и что оркам, вероятнее всего, противостояла куда менее многочисленная сила, чем войско, о котором говорил его сын, и что скорее всего войско дворфов было гораздо меньше, чем отряд орков. Но король орков оставил незамеченными эти нестыковки. Гораздо сильнее его интересовало то, как приуменьшить губительный исход дела в свете столь заманчивого и столь важного союза с Герти.
Несмотря на бахвальство и веру в собственное войско, в подвластные орочьи племена, хитроумный вождь орков понимал, что без Герти в окрестных землях владения его не расширятся за пределы нескольких пустырей в Диком Приграничье. Тогда ему не избежать поражения, подобного тому, что он претерпел в Многострельной Твердыне.
Знал Обальд и то, что Герти не обрадуют вести о гибели одного из ее великанов на поле битвы, заваленном дохлыми орками. С этой беспокойной мыслью он направился к павшему великану. На теле исполина почти не было ранений, за исключением едва ли не полностью вырванного горла.
Обальд озадаченно взглянул на Ульгрена и недоуменно передернул плечами.
- Мои разведчики донесли, что это была большая кошка, - пояснил сын. - Огромная черная кошка. Спрыгнула с дерева прямо на горло. Убила великана. Великан ее прикончил.
- Где она?
Рот Ульгрена перекосился, огромные клыки впились в нижнюю губу. Он огляделся, всматриваясь в физиономии других орков, каждый из которых недоуменно взирал на собственных товарищей
- Наверно, ее забрали дворфы. Может, хотели снять шкуру.
Судя по выражению лица Обальда, объяснение его не убедило. Внезапно орк зарычал, изо всей силы пнул мертвого великана и вихрем умчался прочь, нахмурив низкий лоб, изо всех сил пытаясь придумать, как изобразить перед Герти случившееся бедствие в виде победы. Возможно, удастся переложить вину на троих дезертиров, подчеркнуть, что впредь великанам следует быть более стойкими, более преданными оркам, которых они сопровождают в подобных походах.
«Да, должно получиться», - размышлял он, но его мысли прервал крик одного из многочисленных разведчиков, отправленных изучать окрестности. И крик этот прервал размышления расстроенного и рассерженного короля орков.
Морщины на лбу Обальда стали глубже, едва он увидел поле второй битвы, где лежали трое убитых великанов, трое пропавших, среди которых была и близкая подруга Герти. Тела их лежали неподалеку от того места, где в ночь перед проигранным сражением разбил лагерь Ульгрен. Обальд сообразил, что троих великанов недосчитались во время похода потому, что их убили еще раньше. И он понял, что об этом станет известно и Герти, и наверняка она захочет разобраться в происшествии, тем более если венценосный орк будет настаивать, что неудача постигла их прежде всего по вине великанов, а не орков.
- Как это случилось? - спросил Ульгрена Обальд.
И, не получив от отпрыска незамедлительного ответа, расстроенный Обальд развернулся и со всей силы ударил Ульгрена по лицу, так что тот повалился на землю.

* * *

- Обальд напуган, - объявил Ад'нон Кариз остальным мошенникам.
Ад'нон сопровождал войска Обальда на обоих полях брани, а по возвращении, как обычно, тотчас же встретился с королем орков и посоветовал ему набраться терпения.
- У него есть все основания для беспокойства, - заметила Каэр'лик Суун Уэтт и еле слышно рассмеялась. - Герти скатает его в шар и пнет так, что он через горы перелетит.
Тос'ун рассмеялся вместе со жрицей, но ни Ад'нон, ни Донния Сольду не проявили особого веселья.
- Из-за этого может распасться их союз, - заметила Донния.
Каэр'лик пожала плечами, точно речь шла о ничего не значащем деле, и Донния наградила ее сердитым взглядом.
- Тебе пришлось бы по нраву прозябать в нашей норе среди гнетущей роскоши? - осведомилась Донния.
- Есть участи гораздо хуже этой.

Предыдущая страница 15 Следующая страница


Тысяча орков 16

- Но есть и участи гораздо лучше, - не преминул вмешаться Ад'нон. - У нас есть возможность получить немалую прибыль и отменно поразвлечься, а риска почти никакого. Я предпочел бы придерживаться прежнего курса и поддерживать их союз.
- И я, - эхом подхватила Донния.
Каэр'лик лишь пожала плечами: она выглядела уставшей от разговора, как будто речь шла о пустяках.
- А ты? - обратилась Донния к Тос'уну. Тот сидел в стороне, слушая с явным интересом, но не принимая в беседе участия.
- Я думаю, что нам всем не следует недооценивать дворфов, - заметил воин из Мензоберранзана. - Когда-то мой город уже совершил подобную ошибку.
- Верно, - подтвердил Ад'нон. - Должен сказать, сообщение Ульгрена о численности войска дворфов изрядно преувеличено, если принять во внимание место, где велся бой. Более вероятно, что дворфам удалось изгнать орков, хотя те и превосходили их числом, а сверх того, дворфы прикончили четверых великанов. Возможно, что их магия не менее действенна.
- Магия? - вмешалась Каэр'лик. - У дворфов, насколько известно, волшебная сила невелика.
- Как я понимаю, у них имеются определенные магические способности, - настаивал Ад'нон. - Орки рассказывали о большой кошке, которая сразила великана и, по-видимому, исчезла, едва его прикончив.
Сидевший в стороне Тос'ун оживился и подал голос:
- Кошка была черная?
Трое дроу посмотрели на изгнанника из Мензоберранзана.
- Да, - подтвердил Ад'нон. Тос'ун понимающе кивнул.
- Дзирт До'Урден, - пояснил он.
- Изменник Дзирт? - с неожиданным интересом спросила Каэр'лик.
- Да, вместе с духом-пантерой, похищенной им из Мензоберранзана. Сильный противник.
- Пантера?
- Да, и пантера, и Дзирт До'Урден, - пояснил Тос'ун. - Он из тех врагов, с которыми непросто совладать, он - угроза не только для орков и великанов, что сражаются в битве, но и для тех, кто тайно направляет их действия.
- Прелестно, - съязвила Каэр'лик.
- Он был одним из лучших учеников Мили-Магтир, - продолжал Тос'ун; - А после его тренировал сам Закнафейн, которого считали лучшим фехтовальщиком города. Если он присутствовал на поле брани, тогда ясно, почему дворфам удалось одолеть орков с такой легкостью.
- Неужели один дроу способен в битве противостоять орде орков и четверке великанов? - с недоверием спросил Ад'нон.
- Нет, - признал правоту собеседника Тос'ун. - Однако если там был Дзирт, значит, с ним был и...
- ...король Бренор, - подхватила Донния. - Изменник Дзирт - лучший друг и советчик Бренора, разве не так?
- Да, - подтвердил Тос'ун. - И вероятно, что вместе с этими двоими было еще несколько могучих друзей и помощников.
- Так значит, Бренор покинул Мифрил Хал л и вместе с небольшим отрядом бродит по землям Приграничья? - удивилась Донния, и на ее красивом лице расплылась коварная улыбка. - Ну что за прекрасная возможность!
- Нанести коварный удар по Мифрил Халлу? - уточнил Ад'нон, подхватив мысль Доннии.
- И убедить Герти и впредь следовать намеченным курсом, - добавила Донния.
- Или чересчур явно дать знать о нашем присутствии, чтобы навлечь гнев могущественных врагов, - с привычным цинизмом добавила Каэр'лик.
- Достопочтимая жрица, я полагаю, что вы чересчур привыкли к роскоши, и разучились наслаждаться хаосом, - заметил Ад'нон, и его улыбка, расцветающая на глазах, в точности соответствовала радости Доннии. - Неужели вы с такой легкостью готовы упустить возможность развлечься с выгодой для себя?
Несколько раз Каэр'лик порывалась ответить, но всякий раз, так ничего и не сказав, заранее признавала свое поражение.
- Для меня невелика радость в том, чтобы возиться с вонючими орками, - заявила жрица. - Или же с Герти и ее шайкой, которые убеждены в своем абсолютном превосходстве над всеми, включая нас. Меня гораздо больше развлекла бы возможность натравить Обальда на Герти, чтобы орки и великаны убивали друг друга. Тогда мы с легкостью расправимся с уцелевшими вчетвером.
- И останемся скучать в одиночестве, - заметил Ад'нон.
- Верно, - признала Каэр'лик. - И да будет так. Так посеем же раздор, посеем же войну между дворфами и нашими союзниками! Пока король Бренор не залез обратно к себе в нору, мы сможем изрядно поразвлечься, но необходимо помнить об осторожности! Я не собираюсь покидать Подземье для того лишь, чтобы пасть под топорами дворфов или позволить изменнику-дроу зарезать себя.
Остальные согласно закивали, чувства их были сходны, больше всех соглашался Тос'ун, немало собратьев которого пали на его глазах под натиском армий Мифрил Халла.
- Я отправлюсь к Герти и смягчу удар от разгрома, - заявила Донния.
- А я вернусь к Обальду, - сообщил Ад'нон, - и буду ждать твоего знака, чтобы отправить короля орков на. переговоры к великанше.
И они тотчас же удалились, испытывая великую радость, оставив Каэр'лик наедине с Тос'уном.
- Мы все глубже впадаем в раскол, - заметила жрица, - и если предадут союзники, когда мы окажемся на самом острие дворфовского копья, то мы упадем глубоко и быстро.
В ответ Тос'ун кивнул: он уже испытал нечто подобное.

* * *

С трудом давался Обальду каждый шаг в переплетениях пещер, где обитала Герти: чувствовались презрительные взгляды, что бросали в его сторону часовые-великаны. Обальд знал, что, вопреки заверениям Ад'нона, великанам известно о разгроме. Король орков понимал, что эти создания отличались от его расы. Всякий из собственного клана, всякое подобное им существо представляло для них ценность. Нелегко будет снежным великанам простить гибель четверых сородичей.
Войдя в покои Герти, орк застал великаншу на каменном троне: локоть одной руки опущен на колено, вторая подпирала точеный подбородок, не мигая, смотрели синие глаза.
Орк подошел и встал подальше, вне досягаемости великанши, из страха, что рука Герти протянется и раздавит его. Он подавил в себе желание заговорить о разгроме первым и решил, что будет разумней дождаться, пока Герти сама начнет беседу.
Долго, долго он ждал.
- Где тела? - нарушила Герти тишину.
- Там, где они погибли.
Герти пристально посмотрела на орка, и ее глаза расширились, закипая яростью.
- Мои воины не смогли их донести, - тотчас же пояснил Обальд. - Если вам угодно, мы похороним их под курганами там же, на месте гибели. Я подумал, что вы пожелаете доставить тела сюда.
Оправдания отчасти успокоили Герти. Она даже откинулась на спинку трона и милостиво кивнула орку, едва тот закончил объяснения.
- Ваши воины проводят выбранного мной великана к павшим.
- Разумеется, - заверил Герти Обальд.
- До меня дошли слухи, что, возможно, действия вашего сына навлекли на отряд могучего врага, - заметила Герти.
Обальд пожал плечами:
- Возможно. Меня не было поблизости.
- Ваш сын остался в живых?
- Он убежал с поля битвы вместе со многими из ваших сородичей.
На сей раз в глазах Герти вспыхнула настоящая ярость.
- Когда настал час битвы, то лишь один из вашего народа оказался вместе с ними, но и тот великан вскоре оказался сражен, - не преминул ответить Обальд, прекрасно осознавая, что если он рассчитывал покинуть ледяной дворец с головой на плечах, то ему следовало отвлечь Герти от столь щекотливой темы. - Остальные трое покинули войска ночью, не сказав никому ни слова.
По выражению лица Герти орк понял, что ему удалось подобрать верные слова и переложить вину на плечи великанов, не обвиняя их, однако же, в разгроме напрямую.
- Известно ли вам, куда дворфы направились после битвы?
- Нам известно, что они не направились прямо к Мифрил Халлу, - сообщил Обальд. - Мои разведчики не нашли никаких следов, ведущих на юг или восток.
- По-прежнему ли они в наших горах?
- Возможно... угу, - откликнулся орк.
- Так разыщите их! - потребовала Герти. - У меня есть к ним счеты, а я всегда рассчитываюсь с врагами сполна.
Хотя Обальд и понимал, что Герти желала видеть его серьезным, ему с трудом удалось сдержать улыбку. Но, учитывая распиравшую орка радость, это было нелегко. По глазам Герти и тону, которым она говорила, венценосный орк понял, что недолго продлится скорбь о поражении и что вскоре и великаны, и их правительница станут еще более воинственными, чем прежде.
И король Обальд гадал, предчувствуют ли дворфы хотя бы чуть-чуть ту беду, что вот-вот обрушится на их головы.

13
А Я ГОВОРЮ - УБИРАЙСЯ!

Еле заметным движением головы Торгар уклонился от встречи с тяжелым кулаком, что пронесся мимо. Не теряя времени, дворф развернулся и впился зубами в запястье нападавшего. Противник, такой же дворф, лихорадочно размахивал покусанной рукой и что есть сил молотил второй, но стойкий Торгар терпел побои и сильней вгрызался в плоть, приблизившись к противнику, чтобы уменьшить силу замаха.
Пихаясь, толкаясь и лягаясь короткими ногами, Торгар загнал противника на стол. И стол, и стул, что стоял под ним, развалились на куски, повсюду летали обломки мебели.
Кроме этих двоих, в таверне дрались и другие дворфы. Кулаки и бутылки так и мелькали, лбы стучали о лбы, и немало столов и стульев разбилось о головы противников.
Потасовке не было видно ни конца ни края, и бедняга трактирщик Тойво Пенодув обреченно прислонился к стене, скрестив на груди мускулистые руки. Выражение его лица становилось то заинтересованным, то отстраненным, за поврежденное имущество он не беспокоился, ибо знал: передравшись, дворфы незамедлительно возместят ущерб.
Так уж было принято в тавернах.
Один за другим драчуны покидали кабак - как правило, вылетая через давно разбитые окна ногами или головой вперед.
Усмешка Тойво перешла в широкую улыбку, когда толпа поредела и он разглядел, что тот, кто затеял потасовку, Торгар Молотобоец, по-прежнему находился в самой гуще свалки. С самого начала Тойво был уверен в подобном исходе. Стойкий Торгар редко пропускал кабацкую потасовку с превосходящими силами, но он ни разу не проигрывал, если только сражался бок о бок с Язвием.
Хотя вспыльчивый старина Язвий и уступал иным в скорости кулачных ударов, однако он знал, как вести бой и как одурачить врагов. Тойво увидел, как на Язвия несется какой-то дворф, занеся для удара зажатую в руке бутылку.
Язвий указал пальцем на нападавшего, лицо его приняло недоверчивую мину, и противник остановился. Затем Язвий указал пальцем на занесенную бутылку и на остатки пива в ней.
Знаками Язвий посоветовал дворфу прерваться и допить пиво. Когда тот последовал его совету, Язвий достал полную бутыль, примерился, точно собираясь отпить из нее, и со всей силы разбил бутылку о лицо нападавшего, ударом уложив дворфа навзничь.
- Ну что ж, вышвырните всех! - прокричал Язвию, Торгару и паре других дворфов Тойво, когда потасовка наконец завершилась.
Четверка победителей перемещалась от одного наполовину обеспамятовавшего дворфа к другому, бесцеремонно вышвыривая пострадавших через развороченную дверь.
Едва дворфы направились к выходу, как Тойво знаками подозвал их к прилавку, где уже стояла выпивка на четверых.
- Награда за потеху? - спросил Торгар, еле шевеля распухшими губами.
- Вы заплатили за выпивку, да и за остальное тоже, и притом с лихвой, - заверил Торгара Тойво. - Ты что же, болван, собираешься начать беспорядки по всему городу?
- Я не начинал никаких беспорядков. Я просто присоединился к беспорядку, который увидел!
- Ха! - фыркнул кабатчик, сметая со стойки груду разбитого стекла. - А как ты думал, какой прием окажут Бренору в Мирабаре? Мифрил Халл погубит наше дело!
- Потому что они нас превосходят! - выкрикнул Торгар, но тут же замолчал и прижал ладонь к горящим от побоев губам. - Они изготавливают лучшие дошпехи и лучшее оружие, - произнес дворф, на сей раз с большим самообладанием и не без шепелявости. - Мы сможем их превжойти, ешли штанем проижводить лушшие товары или ешли отыщем новых покупачелей. Мы шможем их превжойти, ешли...
- Согласен, я не спорю с тобой, - перебил Тойво, - но ты на весь город орал о своей печали. Проклятый глупец, неужели ты надеялся на что-то иное? Ты что же, собираешься поднять против маркграфа и совета всех дворфов? Ты хочешь начать в Мирабаре войну?
- Конечно же нет.
- Тогда заткни свой глупый рот! - бранил знакомого Тойво. - Сегодня вечером ты вломился в таверну и принялся выплескивать свой гнев. Проклятый глупец! Ты же знаешь, что у половины местных дворфов кубышки пустеют на глазах и что причина тому - обретение Мифрил Халла. Разве тебе не ясно, что тебя здесь не поймут?
Торгар сердито помахал рукой и склонился над напитком, буквально закрываясь от острого глаза Тойво.
- Он прав, - произнес Язвий за спиной у Торгара и тотчас же получил от приятеля ненавидящий взгляд.
- Я не устал драться, - поспешно вставил Язвий, - просто этим вечером мы перевели попусту немало хорошего пива, а это неправильно.
- Они ражожлили меня - вот и все, - заявил Торгар, его голос прозвучал неожиданно расстроено и виновато. - Бренор не враг, и было бы глупоштью выштавлять его неприятелем вмешто того, чтобы пытаться превжойти парней из Мифрил Халла в чештной торговле.
- Да тебе никогда не были по нраву те, кто поглавней, а теперь еще и маркграф вместе с четырьмя болванами, что следуют за ним по пятам, изображают из себя великих бойцов, - с пониманием добавил Тойво. - Разве я не прав?
- Будь Мифрил Халл человечешким городом, неужели маркграф шо швоими парнями сшремилща бы во что бы то ни штало их победить?
- Думаю, да, - ни мгновения не колеблясь, ответил Тойво. - Просто я думаю, что тогда Торгар Молотобоец не стал бы так переживать.
Торгар согнулся над стойкой бара, положив руки на голову. Приходилось признать, что в сказанном была доля истины. В глубине души он считал Бренора и парней из Мифрил Халла братьями по крови. Все они были родом из клана Делзун, истоки которого брали начало в такой древности, что не хватило бы памяти и у старейшин дворфов. Торгару были неприятны мысли о том, что столь важные узы могли разрушить мелочные споры и торговля.
К тому же, вспоминая о вечере, проведенном с гостями из Мифрил Халла, Торгару приходилось признать, что ему понравились новые знакомые.
- Ну что ж, надеюсь, что ты перестанешь орать о своем мнении на всех перекрестках, так что мы сможем прекратить драки, - велеречиво произнес Язвий. Он дружески пихнул Торгара локтем и подмигнул смутьяну, когда тот поднял голову. - Или по крайней мере немного сбавим скорость. Я уже не молод. Утром будет сильно болеть!
Тойво похлопал Торгара по плечу и отправился наводить порядок.
Всю ночь Торгар провел, лежа головой на кабацкой стойке. Он думал.
К немалому удивлению Торгара, размышлял он о том, что, возможно, пора покидать Мирабар.

* * *

- Надеюсь, сегодня вечером эльф не нагонит орков и не перебьет их всех, - ворчал Бренор. - А не то всю забаву испортит.
Пристально, с любопытством посмотрел на короля Дагнаббит, тщетно пытаясь прочесть то, что было у правителя на уме. В конце концов, всего-то и нашли следов, что от пары несчастных орков, коим посчастливилось удрать с поля боя. За последние несколько дней ничего особенного не происходило - все те же погони за небольшими группками, зачастую - не больше, чем один-два орка, то по одной, то по другой горной тропе. Бренор жаловался, что Дзирт, Кэтти-бри, Вульфгар и Реджис чаще всего настигали несчастных созданий первыми и уничтожали их еще до прихода основного отряда.
- Не так уж и много осталось беглецов, - заметил Дагнаббит.
- Ба! - раздосадовано фыркнул король дворфов и поставил опустевшую миску с похлебкой на траву. - Удрало более полусотни, а мы и дюжины не поймали!
- Но каждый день уцелевшие прячутся в глубоких норах, а мы не способны преследовать их так глубоко.
- А почему бы и нет?
Ответ на такой простой вопрос, конечно же, был ясен с самого начала, ибо Бренор задал его с неистовым пламенем ярости во взоре, которое не могло скрыться от постороннего наблюдателя.
- А почему мы здесь, о мой король? - вкрадчиво спросил Дагнаббит. - Ваш друг из народа темных эльфов и его небольшой отряд в состоянии проделать всю оставшуюся работу, и вам это тоже известно.
- Мы должны добраться до Низин и предупредить их, наравне с прочими поселениями!
- И с этим превосходно справится Дзирт, справится намного быстрее и без нашего вмешательства.
- Нет, если проклятый эльф попытается предупредить местных жителей, то они только прогонят его.
Дагнаббит покачал головой:
- Дзирта До'Урдена знает большинство местных жителей, а если и нет - он пошлет Кэтти-бри, Вульфгара или малыша, чтобы предупредить людей. Неизвестно, остались ли еще вооруженные отряды орков, хотя более половины скрылось. Вы знаете, что они скрылись, разбежались по норам и нескоро смогут угрожать кому бы то ни было.
- Ты напрасно думаешь, что здесь был только один отряд, - не соглашался Бренор.
- Если имелись остальные, то вам тем более следует вернуться в Мифрил Халл, - настаивал Дагнаббит, - и вам это отлично известно. Так отчего вы здесь, о мой король? Какова причина, что удерживает вас?
Бренор расположился поудобнее на поваленном бревне и смерил Дагнаббита серьезным, решительным взглядом.
- А ты сам предпочел бы остаться здесь, где прячутся орки, которых можно порубать, с ветром в бороде да секирой в руках, или же вернуться в Мифрил Халл, беседовать с милыми посланницами Серебристой Луны или Сундарбара, спорить с каким-нибудь мирабарским купцом о торговых правах? Что предпочел бы ты, Дагнаббит?
Его собеседник сглотнул тяжелый ком в горле в ответ на прямой и неожиданный вопрос. Разумеется, следовало ответить благоразумно, но такой ответ - об этом знали и Бренор, и Дагнаббит - неминуемо оказался бы ложью.
- Я остался бы возле своего короля, потому что именно так мне следует поступить, - начал было изворачиваться юный дворф, но Бренор не желал выслушивать уловки:

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

- Я спрашивал тебя, что бы ты предпочел. Что бы ты выбрал? Разве тебе ничего не нравится?
- Мой долг...
- Я не спрашивал тебя, в чем состоит твой долг! - оборвал его Бренор взмахом руки. - Когда захочешь поговорить со мной честно, то можешь возвращаться, - рассердился правитель. - А пока принеси-ка мне другую миску, с похлебкой погорячее, потому что эта потрескалась. Делай что велено, ты, проклятое чучело!
Бренор поднял пустую миску и протянул ее Дагнаббиту. Немного поколебавшись, молодой дворф принял посуду, но поднялся он не сразу.
- Я предпочел бы остаться здесь, - ответил Дагнаббит. - И я предпочел бы каждый день затевать битву с орками.
Сквозь пышущую огнем рыжую бороду Бренора проглядывала улыбка.
- Тогда почему ты задаешь мне такие вопросы? - удивился он. - Разве ты думаешь, что я слеплен из другого теста, чем ты? Если я король, то это не значит, что я отличаюсь от любого другого из Клана Боевого Топора!
- Вас пугает возвращение домой, - осмелился заметить Дагнаббит. - Вы считаете, что на этом ваш путь завершится.
Бренор откинулся назад и пожал плечами, но вдруг заметил, как в стороне из кустов за ним следит пара сиреневых глаз.
- И я по-прежнему думаю, что не помешало бы еще похлебки, - откликнулся король.
С мгновение Дагнаббит рассматривал его, кивая и прикусив губу.
- Надеюсь, что наш проклятый эльф не перебьет их всех сегодня вечером, - с усмешкой произнес королевский телохранитель и удалился.
Едва он скрылся из виду, как из кустов появился Дзирт До'Урден и уселся рядом с Бренором.
- Всех убили? - поинтересовался король.
- Кэтти-бри стреляет метко, - ответил дроу.
- Ну, так найдите еще орков.
- Орки всегда найдутся, - заметил дроу. - Можно потратить целую жизнь на то, чтобы выслеживать орков в этих горах. - Темный эльф проницательно рассматривал Бренора, пока дворф не ответил ему таким же прямым взглядом.
- Сперва Дагнаббит, а теперь еще и ты? - с укоризной спросил Бренор. - И что ты хотел бы услышать от меня, эльф?
- То, что у тебя на сердце, ничего больше. Когда мы только отправились в путь, то ты шествовал гордо, предвкушая приключения, твой шаг был быстр и стремителен. Тогда ты видел перед собой Гоунтлгрюм, или по меньшей мере предчувствовал величайшее изо всех приключений.
- Я до сих пор предчувствую его.
- Нет, - заметил Дзирт. - То, с чем мы встретились на Пути Падения, показало тебе, с какими препятствиями вскоре предстоит нам столкнуться. Тебе известно: стоит вернуться в Мирабар, и вновь покинуть столицу окажется непросто. Тебе известно, что тебя попытаются удержать.
- Эльф, ты догадываешься кто? - поинтересовался Бренор, нетерпеливо размахивая рукой. - Или, быть может, ты воображаешь, что тебе известно больше всех?
- Не догадываюсь, но у меня есть некоторые наблюдения, - ответил Дзирт. - Шаг за шагом все трудней дается путь Бренору Боевому Топору, едва он покинул Долину Ледяного Ветра, и так - всякий раз, за исключением случаев, когда мы на время сворачиваем с основного пути - как, например, для остановки в Мирабаре или погони в горах.
Бренор нагнулся и взял пустую миску Дагнаббита. Венценосный дворф тряхнул посуду, окунул ее в почти пустой котел с похлебкой, вытащил и облизал бульон с коротких толстых пальцев.
- Конечно, ведь в Мифрил Халле похлебку мне станут подавать в красивой посуде, на изящных подносах, с прекрасными салфетками.
- А салфетки ты никогда не любил.
Бренор пожал плечами, и Дзирт понял по выражению лица короля, что тот понял намек.
- Так назначь на свое место управляющего, сразу же по возвращении, - предложил дроу. - Стань странствующим королем, что несет в чужие страны величие своего народа, стань королем, ищущим потерянное королевство, еще более великое и древнее. Мифрил Халл сможет управлять собой сам. Если бы ты так не считал, то ни за что бы не отправился даже в Долину Ледяного Ветра.
- Не так-то это легко.
- Ты - король, и тебе решать, в чем состоят королевские обязанности. Долг короля ляжет на твои плечи тяжким бременем, и это пугает тебя, но так случится, только если ты позволишь королевским обязанностям лечь бременем на твои плечи. В конце концов, лишь Бренору Боевому Топору дано решать, как сложится судьба Бренора Боевого Топора.
-Эльф, я считаю, что ты упрощаешь положение, - ответил дворф, - но не могу сказать, будто ты ошибаешься.
С этими словами король вздохнул и сделал большой глоток горячей похлебки.
- Известно ли тебе, чего ты хочешь? Или ты всего лишь немного растерян, мой друг? - поинтересовался Дзирт.
- Помнишь ли ты, как мы впервые отправились на поиски Мифрил Халла? - спросил Бренор. - Помнишь, как я обхитрил тебя, притворившись, что лежу при смерти?
Дзирт хохотнул: воспоминания о том случае никогда не изгладятся из его памяти. Возглавив народ Десяти Городов, они только что одержали победу над приспешниками Акара Кесселя, владельца хрустального осколка. Дзирта доставили к Бренору, и казалось, что дворф лежит при смерти - но то было подстроено лишь затем, чтобы хитростью вырвать у дроу обещание помочь дворфам в поисках Мифрил Халла.
- Меня не нужно убеждать лишний раз, - заметил Дзирт.
- Видишь ли, когда мы нашли древний город, то у меня появилось две мысли, - заметил Бренор. - Как же стучало мое сердце! Вновь увидеть дом... отомстить за предков. Говорю тебе, эльф, в целой жизни не знал приключения лучше, когда загнал дракона в самую темноту, хотя тогда мне казалось, что это приключение - последнее во всей моей жизни!
Дзирт кивнул: теперь он знал, что ему скажут.
- А о чем еще ты думал, когда мы отыскали Мифрил Халл? - поспешно спросил дроу, ибо знал: Бренору необходимо сообщить о своих чувствах в полный голос, признаться в них открыто.
- Ну и перепугался же я, скажу тебе! Но было и другое чувство... - Дворф потряс головой и вновь вздохнул. - Когда мы отвоевали южные земли и мой клан вновь обрел свой дом, в мое сердце проникла крупица печали.
- Оттого, что ты понял: главное - приключение, главное - путь, а не цель, к которой идешь?
- Тебе это тоже знакомо! - оживился Бренор.
- А как ты думаешь, отчего я и Кэтти-бри так быстро покинули Мифрил Халл вскоре после войны с дроу? Боюсь, что все наши характеры сходны, и это-то, видимо, нас и доконает.
- Но куда же нам идти, а, эльф?
Дзирт рассмеялся, к его смеху тотчас же присоединился Бренор, и темному эльфу показалось, что тяжкий груз свалился с плеч дворфа. Но внезапно Бренор прекратил смех, и лицо его омрачилось:
- А как же моя девочка? Что если ее убьют в дороге? Разве ты не станешь упрекать себя в ее гибели до скончания века?
- Я часто об этом думал, - признался Дзирт.
- Ты видел, что произошло с Вульфгаром, - сказал Бренор. - Он забыл, кто он есть, все время только и делал, что ходил за ней следом.
- В этом-то и была ошибка.
- Так ты говоришь, что тебе наплевать? Дзирт громко рассмеялся.
- Не следует говорить за меня то, о чем я не думал, - возразил он. - Конечно же, она мне небезразлична, но скажи мне, Бренор Боевой Топор, есть ли в целом мире кто-нибудь, кто любит Кэтти-бри или Вульфгара сильнее, чем ты? И разве ты запрешь их в Мифрил Халле, чтобы они остались в безопасности? Конечно же, ты не сделаешь этого, - продолжал Дзирт. - Ты доверяешь ей и уважаешь ее свободу. Ты позволяешь ей сражаться, ты видел ее раны, как случилось совсем недавно. Спроси меня - и я отвечу: по-моему, не вполне отеческое отношение.
- Кто тебя спрашивал?
- Ну, если бы ты меня спросил...
- Если бы я тебя спросил, а ты мне так ответил, то я пнул бы тебя прямо в твое тощее эльфиное лицо!
- Если бы ты спросил, а я тебе ответил, то ты пнул бы воздух. А после ты удивился бы, отчего на твою толстую голову из ниоткуда сыплется сотня ударов.
Бренор поперхнулся, бросил на землю пустую миску, стянул с себя шлем об одном роге и заскреб макушку:
- Ба! Чтобы пробить мой толстый череп, тебе, эльф, пришлось бы нанести не одну сотню ударов!
Дзирт улыбнулся и не стал спорить.
Вернувшийся Дагнаббит застал короля в превосходном расположении духа. Молодой дворф взглянул на Дзирта, но дроу лишь кивнул и улыбнулся во весь рот.
- Если мы намерены добраться до Низин за два дня, то нам следует отправляться в путь, - заметил Дагнаббит. - Хватит гоняться за орками, ведь их отряд уже разбит.
- Больше гоняться не за кем, - сообщил Дзирт. Дагнаббит кивнул, не высказав ни удивления, ни
разочарования.
- Так значит, вы торопите меня домой, - заметил Бренор, покачав головой; капли бульона так и летели с длинной бороды, которую король обтер ладонью.
- Мы также сможем воспользоваться Низинами как укреплением перед боем, - предложил Дагнаббит. - Соединим войска с отрядами Пуэнта и его ребят из обоих лагерей перед Мифрил Халлом, проведем все лето в горах близ Низин. Думаю, ребятам это подойдет.
К улыбке на лице Бренора добавилось изумление.
- Мне нравится ход твоих мыслей! - воскликнул Бренор, принимаясь за третью порцию бульона. - Необходимо убедиться, что Пузану не придется слишком много идти, если он присоединится к нам, - посоветовал Бренор в перерыве между несколькими глотками. - Не нужно позволять ему вновь располнеть, если он отправится вместе с нами по горам, разве я не прав?
Дзирт вновь устроился поудобней, вполне довольный своим другом-дворфом. Одно дело - знать, что у тебя на душе, и совсем другое - примириться с этим.
Иногда намного сложнее позволить себе следовать внутреннему голосу...

* * *

Торгар расхаживал на своем посту у северной стены Мирабара, слегка прихрамывая из-за колена, распухшего после сумятицы прошлой ночи. В тот день дул сильный ветер, засыпая дворфа песком, однако тепло вынудило Торгара снять тяжелый панцирь.
Он ощущал взгляды, преимущественно хмурые, направленные на него другими часовыми. Последствия встречи с Бренором множились, точно круги по воде, немало споров возникло в городе, немало кулаков пустили в ход. Торгар устал. Он хотел просто остаться наедине с работой, молча, без ссор, прогуливаться по стене...
Но завидев приближение упитанного дворфа в ярких одеждах, военачальник понял, что его желаниям не суждено осуществиться.
- Торгар Молотобоец! - позвал его советник Аграфан Тяжелый Молот.
Советник подошел к основанию лестницы, что вела на городскую стену, задрал полы длинного одеяния и начал забираться наверх.
Торгар шел в том же направлении - подальше от советника, поглядывая через стену и изображая полнейшую безучастность, но когда Аграфан вновь позвал его, на сей раз громче, Торгар понял, что замешкавшись, наживет лишь дополнительные неприятности.
Воин остановился и оперся сильными, в синяках, руками о стену, вглядываясь в раскинувшиеся перед ним пустынные земли.
Аграфан подошел из-за спины и встал рядом, точно так же опершись на стену.
- Снова пришлось драться ночью, - произнес советник.
- Кто кулаками стучит, тот кулак и получит, - ответил Торгар.
- И со сколькими пришлось драться?
- А скольким не хватало хорошей взбучки? Торгар взглянул на советника и понял, что того отнюдь не удивил ответ.
- Твои поступки вносят в Мирабар раскол. Разве этого ты добиваешься?
- Я ничего не добиваюсь, - честно ответил Торгар и повернулся к Аграфану, прищурив глаза. - Если я говорю о том, что у меня на душе, и это привело к беде, то значит, беда была еще до того, как я об этом заговорил!
Аграфан оперся о стену поудобнее и, судя по всему, успокоился, поскольку спорить не стал.
- Многие из нас ломали головы над сложностями, связанными с Мифрил Халлом. Ты знаешь об этом. Мы все хотели бы, чтобы наши сильнейшие соперники в торговле не были бы дворфами, но они - дворфы! Так уж получилось, и тебе это известно, и ты тычешь это под нос каждому и ломаешь носы.
- Мы виноваты в соперничестве и ссорах не меньше, чем дворфы из Клана Боевого Топора, - заметил Торгар. - Возможно, сотрудничество принесет выгоду обоим городам, но как это выяснить, если не пытаться?
- Твои слова не лишены смысла, - согласился советник. - Об этом говорилось, это уже обсуждалось в Совете Сверкающих Камней.
- В котором большинство советников - не дворфы, - заметил Торгар, отчего Аграфан смерил его холодным взором:
- Дворфы имеют своих представителей, и их мысли доносятся до Совета.
По взгляду и ледяному тону гордого советника с долгим послужным списком Торгар догадался, что задел Аграфана за живое. Мгновение Торгар даже раздумывал, не забрать ли назад свои грубые слова, или по крайней мере сделать исключение для собеседника, но он не сделал этого. Казалось, им овладел некий внутренний голос, что не зависел более от рассудка хозяина.
- Ты дал клятву, вступая в Алебарду Мирабара, - напомнил Аграфан. - Помнишь ли ты о ней, Торгар Молотобоец?
Теперь настал черед Торгара смерить собеседника ледяным взором.
- Клятву служить маркграфу Мирабарскому, а не королю Мифрил Халла. Подумай об этом.
Советник похлопал Торгара по плечу, как в последнее время поступали многие, и оставил его в одиночестве.
Торгар вспомнил слова клятвы и сопоставил их с положением дел в нынешнем Мирабаре.

14
И ЭТО ЕЩЕ НЕ ВСЕ...

- Ну ни дать ни взять - бочонки с элем в кладовке, - ворчал Айвен.
Он расхаживал по краю лужка, который эльфы использовали как временную темницу для двоих незваных гостей. При помощи неизвестной Айвену магии лунные эльфы заставили деревья по краю сплестись воедино, закрывая все выходы почти сплошной стеною.
Разумеется, заключение вовсе не обрадовало Айвена. Пайкел же развалился посередине луга, привольно закинув руки за голову и разглядывая звезды. Сандалии друид снял, и довольный, весело шевелил босыми пальцами.
- Если бы они не забрали мою секиру, уж я бы проделал нам выход, а то и десяток!
Пайкел хихикнул и пошевелил пальцами.
- Заткнись! - бушевал Айвен, подбоченившись и с ненавистью уставившись в древесную стену.
Спустя мгновение он недоверчиво протер глаза: одно из деревьев отодвинулось в сторону, открывая за собой ровную тропу; Айвен остановился, выжидая, пока из открывшегося просвета покажутся эльфы, однако минуты шли за минутами, а тюремщики так и не показались. Дворф подпрыгнул, уставился в просвет, затем замер на месте и обернулся, увидев, как смеется его брат.
- Это ты сделал? - грозно спросил Айвен.
- Хе-хе-хе!
- Ну так зачем было ждать здесь два дня, если ты мог это сделать?
Пайкел привстал и пожал плечами.
- Пойдем!
- Не-а, - заявил Пайкел.
Айвен недоуменно уставился на брата:
- Почему нет?
Пайкел вскочил на ноги, прыгнул несколько раз по лужайке и приложил палец к губам:
- Ш-ш-ш!
- Ты кому это шипишь? - удивился Айвен, выражение гнева на его лице сменилось удивлением. - А, ты с этими погаными деревьями разговариваешь, - догадался он.
Пайкел посмотрел на брата и пожал плечами.
- Ты хочешь сказать, что если мы захотим выбраться отсюда, то проклятые деревья расскажут проклятым эльфам?
Пайкел радостно закивал.
- Ну так заставь их заткнуться!
Пайкел с беспомощным видом пожал плечами.
- Ты можешь по ним перебираться, ты можешь с ними разговаривать, но ты не можешь заставить их заткнуться?
Пайкел вновь пожал плечами.
Айвен что есть силы топнул башмаком:

Предыдущая страница 17 Следующая страница


Тысяча орков 18

- Ну так пусть рассказывают эльфам! И пусть эльфы попробуют меня поймать!
Пайкел подбоченился и склонил голову к плечу, на его лице сохранялось недоверчивое выражение.
- Сам знаю, - сказал Айвен, махая рукой и не желая слушать.
Разумеется, оружия у него не было. Разумеется, у него не было и доспехов. Разумеется, он и понятия не имел, где находится и как отсюда выбраться. И конечно же, ему не удалось бы зайти в лес и на пятьдесят футов, прежде чем его схватят вновь - и возможно, причинив чувствительную боль.
Но взбешенный дворф не желал считаться ни с одним из фактов. Он хотел заняться хоть чем-нибудь, хотел выдавить глаза тем, кто взял его в плен. В конце концов, так было принято у дворфов и так водилось за Айвеном, который весьма отличался от своих немногословных собратьев. Лучше таранить врага головой, чем беспомощно стоять перед ним, - даже если на врага надет шлем с забралом во все лицо, даже если шлем украшают шипы...
Преисполненный решимости Айвен шагнул в открытый Пайкелом проем и отправился по лесной тропе.
Пайкел вздохнул и надел сандалии. Расслышав возню за пределами лужайки, друид вновь пожал плечами и растянулся на траве, созерцая звезды. Он был вполне доволен.

* * *

- Никогда прежде я не встречала дворфа, что смог, бы сдвинуть дерево с места иначе, чем топором, - заметила Инновиндиль.
Она стояла возле Тарафиэля на свесившейся ветке, вместе с возлюбленным оглядывая заколдованный луг.
- Он действительно владеет магией друидов, - согласился Тарафиэль, - но разве такое возможно?
Инновиндиль хихикнула:
- Видимо, дворфы достигли более высокого уровня сознания, хотя, глядя на нашего, такое вообразить нелегко.
Тарафиэль посмотрел на Пайкела и его шевелящиеся пальцы и понял: нельзя не согласиться.
Эльфы безмолвно смотрели, как Айвен бурей пронесся прочь с зачарованного луга, и как вскоре упиравшегося дворфа насильно водворили к брату трое эльфов.
- Возможно, их пленение влечет за собой опасность, - заметила Инновиндиль.
- Мы так и не уяснили их намерений, - отозвался Тарафиэль.
Весь день Инновиндиль торопила его принять решение о судьбе дворфов, настаивая на том, чтобы пленников отвели на окраину Лунного Леса и там отпустили.
- Тогда испытай его, - предложила Инновиндиль, и по голосу эльфийки чувствовалось, что подобная мысль осенила ее недавно. - Если он и впрямь друид, то выяснить это возможно лишь одним способом. Пусть Пайкела Валуноплечего судит тот, кто пребывает в Роще Монтолио.
Тарафиэль теребил подбородок, и по мере того, как он обдумывал совет, улыбка смягчала его лицо. Вероятно, Инновиндиль права, но подобная мысль не удивляла Тарафиэля, ибо возлюбленная со свойственной ей дальновидностью всегда находила выход из наизапутаннейших положений.
Он задумчиво посмотрел на Инновиндиль, но она рассматривала луг, и все сильнее проступала забота на ее прекрасном лице. Инновиндиль кивком пригласила эльфа следовать за ней, затем спрыгнула с ветви и приблизилась к тому месту, где разгоревшаяся между Валуноплечим и тремя эльфами ссора набирала нешуточные обороты.
- Остановись, Айвен Валуноплечий! - призвала она, и внимание всех пятерых участников перепалки обратилось на нее. - Твой гнев неправеден!
Как с легкостью можно было предугадать, дворф возмутился:
- Ба! Вы же, эльфы, сами заперли меня, разве нет? Как, по-вашему, я должен был отнестись к плену?
- Ну уж если бы кто-нибудь из нас очутился у вас на родине, вы встретили бы его с распростертыми объятиями, - раздался насмешливый ответ.
- Возможно, - не сдавался Айвен, цыкнув на хихикающего Пайкела, - Кэддерли ко всем относился по-доброму, даже к людям!
- Относился по-доброму на родине дворфов, - не преминула уточнить Инновиндиль.
- Ну, - пришлось согласиться Айвену, - но с чего бы эльфу туда забредать?
- А с чего бы двоим дворфам вылезать из дерева? - немедленно спросили у него.
Дворф начал было спорить, но тотчас же понял всю бессмысленность возражений.
- Здесь вы правы, - признался он.
- А как у дворфа получается отодвинуть дерево? - спросила эльфийка, разглядывая Пайкела.
- Дуу-ррид, - смешком ответил Пайкел, тыча себя в грудь.
- Характерная для дворфов особенность, - съязвил Тарафиэль.
- Ничего характерного для дворфов в нем нет, - не понял иронии Айвен.
- Молю простить наше заблуждение, о Айвен Валуноплечий, - вмешалась Инновиндиль. - Мы отнюдь не собираемся держать вас в плену, но мы не можем и отпустить на волю ни вас, ни вашего странного брата. Поймите: вы вторглись в наши земли, а безопасность родных мест превыше всего.
- И с этим я согласен, - ответил дворф. - Но вам надобно понять, что у меня есть занятия и получше, чем валяться здесь и таращиться на звезды. Проклятые огоньки даже не двигаются с места!
- Уверяю вас, они двигаются, - живо откликнулась Инновиндиль, надеясь, что удалось найти общую тему для разговора, сделать разделявшую их стенку тоньше, а может быть, и вовсе сломать ее.
Надежды эльфийки еще больше окрепли, когда Пайкел подпрыгнул и выкрикнул нечто одобрительное.
- По крайней мере, некоторые звезды - двигаются, - пояснила Инновиндиль.
Она подошла к Айвену и указала на самую яркую звезду, что низко, как раз над верхушками деревьев, висела над горизонтом. Инновиндиль указывала на звезду не дольше мгновения - ровно до тех пор, пока не взглянула на Айвена, который стоял подбоченившись, с недоумением уставившись на нее.
- Полагаю, вы меня не поняли, - резко произнес дворф.
- Действительно, - согласилась Инновиндиль.
- Не то чтобы мы раньше не встречались с эльфами, - пояснил тот, - когда пришлось изгнать орков и великанов из леса Шилмисты, мы сражались бок о бок с целой армией эльфов. И это была радость для меня и брата!
- И брята! - подтвердил Пайкел.
- Возможно, наша встреча также сулит радость, - сказала Инновиндиль. - В сущности, я ни на йоту не сомневаюсь в благополучном исходе, но молю вас: будьте терпеливы. Речь идет о чересчур важном для нас деле, и мы не вправе принимать поспешных решений.
- Ну вот, настоящие речи эльфа, - заметил Айвен с недовольным, но. безусловно покорным вздохом. - Видел я как-то, как одна из ваших в Карадуне на ярмарке вино покупала. Немало времени у нее ушло, ходила от одного торговца к другому, а потом решила купить первую же бутылку, что с самого начала видела.
- И та эльфийка получила массу удовольствия от выбора вина, точно так же, как мы намереваемся получить массу удовольствия от знакомства с Айвеном и Пайкелом Валуноплечими, - пояснила Инновиндиль.
- Вы узнаете еще больше, как только выпустите нас с вашего дурацкого луга.
- Возможно. Осмелюсь предположить, что вы вскоре покинете луг.
С этими словами Инновиндиль взглянула на Тарафиэля, который явно не разделял великодушных мыслей подруги. Она сильно толкнула эльфа локтем под ребра, но ей удалось услышать только «поживем - увидим», да и те слова были произнесены крайне мрачным тоном.

* * *

Тибблдорф Пуэнт пнул камень, отчего тот пролетел в воздухе несколько футов.
- Бренор ждал от тебя лучшего поведения, - упрекнул его Кордио Хлебноголовый, жрец, отправившийся вместе с ранеными в Мифрил Халл.
Пуэнта и отряд «веселых мясников» застали на плоскогорье к северу от Долины Хранителя, куда берсерк вернулся после того, как отвел основные войска в Мифрил Халл.
И что за зрелище представляли тогда Кордио и прочие, кто лихорадочно размахивал руками, чтобы притормозить безумное нападение Пуэнта с его бойцами. Они испытали непередаваемое облегчение, когда Кордио смог наконец втолковать Пуэнту, что Бренор и его спутники чувствуют себя превосходно и что они уже возвращаются в Мифрил Халл новым, запутанным маршрутом, по пути навещая всевозможные поселения, как и надлежало во все времена подлинному королю.
- Если он хоть что-то обо мне знает, то ему должно быть известно и то, что я собираюсь выйти в путь и догнать болвана! - спорил Пуэнт.
- Ему известно, что ты - преданный воин, который выполнит все, что приказано! - прикрикнул в ответ Кордио.
Пуэнт подскочил, в три прыжка добрался до нового камня и пнул его что есть силы. Камень оказался гораздо крупнее прочих, к земле прилегал плотно, а потому двигался с трудом, и Пуэнту пришлось приложить немало усилий, чтобы скрыть только что приобретенную хромоту.
- Тебе следует поставить два лагеря, - стоял на своем Кордио. - Довольно ломать пальцы на ногах, отправляйся со своими воинами к Мифрил Халлу. Встань там, а второй лагерь разбей близ реки Сарбрин, к северу от шахт.
Пуэнт поплевался и поворчал, однако же в конце концов согласно кивнул и принялся выкрикивать распоряжения, от которых «веселые мясники» бросились врассыпную. В тот же самый день лагерь, разбитый к возвращению короля Бренора, превратился в небольшую крепость со стенами, сложенными из камней, возведенную на склоне горы к северу от Долины Хранителя.
На следующее утро из Мифрил Халла вышли две сотни воинов и отправились к «веселым мясникам», в то же время полторы сотни воинов отправились вдоль берега реки Сарбрин, неся на плечах все необходимое для возведения другого укрепления.
Тибблдорф Пуэнт незамедлительно выставил «веселых мясников» прямой цепочкой связных между двумя лагерями.
Для Пуэнта было невыносимой мукой оставаться так далеко на юге в ожидании, однако он выполнял порученное, хотя и отправлял неустанно разведчиков на север и северо-восток высматривать признаки возвращения почитаемого короля-странника. Тем не менее в голове Пуэнта накрепко засела мысль, что Бренор не приказал бы выставить дополнительные посты, если бы в том не было нужды.
Тем беспокойнее становилось его ожидание.

* * *

- Он и впрямь друид? - удивился Тарафиэль, едва веря своим ушам, когда двое эльфов из его клана сообщили, что заклинания Пайкела оказались не легкими трюками, а истинным проявлением мастерства друидов, которым владел дворф.
Инновиндиль, что стояла близ возлюбленного, едва смогла сдержать усмешку. Нежданные гости пришлись ей по нраву, и она провела немало времени с угрюмым и неприветливым Айвеном, казавшимся идеальным воплощением всех знакомых дворфов. Они с Айвеном в последние дни обменялись множеством превосходных рассказов, и, хотя дворф по-прежнему оставался на положении пленника, можно было заметить, что общество Инновиндиль улучшало его настроение и что от арестанта было меньше неприятностей.
И все-таки Тарафиэль считал, что со стороны Инновиндиль было глупо утруждать себя возней с дворфом.
- Он молится Миликки, и его молитвы искренни, - сообщил один из сторожей. - Его волшебный дар не вызывает ни малейшего сомнения, а большинство магических действий не способен воспроизвести ни один из служителей дворфского бога.
- Бессмыслица, - высказался Тарафиэль.
- Пайкел Валуноплечий и есть ходячая бессмыслица, - заверил другой охранник, - но все наши наблюдения указывают на то, что так оно и есть. Он - жрец древесного царства, «дуррид», как он сам называет себя.
- Насколько сильно его волшебство? - спросил Тарафиэль, всегда почитавший друидов.
Охранники переглянулись. Судя по выражениям их лиц, именно такого вопроса они и опасались.
- Сложно судить, - начал первый. - Волшебство Пайкела... непостоянно.
Тарафиэль с любопытством посмотрел на говорившего.
- Похоже, он пользуется волшебством по мере надобности, - попытался объяснить другой - Он использует низшие проявления древесной магии, хотя порой кажется, что ему ведомы довольно мощные заклинания, из тех, что можно ожидать от высших друидов, которые заменяют верховных жрецов...
- Кажется, богиня к нему благосклонна, - вмешался первый эльф. - Словно Миликки или одна из ее нимф взяли дворфа под свое покровительство.
Тарафиэль замер, обдумывая сведения, затем напомнил:
- Вы так и не ответили на мой вопрос.
- Безусловно, он не опаснее своего брата, - откликнулся первый сторож. - Конечно же, он не опасен ни для нас, ни для Лунного Леса.
- Ты уверен?
- Да, мы уверены, - ответил второй сторож.
- Пожалуй, с дворфами пора поговорить тебе, - вмешалась Инновиндиль.
Тарафиэль долго обдумывал сказанное.
- Как думаешь, выдержит ли его Заря?
- Ты хочешь спросить, довезет ли она его до Рощи Монтолио?
Тарафиэль кивнул:
- Посмотрим, какое действие на нашего «дуррида» окажет Миликки.

Часть третья
где кончается один ПУТЬ...

Ныне жизненный путь предстает предо мною подобно трем дорогами, что сменяли друг друга. Первой дорогой был простой путь младшего принца Дома До'Урден, продолжением которого стало дальнейшее обучение, сперва - обучение у отца, Закнафейна, а после - в Мили-Магтир, школе воинов-дроу. Именно отец подготовил меня к грядущим опасностям; именно ему обязан я владением основными приемами боевого искусства темных эльфов, благодаря которому способен творить поединок, точно произведение искусства. Школа Закнафейна включала в себя не только обучение быстро отвечать исполненными совершенной гармонии движениями мышц на выпады противника и на мысленные импульсы, но, прежде всего, - обучение тому, как отвечать порывам вдохновения.
Именно талант импровизатора, а не механичное повторение движений, и отличает воина от мастера, что владеет оружием.
Потом был путь изгнанника, покидающего Мензоберранзан диким путем Подземья, через горные перевалы, что привели меня к Монтолио, а оттуда - к Долине Ледяного Ветра, к новым друзьям, что сопровождают меня и поныне. То был путь, тесно переплетенный со вторым. И пути те связаны нераздельно.
Ибо второй путь - путь сердца, путь роста, обретенный мною через осмысление и почтение не только к собственным желаниям стать иным, но и к потребностям других, к осмыслению того, что их собственное мировоззрение может отличаться от моего. Второму пути положила начало внутренняя растерянность, когда передо мной предстал во всей своей неприглядной и бессмысленной очевидности мир Мензоберранзана. И здесь я обязан Закнафейну первыми шагами, ибо он убедил меня: истинно то, что я знал в сердце своем (но принятию чего, возможно, противился мой рассудок). И более, чем прочим знакомым, обязан я Кэтти-бри тем, что и далее шел избранным путем. С самого начала она решила судить меня не по моему прошлому, но по движениям сердца и поступкам, и настолько благотворным оказалось пережитое мною отношение, что оставалось лишь одобрить подобное мировоззрение и поступать так же. Тем самым во мне зародилось почтение ко многочисленным народам, к иным культурам и иным мировоззрениям. Новизна обучала меня, и, приступив к познанию с открытым сердцем, я стал лучше.
Теперь же, после полных приключений лет, я пришел к заключению, что существует и третий путь. Долгое время я полагал, что он - лишь продолжение второго, однако теперь вижу, что путь сей не зависит от прочих. Возможно, меж них есть некая разница, но, право же, он не существенна.
Мой третий путь, как и у всякого разумного существа, начался со дня моего рождения. Многие годы я не осознавал его полностью, ибо его скрывали от меня обычаи Мензоберранзана и врожденная убежденность, что прежде, чем отправиться третьим путем, следует пройти первые два.
И третий путь открылся мне на родине Монтолио де Бруши, в его Роще, там, где я повстречался с Миликки и познал свое сердце и душу. То был первый шаг на духовном пути, содержавшем в себе загадок больше, нежели событий, вопросов - больше, нежели ответов, веры и надежды - больше, нежели размышлений. То был путь, открывшийся передо мной лишь тогда, когда мною было пройдено то, что предначертали первые две дороги, то был путь, гораздо более краткий, но и гораздо более сложный, чем двое предыдущих - по крайней мере, в своем начале. И если в самом начале каждый из трех путей разделяется на развилки и перекрестки, и если жизненный путь зачастую определяют наши потребности, путь сердца - наши желания, то что определяет духовный путь?..
Духовный путь - не из легких, и я полагаю, что он никогда не станет легким для большинства.
Что до меня, то я уверен, что встал на истинный путь - но не оттого, что мне известны верные ответы. Я считаю свой путь истинным оттого, что способен задавать верные вопросы: «как?», «отчего?», «где?»
Как я избрал этот путь? Как вообще избирают подобные пути? Было ли то следствием череды событий, а может быть, промыслом Создателя или Создателей, возможно, между этими причинами нет различий?
Так отчего же я выбрал этот путь? Была ли к тому причина, или же все - следствие полнейшего совпадения, игры случая?
Возможно, основополагающим вопросом для меня, как и для всякого разумного существа, станет то, куда приведет меня странствие, когда настанет час расставания со смертной оболочкой?
Сей путь, последний из трех, я полагаю крайне личным. Есть вопросы, на которые не в состоянии ответить никто, кроме меня. Большинство моих знакомых находят «ответы» в чужих поучениях. Слова умудренных годами, речи ученых, что в состоянии дать удобные истины, предоставить ответы на воистину сложные вопросы. Нет, говорят они, нас ожидает не конец, но перерыв, ожидание, за которым последует возобновление привычного нам земного существования.
Возможно, я предвзято сужу о последователях большинства вероучений. Возможно, многие в глубине души задавали себе сходные вопросы и находили для себя ответы, после чего встречали единомышленников, с коими могли поделиться собственными успокоительными откровениями. Если дела обстояли действительно так, если только речь не идет о простом повторении с чужих слов, то я искренне восхищен и завидую тем, кто продвинулся по своему духовному пути гораздо дальше, чем я.
Что до меня, то я открыл для себя Миликки, хотя в сознании у меня до сих пор не существует ясного образа, сопряженного с этим именем. Откровение Миликки стало для меня не перерывом и не концом пути - скорее, подсказало, какими вопросами следует задаваться в первую очередь. Миликки дарует мне покой, но в конечном итоге ответы зарождаются в глубине души, их порождает та моя часть, что чувствует родство с последователями Миликки, о которых мне поведал Монтолио.
Величайшее откровение в своей жизни я обрел на последнем, важнейшем пути: я осознал, что все прочее - и жизненный путь, и путь сердца, и материальный путь - не более, чем начало. Все проявления нашей внешней жизни становятся ничтожней во много крат, если только они не служат тому, чтобы обратить нас внутрь самих себя. Лишь там таится подлинный смысл нашего существования, и в сущности, часть ответа на три вопроса заключается прежде всего в том, чтобы их задать, и более того - осмыслить их первостепенную важность для рассудка.
Я полагаю, мы редко способны различить на нашем пути направляющие знаки, ибо вопросы, что задаются во время пути, зачастую меняются, а порою кажется, что на них просто невозможно дать ответ. Даже теперь, когда мне кажется, что я приблизился к постижению истины, мне никак не разрешить загадку Эллифейн, никак не осмыслить ее прискорбную утрату. И хотя я чувствую, что вместе с Кэтти-бри приступаю к величайшему приключению в своей жизни, меня по-прежнему терзает немало вопросов, что относятся к нашей связи. Я пытаюсь жить вместе с ней, пребывая в «здесь-и-сейчас», однако же и ей, и мне следует всматриваться и туда, куда ведет нас наш путь. И я полагаю, что мы испуганы тем, что предстает перед нами.
Остается лишь надеяться на лучшее, на то, что я найду необходимые ответы.
Мне всегда нравились восходы. Когда позволяют обстоятельства, я созерцаю каждую утреннюю зарю. С каждым восходом солнце уже не жалит мне глаза столь же сильно, как прежде. Возможно, это - некий знак того, что солнце, будучи олицетворением духовного, глубже проникло в мое сердце, в мою душу, и осветило меня смыслом жизни.
Разумеется, мне хотелось бы верить в это...
Дзирт До'Урден

15
НЕТЕРПИМОСТЬ

- Ты и впрямь решился? - спросил Язвий у Торгара, зайдя в Скромную лачугу друга в мирабарском Нижнеграде и застав его после прошедшей вахты за складыванием пожитков в большой мешок.
- Ты и так знал, что я готов.
- Я знал, что ты поговаривал об уходе, - уточнил Язвий, - но не знал, что у тебя и впрямь настолько прохудился череп, что ты решил...

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

- Ба! - фыркнул Торгар, перестал укладывать вещи и взглянул Язвию в лицо. - Разве у меня остался выбор? Аграфан приперся ко мне на стену, чтобы приказать мне заткнуться... Заткнуться! Триста лет я сражался за маркграфа, за Мирабар, и шрамов у меня больше, чем у Аграфана, Эластула и четырех его гвардейцев вместе взятых! Каждый из своих шрамов я заработал в бою, а теперь должен молчать и слушать, как меня отчитывает Аграфан, да еще и во время вахты, чтобы остальные часовые все видели и слышали!
- И куда ты собрался? - спросил Язвий. - В Мифрил Халл?
- Именно.
- И там тебя встретят с распростертыми объятиями и бутылкой эля? - насмешливо осведомился Язвий.
- Король Бренор мне не враг.
- Но и другом его трудно считать, - не соглашался Язвий. - Он удивится, с чего ты к нему явился, и решит, что ты шпион.
Возражение было резонным, однако в ответ на каждое слово Торгар мотал головой. Даже если Язвий и окажется прав, возможные последствия куда лучше, чем то нестерпимое положение, в котором очутился Торгар ныне. Год за годом Торгар старел, и ныне он оказался последним в роду Молотобойцев (Торгар надеялся вскоре обзавестись наследником). Учитывая все то, что в последнее время он узнал о короле Бреноре, и, самое главное, о своем дорогом Мирабаре, Торгар решил, что его отпрыскам расти в Клане Боевого Топора окажется не в пример вольготней.
Возможно, на то, чтобы завоевать доверие короля Бренора, Торгару потребуются месяцы или даже годы... но пусть будет, что будет.
Он запихнул последние пожитки в мешок, перекинул набитую поклажей сумку через плечо и направился к двери. К удивлению дворфа, Язвий протянул ему кружку с элем и поднял собственную посудину с тостом:
- За дорогу, полную чудищ, которых ты прикончишь! - сказал старейшина дворфов.
Торгар стукнул кружкой о протянутую посудину.
- Уж тебе-то я путь расчищу, - пообещал он.
Язвий хохотнул и сделал большой глоток.
Торгар понимал, что его ответ был лишь вежливостью за произнесенный тост. Положение Язвия в Мирабаре было вовсе не сложным. Старик-дворф был старейшиной многочисленного клана, и уговорить сородичей сняться с насиженного места и отправиться в Мифрил Халл оказалось бы нелегкой задачей.
- Мы будем скучать по тебе, Торгар Молотобоец, - ответил старик-дворф. - Горшечники и кружечники теперь разорятся, ведь им больше не придется делать новые вещи вместо всех кружек и кувшинов, что ты разбивал в тавернах города.
Торгар засмеялся, вновь отхлебнул эля, вернул Язвию кружку и пошел к двери. Дворф лишь ненадолго остановился, обернулся и с благодарностью взглянул на друга, от всего сердца похлопав Язвия по плечу,
С тем он и вышел, и десятки дворфов оборачивались ему вслед, провожая взглядами по главному переходу Нижнеграда. Он шел - и переставали стучать о наковальни молоты. Всем дворфам Мирабара было известно о недавних трениях Торгара с властями, о его многочисленных драках и упрямых словах, что, мол, со странствующим королем Бренором обошлись неподобающим образом.
И коль скоро Торгар упорно вышагивал, держа за спиной огромный мешок, к лестницам, что вели наверх...
Ни разу не обернулся Торгар. То было его решение, его путь. Он никого не попросил отправиться вместе с ним, если не считать недавней фразы, обращенной к Язвию, да он и не ожидал помощи. Дворф чувствовал всю значимость момента. Вот он, отпрыск знатного и почтенного рода, что столетиями служил Мирабару, уходит прочь. Никто из дворфов не отнесся бы легкомысленно к подобному поступку. Для народа бородачей семейный очаг и собственный дом составляли краеугольный камень бытия.
Подойдя к подъемнику, Торгар заметил, что его сопровождает несколько дворфов, и что среди прочих был и Язвий. Он слышал их шепот (то одобрительный, то осуждающий сумасбродство), но не ответил ни слова.
Добравшись до верхнего города, где еще светило бледное, чахлое вечернее солнце, Торгар обнаружил, что молва о его уходе явно опередила его, ибо там собралась немалая толпа, в которой были как люди, так и дворфы. Их взоры, их шаги сопровождали Торгара до восточных ворот. Немало, неодобрительных слов услышал удаляющийся дворф, и не раз называли Торгара «предателем» и «глупцом».

Но он не удостаивал их ответом. Еще до того, как положить в заплечную сумку первую вещь, он уже мысленно предвидел и даже выслушал подобное.
Ерунда, стоит лишь выйти за восточные ворота - и ни одного из них он никогда более не увидит и ни с кем больше не заговорит...
И от этой мысли дворф приостановился.
Но не стал задерживаться.
Вновь и вновь Торгар вспоминал разговор с Аграфаном, чтобы усилить решимость, напомнить себе, что он поступал верно, что не он предавал Мирабар, но Мирабар предал его, поступив с королем Бренором дурно и осуждая всякого, кто посмел подружиться со странствующим правителем. И Торгар решил: Мирабар не был более гордым, честным городом предков. То не был город, нравам которого надлежало следовать. В городе наступил упадок, и он растворился в числе многочисленных поселений, что стремились одолеть соперников обманом и хитростью, а не превзойти умением.
Едва Торгар подошел к воротам, где двое стражников-дворфов смотрели на него, отказываясь верить происходящему, а двое стражников-людей сердито хмурились, как его окликнул знакомый голос.
- Не делай этого, - предупредил Аграфан, бегом следуя за решительно идущим дворфом.
- Даже не пытайся меня остановить.
- На карту поставлено гораздо больше, чем ты можешь вообразить, речь идет не просто о решении какого-то дворфа оставить город, - пытался объяснить советник. - Разве ты этого не понимаешь? Тебе же известно, что на тебя смотрят твои сородичи, что из-за этого среди горожан могут пойти опасные слухи?
Внезапно Торгар остановился и обернулся к возбужденному Аграфану. Он хотел заметить, что дворф выговаривал слова скорее как человек, а не как дворф. Торгару показалось забавным, что посредник, переговорщик Аграфан говорит на два голоса. Ему это странным образом было к лицу.
- Возможно оттого, что недавно дворфы в Мирабаре начали задавать вопросы, которых вы так опасаетесь.
Аграфан недоверчиво покачал головой, пожал плечами и устало вздохнул.
Торгар продолжал смотреть на него, затем развернулся и потопал к воротам, даже не задержавшись, чтобы разглядеть выражения лиц стражников, что стояли на часах, или всмотреться в толпу людей и дворфов, что шли за ним следом, до самых ворот, где они как один остановились.
- Да благословит тебя Морадин, Торгар Молотобоец! - крикнул какой-то смельчак.
Ему вторило несколько вовсе недружественных выкриков.
И Торгар продолжил свой путь, и солнце светило ему в спину.

* * *

- Этого и следовало ожидать от глупца, - обратился Джафар, один из четверых Молотов, к солдатам, что восседали близ него на боевых конях в тяжелых панцирях.
Они таились в укрытии, образованном несколькими скалами, рассыпанными по высокому плоскогорью к северо-востоку от восточных ворот Мирабара, откуда гордо и решительно удалялся одинокий дворф.
Произошедшее вовсе не удивило ни Джафара, ни его бойцов. Об уходе старого дворфа им стало известно за несколько мгновений до того, как Торгар выбрался по лестнице из Нижнеграда, но они успели подготовиться к подобному развитию событий гораздо раньше. А потому солдаты проехали верхом за северные ворота незамеченными, в то время как все горожане таращились на одинокого дворфа, что брел к воротам на востоке. Проскакав на лошадях и сделав изрядный крюк, они затаились в укрытии.
- Будь моя воля, так прибил бы его прямо здесь и оставил гнить на прокорм стервятникам, - сообщил

Джафар остальным. - И поделом было бы предателю! Но сердце маркграфа Эластула гораздо добрей, и в этом - его единственная слабость, а потому вам понятно, как надлежит действовать?
Вместо ответа трое всадников взглянули на четвертого. Тот держал в руках прочную сеть.
- Предложите сдаться. Но только один раз, - напомнил Джафар.
Четверо всадников понимающе кивнули.
- Когда же, командир? - не выдержал один.
- Терпение, - откликнулся опытный военачальник, - пусть отойдет от ворот подальше, чтобы его было не слышно и не видно. Мы не собираемся начинать беспорядки, нужно лишь, чтобы предатель не донес все наши секреты до врагов.
Мрачные взгляды, которыми Джафару ответили воины, убедили его, что отобранные им бойцы осознавали всю важность предстоящей задачи.
Вскоре, когда на закате землю окутал сумеречный покров, они нагнали Торгара. Дворф сидел на скале, потирал гудящие ноги и вытряхивал из башмаков камешки, но вдруг к нему подъехали четверо всадников. Дворф было подскочил и даже ухватился за большую секиру, но едва только он узнал всадников, как вновь уселся с покорным видом.
Приблизившись, всадники окружили Торгара, обученные боевые лошади нетерпеливо гарцевали на месте.
Мгновением позже подъехал и Джафар. Торгар фыркнул, явно удивленный подобным оборотом дел.
- Торгар Молотобоец, - заговорил Джафар, - приказом маркграфа Эластула Роурюма объявляю о твоем изгнании из Мирабара.
- Я уже сам ушел, - ответил дворф.
- Намереваешься ли ты и дальше следовать восточной дорогой, что ведет в Мифрил Халл, ко двору короля Бренора Боевого Топора?
- Ну, не уверен, что у короля Бренора найдется время, чтобы со мной поговорить, но раз уж зашла речь о нем, то скажу так: да, я намерен с ним повидаться.
Ответ был произнесен столь обыденным тоном, что лица пятерых людей посуровели от гнева, но казалось, тем большее удовольствие доставил Торгару собственный ответ.
- В таком случае, ты виновен в измене.
- Измене? - презрительно фыркнул Торгар. - Вы что же, объявили Мифрил Халлу войну?
- Известно, что они соперничают с нами в торговле.
- Тогда не стоит городить чепуху о том, что я изменник.
. - Значит, в шпионаже! - закричал Джафар. - Немедленно сдавайся!
Некоторое время Торгар пристально рассматривал Джафара, рассматривал совершенно бесстрастно, и ничто не предвещало дальнейшего развития событий. Торгар лишь скосил взгляд на тяжелую секиру, что лежала вблизи.
Иного предлога и не требовалось мирабарской страже. Двое всадников расправили сеть слева от Торгара и припустили лошадей галопом, пронеслись по бокам дворфа и повалили его на землю, опутав прочными переплетением ячеек.
Торгар яростно разрывал свои узы, стараясь вырваться на волю, но тотчас же подоспели еще двое стражников. Они выхватили прочные дубинки и спрыгнули на землю с коренастых лошадей. Торгар отбивался и пинался, и ему даже удалось укусить одного из стражников, однако силы были неравны.
Мигом воины избили дворфа до полубеспамятства, тотчас же вытряхнули его из сети, и сняли искусно выделанные доспехи.
- Пусть город погрузится в сон до нашего возвращения, - пояснил Джафар своим людям. - Я договорился с Алебардой, так что этой ночью на стенах не будет ни одного дворфа.
В своих мыслях Шаудра Звездноясная предвидела отвратительное событие, что ужаснуло ее той ночью.
Хранительница скипетра стояла на балконе, наслаждаясь ночной прохладой и расчесывая длинные черные волосы, как вдруг до ее слуха донеслась возня в восточных воротах города, на которые с балкона открывался превосходный вид.
Ворота распахнулись, и в город въехали всадники. По украшенному хвастливым плюмажем шлему Шаудра распознала Джафара. Хотя в сумраке перед взором предстала весьма нечеткая картина, хранительница скипетра все же смогла различить миниатюрный силуэт дворфа, что шествовал следом за всадниками - раздетый до штанов и разодранной рубахи, со скованными впереди руками, прикованный к первой лошади.
Шаудра стояла тихо, но ничем не скрывала своего присутствия, пока прямо под ее балконом проезжала процессия с пленником.
Подталкиваемый пятым наездником Торгар Молотобоец семенил за четверкой всадников - закованный в цепи и явно избитый.
Бедняге даже не дали надеть башмаки. .
- Что же ты наделал, Эластул? - спросила у самой себя Шаудра, и в голосе ее звучал немалый страх, ибо она понимала, сколь серьезно ошибся маркграф.

* * *

Стук в дверь прозвучал, точно посланная колдуном молния, и Шаудра очнулась от беспокойного сна. Выбравшись из постели, она потянулась к замку, едва осознавая, кто стоял на пороге.
Распахнув дверь, женщина замерла от удивления, - у входа, прислонившись к стене, стоял Джафар. Почувствовав, что он изучает ее взглядом с головы до пят, Шаудра внезапно вспомнила, что теплой летней ночью на ней не было ничего, кроме прозрачной шелковой накидки.
Шаудра прикрыла дверь и стыдливо выглянула в оставленный узкий проем, изучая похотливо таращившегося на нее, ухмыляющегося Джафара.
- Миледи, - приветствовал ее Джафар, и в свете факела блеснула верхушка шлема с поднятым забралом.
- Который час? - поинтересовалась женщина.
- Один из немногих часов, что остались до восхода.
- Так что вам надо? - удивилась Шаудра.
- Странно, что вы решили отправиться ко сну, миледи, - с невинным видом заметил Джафар, - ибо недавно я имел честь созерцать вас в довольно бодром состоянии, стоящей на балконе.
И тогда Шаудра поняла, в чем состоит причина визита, она окончательно проснулась и вспомнила все, что видела той далеко не обычной ночью.
- Вскоре после этого я пошла спать.
- Полагаю, что в вашей хорошенькой головке осталось немало вопросов.
- Которые касаются лишь меня, Джафар, - Шаудра постаралась придать голосу явно рассерженные интонации, чтобы вынудить чересчур самоуверенного ночного гостя оправдываться. - По какому праву вы нарушаете мой сон? Быть может, что-то случилось с маркграфом? Ибо если такого повода нет...
- Нам следует обсудить увиденное вами на балконе, миледи, - холодно произнес Джафар, и даже если властные слова Шаудры и поколебали его самоуверенность, виду он не подал.
- Кто вам сказал, что я вообще что-либо видела?
- Вот именно, и я советую вам не забывать об этом. Синие глаза Шаудры удивленно распахнулись:
- Уж не угрожаете ли вы хранительнице скипетра Мирабара, любезный Джафар?
- Я прошу вас совершить то, что должно, - нимало не смущаясь, ответил «молот». - Изменник Торгар арестован по повелению самого маркграфа.
- Арестован жестоко...
- Вовсе нет. Он добровольно сдался представителям власти без применения силы, - возразил Джафар.
Ни слову из сказанного Шаудра не поверила. Она знала и Джафара, и остальных четырех «молотов», знала достаточно хорошо - как и то, что они не прочь подраться, если только перевес на их стороне.
- Поверьте, миледи, его вернули в Мирабар под покровом ночной темноты не без причины. Уверен, что вы понимаете крайнюю деликатность дела.
- Ведь дворфам Мирабара, даже тем, кто не согласен с Торгаром, придется не по душе, когда они узнают, что его вернули в город насильно, в цепях, - заметила Шаудра.
Джафар не обратил ни малейшего внимания на изрядный сарказм в ее голосе, лишь ответил:
- Вот именно.
С этими словами «молот» коварно улыбнулся.
- Мы могли убить его в глуши и похоронить там, где его никогда бы не отыскали. Разумеется, вы это понимаете, как и то, что ваше молчание представляется исключительно важным?
- И вы действительно способны совершить подобное? Без угрызений совести?
- Я - воин, миледи, и дал клятву защищать маркграфа, - ответил Джафар все с той же ухмылкой. - Рассчитываю на ваше молчание.
В ответ Шаудра лишь смерила его тяжелым взглядом. Осознав, что иного ответа не добиться, Джафар опустил забрало и скрылся в коридоре.
Шаудра Звездноясная закрыла дверь и прислонилась к ней спиной. Протерев глаза, она пришла к выводу, что то была необычная ночь.
- Что же ты наделал, Эластул? - вновь задала она себе тот же вопрос.

* * *

В комнате, что прилегала к покоям Шаудры, о том же спрашивал себя еще один обитатель города. Нанфудл-алхимик прожил в Мирабаре немало лет, однако изо всех сил старался не вмешиваться в местную политику. Он был алхимиком, ученым, гномом с толикой способностей к показному волшебству - но не более того. Однако его весьма обеспокоила недавняя смута, возникшая из-за визита прославленного правителя Мифрил Халла, с которым Нанфудлу всем сердцем хотелось встретиться.
Гном слышал громкий стук, и подумав, что стучат к нему, выбрался из постели и бросился к дверям. Однако он услышал у дверей голоса Шаудры и Джафара, и понял, что человек пришел, чтобы поговорить с женщиной, а не с ним.
Нанфудл слышал каждое слово. Торгара Молотобойца, одного из наиболее уважаемых дворфов Мирабара, чья семья столетиями служила не одному поколению маркграфов, избили в пути и насильно, в цепях, водворили в город.
Мурашки пробежали по спине Нанфудла. Все произошедшее с тех пор, как в городские ворота постучался Бренор Боевой Топор, весьма смущало гнома.
Он предвидел: случившееся - не к добру.
И хотя гном давным-давно дал себе зарок держаться подальше от политики, скромно занимаясь ремеслом алхимика и получая вознаграждение, на следующий день он все же посетил друга.
И сведения, рассказанные гномом, вовсе не обрадовали советника Аграфана Тяжелого Молота. Ничуть не обрадовали...

* * *

- Мне все известно, - сказал Аграфан Шаудре, едва лишь на следующее утро она открыла дверь дворфу, который, переговорив с Нанфудлом, тотчас отправился прямиком к хранительнице скипетра.
- Что известно?

Предыдущая страница 19 Следующая страница


Тысяча орков 20

- То же, что и тебе: как обошлись с неким недовольным дворфом, заставив его вернуться. Прошлой ночью «молоты» заставили Торгара вернуться насильно, привели его в цепях.
- Да, среди них был по меньшей мере один «молот».
- Джафар, будь он проклят! - выругался Аграфан. Шаудру удивил гнев Аграфана: никогда раньше не слышала она, чтобы дворф отзывался О ком-либо из «молотов» подобным образом.
- Решение принимал Эластул Роурюм, а не Джафар и не «молоты», - напомнила она.
Аграфан в отчаянии ударился головой о дверной косяк:
- Он раздувает угли в комнате, где полно золы, - заключил дворф.
Шаудре ничего не оставалось, как согласиться, - но лишь отчасти. Ей были понятны досада и опасения Аграфана, но также ей было понятно и нежелание Эластула позволить дворфу покинуть город. Как и прочим, Аграфану было известно и об обороне Мирабара, и о том, сколько товара способен поставлять город, равно как и то, в каком состоянии находятся всевозможные шахты по добыче руды. Хранительница скипетра никогда не верила, что между Мифрил Халлом и Мирабаром может разгореться война, однако если бы до этого дошло...
- Уверена, что Эластул полагал, будто у него нет иного выбора, - ответила Шаудра. - По крайней мере, дворфа-сумасброда не убили в пути.
Но слова Шаудры возымели эффект, обратный тому, на который она надеялась. Одно лишь упоминание о столь плачевном исходе, вместо того, чтобы успокоить Аграфана, заставило дворфа вытаращить глаза и плотно стиснуть зубы. Впрочем, он глубоко вздохнул и незамедлительно успокоился.
- Возможно, маркграф поступил бы разумней, осмелься он пойти на нечто подобное, - тихо произнес советник, и на сей раз удивление проступило на лице Шаудры. - Дворфы Мирабара отнюдь не обрадуются, когда узнают, что Торгар стал пленником в собственном городе.
- Известно ли тебе, где он содержится?
- Я полагал, ты сообщишь мне об этом. Шаудра пожала плечами:
- Возможно, для нас обоих настал час поговорить с Эластулом.
Шаудра Звездноясная не стала спорить с дворфом, хотя и понимала гораздо лучше, чем Аграфан, что подобная встреча вряд ли разрешит возникшие противоречия. По мнению Эластула, Торгар Молотобоец совершил явное предательство, может статься, даже измену, и Шаудра сомневалась, что несчастному дворфу в ближайшем будущем посчастливится увидеть мир за пределами темницы.
Однако она отправилась вместе с Аграфаном во дворец маркграфа, и обоих допустили в покои правителя одновременно. Шаудра заметила, что в покоях, за исключением четырех «молотов», что все так же стояли за спиной у маркграфа, не было никого из привычной прислуги и охранников. Не остался незамеченным и взгляд, которым наградил Шаудру Джафар - многозначительный, смущающий, отчего ей захотелось поплотнее закутаться в накидку.
- Отчего такая спешка? - спросил маркграф, не удостоив их приветствием. - Сегодня у меня немало дел.
- Спешка - оттого, что вы заключили под стражу Торгара Молотобойца, - выпалил Аграфан и многозначительно добавил: - Заключили под стражу Торгара Делзуна Молотобойца.
- С ним будут обращаться бережно, - ответил Эластул, и добавил: - Пока он не начнет буянить, - и тут маркграф перехватил недоверчивый взгляд Шаудры.
- Я просил о конфиденциальности относительно данного дела, и ожидал, что просьбу исполнят, - продолжал маркграф. Последние слова были обращены явно к Шаудре.
- Мне рассказала не она, - вмешался Аграфан,
- Так кто же тогда проболтался?
- Сие не важно, - ответил дворф. - Если вы намерены выслеживать всякого, кто станет говорить об аресте Торгара, то уподобитесь пытающемуся зажать воду в кулаке.
Сказанное явно не пришлось по душе Эластулу, и маркграф хмуро посмотрел на Джафара. Тот лишь пожал плечами.
- Речь идет не о простом горожанине, маркграф, - настаивал Аграфан.
- Торгар - не горожанин, - уточнил Эластул. - Теперь уже нет, и на то была его воля. На моих плечах лежит груз ответственности за Мирабар, а потому я и предпринял подобающие меры. Торгар заточен в темницу, там он и пребудет, до тех пор, пока прилюдно не отречется от воззрений касательно данного вопроса, и не откажется от зловредной идеи посещения Мифрил Халла.
Аграфан попробовал было возразить, но маркграф тотчас же его перебил:
- Советник, данный вопрос - вне обсуждений. Ища поддержки, Аграфан взглянул на Шаудру, но
та лишь пожала плечами и покачала головой.
На том и завершилась аудиенция. Керельменаф Эластул явно считал Мифрил Халл враждебным городом, и каждое действие правителя свидетельствовало о том, что вскоре его опасениям суждено сбыться.
И Аграфан, и Шаудра надеялись, что Эластул способен здраво оценить последствия своего распоряжения, ибо оба они опасались волнений, что возникли бы, доведись сведениям о заточении Торгара стать предметом публичной огласки.
И теперь Шаудре Звездноясной показалось достаточно метким высказывание дворфа о раздувании углей в комнате, полной золы.

16
ГЕРОЙ

Кэтти-бри бесшумно пробралась на край скалистого утеса и посмотрела вниз. Как и следовало ожидать, под нею, на плоской скале, вокруг которой были рассыпаны одиночные камни, раскинулся лагерь орков. Костер погас, осталось лишь кострище с яркими, тлеющими углями. Орки сгрудились поближе к теплу, закрывая собой почти весь свет, что исходил от ярких углей.
Кэтти-бри тщательно осматривала местность, настраивая зрение на тепло, а не на свет, и едва разглядев мягкое свечение, что исходило от орка, который строгал поодаль сломанную ветку, Кэтти-бри весьма обрадовалась тому, что зачарованный браслет оказался под рукой. Быстро оглядев окрестности, воительница позволила зрению вернуться в привычный диапазон. Воистину, браслет был чудесной вещью, однако хоть он и помогал ей видеть в темноте, все же имел и некоторые недостатки. Гораздо лучше он действовал под землей, позволяя видеть там, где в иных обстоятельствах подруга дроу не разглядела бы ничего, кроме черноты, подобной черноте ночного неба. Когда в ночи высыпали звезды, или же когда поблизости разгоралось пламя, волшебный браслет зачастую сбивал женщину с толку, давая неверное представление о расстояниях - особенно о расстояниях до поверхностей, на которые тепло не влияло - наподобие обломков камней.
Кэтти-бри прервала свое занятие и застыла на месте, не мигали привыкшие к тусклому свету глаза. Она уже наметила путь вниз, которым намеревалась добраться до орка, и вновь перепроверила выбранную дорогу, пользуясь волшебным браслетом, намереваясь захватить тварь в плен или прикончить.
Однако теперь внизу осталось два орка.
По привычке Кэтти-бри потянулась к Тулмарилу, вновь оценив соотношение сил, но рука, что тянулась к луку за плечами, тотчас же замерла на месте. Пальцы лучницы по-прежнему оставались распухшими и покрытыми синяками, и по крайней мере один палец был сломан. Потренировавшись в стрельбе заранее, она понимала, что вряд ли удастся попасть в орков на таком расстоянии.
И тогда Кэтти-бри решила воспользоваться Хазид'хи. Прославленный меч, получивший благодаря тонкому, смертоносному клинку прозвище Горлорез, мог пронзить доспехи с легкостью, как если бы они были тканью. Едва рука женщины легла на рукоять, как она почувствовала нетерпеливый порыв изголодавшегося меча. Хазид'хи рвался в битву, как рвался бы и в любой другой поединок.
И порыв меча лишь усилился, едва Кэтти-бри бесшумно вынула оружие из ножен, осторожно пряча его за каменным завалом. Тонкое лезвие с легкостью улавливало и точно отражало малейший отблеск света.
Повинуясь позывам голодного меча, воительница спускалась вниз по склону, приближаясь к первой жертве.
Кэтти-бри уже приготовилась наброситься на орка, как вдруг остановилась и оглянулась через плечо. Она вдруг подумала, что следовало бы взять с собой кого-нибудь из друзей. Дзирт ушел, но другие вполне могли оказаться поблизости.
В конце концов, перед ней - всего лишь несколько орков, и если напасть быстро и бесшумно, то сражаться придется один на один - так думала она..: а впрочем, схожие мысли смог бы внушить и меч.
Как бы там ни было, для Кэтти-бри довод показался разумным. Ни разу прежде не встречалась она с орком, что превзошел бы ее в поединке на мечах.
Не утруждая себя дальнейшими раздумьями, Кэтти-бри спустилась по скалистому склону и тихо пошла по ближайшей тропе, что вывела бы ее на плоскогорье, к стоянке орков.
Вскоре она поравнялась с орками, что находились не более чем в десяти футах. Неосторожнная тварь склонилась над углями, то и дело перемешивая в костре жар, в то время как его не менее рассеянный спутник по-прежнему строгал в стороне ветку.
Кэтти-бри подкралась на полшага, затем - еще на полшага. Вот уже менее, чем пять футов отделяют ее от орка. Тварь почувствовала ее, вскрикнула...
...и повалилась навзничь, барахтаясь и отбиваясь. Кэтти-бри несколько раз поразила орка, прежде чем повернуться лицом к спутнику раненого, что набросился на нее.
Второй орк замер на месте, едва лишь перед ним промелькнул сверкающий, превосходно отбалансированный Хазид'хи. Орк неистово размахивал тупым копьем, но Кэтти-бри с легкостью уворачивалась. Орк ударил вновь, и вновь его удар не достиг цели, затем орк бросился в атаку, отскочил назад и вновь напал - на сей раз с той стороны, откуда Кэтти-бри ожидала удара.
Орк ошибся в выборе стороны.
Кэтти-бри ускользнула от очередного выпада копья, но едва воительница начала уворачиваться от третьего удара, как вдруг остановилась, и, пока орк замахивался, проскользнула с другой стороны, избежав столкновения с копьем.
Удача улыбалась ей, и Кэтти-бри ни за что не собиралась упускать открывшейся возможности. Пронесся в ударе Хазид'хи, и прославленное лезвие отсекло последний фут орочьего копья. Орк завыл и отпрыгнул назад, метнув в женщину обрубок древка, но поворотом запястья Кэтти-бри послала копье в темноту.
Она бросилась вперед, выставив меч перед собой, готовая вонзить клинок орку в грудь.
Но внезапно она остановилась, заслышав, как прямо перед нею со свистом пронесся камень.
Храбрая женщина приготовилась к встрече с новым противником лицом к лицу, но прямо в спину ей ударил еще один камень, брошенный со всей силы.
И третий камень пролетел, и четвертый ударился в плечо, и опустилась внезапно онемевшая рука.
Орки выползали из-за разбросанных по всей стоянке глыб, и потрясали оружием, и швыряли все новые и новые камни, отчего лучнице приходилось метаться, едва не падая.
Мысли Кэтти-бри понеслись вскачь. Не верилось, что ее с такой легкостью заманили в ловушку. Она по-прежнему чувствовала неустанное стремление Хазид'хи броситься в битву, перебить всех врагов. Ее охватило сомнение: действительно ли она может управлять ненасытным мечом.
Но Кэтти-бри понимала, что ошибка совершена ею, а не оружием. В обычных обстоятельствах при таком положении она стала бы обороняться, подпустила бы врага поближе, однако орки не проявляли никакого желания приблизиться к ней. Вместо этого они подняли новые булыжники и принялись швырять в женщину камни. Воительница уворачивалась, танцуя на месте, булыжники несколько раз попадали в нее, и удары оказались болезненными. Кэтти-бри наметила в окружении место, где, как ей казалось, проще всего было прорваться, и бросилась вперед, неистово размахивая мечом.
Далее дело оставалось лишь за врожденным мастерством Кэтти-бри, и движения мышц опережали мысли. Искрометно отбивала воительница меч, секиру, копье, один за другим - один-два-три - и в то же время ей удалось неожиданно шагнуть в сторону и сразить орка, который ожидал от нее шага вперед. Стиснув распоротое брюхо, тот повалился на землю.
И второй орк повалился следом и корчился на камнях, пытаясь зажать рану на разрубленной шее, из которой хлестала кровь.
Поворотом запястья Кэтти-бри вынудила третьего орка уронить оружие на камни, и казалось, что ее удар легко попадет в цель, но едва Хазид'хи приступил к броску на врага, как владелицу меча ударил камень в и без того раненую руку, и по всей руке, от самого запястья, пронеслась вспышка жгучей боли. И Кэтти-бри услышала, к своему ужасу, еще не успев осознать произошедшее в полной мере, как с лязганьем падает на камни Хазид'хи.
В нее метнулось копье, однако ловкая воительница стремительно развернулась и ухватила древко на лету. Шаг вперед, удар локтя, что заставил орка пошатнуться на месте, и вот уже Кэтти-бри шагнула вперед и завладела выхваченным оружием.
Но тотчас ее ударила между лопаток дубинка, и руки ослабели. Орк выхватил копье и кольнул, слегка пропоров наконечником бедро и ягодицы женщины. Кэтти-бри ускользнула, прыгнув вперед, и, выставив руку, ей чудом удалось отвести удар меча и тотчас же повторить защиту, несмотря на разрезанную ладонь.
И каждое мгновение было исполнено борьбы - гораздо более отчаянной, чем в любом из прежних поединков. Среди лихорадочно скачущих мыслей она ухватила одну: насколько бывали близки ее друзья вместе с нею к роковому исходу, и сколь часто подстерегала их подобная опасность. И в этот миг Кэтти-бри ясно осознала, насколько стремительно могут наступить роковые последствия единственной ошибки. Тут ее вновь ударила между лопаток дубинка, вынуждая опуститься на колени и делая тщетною попытку перебежать через лагерь и скрыться в ночной тьме.
Она упала на камни и заметила вблизи Хазид'хи. И когда орки сомкнули кольцо, женщина поняла: настолько далеко, настолько вне пределов ее досягаемости был меч, как если бы он находился на другом конце света. В отчаянии она перевернулась на спину и принялась отчаянно отбиваться ногами, пытаясь отразить чужое оружие.
* **
- Что случилось, Гвен? - тихо спросил Дзирт.
Он подошел к пантере. Та прижала уши, неподвижно замерев и всматриваясь в ночь. Дроу опустился на корточки радом с животным и точно так же внимательно изучал мрак, вовсе не ожидая встретить ни малейших признаков врага, ибо ни днем ни ночью ему не встречалось никаких следов орков.
Но случилось что-то плохое. Пантера чувствовала угрозу, и чувствовал угрозу Дзирт. Случилось нечто из ряда вон выходящее. Вновь взглянул он на горные склоны, на костер, что горел посреди далекого лагеря Бренора, где все казалось спокойным.
- Что ты почувствовала? - спросил пантеру темный эльф.
Тихо, едва ли не жалобно заурчала Гвенвивар. Дзирт почувствовал, как часто забилось сердце, и начал беспокойно озираться вокруг, отчитывая себя за то, что отправился в тот день из лагеря в одиночку, и удалился от друзей так далеко в горы, чтобы разыскать одинокую башню, что указывала на Низины.

* * *

Долго удавалось Кэтти-бри отбиваться от орков, однако удары приходилось направлять под чересчур неудобным углом, да и усилия требовались немалые, и постепенно она начала пропускать удары. Со всей силы ее пинали под ребра, но все, что оставалось, - лишь сжаться в комок и вздрагивать от боли. Хлынули слезы, едва лишь женщина оценила допущенную ошибку и те последствия, что мог повлечь за собою допущенный промах.
Никогда не увидит она друзей. Никогда не смеяться ей вместе с Дзиртом, не дразнить Реджиса, не увидеть, как восходит ее отец на королевский престол Мифрил Халла.
Никогда не стать ей матерью. Не увидеть, как становится женщиной ее дочь, как вырастает в мужчину сын. Никогда не сможет она обнять Кэлси, и не радоваться ей более улыбке, что в последнее время вновь вернулась на лицо Вульфгара.
Казалось, все вокруг остановилось на миг. Посмотрев вверх, Кэтти-бри увидела, как над ней, точно башня, возвышается самый рослый орк, занося под одобрительные выкрики прочих зажатую в сильных руках секиру.
Она была беззащитна. Оставалось лишь молиться о том, чтобы смерть наступила мгновенно.
Секира взмыла вверх, и голова орка опустилась.
Все ниже и ниже опускалась голова под ударом блестящего боевого топора. Орк пошатнулся на месте, однако же не упал навзничь, на камни, ибо Вульфгар толкнул его плечом и повалил прямо на простертую на земле женщину.
Сын Беорнегара с грозным ревом выступил вперед и встал, защищая сильными ногами Кэтти-бри с обеих сторон, и неистово заработали его мощные руки, размахивая Клыком Защитника, отчего потрясенные орки отпрянули назад. Воин ухватил одного орка за бок, затем за ноги и швырнул, раскрутив, на другого, точно ударил молотом по гвоздю, так что оба орка с воем повалились на камни. В ярости, что и сравниться не могла с ранее виденным Кэтти-бри неистовством, в гуще столь ожесточенной битвы, что ни разу прежде не испытывали орки, варвар согнулся и повернулся на месте, вонзив Клык Защитника в грудь ближайшего к нему орка так, что тот отлетел в сторону.
К тому времени Кэтти-бри успела собраться с духом настолько, что, перекатываясь, добралась до утраченного меча. Обретя оружие, женщина начала было подниматься, но силы не полностью вернулись к ней. Она вновь запнулась, падая под весом набросившегося на нее сзади орка и думая, что придется расстаться с жизнью, обессмыслив тем самым помощь Вульфгара. Однако долю мгновения спустя женщина поняла, что орк вовсе не пытался наброситься на нее, но скорее надеялся спастись бегством.
«Воистину орк поступил мудро, решив удрать», - подумала она, вновь взглянув на Вульфгара. Еще один орк улетел в темноту, другой взмыл в воздух, приподнятый мощной рукой, что стискивала его горло. Орк был большим и размерами почти что не уступал Вульфгару, однако варвар с легкостью удерживал его над собой. Так тварь и не смогла разжать мощной хватки, продолжая биться в воздухе.
Еще одного настырного орка Вульфгар ухватил за шкирку. Клык Защитника вернулся в руку владельца, и Вульфгар нанес упредительный удар, а после вновь вспомнил о судьбе орка, что удерживал над головою. Издав первобытный крик, варвар напряг канатоподобные мышцы.
Шея орка сломалась, тело твари обмякло, и Вульфгар отбросил его в сторону.
И не было конца его неистовству, и не знал предела его гнев, и Клык Защитника кромсал орков, заставляя разбегаться в ночи. Под могучими ударами варвара трещали кости, и он проходил сквозь ряды бегущих орков, подобно жнецу, что проходит через поле пшеницы.
Внезапно битва завершилась, опустилась рука Вульфгара. С нескрываемой дрожью, с пепельно-серым лицом, бледность которого была видна даже при скудном освещении, он приблизился к Кэтти-бри и склонился над нею.
Женщина ухватилась за протянутую ладонь, и резкий рывок поставил ее на трясущиеся ноги, что едва могли ее удержать.
Но это не имело значения, ибо женщина попросту упала в распахнутые объятия Вульфгара. Он поднял ее на руки и прижал к себе.
С рыданиями Кэтти-бри прижалась лицом к сильной груди воина, и Вульфгар стиснул ее в объятиях, нашептывая успокаивающие слова, и его лицо скрылось в густых, медно-красных волосах женщины.
Постепенно затихали вокруг ночные обитатели, потревоженные внезапным шумом битвы, и разбегались в темноте орки. Ночь близилась к завершению.

17
БЛАГОСЛОВЕНИЕ МИЛИККИ

Хотя непрестанное «И-и-и-йех!» Пайкела поначалу изрядно досаждало Тарафиэлю, к тому времени когда Закат приземлился в лесу и эльф помог дворфу слезть со спины пегаса, обитатель Лунного Леса неожиданно обнаружил, что зеленобородый спутник пришелся ему по душе.
- Хе-хе-хе, - произнес Пайкел, несколько раз оглянувшись на пегаса, следуя за эльфом.
Большую часть дня они провели в полете, и дневной свет начал меркнуть.
- Тебе понравился Закат? - спросил Тарафиэль.
- Хе-хе-хе, - ответил Пайкел.
- Ну что же, у меня имеется еще один сюрприз, и я надеюсь, что он также придется тебе по душе, - сообщил эльф.
Пайкел с любопытством посмотрел на Тарафиэля.
- Мы приближаемся к усадьбе великого воина, ныне усопшего, - пояснял Тарафиэль, - к необыкновенному, святому месту, ныне известному как Роща Монши.
От удивления Пайкел так сильно вытаращил глаза, что, казалось, они вот-вот лопнут.
- Ты слышал об этом месте прежде?
- Не-а.
Тарафиэль лишь улыбнулся и продолжил свой путь под музыку ветра по расширявшейся горной тропе, по обе стороны которой возвышались сосны. Вскоре они вышли к саду, который выглядел так, как если бы прославленный воин Монтолио по-прежнему ухаживал за ним, к саду, огражденному сложенными из камней стенами, поставленными в форме ограненного алмаза. Облако мощной магии окутывало сад.
Тарафиэлю оставалось лишь надеяться, что последний обитатель здешних мест по-прежнему находился поблизости. Несколько лет тому назад лунный эльф приводил сюда Дзирта До'Урдена, чтобы испытать необычного темного эльфа. На сей раз Тарафиэль и Инновиндиль решили, что подобное же испытание следует пройти и Пайкелу Валуноплечему.
Оба гостя с восхищением осматривали возвышавшиеся переходы, любуясь безыскусными, прекрасно выстроенными хижинами.
- Так ты вместе с братом направлялся на коронацию короля Бренора Боевого Топора? - спросил эльф, чтобы убить время, прекрасно зная, что подобные вопросы уже задавала, в Лунном Лесу второму дворфу Инновиндиль.
- Ага, - ответил Пайкел, явно восхищенный обстановкой: дворф подпрыгивал, чесал голову и радостно кивал.
- Стало быть, ты хорошо знаешь короля Бренора?
- Ага, - подтвердил Пайкел.
Внезапно дворф остановился, взглянул на эльфа и несколько раз моргнул.
- Не-а, - уточнил дворф и пожал плечами.
- Так тебе не знаком король Бренор?
- Не.
- Однако ты знаком с ним в достаточной степени, чтобы представлять... как там его зовут? Кэддерли?

- Ага.
- Понимаю. Ответь, Пайкел, - произнес Тарафиэль, - каким образом ты начал практиковать подобные друидские...
И тут Тарафиэль замолчал, ибо он заметил, как что-то отвлекло внимание Пайкела и как расширились от удивления глаза дворфа. Следуя за его неотрывным взглядом, Тарафиэль понял, что его вопрос остался неуслышанным, ибо перед ними, у самого входа в сад, стояло самое величественное в целом мире существо. Большой, могучий, с ногами, что смогли бы раздробить череп великана, с прямым рогом, что насквозь пронзил бы двоих стоящих спиной друг к другу людей, беспокойно бил копытом по земле единорог, и созерцал Пайкела столь же внимательно, как рассматривал прекрасное животное дворф.
Пайкел приложил ладонь к голове, выставив палец, точно рог единорога, и начал скакать вокруг.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

- Полегче, дворф, - предупредил Тарафиэль, не зная, как на подобные действия откликнется великолепное и крайне опасное создание.
Пайкел же продолжал беззаботно, с восхищенными криками скакать вокруг, но споткнулся о каменную стену, что огораживала сад, и налетел на животное.
Единорог ударил по земле копытом и громко заржал, но Пайкел не обратил на него никакого внимания и побежал дальше.
Тарафиэль состроил недовольную мину, ругая себя за то, что неосторожно привел сюда дворфа. Эльф побежал за Пайкелом следом, призывая того остановиться.
Однако остановился не Пайкел, но Тарафиэль, так и не миновав каменной стены. На лужайке стоял Пайкел, поглаживая мускулистую шею единорога, и на лице друида застыла маска благоговения. Единорог испытывал некоторое беспокойство и бил копытами землю, однако же не отгонял Пайкела от себя и не пытался ускакать.
Тарафиэль присел на ограду, радостно улыбаясь и одобрительно кивая.
Еще некоторое время простоял Пайкел близ величественного единорога, а затем животное развернулось и ускакало прочь. Очарованный дворф перемахнул обратно через каменную стену, и движения его были столь легки, что казалось, будто ноги совершенно не касались земли.
- Ты доволен?
- Ага!
- Полагаю, ты понравился единорогу.
- Ага!
- Известно ли тебе о Миликки?
Улыбка Пайкела растянулась чуть ли не до ушей. Дворф сунул руку за отворот туники и вытащил нагрудную подвеску с вырезанной на ней головой единорога - символ богини природы.
Некогда Тарафиэль встречался с еще одним обладателем подобной подвески: та была вырезана не из дерева, как нагрудный знак Пайкела, а из кости рогатой форели, что водилась в Долине Ледяного Ветра.
- Обрадуется ли король Бренор, узнав, что при его дворе находится один из почитателей богини? - спросил Тарафиэль, чтобы направить разговор в то русло, где он надеялся получить недостающие сведения.
Пайкел непонимающе посмотрел на эльфа.
- В конце концов, король - дворф, а некоторые дворфы отнюдь не благосклонны к богине Миликки.
- П-ф-ф-ф-т, - презрительно фыркнул Пайкел, небрежно махнув на эльфа рукой.
- Ты полагаешь, я неправ?
- Ага.
- Я слышал, что в свите короля имеется еще один почитатель Миликки, - заметил Тарафиэль, - некто, получивший обучение здесь, из рук самого воина Монтолио. Довольно необычное существо, во многом подобное Пайкелу Валуноплечему.
- Дзирт Дурден! - крикнул Пайкел, и хотя Тарафиэль разобрал неясно произнесенное имя не без усилий, но, едва разобрав его, эльф довольно кивнул.

Если встреча с единорогом и не была достаточным доказательством, то знакомства Пайкела с Дзиртом оказалось вполне достаточно.
- Да, Дзирт. - подтвердил лунный эльф. - Именно его я привел сюда, повстречавшись с единорогом впервые. Он также пришелся единорогу по душе.
- Хе-хе-хе.
- Предлагаю остаться здесь на ночь, - молвил эльф, - а с восходом солнца мы покинем это место и вернемся к твоему брату.
Предложение показалось Пайкелу Валуноплечему разумным и даже приятным. Дворф убежал, исследуя заросли сада, и вскоре раздобыл пару гамаков, годных к употреблению.
И воистину приятной оказалась ночевка под покровом облака магии, что окутывало Рощу Монтолио.

* * *

- Он знаком с Дзиртом До'Урденом, - обратился к Инновиндиль Тарафиэль, как только они встретились тем же вечером, чтобы обменяться впечатлениями от общения с необычными братьями-дворфами.
- Равно как и Айвен, - подтвердила Инновиндиль. - В сущности, Дзирт До'Урден и Кэтти-бри из народа людей, удочеренная Бренором, выполняют роль связующего звена между Кэддерли и Мифрил Халлом. Все, что известно Айвену, Пайкелу и Кэддерли о Бреноре, те узнали от этой парочки.
- Пайкел уверен, что Дзирт останется у Бренора, - мрачно заметил Тарафиэль.
- Если он вернется к нам, мы узнаем об истинном состоянии тела и духа Эллифейн.
Взор Тарафиэля посуровел, и он опустил взгляд. Во всем Лунном Лесу не было истории печальнее и мрачнее, чем жизнь и горькая участь Эллифейн. Той жуткой ночью, полстолетия назад, когда дроу выползли из туннелей и набросились на лунных эльфов, отмечавших наступление ночи, Эллифейн была лишь маленьким ребенком. Все лунные эльфы за исключением Эллифейн оказались убиты, и Эллифейн разделила бы судьбу соплеменников, если бы не столь несвойственное дроу великодушие одного из них, Дзирта До'Урдена. Он скрыл девочку под телом убитой матери, вымазав в материнской крови, чтобы и она казалась смертельно раненной.
И если Тарафиэль, Инновиндиль и прочие эльфы из клана Лунного Леса по достоинству оценили великодушие поступка Дзирта и с доверием выслушали рассказы Дзирта о той ужасной ночи, Эллифейн так и не удалось освободиться от воспоминаний о том кошмаре. Девочку до безумия напугала резня, и, вопреки усилиям приглашенных жрецов и волшебников, во взрослой жизни у нее осталась лишь одна цель: убивать темных эльфов, убить Дзирта До'Урдена.
Некогда, во время странствий Дзирта по Лунному Лесу, они повстречались лицом к лицу, и Тарафиэлю наряду с другими влиятельными эльфами стоило немалых усилий держать Эллифейн подальше от горла Дзирта, вернее - от верной гибели под ударами его мечей.
- Как ты думаешь, выдаст ли она себя, если попытается добраться до дроу? - спросила Инновиндиль. - Не следует ли нам в таком случае предостеречь Дзирта До'Урдена и короля Бренора, что им не следует впускать в Мифрил Халл всех эльфов без разбора?
Тарафиэль пожал плечами, не зная, что ответить на первый вопрос. Эллифейн покинула Лунный Лес несколько лет тому назад, без объяснений. Было известно, что она направилась к Серебристой Луне, где пыталась нанять для учебных поединков меченосца, который владел бы мастерством двуручного боя, распространенного среди дроу.
Инновиндиль и Тарафиэлю неоднократно удавалось почти что настичь Эллифейн, однако казалось, что та постоянно опережала их на один шаг. Девушка будто исчезла, попросту скрылась из виду, и следы ее подернулись пылью. Лунные эльфы подозревали, что не обошлось без вмешательства колдунов, возможно, те воспользовались заклинанием переноса на расстояние, однако никто не желал признаваться ни в чем подобном, и, несмотря на все предпринятые усилия и изрядное количество потраченного золота, ни один колдун или волшебник так и не признался, что вообще встречался с Эллифейн.
Следы оборвались, хотя лунные эльфы по-прежнему надеялись, что Эллифейн отреклась от цели всей жизни - отыскать и уничтожить Дзирта (в чем отнюдь не были уверены ни Тарафиэль, ни Инновиндиль). Оружие, что держала в своей руке Эллифейн, направлялось не разумом, но непреходящим гневом и жаждой мести, подобных которым эльфы прежде не знали.
- Как соседи, мы обязаны предостеречь короля Бренора, - ответил Тарафиэль.
- Разве мы чем-то обязаны дворфам?
- Обязаны лишь в том случае, если путь, которым, возможно, по-прежнему следует Эллифейн, не сдерживается никакими нравственными соображениями.
Некоторое время Инновиндиль обдумывала сказанное, а после кивком выразила согласие:
- Она полагает, будто ей удастся разрушить образы, что преследуют ее на каждом шагу, лишь когда она убьет Дзирта. Однако, совершив убийство, она продолжит истребление дроу, чтобы отомстить за свою семью.
- Но если мы предупредим Дзирта, а она выдаст себя и собственные намерения, то Эллифейн, вероятнее всего, окажется мертва, - заметил Тарафиэль, и Инновиндиль вздрогнула при одной лишь мысли о гибели соплеменницы.
- Возможно, гибель окажется для нее милосердным избавлением, - тихо заметила эльфийка и взглянула на Тарафиеля. Тот весь напрягся, а глаза его угрожающе сощурились.
Но тут же лицо эльфа смягчилось, едва лишь он осмыслил простые доводы Инновиндиль и осознал, что Эллифейн, подлинная Эллифейн, уже давно погибла той ночью на залитом лунным светом лугу, став неимоверно, неискоренимо порочным существом.
- Не думаю, что Пайкелу и Айвену Валуноплечим следует передать королю Бренору подобные сведения, - заметила Инновиндиль, и Тарафиэль настолько повеселел, что его губы изогнулись в улыбке.
- Скорее всего, они многое переврут и тем самым накличут войну между Мифрил Халлом и Лунным Лесом, - произнес эльф, напряженно усмехнувшись.
- Бум! - добавила Инновиндиль, изображая Пайкела, и лунные эльфы рассмеялись.
И все же Тарафиэль взглянул на западную сторону небосклона, туда, где солнце садилось и окрашивало облака розовым пламенем, и смех его оборвался. Где-то там находилась Эллифейн, живая или мертвая, но он никак не мог спасти ее.

18
БЛАГОНАДЕЖНЫЙ ГОРОЖАНИН

Гном и без того с легкостью поддавался смятению, однако же на сей раз произошедшее оказалось выше его сил. Он стремительно шагал по улицам Мирабара, направляясь к входу в Нижнеград, однако путь его был извилист. Нанфудл старался изо всех сил остаться незамеченным - и его старания были чрезмерны.
Он и сам осознавал их чрезмерность, а потому выбрал более прямую дорогу и, сделав над собой усилие, перешел на обычный шаг. В конце концов, почему бы ему и не посетить Нижнеград? Он был Верховным Алхимиком маркграфа, нередко работал со свежедобытой рудой, зачастую посещал и дворфов, так с чего ему скрывать, куда направлен его путь?
Нанфудл тряхнул головой, в который раз выбранив себя, после же остановился, сделал глубокий вдох и двинулся дальше, более спокойным шагом, с чрезмерно невозмутимым выражением лица.
Собственно говоря, лицо его сохраняло спокойствие лишь до тех пор, пока он вновь не напомнил себе, куда направляется. Гном сообщил советнику Аграфану о злоключениях Торгара, полагая, что этим исчерпываются последствия того, что он случайно узнал об аресте дворфа и считая, что дружеский долг перед дворфами выполнен. Однако после того, как прошло немало времени, но в отношении Торгара не предприняли никаких действий, Нанфудл пришел к выводу, что Аграфан решил ограничиться лишь визитом к маркграфу. Гораздо худшим по мнению гнома было то, что дворфы Мирабара по-прежнему считали, что Торгар находится на пути в Мифрил Халл, а возможно, и добрался до цели путешествия. В течение нескольких дней гнома терзали муки совести. Достаточно ли он сделал? Не состоял ли его дружеский долг в том, чтобы сообщить обо всем дворфам, или хотя бы Язвию Мак-Сому, которого считали закадычным приятелем Торгара Молотобойца? Или же его долг перед работодателем-маркграфом, человеком, пригласившим гнома в Мирабар, состоял в том, чтобы держать рот на замке и не совать нос в чужие дела?
Вновь и вновь задавал себе бедняга Нанфудл эти мучительные вопросы, и поступь гнома становилась уже не столь уверенной, путь - все более петляющим, и алхимик сцепил руки на животе, нервно вращая большими пальцами. Глаза его были полуоткрыты, гном изучал свое сердце и разум, не забывая посматривать вокруг, а потому Нанфудл вздрогнул, когда, свернув в очередной переулок, наткнулся на возвышающуюся над ним фигуру.
Нанфудл тотчас же остановился, не сразу подняв голову, а изучая прекрасный силуэт, пока наконец не столкнулся с пристальным взглядом Шаудры Звездноясной.
- Э-э... Здравствуй, хранительница скипетра, - нервно поприветствовал женщину гном. - Превосходный день для прогулки, не так ли?
- Да, наверху отличная погода, - ответила та. - Ты уверен, что и в Нижнеграде так же приятно?
- В Нижнеграде? Ну... откуда же мне знать, как обстоят дела в Нижнеграде... давненько я не виделся с дворфами... уж не одну неделю!
- И конечно же, именно сегодня ты решил наконец с ними повидаться.
- Д-да н-н-нет, с ч-ч-чего б-бы вдруг... - заикаясь ответил гном. - Я просто вышел прогуляться. Да-да... просто пытался получше обдумать формулу, что пришла мне в голову. Должно быть, на сей раз получится сделать металл прочнее...
- Оставь отговорки при себе, - резко перебила хранительница скипетра. - Так вот кто нашептал Аграфану...
- Аграфану? Ты говоришь о советнике Аграфане?
Понял Нанфудл, насколько неубедительно прозвучали его слова, и оттого лишь сильнее занервничал перед проницательной Шаудрой.
- В ту ночь, когда Торгара Молотобойца водворили в Мирабар, Джафар чересчур расшумелся в дверях, - заметила Шаудра.
- Джафар? Расшумелся? Что с того, полагаю, он всегда шумит, - наобум произнес Нанфудл, полагая себя большим хитрецом. - В каких бы там дверях он не расшумелся, хотя я не припоминаю, чтобы мне доводилось встречать его в дверях...
- Вот как? - по прекрасному лицу Шаудры расплылась коварная улыбка. - Разве ты не удивлен, услышав, что Торгара Молотобойца водворили в Мирабар? Так значит, для тебя это - не новость?
- В общем... я... в общем...
Гном выставил перед собой руки, точно защищаясь.
- Так ты слышал в ту ночь, что говорил Джафар у меня в дверях.
- Да.
- И рассказал Аграфану. Вздохнул Нанфудл:
- Разве советнику не следовало узнать? Разве могут дворфы закрывать глаза на произвол маркграфа?
- И именно ты должен рассказать дворфам о случившемся?
- Ну... - Нанфудл кашлянул раз, другой, и топнул: - Не знаю!
Некоторое время он скрипел зубами, затем взглянул на Шаудру, пораженный сочувствием, что выражало . лицо хранительницы скипетра.
- Ты, как и я, считаешь, что тебя предали, - заметил гном.
- Керельменаф должен был известить меня, а ты - нет, - незамедлительно откликнулась женщина. - Ты не должен был даже объясняться.
- И все-таки ты считаешь, что мы перед ним в некоем долгу.
Шаудра сверкнула глазами, показавшись гному устрашающей:
- Ты в долгу пред ним, потому что он и есть Мирабар! - укоризненно произнесла она. - Тебе следует с уважением относиться к его должности, но не к самому человеку, глупый Нанфудл!
- Я - не из Мирабара! - с неожиданной яростью возразил гном. - Меня пригласили сюда из-за глубоких знаний, мне хорошо платят, поскольку я - величайший ученый в своей области!
- Твоей области? Ты - и мастер обмана, и мастер очевидных трюков, - возразила Шаудра. - Ты - ярмарочный зазывала, шут, а к тому же...
- Как ты смеешь? - закричал Нанфудл в ответ. - Алхимия - величайшая из всех наук, и мы до сих пор не раскрыли всех ее секретов. Она сулит власть всем, а не группе одиночек, вроде Шаудры и ей подобных, тем, кто утаивает важные тайны ради собственной выгоды.
- Алхимия - способ совершать простейшие трюки с низшей магией, горстка пороха, что взрывается и поражает стрелка чаще, чем намеченную цель. К тому же алхимия - подделка, ложь, что питает корыстолюбие. Ты не в силах сделать металлы Мирабара прочней, как не в силах обратить свинец в золото.
- Вот как? Я способен претворить твердую землю в пучину грязи прямо под твоими ногами, и она проглотит тебя целиком! - гремел голос Нанфудла.
- При помощи воды? - спокойно поинтересовалась Шаудра, и столь незамысловатый вопрос явно обескуражил гнома, отчего тот словно поник и стал гораздо ниже ростом.
Он начал было отвечать, невразумительно заикаясь, затем лишь фыркнул и заметил:
- Не все согласны с твоим пренебрежительным отношением к алхимии.
- Действительно, а некоторые даже щедро платят за те невыполнимые обещания, что дает лженаука.
Нанфудл вновь презрительно фыркнул:
- Как бы там ни было, главное - что мои обязательства перед твоим маркграфом не превышают обязательств перед работодателем, - рассуждал гном, - и лишь перед тем работодателем, что нанимает меня сейчас, ибо я - вольный алхимик, и успел побывать на службе у немалого количества щедро плативших мне властелинов Севера. Завтра я могу отправиться в Глубоководье и мне предложат работу за неменьшее жалованье.
- Верно, - ответила Шаудра, - однако я просила тебя не о верности Эластулу, но о верности Мирабару - городу, который ты ныне называешь домом. Я давно присматриваю за тобой, Нанфудл - еще с тех самых пор, как советник Аграфан сообщил мне о заточении Торгара. Я часто вспоминала о своей встрече с Джафаром, и я знаю, чья дверь расположена напротив моей. Сегодня ты вышел на улицу, твой шаг беспокоен, ты петляешь, и явно направился в сторону шахт, к дворфам. Я раздосадована не менее, чем ты, и мне ведомо, что гложет твое сердце, и поскольку советник Аграфан не предпринял никаких решительных действий, то ты решил рассказать прочим дворфам. Полагаю - друзьям Торгара, чтобы они подали голос в защиту дворфа и маркграф выпустил бы его из темницы, где бы та ни находилась.
- Я решил рассказать о случившемся друзьям Торгара лишь для того, чтобы они узнали правду, - поправил Шаудру Нанфудл. - А уж как действовать - это им решать.
- Вполне в духе народовластия, - насмешливо ответила хранительница скипетра.
- И ты говорила, что раздосадована не менее, чем я, - упрекнул ее гном.
- Но полагаю, что я не настолько глупа, - незамедлительно парировала Шаудра. - Понимаешь ли ты, к чему приведет твой рассказ? Разбираешься ли ты в братских узах, что связывают дворфов? Ты рискуешь внести в город раскол и настроить дворфов против людей. В чем состоит твой долг перед Мирабаром, о Нанфудл Фокусник? В чем состоит твой долг перед маркграфом Эластулом, что нанял тебя?
- А в чем состоит мой долг перед дворфами, которых я считаю друзьями? - с невинным видом спросил гном, и казалось, что Шаудра отпрянула от его слов.
- Не знаю, - призналась она, вздохнув, и вздох явно выдавал досаду, о которой говорилось ранее.
- И я, - согласился Нанфудл.
Женщина опустила руку на плечо гнома, выражая симпатию и дружбу, и тихо сказала:
- Будь осторожен, друг мой. Пойми, к чему могут привести подобные поступки. Мирабарские дворфы - на острие кинжала. Из всех горожан они менее всего почитают нынешнего маркграфа, и более всего преданы ему. К каким действиям подтолкнут их твои рассказы?
Нанфудл кивнул, соглашаясь с доводами, однако же добавил:
- И все же, коль город воистину таков, как ты утверждаешь, и коль чудесная радость мирного сосуществования двух рас в Мирабаре воистину внушает подобную преданность - разве вправе он сносить несправедливое заточение Торгара Молотобойца?
И вновь точно пошатнулась Шаудра от слов гнома, что ударили ее, подобно пощечине. Хранительница скипетра замерла, закрыла глаза, и согласно кивнула:
- Поступай так, как считаешь нужным, о Нанфудл, и я не стану тебя осуждать. Предоставлю выбирать твоему сердцу. Никто не узнает о нашем разговоре, и о том, что тебе известно о судьбе Торгара - по крайней мере, не из моих уст.
Хранительница скипетра доброжелательно улыбнулась гному, вновь потрепала его по плечу и удалилась прочь.
Долго стоял Нанфудл, наблюдая, как она покидает его, и гадая, какой исход окажется наилучшим. Следовало ли вернуться в свои покои, в мастерскую, и забыть те противоречия, что горой возвышались между дворфами и маркграфом? Или же осуществить первоначальное намерение, зная всю взрывоопасность подобных сведений, и изложить дворфам правду о заключенном в темницу маркграфа собрате?
Никогда ранее гном не задумывался столь сильно ни над одним из вопросов алхимии, туманнейшей из наук. Следовало ли ему положить начало вспышкам недовольства, возможно, даже восстанию? Следовало ли ему сидеть, сложа руки и допускать подобную несправедливость?
Но как же Аграфан? Если маркграф убедил советника-дворфа хранить молчание, что представлялось очевидным, то не окажется ли Нанфудл благонамеренным глупцом? В конце концов, Аграфану видней. Преданность Аграфана своим сородичам неоспорима, но тот и словом не обмолвился об участи Торгара.
Так как же поступить Нанфудлу?
Вздохнув, гном развернулся и побрел домой, полагая себя самонадеянным глупцом за одно лишь намерение донести подобные сведения до дворфов. Однако не успел он пройти и десяти шагов, как путь его преградил знакомый, что поздоровался с гномом не сразу.
- Приветствую тебя, о Язвий Мак-Сом, - ответил Нанфудл, чувствуя дурноту в желудке и дрожь в коленях.

* * *

Семеня на коротких ножках, советник Аграфан ворвался в приемные покои маркграфа Эластула совершенно без доклада. Следом бежали вспотевшие стражники.
- Узнали! - прокричал дворф, едва потрясенный маркграф успел спросить о причине вторжения и прежде чем хоть один из «молотов», что стояли за спиной у маркграфа, успел спросить, отчего дворф вошел без приглашения.

Предыдущая страница 21 Следующая страница


Тысяча орков 22

- Узнали? - недоуменно переспросил Эластул, хотя и без того каждому было понятно, о чем говорил Аграфан.
- Слухи о Торгаре распространились, - пояснил Аграфан. - Дворфам стало известно о вашем поступке, и все они весьма недовольны!
- Ах, вот как! - откликнулся Эластул, устраиваясь на троне поудобней. - И как же, советник, вашему народу стало известно о случившемся?
В голосе правителя безошибочно можно было различить обвинительные нотки.
- Я и слова не сказал! - отверг скрытые обвинения дворф. - Вы полагаете, я в восторге от подобного оборота событий? Вы полагаете, что мое старое сердце радуется при виде того, как мирабарские дворфы орут друг на друга, обмениваясь оскорблениями и ударами? Но вам следовало предвидеть, что им станет известно о случившемся - и довольно скоро. Невозможно утаить подобный секрет, о маркграф - по крайней мере не тогда, когда идет речь о Торгаре Молотобойце из клана Делзун.
То, как дворф подчеркнул название клана, пользовавшегося среди мирабарских дворфов немалой известностью, заставило Эластула угрожающе прищуриться. В конце концов, он не был одним из клана Делзун, да и не мог им быть, и для всех маркграфов Мирабара, каждый из которых принадлежал к народу людей, наследие клана Делзун представляло и благословение, и проклятие. Наследие клана Делзун удерживало дворфов на землях Мирабара и объединяло их с маркграфом. Но то же самое наследие клана Делзун объединяло дворфов узами единой расы, отделяя от носителя власти. Так отчего же Аграфан, всякий раз, когда заговаривал о последствиях решения Эластула бросить предателя Торгара в темницу, упоминал, да еще столь многозначительно, о клановой принадлежности дворфа?
- Стало быть, им известно, - заметил Эластул. - Что ж, возможно, им и следовало узнать. Уверен, что большинство дворфов Мирабара сочтут Торгара Молотобойца тем самым предателем, которым он и является, и большинство дворфов, среди которых есть и торговцы, и ремесленники, понимают, какой урон нанес бы предатель всем нам, если бы ему позволили отправиться к нашим ненавистным врагам.
- Врагам?
- Если и не врагам, то соперникам в торговле, - уступил маркграф - Неужели ты полагаешь, что в Мифрил Халле не обрадовались бы тем сведениям, что мог донести изменник-дворф?
- Не уверен, что Торгар намеревался донести до короля Бренора что-либо, помимо собственного дружеского расположения, - ответил Аграфан.
- Одного дружеского расположения с избытком хватило бы для того, чтобы его повесить, - возразил Эластул.
«Молоты» одобрительно расхохотались, и Аграфан побледнел, его глаза расширились от потрясения:
- Вы же не собираетесь...
- Конечно же, нет, советник, - убеждал Аграфана маркграф, - Никакой виселицы для изменника-дворфа я не построил... по крайней мере, пока. Да я и не собираюсь устанавливать виселицу. Все именно так, как я вам уже говорил: Торгар Молотобоец пребудет в темнице, обращаться с ним будут достойно, но тем не менее как с заключенным, и продолжаться это будет до тех пор, пока он не увидит события в их истинном свете и не образумится. Я не стану рисковать процветанием Мирабара из-за его убеждений.
Казалось, речи правителя отчасти успокоили Аграфана, однако тень беспокойства по-прежнему не оставляла тонких (для дворфа) черт его лица. Советник погладил длинную седую бороду и глубоко задумался.
- Все, сказанное вами - правда, - согласился советник, и едва он успокоился, как его просторечие обернулось изысканной речью: - И я не стану опровергать вашей правоты, маркграф, однако же ваши доводы, при всей их неоспоримости, никак не смогут погасить пламени, что полыхает как раз под приемным покоем. Пламени сердец тех ваших подданных (а их количество по меньшей мере велико), что считали своим другом Торгара Молотобойца из клана Делзун.
- Они образумятся, - ответил Эластул. - Убежден, что достопочтенному советнику Аграфану удастся убедить их в необходимости моих действий.
Долго смотрел на Эластула Аграфан, и явное недовольство проступало на лице дворфа. Однако он понимал доводы правителя. Понимал советник и то, отчего Торгара схватили на полпути и бросили в темницу. Понимал дворф и то, отчего маркграф предоставил именно ему успокаивать недовольных.
Но понимание отнюдь не означало, что Аграфан верил в собственный успех.

* * *

- Поделом ему, так я вам скажу! - прокричал один из дворфов и треснул кулаком по стене. - Глупец передал бы им все наши хитрости. Если хочет быть с Мифрил Халлом в друзьях, так бросить его в яму, да там и оставить!
- Вот уж истинно речи глупца! - прокричал в ответ другой дворф.
- Кого ты назвал глупцом?
- Тебя, дубина!
Первый дворф бросился в драку, замелькали кулаки. Те, кто были поближе, вместо того, чтобы остановить товарища, ринулись в потасовку вместе с ним. Второй задира и его товарищи пребывали в не менее воинственном расположении духа.
Тойво Пенодув прислонился к стене, наблюдая вот уже пятую за день драку в таверне, и драке той, похоже, предстояло оказаться самой сильной и кровавой.
На улице, как раз под окном, отряд дворфов сражался с отрядом дворфов, валяя по земле, молотя кулаками, кусая и пиная друг друга.
- Глупец ты, Торгар, - пробормотал сквозь зубы Тойво. - А ты, Эластул, еще больший глупец, - добавил хозяин таверны, едва увернувшись от дворфа, что пролетел на него, точно живой снаряд, врезался в стену и, прежде чем со стоном и ругательствами сползти по стене, успел расколотить немало отличных запасов.
Да, долгая, долгая ночь ожидала Нижнеград.
По всему Нижнеграду в каждом кабаке и в каждой шахте повторялась сцена побоища, и едва лишь новость о заключении Торгара Молотобойца в темницу достигла ушей всех дворфов Мирабара, как пошел горняк на горняка - порою с киркою в руке.
- Молодец, Эластул! - кричали в кварталах дворфов, но выкрики тотчас же стихали под воплями:
- Будь проклят маркграф!
Нетрудно догадаться, что перебранки переходили в потасовку.
Снаружи, у таверны Тойво, Язвий Мак-Сом и его единомышленники повстречали дворфов, что придерживались иного мнения - тех, что выкрикивали похвалы человеку, который «остановил предателя прежде, чем тот рассказал бы Мифрил Халлу секреты Мирабара».
- Уж больно вы обрадовались, а ведь Эластул посадил в темницу вашего же соплеменника, - возразил Язвий. - По-вашему, это порядок - гноить дворфа в человеческой темнице?
- По-моему, это порядок, когда изменник Мирабара гниет в мирабарской темнице! - не сдавался сурового вида дворф с темной бородой и столь густыми бровями, что они почти целиком скрывали его глаза. - Пусть гниет, пока мы не построим подходящей виселицы!
Это вызвало гром рукоплесканий со стороны столпившихся позади дворфов и возмущенные выкрики спутников Язвия. Сам же старина Мак-Сом выразил несогласие гораздо недвусмысленней - в виде прицельной зуботычины.
Чернобородый дворф отлетел от удара назад, однако товарищи подхватили его и не только не дали упасть, но и швырнули обратно на Язвия.
Только того и ждал старый дворф. Язвий воздел кулаки, точно отбиваясь от нападения свыше, но упал в самый последний миг на колени, и плечом врезался в подбрюшье чернобородого. Мак-Сом вскочил на ноги, поднял над головой взбешенного дворфа и отшвырнул его в самую гущу приятелей чернобородого, и бросился следом, и замелькали его ноги и кулаки.
Катился по улице клубок дерущихся дворфов, и немало дверей распахнулось настежь на его пути. Те, кто выглядывал, чтобы посмотреть на потасовку, не теряя времени даром, бросались в самую гущу» и принимались молотить сородичей руками и ногами, хотя, по правде сказать, зачастую вновь присоединившиеся не имели ни малейшего представления о том, на чьей стороне сражаются. С улицы на улицу переползала потасовка, точно змея, пробиралась драка в дома, и нередко переворачивались в домах печки, и пламя перекидывалось на мебель и стенную обивку.
Внезапно посреди этого столпотворения протрубила сотня рогов, и сверху спустились бойцы мирабарской Алебарды - некоторые не подъемниках, другие - на спущенных веревках, стараясь успеть прежде, чем весь Нижнеград охватят губительные беспорядки.
Дворф против дворфа и дворф против человека сражались на улицах. При виде людей, что вступили в битву, нередко - с обнаженным оружием, многие из тех дворфов, что поначалу оспаривали правоту Язвия и его сторонников, переменились во мнении. Многим из тех, кто первоначально не был согласен с арестом Торгара, пришлось выбирать между верностью городу и верностью своему народу.
И хотя на стороне Алебарды сражались сотни дворфов, а люди непрестанно спускались вниз, чтобы усмирить беспорядки, немало часов ушло, прежде чем удалось совладать со сторонниками Торгара. Но теперь перед воинами маркграфа встала неизбежная задача: как взять под стражу более сотни арестантов?
Бойцы Алебарды знали, что сотни и сотни пар глаз следили за ними, и что при малейшей неучтивости с арестованными вспыхнут куда более неистовые беспорядки.
Разруха на улицах, окровавленные лица многих сородичей и выражение крайней ярости на лицах еще большего количества соплеменников лишь убеждали Аграфана, появившегося по завершению беспорядков, в том, что опасения, высказанные им маркграфу, были обоснованными. Одного за другим посещал он военачальников Алебарды, взывая к мягкости и благоразумию при размещении узников, неизменно сопровождая свои слова зловещим предупреждением: хотя на кипящий чайник и накинули крышку, под ним по-прежнему полыхает пламя.
- Поддерживайте порядок, насколько это возможно, но не переусердствуйте, - убеждал Аграфан каждого военачальника.
Вновь и вновь повторяя собственные слова, отвлекая от узников одного рассерженного охранника за другим, изможденный советник свернул за угол коридора и плюхнулся на каменную скамейку.
- Торгар в темнице! - донесся голос, на который не мог не обратить внимания Аграфан.
Дворф обернулся и увидел избитого, покрытого синяками Язвия, который не оставлял попыток вырваться из рук двоих людей, что удерживали его, и вновь затевал потасовку.
- Его перехватили на полпути и избили!
Хмуро взглянул на старика-дворфа Аграфан, мягко разводя в воздухе руками, чтобы утихомирить Язвия.
- Ты знал об этом! - не желал угомониться Мак-Сом. - Ты знал с самого начала, но тебе было наплевать!
- Мне не наплевать, - возразил Аграфан, приподнимаясь со скамьи.
- Ба! Да ты больше никто, ты теперь человек-недомерок!
Едва Язвий выкрикнул оскорбление, как стражники, что держали старого дворфа, со всей силы дернули его за руки, а один ослабил хватку и залепил дворфу пощечину.
Предоставившейся возможности оказалось для дворфа более чем достаточно. С довольной усмешкой он принял пощечину, а затем рванулся вперед и полностью вырвался из рук обидчика. Затем, не колеблясь ни мгновения, Язвий ткнул кулаком в живот стражника, что по-прежнему держал его, заставив человека согнуться вдвое и отпустить узника. Язвий вырвался на волю, извиваясь и размахивая кулаками, чтобы не дать схватить себя вновь.
Стражник попятился, позвал на помощь, но Язвий был стремителен, и, набычившись, лягнул его в подбородок, да сильно, чересчур сильно, боднул его в гульфик лбом. Человек согнулся пополам и упал на колени, глаза сошлись к переносице. Язвий развернулся и бросился на второго воина.
Но когда человек увернулся, дворф не стал кидаться на него, а продолжил бросок к подлинной цели: к несчастному советнику Аграфану.
Аграфан никогда не смог бы потягаться в драке с Язвием, да и кулаки его и в половину не были закалены частыми драками так же хорошо, как костяшки могучего горняка. Однако намного хуже пришлось Аграфану оттого, что дух его, дух защищавшегося, и сравниться не мог с преисполненным ярости духом нападавшего Язвия.
Первые удары оказались для советника болезненными: слева, справа, защитный, стремительные прямые - и оглушительная затрещина, от которой Аграфан рухнул на землю. Досталось советнику и от каблуков Язвия: его догнали стражники, подняли над землей, но дворф успел пнуть советника в последний раз. Аграфан почувствовал, как его подхватили под мышки человеческие руки и как люди помогают подняться, но с негодованием отказался от помощи.
Скрипя зубами, чувствуя в душе еще большую боль, чем от побоев, советник Аграфан вихрем пронесся к подъемникам.
Он должен добраться до маркграфа. Советник не имел ни малейшего представления о том, что он скажет правителю, одно только знал дворф: на сей раз он будет более настойчив в споре с человеком.

19
ПОРЫВ СМЕРТЕЛЬНОГО ВЕТРА

- За всю жизнь ни разу не доводилось мне ощущать себя столь близко от смерти, - сообщила Кэтти-бри под шепот ветра.
Внизу, у нее за спиной, дворфы, Реджис и Вульфгар занимались привычными хлопотами, готовили ужин и разбивали новый лагерь, но поскольку Кэтти-бри была освобождена от сегодняшних обязанностей, то ей представилась возможность разобраться в своих чувствах в одиночестве.
Бушевавшие в ней эмоции и сравниться не могли ни с одним из известных ей ранее ощущений. Разумеется, недавняя битва оказалась далеко не первым столкновением со смертельной опасностью, и она далеко не впервые оказалась бессильна перед ненавистным врагом. Некогда ее захватил наемный убийца, Артемис Энтрери, и заставил вместе с ним гнаться за Реджисом, но в тот раз, несмотря на свое ощущение беспомощности, Кэтти-бри не чувствовала, что ей суждено умереть.
Никогда прежде не оказывалась она беспомощно распростертой на земле в ногах у злобных, кольцом окруживших ее орков. В тот ужасный миг Кэтти-бри увидела собственную кончину - настоящую, неотвратимую. В тот ужасный миг все мечты и надежды ее жизни оказались сметены волной...
Что же это было за чувство?
Сожаление?
Да, она жила полной жизнью, как и остальные, - жизнью, полной невероятных приключений, помогая одержать верх над демонами и драконами, сражаясь, чтобы ее приемный отец вместе со своим кланом вернул себе Мифрил Халл, преследуя пиратов на морских просторах... она познала и любовь.
И женщина оглянулась на Вульфгара.
Она познала скорбь, и возможно, вновь испытала любовь. Или то был лишь самообман? Она - в окружении лучших друзей, о каких только можно мечтать, она принята невероятными товарищами, что любили ее столь же сильно, как и она - их. Спутники, друзья... Кэтти-бри полагала, что с Вульфгаром они были больше, чем друзьями, так же, как и с Дзиртом...
Что же она чувствовала?
Она не знала. Она любила эльфа всем сердцем, ей становилось лучше, когда дроу оказывался рядом с ней, но смогут ли они жить, как муж и жена? Станет ли он отцом ее детей? Возможно ли такое?
Женщина поежилась. Часть ее сознания ликовала при мысли об общих детях, в убеждении, что это окажется замечательно, чудесно... Но другая часть, более рассудительная, отвергала подобную возможность, зная, что даже если общим детям и суждено родиться, они для всех окажутся изгоями в силу одного своего происхождения, - изгоями для всех, за исключением немногих, кому известна правда о Дзирте До'Урдене.
Кэтти-бри прикрыла веки и опустила голову на поджатые колени, свернувшись в клубок прямо там, где сидела - на высокой, одинокой скале. Она представила себя старухой, уже не столь прыткой, и не способной более носиться по горам вместе с Дзиртом До'Урденом, которому, как и прочим из его народа, ниспослана благодать вечной юности. Изо дня в день она видела, как эльф, широко улыбаясь в предвкушении приключений, идет по горным тропам. Такова была его природа, природа искателей приключений, что объединяла дроу и Кэтти-бри. Но в глубине души она знала, что такой, как сейчас, ей оставалось быть лишь несколько лет или даже меньше, если только она решится вынашивать ребенка.
Слишком путанными, слишком неприятными были подобные мысли. Орки, что взяли воительницу в кольцо, заставили ее осознать нечто, о чем она и не подозревала, заставили осознать, что нынешняя жизнь, сколь бы приятной, страстной и полной приключений она ни была - всего лишь преддверие в нечто совершенно иное (конечно, если ее не убьют где-нибудь в глуши). Суждено ли. ей стать матерью? Или, быть может, представительницей двора своего отца, короля Бренора? Неужели сейчас она оказалась в дикой местности в последний раз, испытывает последнее в жизни приключение?
- После подобного поражения сомнения вполне объяснимы, - раздался знакомый мягкий голос.
Кэтти-бри открыла глаза, обернулась, и увидела, что чуть пониже ее стоит Вульфгар, поставив ногу на камень и уперевшись руками в колено.
Кэтти-бри с любопытством взглянула на него.
- Мне понятны твои чувства, - тихо произнес варвар, искренние слова были полны сострадания. - Ты столкнулась со смертью, и она предупредила тебя.
- О чем?
- О том, что ты смертна, - пояснил Вульфгар. Во взгляде Кэтти-бри читалось недоумение. Не говорил ли Вульфгар о том, что и без того было очевидно?
- Когда я сразился с йоклол... - начал варвар, и при столь болезненном воспоминании веки его полуприкрылись, он прервался, замер, затем распахнул глаза и уверенно продолжил:
- В логове Эррту я познал отчаяние. Я испытал невообразимое, ни с чем не сравнимое поражение, я познал неуверенность и сожаление. Ибо все, чего я добился в свои годы - объединение народа, установление мира с населением Десяти Городов, битвы бок о бок с тобой с друзьями, спасение Реджиса, завоевание Мифрил Халла....
- Избавь меня от рассказа о йоклол, - прервала его Кэтти-бри, и Вульфгар улыбнулся, благодарно принимая возможность сменить предмет разговора.
- И потому в логове Эррту я познал пустоту, о существовании которой ранее и не подозревал, - пояснил варвар. - И тогда, думая, что существование мое подходит к концу, я ощутил странный холод и неудовлетворенность при мысли о пустоте существования.
- После жизни, полной свершений? - недоверчиво спросила женщина.
Вульфгар кивнул:
- Ибо во многом другом я потерпел поражение, - ответил Вульфгар, глядя прямо в глаза Кэтти-бри. - Моя любовь к тебе оказалась несчастной. И мое самоосознание, осмысление того, кем я был и кем стремился стать, и осознание того, чего я хотел от жизни, зная, что мне более не бродить вольными дорогами... все это оказалось неудачным.
Кэтти-бри не верила своим ушам. Казалось, Вульфгар заглянул в самые глубины ее сердца и говорил ее же собственными словами.
- И ты обрел Делли и Кэлси, - заметила она.
- Пожалуй, неплохо для начала, - ответил Вульфгар. Он улыбался искренне, и Кэтти-бри улыбнулась в
ответ, и некоторое время они молчали.
- Любишь ли ты его? - неожиданно спросил Вульфгар.
Кэтти-бри хотела было ответить встречным вопросом, но осмыслив слова варвара, женщина поняла: ответ очевиден.
- Он тебе нравится? - спросила она в ответ.
- Он мне - брат, и предан так, как любой, кто был бы связан со мной узами крови, - не колеблясь ответил Вульфгар. - Если в грудь Дзирту окажется нацеленным копье, то я с радостью приму удар на себя, даже если удар принесет мне смерть, и погибну с радостью. Да, он мне нравится, я люблю его - так же, как люблю Бренора, как люблю Реджиса, как люблю... - тут Вульфгар прервался и пожал плечами.
- Так же, как люблю их и я, - заметила Кэтти-бри.
- Но я говорю о другом, - произнес Вульфгар, не поддаваясь уловке. - Любишь ли ты его? Считаешь ли ты его своим спутником и на полных опасностей тропах, и в супружеской жизни?
Кэтти-бри пристально посмотрела на Вульфгара, пытаясь понять, что крылось за словами воина. Ни ревности, ни злобы, ни малейших признаков надежды не почувствовала она в словах варвара. Лишь Вульфгара, подлинного Вульфгара, сына Беорнегара, заботливого и любящего спутника, увидела она,
- Не знаю, - услышала Кэтти-бри собственный ответ, даже не осмыслив вопроса в полной мере.
Собственные слова оказались для нее неожиданностью, повисли в воздухе, застыли в мозгу, и она знала, что ответ оказался правдивым.
- Мне близки твоя боль, твои сомнения, - произнес Вульфгар еще более мягким голосом, приблизился к женщине, обнял ее за плечи и прижался лбом к ее лбу. - И все мы здесь готовы тебе помочь. Каждый, в том числе и Дзирт, каждый из нас прежде всего - твой друг.
Кэтти-бри закрыла глаза, наслаждаясь спокойствием, что исходило от мощной фигуры Вульфгара, от понимания, что ему близка ее боль, что он выбрался из бездны, глубину которой едва ли могла себе вообразить женщина-воин. Знание, что Вульфгару удалось выбраться из ада, что он обрел собственный путь или по крайней мере направлялся по более верной дороге, успокаивало.
И ей тоже удастся отыскать подобную дорогу - куда бы ни вел новый путь.

* * *

- Бренор рассказал мне все, - сообщил Вульфгару Дзирт, вернувшись из затянувшейся вылазки в горы на северо-востоке.
С этими словами дроу опустил руку на плечо друга и кивнул.
- Дзирту До'Урдену подобное спасение удалось бы гораздо лучше, - заметил Вульфгар и отвел взгляд.
- Я благодарен тебе.
- Я сделал это не для тебя.
Столь бесхитростное замечание, произнесенное с самым бесхитростным видом, без явной враждебности или злости, заставило Дзирта широко раскрыть от удивления глаза.
- Разумеется нет, - кивнул он.
Темный эльф откинулся назад, вперив в Вульфгара тяжелый взгляд и пытаясь отыскать ключ к мыслям варвара.
Но дроу увидел лишь бесстрастное лицо, обращенное к нему.
- Если начнем благодарить друг друга всякий раз, как кто-нибудь берется за оружие при виде врага, что угрожает жизни другого, то так у нас пройдет не один день, - заявил Вульфгар. - Кэтти-бри попала в беду, и мне посчастливилось, как порой может посчастливиться каждому из нас, прийти ей на выручку. Разве я сделал больше или меньше, чем совершил бы на моем месте Дзирт До'Урден?
- Нет, - ответил потрясенный Дзирт.
- Сделал ли я больше, чем совершил бы Бренор Боевой Топор, завидев, что дочери его грозит смертоносная опасность?
- Нет.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

- Сделал ли я больше, чем совершил бы Реджис, или, по меньшей мере, попытался бы совершить?
- Мне понятны твои речи, - заметил Дзирт.
- Тогда оставь благодарность про запас, - произнес Вульфгар, и вновь отвел взгляд.
Несколько мгновений прошло, прежде чем Дзирт понял смысл происходящего. Вульфгар счел выражение благодарности проявлением превосходства - как если бы варвар совершил больше, нежели товарищи ожидали друг от друга. Подобные чувства легли бы тяжким грузом на его широкие плечи.
- Я беру благодарность обратно, - заявил Дзирт. Вульфгар лишь рассмеялся.
- Вместо благодарности я, пожалуй, могу сердечно поздравить тебя с возвращением, - добавил Дзирт.
В ответ Вульфгар недоумевающе посмотрел на темного эльфа.
Дзирт кивнул и отправился восвояси, предоставив Вульфгару размышлять над сказанным. Дроу взглянул на скалистый обрыв к северу от лагеря, где тихо сидела одинокая фигура.
- Она просидела там целый день, - заметил подошедший к дроу Бренор. - Осталась там, как только Вульфгар ее принес.
- Если полежать в ногах у разъяренных орков, то душевному спокойствию это может повредить.
- Ты так думаешь?
Дзирт смерил бородатого друга взглядом.
- Ты к ней подойдешь, эльф? - спросил Бренор. Дзирт вовсе не был в этом уверен, и его сомнения явственно проступили на лице.
- Да, возможно, ей понадобится некоторое время, чтобы побыть наедине с собой, - заметил Бренор. Дворф вновь посмотрел на Вульфгара, и взгляд его пересекся со взглядом темного эльфа: - Думаю, что не такого героя она ждала...
Дзирта болезненно задели слова короля, прежде всего потому, что речи дворфа навели его на мысли, которым дроу вовсе не желал предаваться. Так что же случилось? Спасение Вульфгаром своей бывшей возлюбленной, а ныне - возлюбленной Дзирта? Или же один товарищ спас другого, как это не раз случалось прежде на их долгом, полном испытаний пути?
То была товарищеская помощь - так решил Дзирт. Именно помощь товарища, а все прочее - лишние опасения, которым не место в их отношениях. В отношениях, что существуют на фоне опасности, когда чуть ли не за каждым камнем притаился орк или великан, готовый уничтожить друзей. В отношениях, где подобные посторонние мысли могут навлечь непоправимую беду. Дзирт едва не рассмеялся, представив водоворот и половодье чувств, что кипели в его груди, включая и упреки молодому Вульфгару за его заботу о Кэтти-бри.
И тогда эльф решил сосредоточить внимание на приятной стороне - на том, что Кэтти-бри в конце концов осталась в живых, и что выручил ее Вульфгар, и что подобный смелый, героический поступок, скорее всего, послужит тому, чтобы продолжить спасение варвара из адских пут Эррту. Воистину, Дзирту стоило лишь взглянуть на Вульфгара, уверенно и с достоинством двигавшегося среди дворфов, чтобы убедиться: в облике варвара исчезли последние призрачные черты, что напоминали о туманах Бездны.
Да, решил Дзирт, то был хороший день.

- В полдень я увидел башню Низин, - сообщил Бренору эльф. - Но хотя я подобрался достаточно близко, и даже смог разглядеть фигуры стражников, что перемещались на башне, уверен, что нам предстоит еще два дня пути. Рассматривая башню, я находился на краю узкого, длинного каньона, и потребуется пара дней, чтобы его обойти.
- Но город по-прежнему стоит на месте? - осведомился дворф.
- Выглядит мирно, и стяги реют на летнем ветру.
- Так и должно быть, эльф. Так и должно быть... - заметил Бренор. - Мы придем и расскажем, что происходит, и быть может, если потребуется помощь, я оставлю там несколько дворфов, и...
- И мы вернемся домой, - вставил Дзирт, внимательно изучающий Бренора во время его речи и заметив, что дворфа отнюдь не обрадовали намеки на возвращение.
- Быть может, следует проведать и остальные города, - пропыхтел Бренор.
- Уверен: если присмотреться достаточно внимательно, то число таковых окажется невелико.
То ли Бренор не заметил насмешливой ухмылки Дзирта, то ли решил попросту не обращать внимания на сарказм.
- Угу, - произнес король дворфов и пошел своей дорогой.
Дзирт смотрел на уходящего дворфа, однако вновь и вновь взгляд эльфа притягивал скалистый пик, где сидела Кэтти-бри.
Он хотел, отчаянно хотел подойти к ней, обнять и сказать, что плохое осталось позади.
Однако Дзирту отчего-то показалось, что то был бы неверный шаг. Эльф чувствовал, что женщине нужно провести некоторое время в уединении, вдали от него, вдали от прочих, чтобы она смогла разобраться в собственных чувствах, пережить ощущения, что закипели в ее груди с тех пор, как Кэтти-бри столкнулась с неизбежностью собственной смерти.
Разве не предоставил бы ей необходимого уединения истинный друг?

* * *

На другой день Вульфгар отправился в путь вместе с основным отрядом дворфов, помогая в перевозке провианта, однако Реджис, что отправился горными тропами вместе с Дзиртом и Кэтти-бри, не присоединился к варвару. Хафлинг уделял выслеживанию врагов довольно мало времени, ибо основным его занятием стало наблюдение за парой друзей. Реджис заметил явные перемены, что произошли в их отношениях.
Дзирт был полон кипучей энергии, как и обычно, указывая знаками направление для остальных, стремительно перемещаясь вокруг столь твердым и стремительным шагом, что с ним никто, за исключением Гвенвивар, которой в тот день даже не было в разведке, не смог бы потягаться. Реджис ясно видел: дроу делал вид, будто ничего не произошло, однако спокойствие его было не более, чем притворство.
Хафлинг заметил, что прихотливые маршруты темного эльфа постоянно приводили того к Кэтти-бри, и дроу постоянно выбирал для наблюдений такие места, откуда смог бы видеть подругу. Перемещения дроу изрядно удивили Реджиса, ибо никогда прежде не видел он Дзирта столь заботливым.
Но была ли то забота, гадал хафлинг, или же нечто иное?
Еще более явные перемены произошли с Кэтти-бри. Она держалась холодно, прежде всего - с Дзиртом. Поведение женщины не было грубым - просто в тот день она говорила гораздо меньше, отвечая на знаки, что подавал эльф, кивком или простым подергиванием плеч. Реджис догадывался, что происшествие с орками по-прежнему давило на нее тяжелым грузом.
Хафлинг обернулся на караван дворфов, чтобы убедиться, что пока путникам ничего не угрожает (в тот день не было следов ни орков, ни великанов), после чего принялся карабкаться вверх по перевалу, к Кэтти-бри.
- Утренний ветер прохладен, - заметил хафлинг, обращаясь к ней.
Воительница кивнула, продолжая смотреть прямо перед собой. Мысли ее блуждали далеко от тянувшегося перед ней перевала.
- Похоже, холод повлиял и на то, как отстранение ты держишься, - осмелился заметить Реджис.
Кэтти-бри вновь кивнула, но вдруг остановилась и посмотрела хафлингу прямо в глаза. Однако жесткий взгляд не оставил и тени на невинном ангельском личике коротышки, хотя Реджис, бесспорно, только что позволил себе высказаться в ее адрес.
- Прости, - извинилась женщина. - Просто у меня так много мыслей...
- Когда мы вдоль по реке плыли к Кэддерли, и в плечо мне попало копье гоблина, я чувствовал себя так же, - сообщил Реджис. - Беспомощным, точно передо мной оказался конец пути.
- И немногие заметили перемену, что произошла в Реджисе после того случая.
На сей раз плечами пожал Реджис.
- Зачастую, когда нам кажется, будто все утрачено, - заметил хафлинг, - мы многое понимаем... понимаем, что действительно важно. Просто порою после подобных происшествий необходимо некоторое время, чтобы во всем разобраться.
Улыбка Кэтти-бри подсказала, что хафлинг попал в точку.
- Странную мы выбрали судьбу, - рассуждал Реджис - Знаем, что нам суждено когда-нибудь погибнуть в схватке, в глуши, но мы по-прежнему уверяем себя, что хотя бы сегодня мы не погибнем, и шествуем дальше, все той же дорогой.
- Так отчего же эту дорогу выбрал Реджис, отнюдь не любитель странствий? - удивилась Кэтти-бри.
- Оттого, что я решил разделить с друзьями тяготы пути, - ответил хафлинг. - Оттого что мы - точно единое целое, и я предпочел бы умереть, не сходя с места, нежели узнать о твоей гибели, сидя в уютном кресле, особенно если бы при этом я чувствовал: доведись мне сопровождать тебя - и ты, возможно, осталась бы жива.
- Так значит, причина - в чувстве вины?
- Да, а также в нежелании упустить яркие впечатления, - смеясь ответил Реджис. - До чего же рассказы приукрашивают события! Наслушавшись повестей Бренора и его сородичей, я знаю: каждый кулак у них превращается в таран, что сметает крепостные стены, однако даже такие рассказы о стычках, в которых я не участвовал, наполняют мое сердце восхищением и заставляют сожалеть о пропущенных приключениях.
- Так значит, тебе пришлось примириться с той частью себя, которой по душе приключения?
- Возможно.
- Не думаешь ли ты, что тебе, возможно, необходимо нечто большее?
Реджис взглянул на нее, и по выражению его лица можно было понять: хафлинг совсем не понимал, что означало «нечто большее».
- Не хотелось ли тебе пожить среди себе подобных? Завести жену, возможно, даже... даже.
- Детей? - договорил хафлинг, лишь только Кэтти-бри замешкалась, словно не в силах говорить о детях.
- Верно.
- Немало лет прошло с тех пор, как я жил среди прочих хафлингов, - заметил Реджис, - и... в общем, расстались мы отнюдь не друзьями.
- Ты никогда не рассказывал о своей жизни тогда.
- Слишком длинная, повесть, чтобы рассказывать ее сейчас, - ответил Реджис, - не знаю, что тебе ответить. В самом деле. Сейчас я нашел друзей, а большего мне и не надо.
- Надолго ли?
Реджис пожал плечами и спросил в ответ:
- Так вот что тревожит тебя? Ты почувствовала гораздо большее сожаление, чем ожидала, после того, как тебя окружили орки и ты приготовилась встретить свой последний час?
Кэтти-бри отвела взгляд, ответив тем самым на все вопросы хафлинга. Проницательный Реджис заметил нечто большее за прямыми ответами на свой вопрос. Хафлинг понимал, чем вызвано подобное сожаление. Связь Дзирта и Кэтти-бри зарождалась в последние месяцы на глазах хафлинга, и хотя вид новой пары и радовал романтическую душу Реджиса, он тем не менее понимал: их союз, если ему и суждено возникнуть, окажется далеко не безоблачным. Он понял, о чем подумала Кэтти-бри, когда над ней нависли орки. Женщина подумала о детях, собственных детях, и Реджис понимал, что как раз детей дроу и не мог подарить женщине. Слыханное ли дело - потомство человека и темного эльфа?
Быть может, оно вполне возможно, коль скоро возможно потомство эльфов и людей, такое прежде случалось, но что за судьба уготована ребенку? Примирится ли с такой судьбой Кэтти-бри?
- Как ты поступишь? - спросил хафлинг, с любопытством глядя на собеседницу и кивком головы указывая на перевал, на силуэт Дзирта, что направился к ним. Кэтти-бри взглянула на эльфа и глубоко вздохнула:
- Буду исследовать горные перевалы, чтобы караван шел по ним без опаски, - холодно ответила женщина. - Стану чаще натягивать тетиву Тулмарила, и метко стрелять, а когда настанет час битвы, достану Горлорез и обрушу клинок на врагов.
- Нет, ты же понимаешь, что я хотел спросить.
- Вовсе не понимаю! - отрезала Кэтти-бри. Реджис порывался было возразить, однако Дзирт
оказался как раз над ними, а потому хафлинг оставил возражения при себе.
- На перевалах следов орков нет, - беспокойно сообщил дроу, переводя взгляд с Реджиса на Кэтти-бри, как если бы подозревая, что между ними велся некий разговор, прерванный появлением эльфа.
- Значит, мы доберемся к каньону прежде, чем наступит ночь, - ответила Кэтти-бри.
- Гораздо раньше, а затем повернем на север. Женщина кивнула, Реджис же издал разочарованное «хммм-ф-ф-ф» и отправился восвояси.
- Что беспокоит нашего маленького приятеля? - поразился Дзирт.
- Предстоящий путь, - ответила женщина.
- А, так стало быть, в нем все еще жив дух старины Реджиса, - с улыбкой ответил дроу, так и не поняв, что имела в виду воительница.
Кэтти-бри лишь улыбнулась и последовала дальше.

* * *

Вскоре они добрались до каньона и увидели сверкающую белую башню, символ города Низины. То была башня Витегроо Шийан'Ду, малоизвестного волшебника. Ненадолго остановившись, караван миновал западный край каньона, продолжая двигаться уже после того, как село солнце. Той ночью ушей путников достигал волчий вой, однако раздавался он вдалеке, и были ли ворги связаны с орками, путники не знали.
На следующий день, обогнув каньон, они повернули на восток, а после - вновь свернули на юг, где решили передохнуть, ибо по-прежнему от орков не было и следа. Похоже, на Трещащие Холмы напала одиночная группа, и те из орков, кто не пал под ударами мстителей-дворфов, удрали обратно, в темные горные норы.
И вновь после заката караван проделал долгий путь, а остановившись на привал, путники увидели огни часовых на крепостной стене Низин, и было ясно, что и их костер виден городской страже.
Дзирт вовсе не удивился, обнаружив, что под покровом тьмы в сторону стоянки пробиралась пара разведчиков. Дроу как раз изучал окрестности, как вдруг послышались шаги, а вскоре темный эльф увидел и крадущихся людей. Они старались передвигаться без лишнего шума, что им не вполне удавалось: почти непрестанно лазутчики запинались о корни и камни.
Дроу пробрался поближе к двоим воинам и крикнул из-за дерева:

- Замрите и дайте себя сосчитать!
Подобное приказание было обычным в дикой глуши. Двое людей вновь споткнулись и упали на четвереньки, обеспокоено осматриваясь.
- Кто крадется к лагерю короля Бренора Боевого Топора, не назвав себя должным образом? - потребовал ответа Дзирт.
- Король Бренор! - воскликнули лазутчики, вытаращив глаза.
- Совершенно верно, Бренор, повелитель Мифрил Халла, который возвращается домой, получив известие о смерти прежнего короля, Гандалуга!
- Полагаю, их королевское величество слишком углубилось на север, - осмелился вставить один из людей.
Они принялись подпрыгивать на месте, чтобы получше разглядеть того, кто заговорил с ними.
- Мы идем по следу орков и великанов, что осадили поселения к югу и к западу отсюда, - пояснил Дзирт. - Направляемся к Низинам, к прекрасным Низинам, чтобы убедится, что население под надежной защитой на случай появления чудовищ.
Один человек фыркнул, второй же произнес:
- Ха! Ни одному орку не одолеть высоких стен Низин, ни один великан не сможет разрушить городскую крепость!
- Прекрасная речь, - произнес Дзирт, и человек надменно выпрямился во весь рост и скрестил на груди руки. - Полагаю, вы - разведчики Низин?
- Мы желаем знать, чей костер горит напротив стен города, - откликнулся человек.
- Тот, о ком я вам говорил. Прошу вас, следуйте своим путем. Вас представят королю Бренору. Уверен, он будет рад разделить с вами трапезу этой ночью.
Осанка человека стала менее надменной, он взглянул на товарища: оба выглядели явно смущенными.
- Следуйте дальше! - пригласил Дзирт.
И темный эльф исчез, растворился в ночи, с легкостью проносясь по жесткой земле, так что к тому времени как пара лазутчиков наконец достигла лагеря, их уже поджидал Бренор и его спутники, и для гостей поставили два дополнительных блюда, на каждом из которых горой возвышалась снедь.
- Мой друг сообщил мне, что вы к нам заглянете, - сообщил людям Бренор.
И с этими словами король взглянул в сторону, его примеру последовали оба разведчика и увидели, как Дзирт сбрасывает капюшон плаща и выставляет на всеобщее обозрение признаки принадлежности к расе темных эльфов.
Оба человека от удивления вытаращили глаза, и внезапно один из них воскликнул:
- Дзирт До'Урден! О боги, а я еще гадал, суждено ли мне повстречаться с кем-нибудь вроде тебя!
Дзирт улыбнулся, не в силах сдержаться, ибо он не привык выслушивать столь дружеские приветствия от обитателей поверхности. Посмотрев на Бренора, Дзирт увидел, что Кэтти-бри, стоя возле дворфа, смотрит на него, на дроу, и что во взгляде ее смешаны любопытство, растерянность и восхищение.
Дзирту оставалось лишь догадываться о той буре чувств, что скрывал взгляд женщины.

20
НОВЫЙ ПОВОРОТ

Легкой поступью шли они по тропам Лунного Леса. Первым шагал Закат, верхом на пегасе сидел Тарафиэль. Весело звенели. колокольчики на седле, а следом шли братья-дворфы и Инновиндиль. Небо было серым, воздух - душным, чересчур теплым, но эльфы пребывали в отличнейшем расположении духа, равно как и Пайкел, с удивлением разглядывающий все, что встречалось на извилистом пути. Раз за разом они упирались в казалось бы явные тупики, однако же Тарафиэль, которому западные края Лунного Леса были известны лучше, чем любому живому существу, делал так, что всякий раз перед ними открывался новый путь - прямой, зовущий вперед. Точно Тарафиэль просил у деревьев позволения пройти, и те подчинялись эльфу.
Подобное волшебство приводило Пайкела в восхищение.
Среди всей четверки лишь Айвен пребывал в мрачном настроении. Предыдущей ночью дворф не выспался: его часто будили эльфийские песнопения, и, хотя Айвен с удовольствием подхватывал любую застольную песню и любой гимн в честь дворфских богов (а гимны у дворфов немногим отличались от застольных песен), с радостью подхватывал напевы о героях былых времен, об утраченных и обретенных сокровищах, эльфийские напевы казались ему жалким писком, пронзительным воем на звезды и луну.
Признаться, за последние дни Айвен оказался по горло сыт эльфами, и желал одного - вновь отправиться в путь, что вел к Мифрил Халлу. Русобородый дворф, и ранее не отличавшийся обходительностью, неустанно выплескивал недовольство на Тарафиэля и Инновиндиль.
Путники двигалась к востоку от земель, где преимущественно обитали эльфы Лунного Леса, путь четверки немного отклонился на север - туда, где возвышались небольшие горы, и откуда легче было разглядеть реку Сарбрин. Вдоль по течению дворфы выйдут к югу, к Мифрил Халлу. Тарафиэль пояснил: путешествие дворфов продлится примерно неделю - а то и меньше, если удастся выловить в реке топляк и соорудить плот.
По пути Пайкел почти непрестанно болтал с Инновиндиль, обсуждая различные растения и животных, что попадались им по дороге. Пару раз Пайкел подзывал с дерева птицу и что-то нашептывал ей. Птицы явно понимали сказанное: улетев, они возвращались со стаей себе подобных, усаживались на ветвях вдоль по пути, которым шли четверо, и воздух наполнялся мелодичным щебетом. Инновиндиль хлопала в ладоши и восхищенно улыбалась Пайкелу. Даже Тарафиэль, более серьезный, чем эльфийка, выглядел довольным. И лишь Айвен топал вперед, не обращая никакого внимания на происходившее да ворча себе под нос о «глупых феях».
Разумеется, ворчание Айвена доставляло эльфам лишь больше удовольствия - особенно когда Пайкел уговорил птиц обстрелять своего бредущего брата, что те и проделали с изумительной точностью.

Предыдущая страница 23 Следующая страница


Тысяча орков 24

- Не одолжишь мне твой замечательный лук? - спросил Тарафиэля расстроенный Айвен. С этими словами дворф яростно взглянул на ветви. - Я смог бы раздобыть нам кое-что на ужин.
Тарафиэль ответил удивленной улыбкой, которая стала шире, едва эльф заслышал пайкелово «Хе-хе-хе».
- Мы не станем сопровождать вас до Мифрил Халла, - объявил Тарафиэль.
- А кто вас просил? - проворчал в ответ Айвен, но, когда эльфы посмотрели на него с удивлением и некоторой обидой, дворф немного смягчился:
- Ба, да с какой стати вам вообще оставаться с дворфами? Конечно, оставайтесь, если хотите, а уж мы то с братом проследим, чтобы с вами обращались так же, как обращались с нами в вашей вонючей тюрь... то есть в вашем замечательном лесу.
- Ваша учтивость так и льется потоком, подобно замерзшей реке, о Айвен Валуноплечий, - произнесла Инновиндиль обманчиво-хвалебным тоном.
Эльфийка подмигнула Тарафиэлю и хихикнувшему Пайкелу.
- Уж это точно, - ответил Айвен, явно не понимая скрытого намека.
Состроив хмурую гримасу, дворф уставился на эльфов.
- Однако нам есть что обсудить с королем Бренором, - добавил Тарафиэль, вновь повернув разговор к важной теме. - Возможно, вы сможете убедить короля отправить в Лунный Лес посла. Мы были бы рады встретить Дзирта До'Урдена.
- Темного эльфа? - опешил Айвен. - Вы, пара лунных эльфов, просите меня, чтобы я пригласил в вашу вотчину дроу? Поберегись, Тарафиэль. Твоим сородичам может прийтись не по вкусу такое гостеприимство для темных эльфов да дворфов!

- Уверяю, на темных эльфов мое гостеприимство не распространяется, - заверил эльф. - Однако же один темный эльф составляет исключение. Мы были бы рады встретить Дзирта До'Урдена, хотя и не склонны причислять его к друзьям. Мы располагаем о нем некоторыми сведениями, важными и для дроу, и для нас.
- Какими сведениями?
- Большего я пока сообщить не могу, - ответил Тарафиэль. - Я не стану обременять вас необходимостью запомнить и передать королю Бренору столь длинный и подробный рассказ. Не зная, что случилось ранее, вы не сможете передать необходимые сведения в точности.
- Мы вполне доверяем вам как посланникам, и отнюдь не из-за недоверия мы решили дождаться прибытия уполномоченного посла короля Бренора, - поспешно добавила Инновиндиль, заметив, как нахмурился Айвен. - Существует протокол, и его необходимо придерживаться. Мы просим вас доставить сообщение чрезвычайной важности, и мы провожаем вас в полной уверенности, что вы не только передадите королю Бренору наши слова, но и что вы будете помнить о срочности нашего сообщения.
- У-у-ой! - согласился Пайкел и потряс в воздухе кулаком.
Тарафиэль начал было повторять жест дворфа, но внезапно остановился и его лицо приняло весьма озабоченное выражение. Оглядевшись вокруг, эльф посмотрел на Инновиндиль и покинул седло крылатого скакуна.
- Что он увидел? - требовательно спросил Айвен. Инновиндиль пристально посмотрела на Тарафиэля, взгляд ее стал не менее серьезным.
Тарафиэль знаками призвал Айвена сохранять молчание и тихо прокрался к краю тропы, пригнувшись к земле, опустив голову, точно прислушиваясь. Айвен порывался было вновь что-то сказать, но Тарафиэль выставил руку, призывая дворфа к тишине.
- У-у-ууу! - произнес Пайкел, с тревогой оглядываясь вокруг.
Айвен суетливо переводил взгляд с одного на другого, но видел лишь крайнюю обеспокоенность на лицах своих спутников.
- Что случилось? - спросил он у Тарафиэля, однако погруженный в мысли эльф не ответил.
- Что случилось? - метнулся Айвен к Пайкелу. Пайкел сморщил лицо и прижал палец к носу, изображая свиной пятачок.
- Орки?
- Ага-ага.
В то же мгновение Айвен выхватил из-за спины секиру и развернулся, широко расставив ноги, выставив оружие наизготовку, прищурившись и внимательно всматриваясь в каждую тень.
- Ну что же, пусть покажутся! А то мне захотелось помахать топором, размяться на дорожку!
- И я их чувствую, - мгновение спустя произнесла Инновиндиль.
- Бона, - добавил Пайкел, указывая на север. Оба эльфа посмотрели в сторону, куда указывал
пальцем друид, затем, кивнув, вновь повернулись к нему:
- В последнее время отмечены стычки с орками близ наших границ, - сообщила Инновиндиль. - Их прогонят, как прогоняли всех, кто приходил в наши земли прежде. Не беспокойтесь из-за этих созданий. Вам следует направляться на запад и на юг, и притом незамедлительно. А мы разберемся с тварями, что посмели топтать земли Лунного Леса.
- Не-а, - возразил Пайкел, скрестив на груди могучие, волосатые руки.
- Ба! - фыркнул Айвен. - Вы не посмеете вышвырнуть нас прежде, чем начнется потеха! Вы считаете себя гостеприимными хозяевами, но собираетесь нас выдворить, хотя здесь полно орков, которые так и напрашиваются на смерть?
Эльфы с искренним удивлением переглянулись.

- Да, понимаю, и вы мне не нравитесь, нет, но я ненавижу ваших врагов, а большего и не требуется. Ну так что, готовы вы подружиться с дворфом и позволить ему порубить с десяток орков, а то и полсотни? Или же вы собираетесь нас выставить, а после этого станете надеяться, что мы не забудем ваше послание для короля Бренора?
Эльфы вновь непонимающе переглянулись, и Инновиндиль слегка пожала плечами, предоставив выбор Тарафиэлю.
- Ну что ж, присоединяйтесь, - ответил братьям эльф. - Посмотрим, что удастся выяснить, прежде чем мой народ поднимется на борьбу с захватчиками. И постарайтесь не шуметь, прошу вас.
- Ба, да если мы будем держаться чересчур тихо, орки уйдут, какой же Прок в тишине?
Они преодолели небольшое расстояние, но вдруг Тарафиэль жестами призвал их остановиться и подождать. Взобравшись верхом на пегаса, эльф нашел пространство, где Закат смог бы разбежаться, и скакун поднялся в воздух, совершив четыре равномерных взмаха крыльями, направляясь на север.
Почти незамедлительно эльф вернулся, пегас опустился под деревом, и наездник знаками призвал остальных молча следовать за собой. Немного пройдя к северу, эльф привел спутников к высокой скале. Заняв на возвышении наблюдательный пункт, Айвен убедился, что его спутников не подвело то таинственное чувство, что связывало их с деревьями.
Отряд орков находился вдалеке, на просеке, сотворенной их же собственными лапами. Орков было не меньше дюжины, а то и двух - орки то появлялись из теней деревьев, то исчезали вновь. С собой они несли тяжелые секиры, что превосходно подходили для рубки больших деревьев, но самое главное (что и объясняло столь быстрое возвращение Тарафиэля), самое необычно заключалось в том, что каждый орк держал при себе огромный, тугой лук.
- Я видел их издалека, - поспешно пояснил Тарафиэль троим спутникам, что пригнулись, притаившись на вершине скалы. - Полагаю, они меня не заметили.
- Нужно донести до всего клана весть о вторжении, - сказала Инновиндиль.
Тарафиэль с сомнением огляделся вокруг. В пути они провели примерно двое суток. Хотя эльф и предвидел, что соплеменники, подгоняемые тревожными вестями о вторжении орков и свободные в пути от пары дворфов, что были лишь обузой, и смогут передвигаться гораздо быстрее, но все же Тарафиэль сомневался, что эльфам удастся добраться до Лунного Леса вовремя и застать орков на месте.
- Они не должны удрать, - мрачно промолвил эльф, в памяти которого еще свежи были воспоминания о последнем отряде, что скрылся в горах.
- Так давайте перебьем их, - предложил Айвен.
- Трое на одного, - заметила Инновиндиль. - А возможно, даже пятеро на одного.
- Стало быть, быстро справимся, - откликнулся Айвен.
С этими словами дворф ухватился за тяжелую секиру. Пайкел, что стоял возле брата, вытащил из мешка котел для стряпни, нахлобучил его на голову и согласно произнес:
- У-у-у-ой!
Эльфы переглянулись: их взгляды выражали растерянность и удивление.
- У-у-у-ой! - повторил Пайкел.
Тарафиэль озадаченно взглянул на Инновиндиль, ожидая пояснений.
- Давно мне не доводилось сражаться как следует, - с насмешливой улыбкой перевела эльфийка.
- Всего дюжина - долго же придется ждать, пока не начнется настоящая битва, - сухо произнес Айвен, однако эльфы, по-видимому, не уделили особого внимания высказыванию дворфа.
Тарафиэль посмотрел на него и спросил:
- Где вам будет угодно сражаться?
- Надеюсь, что угожу в самую гущу битвы, - ответил дворф, указывая на орков, что копошились вдали, - и полагаю, моя секира как нельзя лучше угодит оркам прямо промеж глаз.
Ответ прозвучал довольно бесхитростно, а потому Инновиндиль и Тарафиэль изумленно взглянули на Пайкела, который лишь тихо засмеялся:
- Хе-хе-хе!
- Не беспокойтесь за моего брата, - заверил Айвен, - Он найдет себе занятие. Уж не знаю как, да мне и после драки обычно не удается узнать, но у него неплохо получается сражаться.
- Что ж, тем лучше, - заключил Тарафиэль, - Предлагаю выбрать удобное место, откуда мы нанесем удар.
Подойдя к Закату, лунный эльф что-то прошептал пегасу на ухо, затем отошел, предоставив Закату отправиться медленной поступью в другую сторону, и следом за Тарафиэлем так же бесшумно отправилась и Инновиндиль. Затем двинулись Айвен с Пайкелом, с хрустом наступая на каждый сухой лист и ветку.
- Удобное место, - пыхтел Айвен, обращаясь к брату, - Просто подойди, скажи «Здрасьте», и можно убивать, вот и вся премудрость!
- Хе-хе-хе! - откликнулся Пайкел.
Заслышав речи дворфа, улыбнулась и Инновиндиль - впрочем, не без некоторых опасений. Уверенность - далеко не то же самое, что и беззаботность.

* * *

Эльфы двигались впереди; несмотря на шумных дворфов, четверка подобралась к самому краю скалистого обрыва. Насколько хватало глаз, вокруг шныряли орки, занятые работой: одни рубили деревья, другие изо всех сил тянули за веревки, привязанные к верхним сучьям.
- Нападем, когда орки устроят перерыв, - тихо предложил Тарафиэль. - Солнце еще высоко, долго их работа не продлится.
Однако Пайкел посерьезнел и покачал головой.
- Он не собирается глядеть, как они рубят деревья, - пояснил Айвен, и эльфы вновь недоумевающе переглянулись.
Пайкел открыл котомку и набрал пригоршню ярко-красных ягод. Внезапно лицо дворфа напряглось, выражение стало серьезным и решительным. Мрачно кивнув спутникам, друид подошел к ближайшему дубу, самому толстому дереву в окрестностях, и прижался лбом к широкому стволу. Затаив дыхание, он прикрыл веки и начал что-то бормотать.
Продолжая читать заклинание, дворф шагнул в дерево и исчез.
- Да, представляю себе, каково вам, - прошептал Айвен паре эльфов, которые просто онемели от потрясения и стояли, открыв рот. - Он всегда так делает.
Айвен взглянул вверх и указал на переплетение ветвей:
- Вот там.
Пайкел покинул ствол примерно в двадцати футах над землей, появившись из ветки, что нависала над каменистым плато.
- Занятный у вас брат, - прошептала Инновиндиль. - Весьма искусный.
- И нам могут пригодиться его умения, - добавил Тарафиэль.
Эльф с опаской поглядывал на орков - дюжину, или даже более того, каждый из которых носил за плечами или держал под рукой лук. Однако посмотрев вверх, на Пайкела, эльф понял: дворфы отнюдь не намерены ждать, следуя его, Тарафиэля, совету, а потому эльф пригнулся и принялся рассматривать поле битвы, после чего знаками призвал Инновиндиль отойти в сторону.
Крадучись, Айвен пробрался через древесные заросли, держа секиру в руке, и встал посередине между эльфами, шагнув на край просеки.
- Вы что же, можете рубить только то, что не движется? - громко поддразнил дворф орков.
Рубка леса немедленно прекратилась. На противоположном краю просеки наступила полнейшая тишина, и орки как один повернулись к дворфу, выпучив желтоватые, налитые кровью глаза.
- Ну так что? - продолжал Айвен. - Вы что же, никогда раньше смерти в лицо не смотрели?
Орки не стали бросаться в наступление. Они подбирались медленно, целеустремленно, послышалась пара отрывистых, грубых приказов.
- Вожаки, - прошептал Айвен притаившимся эльфам, - прицельтесь получше.
Орки не мигали, не в силах отвести взгляда от столь необычного зрелища, что представлял собою одинокий дворф, стоящий всего лишь в двадцати футах от них. Они медленно брались за луки, натягивали тетивы и прицеливались.
Вожаки отдавали прочим оркам распоряжения, требуя согласованности залпа и настаивая, чтобы те, кто уже приготовился выстрелить, попридержали луки.
Первыми выстрелили эльфы, из подлеска вылетела пара стрел и каждая попала в цель: Тарафиэль поразил в горло одного вожака, Инновиндиль - второго в живот, заставив орка корчиться на земле.
Тотчас же перед Айвеном пошел рябью воздух, точно озерная гладь, и пронесся через просеку волной, от которой разлетались в стороны орки.
Даже выпущенные стрелы гнулись, точно ивовые прутья, и летели во все стороны - но только не попадая в цель. Исключение составила лишь одна стрела, что вылетела сбоку, из древесной чащи, и полетела прямо в Айвена.
Дворф вовремя углядел ее и пригнулся, выставив секиру, которая отбила летящую стрелу острием. Она чиркнула по лезвию, затем скользнула по прикрытому броней плечу Айвена, повалив дворфа, но не пробив доспехов.
- Всех орков проучи, ты, проклятый глупец! - бранил друида Айвен, но тот лишь захихикал, сидя в ветвях над головой брата.
Точно одурев, орки осматривали луки и замечали, что немало оружия погнулось под ударом волшебной волны, насланной друидом, а потому орки побросали луки, выхватили мечи и копья и свирепо ринулись вперед.
Еще двое орков едва успели присоединиться к атакующим собратьям, как их сразили эльфийские стрелы.
Айвен Валуноплечий устоял перед искушением броситься в атаку самому, как и перед искушением взглянуть вверх и убедиться, что его рассеянный брат по-прежнему следит за битвой.
Вновь пролетела в воздухе пара эльфийских стрел, Тарафиэль и Инновиндиль вышли из-за спины Айвена и достали по изящному мечу да по длинному горскому кинжалу.
Орки приближались, ползли по камням, карабкались через валуны, и выкрикивали гортанный боевой клич.
Пригоршни ярко-красных ягод полетели в них от Айвена и эльфов, и каждый маленький заколдованный снаряд громко взрывался, болезненно обжигая при попадании в цель. Десятки вспышек разразились вокруг орков, что шли в атаку. Не причиняя сильного Вреда, заколдованные ягоды, однако, внесли немалое смятение в ряды неприятеля, что было замечено Айвеном и эльфами.
Айвен выхватил из-за пояса боевой топор и запустил оружие ближайшему орку в лицо, секирой же зарубил орка, что надвигался со стороны. И тотчас же с неистовым ревом дворф бросился на врага, и в тот же миг двуручная секира обрушилась на споткнувшееся чудовище, и с чавканьем вошла орку в грудь. Тот замер, не в силах более идти вперед. Айвен мгновенно вытащил секиру, развернулся и перерубил загривок твари.
Но не неистовый Айвен, а эльфы заставили притаившегося в кроне деревьев Пайкела издать полное искреннего восхищения «У-у-у!».
Плечом к плечу стояли Тарафиэль с Инновиндиль, и клинки порхали, точно крылья смертоносных бабочек, обмахивая грудь каждого эльфа, проносясь по бокам, не задевая лиц, так, что правая рука Тарафиэля перекрещивалась с левой рукою Инновиндиль, локоть к локтю. Выйдя нападавшим навстречу, пара эльфов сохраняла единство в бою, перемещаясь то вперед, то назад, то разворачиваясь. То прикрывал Тарафиэль спину Инновиндиль, то закрывал подругу собой, так что его правый локоть соприкасался с правым локтем соратницы, правая ступня с ее правой ступней, а носок - с пяткой.
Один из орков, не понимая, сколь прочным было единство сражающихся эльфов, напал на Тарафиэля со спины, что казалась незащищенной, но тотчас же повстречался с поджидавшим его клинком Инновиндиль, которая с легкостью отразила орочье копье. Однако Инновиндиль не завершила своего удара, но вернулась к орку, что пошатнулся из-за залпа Пайкела. С легкостью эльфийка пронзила клинком незащищенные ребра орка, что падал навзничь. Но и этот удар довершил за нее Тарафиэль, ибо он чувствовал каждый выпад Инновиндиль так, как если бы сам совершал его. Эльф лишь переменил положение горского кинжала в левой руке, и продолжая отражать мечом выпады орка, с которым сражался прежде, нанес зажатым в левой руке кинжалом удар прямо перед собой, поразив орка-копьеносца в самую грудь.
В тот же миг с быстротой молнии Тарафиэль вытащил из раны оружие и подбросил в воздухе, поймав за рукоять и направив на орка, точно собираясь метнуть кинжал.
Дрогнул орк, и Тарафиэль отвернулся.
Но тотчас же эльфа сменила Инновиндиль, и ее длинный клинок распорол горло смятенному орку.
Первым остановился Тарафиэль - опустив, согнул руку с зажатым в ней мечом и обхватил за талию напарницу, которая заканчивала разворот, Тарафиэль сильно потянул эльфийку на себя, и Инновиндиль поднялась над землей, прижавшись бедром к эльфу. Он крутанул ее вокруг себя, эльфийка вытянула ноги и ударила орка, который намеревался сразить Тарафиэля, Ее ноги точно сами заметили подкрадывавшуюся тварь с коротким, изогнутым ножом, которым орк яростно размахивал.
Вращая вокруг пояса Инновиндиль, Тарафиэль подставил левую руку, Инновиндиль обхватила ее левым локтем, и тотчас же эльф замер, лишь двигалась его рука, опуская Инновиндиль слева от эльфа.
Едва эльфийка расчистила пространство среди наступавших орков, эльф ударил правой рукой, что держала меч. Несчастный орк, по-прежнему пытающийся угнаться за Инновиндиль, так и не заметил приближения клинка.
Инновиндиль легко опустилась на землю и очутилась на пути у другого орка. Развернувшись, она взметнула сверкающие клинки, и на орка обрушился удар.
Во время мгновенного поворота, что более напоминал танцевальное па, эльфы насмерть сразили пятерых орков.
- У-у-у, -. произнес Пайкел и с сомнением взглянул на ягоды, что сжимал в горсти,.
Тут друид взглянул в сторону, заметив какое-то движение среди ветвей, и увидел, как двое орков натягивают луки.
И прежде чем те отпустили тетиву, Пайкел швырнул целую горсть, и две дюжины жгучих, ослепительных вспышек заставили орков подпрыгнуть и содрогнуться.
Пайкел простер руки, зашевелил пальцами, взывая к кустарнику, что окружал орков. Хмель и терн оплели обеих тварей, и Пайкел понял, засмеявшись, что досталось и третьему, доселе незамеченному орку, который протестующе орал, придавленный попавшими в ловушку сородичами.

* * *

Айвен не сражался с таким же изяществом и ловкостью, как эльфийские воины. По правде говоря, смертоносный танец эльфийской пары весьма впечатлил дворфа. Да, то была странная, но действенная манера ведения поединка.
Однако недостаток изящества русобородый дворф восполнял яростью. Погнавшись за одним орком и зарубив его, дворф увидел, как несется на него со всей прыти» выставив перед собой щит, другой. Дворф принял надежную стойку, расставил ноги и не шелохнулся. И орк отпрянул.
Тогда Айвен ударил что есть мочи по выставленному щиту, заскрежетала секира, и задела руку орка, что держала щит с другой стороны. Тотчас же дворф потянул на себя оружие, потащив за собой и орка, едва не потерявшего равновесие. Дворф вновь взмахнул секирой, и на сей раз вражеский щит не выдержал удара и могучий удар пришелся на плечо орка.
Раненая тварь попятилась, но сзади наступал другой орк, и двигался следом за ним третий.
Айвен шагнул назад и припал к земле. Вскочив, дворф подхватил камень и что есть силы швырнул его, попав в грудь орку, что был ближе всех. Тварь пошатнулась. Завидев, как еще один орк надвигается слева, Айвен обогнул раненого орка справа. Секира дворфа вонзилась в утробу врага, взмыла, не отпуская раненого, и швырнула орка спиною оземь.

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

Другой орк остановился и начал было разворачиваться, но теперь ему в грудь врубилась секира Айвена.
Он бросился прочь от орков, по пути же нагнулся и выдернул секиру из тела павшего врага. Добежав до ближайшего валуна, дворф вскарабкался на него, перелез через глыбу, спрыгнул, приземлившись на пятки, и прислонился к камню спиной.
Орки окружили валун, и бросились на него, ожидая, что Айвен появится с другой стороны.
Дворф ударил секирой первого же орка, что выбежал слева, и тотчас же секира метнулась вправо и сразила того орка, что наступал с этой стороны.
Айвен подпрыгнул, совершая защитный удар, готовый нанести прямой выпад, однако его опередили эльфийские клинки, с которых уже капала орочья кровь, кровь преследователей дворфа.
По бокам от дворфа стояли лицом к нему Тарафиэль и Инновиндиль. И в тот миг трое воителей испытали друг к другу такое уважение, о котором даже и не помышляли прежде.
Первым отвел взгляд Айвен, огляделся, и увидел, что поблизости более не было орков, за исключением мертвых и погибающих. Дворф услышал, как шуршит трава и ломаются ветки под орками, что убегали под сень далеких деревьев.
- Восьмерых сразил, - похвалился Айвен. Дворф посмотрел на орка, что лежал, сраженный
ударом обуха секиры. Оглушенный орк попробовал было подняться, но не успел дворф и шагу сделать, как клинок Тарафиэля перерезал глотку орка.
- Ну что ж, стало быть, семерых с половиной, - пожал плечами дворф.
- И все же осмелюсь заметить, что наибольший вклад в нашу легкую победу внес тот, на чьем счету меньше всего убийств, - заметила Инновиндиль.
- Ша-ла-ла, - заметил друид, потрясая волшебной дубинкой, и выставил три коротких, плотных пальца. - Троя, - объявил Пайкел.
За спиной друида послышалось движение. Тотчас же улыбка Пайкела исчезла, и дворф развернулся, обрушив удар вниз.
Эльфы и дворф поморщились при звуке дробящейся кости, но когда Пайкел вновь повернулся к ним, то на лице его сияла все та же радостная улыбка.
- Недоделки? - осуждающе спросил Айвен.
- Троя! - ликующе сообщил Пайкел, выставив три оттопыренных пальца прямо перед собой.

* * *

Теплым солнечным днем четверо спутников достигли северо-западной окраины Лунного Леса. На вершине горной гряды Тарафиэль указал на реку Сарбрин, что змеясь, поворачивала среди гор Хребта Мира к западу, неся свои воды с севера на юг.
- Так вы выйдете к восточным воротам Мифрил Халла, - пояснил Тарафиэль. - По крайней мере, вы сможете приблизиться к ним. Полагаю, вы без труда доберетесь до поселений дворфов.
- Мы надеемся, что вы донесете наши речи до короля Бренора и темного эльфа Дзирта До'Урдена, - добавила Инновиндиль.
- Ага, - произнес Пайкел.
- Непременно донесем, - пообещал Айвен. Эльфы переглянулись, и на сей раз на их лицах не
было и тени недоверия. Четверо спутников расстались друзьями, испытывая друг к другу гораздо больше уважения, чем вначале - особенно Айвен и Тарафиэль.

Часть четвертая
новый ПУТЬ

Мы склонны рассматривать наши жизни и отношения в свете настоящего. Данная истина вполне применима и к моим отношениям с Кэтти-бри, потому-то я и беспокоюсь за нашу связь. Жить «здесь и сейчас», странствовать вольными тропами, сражаться с любыми препятствиями, что только встанут на нашем пути... Выполнить то, для чего мы рождены, осуществить собственное предназначение - даже если предназначение заключается всего лишь в поисках приключений, и стремиться к указанной цели всем сердцем, всей душой... Предаваясь подобным занятиям, и я, и Кэтти-бри свободны от проклятых пут, что накладывало наше происхождение. Покуда мы предаемся подобным занятиям, мы способны жить вместе - жизнью, исполненной подлинной дружбы и истинной любви, и между нами сохранится близость, столь прочная, насколько возможно между двумя разумными существами.
И лишь вглядываясь в будущее, что ожидает нас, способны мы разглядеть зловещие тени.
На горном перевале, что к северу от Мифрил Халла, Кэтти-бри недавно довелось столкнуться со смертью и, что самое главное, довелось ощутить бренность собственного существования. Внезапно, со всей жестокой неотвратимостью перед ней предстала перспектива окончания земного пути. Кэтти-бри распрощалась с жизнью, ибо в то жуткое мгновение ей казалось, что никогда не суждено ей стать матерью, вынашивать детей и обучать их истинам, коими она руководствовалась в собственной жизни. Кэтти-бри столкнулась со смертью, смертью неизбежной, и некому было ей передать свое наследие.
И ее отнюдь не обрадовала подобная перспектива.
Как и неоднократно ранее, ей удалось выжить - как удавалось выжить мне, как удавалось всем нам. Вовремя подоспел на помощь Вульфгар, совершив то, что он совершил бы для любого из нас, и что любой из нас совершил бы ради варвара, чтобы отбить нападение орков. И потому смертный час Кэтти-бри оказался отсрочен.
Однако ее по-прежнему тяготили горькие мысли.
И явственное осознание Кэтти-бри собственного будущего, явственное осознание будущего, что уготовано нашей связи - вот та межа, та веха, что отмечает крутой поворот на нашем полном приключений пути - поворот, угрожающий разрушить все, созданное нами, и обратить взращенный сад в бесплодную, каменистую пустыню.
Так какое же будущее уготовано нам? Ежедневное существование нашей связи исполнено радости и волнующих приключений, однако же вглядываясь вдаль, мы видим преграды, с которыми не в силах совладать, и сказанное относится прежде всего к Кэтти-бри. Суждено ли ей вынашивать детей? Сможет ли она вынашивать моих детей? В мире немало полуэльфов - потомков людей и эльфов, но полудроу?.. Я никогда не видел подобных созданий, несмотря на слухи, что Дом Бэррисона Дель'Армго потакал подобным союзам, чтобы придать воинам силу и рост, но ныне я знаю: то - всего лишь слух. Разумеется, результаты подобных союзов оказались бы далеко не блестящими - даже если подобные слухи правдивы.
А потому неизвестно, суждено ли мне стать отцом детей Кэтти-бри, и в сущности, окажись мое отцовство возможным, подобная перспектива может оказаться отнюдь не радостной, и, безусловно, повлечет за собой нежелательные последствия. Разумеется, мне бы хотелось обзавестись потомством, что хранило бы столь много превосходных качеств Кэтти-бри: ее чувствительную натуру, храбрость, сострадание, ее способность ни на шаг не сбиваться с пути, который она полагает верным, и разумеется, ее красоту. Любой гордился бы, окажись он отцом ребенка, что унаследует качества Кэтти-бри.
Но подобный ребенок оказался бы полудроу в мире, где нет места для темных эльфов. В городах, где слава опережает меня, я встречаю довольно терпимое отношение, но разве может рассчитывать на терпимое отношение ребенок, лишь вступающий в этот мир? К тому времени, как он вырастет, чтобы обрести подобную славу, его или ее душу неминуемо покроют шрамы от ран, оставленных происхождением. Возможно, если мы обзаведемся ребенком, то нам придется годами держать его в Мифрил Халле.
Но даже подобное решение не спасет ребенка, и об этом прекрасно знает Кэтти-бри.
Все чересчур запутанно, чересчур сложно. Теперь я знаю, что люблю Кэтти-бри, и знаю, что и она любит меня. Прежде всего мы - друзья, в том-то и заключается очарование нашей связи. В «здесь и сейчас», средь вольных странствий и сражений с врагами, лучшей спутницы, лучшего дополнения к себе я не мог бы и желать.
Но, вглядываясь в будущее, - на 'десятилетие, на два десятилетия вперед - я вижу резкие повороты и скрытые ловушки. Я не перестану любить Кэтти-бри до ее самого последнего дня (даже если к тому времени она состарится и одряхлеет, а я буду по-прежнему пребывать во цвете юности). Верность не тяготит меня, я не стал бы искать новых приключений, не стал бы искать спутницы с более подходящим телом, будь то эльфийка или такая же дроу, как я.
Некогда Кэтти-бри спросила, что тяготило меня более: внутреннее или внешнее? Страдал ли я больше от того, что люди обходились со мною, как с темным эльфом, или же оттого, что я осознавал, как прочие обходятся со мною? Полагаю, что подобный же вопрос можно задать и сейчас - на сей раз ей самой. Ибо я уверен: ее страшат те повороты, которые неизбежно появятся на нашем совместном пути, и которые я всецело готов принять, и она испугана более моим, нежели собственным, отношением к переменам. Через три десятилетия, когда ее возраст приблизится к шестидесяти, по человеческим меркам она станет старухой. Мне же исполнится около ста, я проживу первое столетие, и по-прежнему останусь достаточно молодым, едва вышедшим из юного возраста (по меркам темных эльфов). Полагаю, что осознание бренности собственного существования заставило Кэтти-бри обратить внимание на грядущее, и что ее отнюдь не радует наше будущее - прежде всего то, что уготовано мне.
К тому же, существует и другой болезненный вопрос: дети. Создай мы семью - и нашему потомству придется столкнуться с ужасным давлением и предрассудками среды, а мать покинет их в раннем, слишком раннем детстве.
Все это чересчур сложно.
А потому я предпочитаю жить в настоящем.
Вы правы: решение мое объясняется страхом.
Дзирт До'Урден

21
КОРОЛЕВСКИЕ МАНЕРЫ

Когда в ворота обнесенного стеной города вошел со свитой король Мифрил Халла, то оказанный прием, несмотря на почтительность посланных ранее разведчиков, потряс и самого правителя дворфов, и его спутников.
С ограждений крепостного вала и с верхушки одинокой башни, что возвышалась над удаленной, северной крепостной стеной городка, доносились звуки труб. И хотя игра трубачей оставляла желать лучшего, и не было на них сверкающих доспехов наподобие тех, в которые облачались трубачи более крупного поселения наподобие Серебристой Луны, Бренору не доводилось слышать труб, что играли бы с большим рвением.
Все население, числом более сотни, окружило пространство перед входными воротами, хлопая в ладоши, приветственно размахивая руками, бросая в воздух цветы. Среди встречавших оказалось гораздо больше женщин, чем Бренор ожидал увидеть в приграничном поселении - к тому же, среди горожан оказались и дети, и даже несколько младенцев. «Пожалуй, следует провести немного времени вне Мифрил Халла, наблюдая за тем, как растут новые поселения», - размышлял Бренор. Мысль привлекала; С первого взгляда дворфу показалось, что Низины изо всех сил стремятся стать уютным местом для добропорядочных жителей, а не приютом для бродяг и разбойников, подобно прочим поселениям дикого Приграничья, как прежде полагал дворф. И тогда Бренор вспомнил о Десяти Городах, прежнем доме, вспомнил, как Десять Городов стали гораздо более уютными и обжитыми поселениями, чем прежде, в те времена, когда впервые, несколько столетий назад, Бренор прибыл в Долину Ледяного Ветра.
Выступая в голове процессии, венценосный дворф остановился и огляделся, переводя взор с ликующей толпы на невысокие домики. Большинство строений возвели из камня на деревянных остовах, строили их на совесть, как если бы обитатели решили прожить здесь долго. Бренор кивнул в молчаливом одобрении, пристально вглядываясь в одинокую башню, что придавала городку столь неповторимый вид. На вершине серого тридцатифутового столпа развевался стяг, где на красном фоне вокруг пары соединенных рукопожатием рук парили золотые звезды. То был знак волшебника, и когда толпа расступилась, и навстречу дворфу вышел седобородый старец, одетый в высокую шляпу и ярко-красные одеяния, на которых полыхали золотые звезды, то Бренор без труда узнал того, кто стоял перед ним.
- Добро пожаловать в мой скромный город, о король Бренор, - произнес человек, становясь прямо напротив Бренора. Произнося приветствие, старик снял шляпу и согнулся в низком поклоне: - Я - Витегроо Шийан'Ду, основатель Низин и данного удела. Ваш неожиданный визит для нас - великая честь.
- Взаимно рад видеть вас, Вите...
- Витегроо.
- Витегроо, - договорил Бренор. - И я пока - будущий король Бренор, опять будущий, если вы понимаете, о чем я...
- С превеликим прискорбием узнали я и мои сограждане о кончине вашего предка, Гандалуга.
- Да, но старина прожил немало славных столетий, а о большем, по-моему, и мечтать не приходится, - ответил Бренор.
Оглянувшись, дворф увидел искренние, радостные улыбки на лицах горожан, и понял, что здесь можно чувствовать себя свободно и что и он, и спутники его, включая Дзирта, стоящего прямо за спиной - воистину желанные гости в Низинах.
- Мы узнали о его кончине на западе, - пояснил дворф, - в Долине Ледяного Ветра, где я вместе с несколькими друзьями нашел второй дом.
- Вы заблудились на обратном пути домой, в Мифрил Халл?
Бренор потряс головой:
- Повстречал пару приятелей из Фелбарра, - пояснил дворф, обернулся и указал на Треда, который скованно, но вместе с тем учтиво поклонился. - Они испытали некоторые затруднения с орками.
Дворф заметил: точно подобие тени омрачило старое, морщинистое лицо с длинным орлиным носом. Дернулись огромные уши старца под жесткими, спутанными волосами, что торчали в разные стороны из-под согнутых полей шляпы.

Столь же мрачным взором встретил Бренор взгляд волшебника.
- Известно ли вам поселение Трещащие Холмы? - мрачно спросил венценосный дворф.
Витегроо огляделся и увидел, как кивают несколько горожан.
- Ну так вот, его больше нет, - напрямик сообщил Бренор, - поселение сровняли с землей орки и великаны. Всех перебили.
Со всех сторон послышались стоны, вздохи и шепот.
- Мы отправились за этими собаками в погоню и немало истребили, - поспешно продолжил Бренор, чтобы представить ужасные события в более приятном свете. - В горах остались мертвые великаны и почти сотня орков, но мы решили, что было бы благоразумно посетить ваш город и убедиться, что крепостные стены Низин стоят прочно.
- Они стоят гораздо прочнее, чем вы полагаете, - заверил Витегроо.
Волшебник стоял в полный рост, а роста он был немалого, гораздо выше шести футов - настолько рослый, что не сгибаясь мог бы смотреть Вульфгару прямо в глаза. Однако же, в отличие от Вульфгара, старец отличался необыкновенной худобой и едва ли весил больше, чем половина трехсот футов, которые весил варвар.
- Издавна мы страдали от орков и им подобных, - продолжил волшебник, - но ни разу никто из этих тварей не пересек прочной ограды крепостных стен города.
- Их всех перебил старина Витегроо своим светом! - выкрикнул человек, что стоял поодаль, и тотчас же раздались одобрительные выкрики прочих горожан.
Витегроо улыбнулся, отчасти робкою, отчасти - гордою улыбкой, и обернулся к обитателям Низин, скромно прося, чтобы те прекратили хор славословий.
- Я делаю, что в моих силах, - обратился волшебник к Бренору, оглядываясь на дворфа через плечо. - Не в первый раз мне приходится вступать в сражение, свою славу и состояние мне довелось зарабатывать в темных пещерах, полных разнообразных чудищ...
- И ты купил себе город, - заметил Бренор, в голосе его не было и тени насмешки.
- Я возвел себе башню, - уточнил волшебник. - Я намеревался провести в этом уютном месте остаток своих дней, постигая науки и вспоминая былые приключения. Добрые люди, - волшебник обернулся и обвел собравшихся горожан рукой, - один за другим, семья за семьей, приходили ко мне. Полагаю, они по достоинству оценили наличие столь заметного ориентира, как башня, что привлекает торговцев-дворфов.
И с этими словами волшебник выразительно подмигнул, отчего Бренор улыбнулся.
- Уверен, они не против, чтобы за ними присматривал волшебник, который сможет при случае поразить пламенем чудищ, если те забредут чересчур близко, - предположил дворф, и волшебник принял похвалу без тени смущения:
- Я делаю все, что в моих силах.
- Даже не сомневаюсь.
- Ну что ж, - с глубоким вздохом произнес волшебник, внезапно меняя тему беседы, - вы посетили нас, король Бренор Боевой Топор, или Бренор, которому вскоре суждено стать королем, и ваш визит для нас - великая честь. Вы смогли убедиться воочию, что мы сильны и нам ничто не угрожает, однако молю вас не покидать нас поспешно. Стены и дома Низин сложены из камней, оттого могут показаться холодными (впрочем, не для дворфа), однако внутри вас ждет тепло очагов, там мы сможем поделиться историями о занимательных странствиях и приключениях. Волшебник сделал шаг назад и осмотрел караван путников. - Мир вам, дорогие гости, всем и каждому, и добро пожаловать в Низины!
И с этими словами горожане издали ликующие крики, а Бренор знаками указал уставшим в дороге спутникам, что те могут устраиваться на ночлег.
- Гораздо лучший прием, чем в Мирабаре, - обратился Дзирт к друзьям после того, как венценосный дворф оставил старца-волшебника и присоединился к ним.
- Уж этот мне Мирабар, - проворчал Бренор. - Напомни мне потом, чтобы я сровнял город с землей.
- Поблизости нет и следа от орков, - заметила Кэтти-бри. - Прочные стены, стойкие горожане, им помогает волшебник...
И Кэтти-бри кивнула в знак одобрения.
- А нас ожидает дорога на юг, - вставил Вульфгар.
- Но не сейчас, - заметила Кэтти-бри. - Полагаю, следует провести здесь некоторое время - просто чтобы убедиться, что горожане в безопасности.
- У тебя есть предчувствия? - удивился Бренор. Кэтти-бри огляделась, и, несмотря на ликование, смех
и мирный вид, тень омрачила ее чело.
- Да, и у меня есть предчувствие, - добавил Бренор, - но не беспокойся. Мы изучим все окрестности, а затем направимся на восток, к реке Сарбрин. Тред говорил, там находится еще несколько городов. Посмотрим, сколько еще местных поселенцев отнесутся к королю Бренору и его друзьям столь же дружественно.
И, взглянув на Дзирта, король добавил:
- Ко всем его друзьям.
Дроу пожал плечами, точно отношение местных жителей не имело никакого значения.
В сущности, оно действительно не имело никакого значения.

* * *

- В темных норах ютятся еще десять тысяч тех, кто готов выступить, если только удастся убедить их, что они прославятся, - обратился к трем товарищам Ад'нон Кариз.
Дроу только что завершил исследование местности, что располагалась между убежищем темных эльфов и покоями Герти, странствуя окольными путями и нанеся пару визитов малым властителям созданий тьмы: орку, что слышал об Обальде, и одному крайне злобному гоблину.
- В норах скрывается по меньшей мере двадцать тысяч, - уточнила Донния. - Горные пещеры так и кишат мелкими тварями, их удерживают исключительно собственная глупость и страх. Если Обальд и Герти объявят награду за голову властителя твердыни дворфов, то нам удастся вовлечь немалое число...
- Насколько вовлечь? - с недоверием перебила Доннию Каэр'лик. - Нам придется лишь наблюдать за мелюзгой, что семенит по поверхности.
- В хаосе - благо, - вставил со злорадной улыбкой Тос'ун.
- Вот уж речи настоящего дурня из Мензоберранзана, - заявила Каэр'лик, отчего еще шире стала усмешка Тос'уна.
- Лишь ты так считаешь, - ответил Тос'ун. - В хаосе мы обретем благосостояние. Хаос дарует избавление от скуки.
Каэр'лик пожала плечами, но спорить не стала.
- Я уже наладил отношения с несколькими вождями орочьих и гоблинских племен, и один из них неоднократно намекал, что обладает связями с гораздо более ужасными тварями из Троллевых Пустошей на юге, - заметил Ад'нон,
- Не доверяй хвастливым гоблинам, - предостерегла Донния. - Чтобы произвести впечатление, они готовы рассказать, что им кланяются горные великаны.
- Гоблинские туннели протянулись далеко, - заметил Ад'нон.
- Хотелось бы верить, что нам удастся осуществить задуманное, - произнес Тос'ун, - и что мы сможем изрядно поразвлечься. Когда мы впервые попробовали объединить Обальда и Герти, я сомневался сильнее всех и был уверен, что великанша придушит жалкого орка, узнав о гибели четверых собратьев - но взгляните, чего удалось достичь! Лазутчики Обальда - повсюду, они карабкаются в горы, выслеживают отряд, с которым, возможно, странствует сам король Бренор. Стоит лишь выследить короля дворфов - и Герти будет отомщена...
- Мы способны сделать так, что под знамена Обальда ринутся тысячи добровольцев, - заявил Ад'нон. - Мы способны создать войско тьмы, что покроет землю на тысячи миль вокруг!
- И что с того? - сухо спросила Каэр'лик.
- И пусть войско убивает дворфов, людей, пусть бойцы войска убивают друг друга, - ответил Ад'нон. - А мы... мы будем рядом, вечно на шаг позади, но и опережая на шаг, и всякий раз станем собирать то, что нам причитается.
- И как следует насладимся зрелищем, - со злорадной ухмылкой добавила Донния.
Каэр'лик согласилась и кивком выразила одобрение подобным доводам.
- Позаботьтесь, чтобы союзники узнали о существовании враждебного темного эльфа, - посоветовала жрица.
Каэр'лик откинулась назад, наблюдая, как прочие планируют дальнейшие действия. Жрице нравилось радостное возбуждение дроу, однако же существовали вещи, что интересовали ее гораздо больше. Она вспомнила, что пришлось пережить после изгнания из Подземья и утраты статуса верховной жрицы, прежде чем обрести двоих, а после - троих союзников.
И конечно же, не раз в размышлениях вспоминался ей Дзирт До'Урден, ибо темный эльф оказался далеко не первым предателем Ллос и путей дроу, с которым повстречалась Каэр'лик Ужасная.
Не то чтобы она испытывала к Дзирту исключительную ненависть или. желание кровной мести, ибо жрица полагала, что лелеять подобные губительные чувства подобало скорее Тос'уну, однако же вечно занятой интригами жрице было любопытно узнать, чем же все завершится. Найдет ли она неожиданные возможности вернуть старые долги? Можно ли репутацию некоего дроу-отступника использовать во благо Паучьей Королеве, и, самое главное - во благо жрице, которая утратила благосклонность богини?
Каэр'лик улыбнулась и оглядела троих союзников, и казалось, каждый из них испытывал гораздо больше желания приступить к игре, чем сама жрица.
Каэр'лик Ужасная славилась исключительным терпением.

Предыдущая страница 25 Следующая страница


Тысяча орков 26

* * *

Они услышали трубы, и кто-то в орочьем отряде, хотя орки были изрядными тугодумами, смог сопоставить трубный звук с отрядом, который выслеживали орки.
Орки видели башню Витегроо на другой стороне каньона - точно так же, как увидел ее всего лишь день тому назад Дзирт со своими друзьями.
Перекосились в злорадных ухмылках кривые рты с выступающими клыками, и лазутчики орков поспешили назад - туда, где ожидал их Ульгрен, сын Обальда.
- Бренор в городе, - сообщил командир лазутчиков высокому, жестокому вождю орков.
Ульгрен вздернул заячью губу, обрадовавшись сообщению. Орку хотелось поквитаться за поражение, и лишь смерть Бренора Боевого Топора могла его удовлетворить. Обальд отругал сына, попало ему и от Герти, а ведь ни одному из обитателей холодных гор на краю Хребта Мира не поздоровится, если он вызовет гнев этой пары.
Но неподалеку находился король Бренор, на отдыхе в далеком городишке, даже и не подозревая о грозящем бедствии.
Ульгрен приказал гонцам мчаться к Обальду во весь дух, чтобы поторопить короля орков. Крыса попалась в ловушку, и Ульгрен не желал упускать врага.

* * *

Орк изрядно утомился, проскакав не один день вместе со своею свитой. Однако король Обальд знал, что придется отправиться в путь самому, а не посылать ответ с гонцом, которого Бренор с легкостью перехватит.
Орк застал Герти сидящей на самом краешке трона: синие глаза великанши зловеще прищурились, своей позой великанша напоминала хищницу, что приготовилась к прыжку.
Не успел король орков поприветствовать Герти, не успел отдать дань вежливости, как великанша спросила:
- Нашли ли вы короля Бренора и тех, кто убил моих сородичей?
- В городке, - ответил Обальд. - В поселении с единственной башней.
Герти кивнула, узнав город по описанию. Низины, имея единственную башню, отличались от прочих, опустевших, заброшенных селений в северных краях, где под землею основывали свои твердыни гоблины да дворфы.
- И вы подготовили войска?
- Войска собраны и уже в пути, - ответил Обальд. Глаза великанши расширились от возмущения, и казалось, что Герти вот-вот взорвется.
- Войска выступили лишь для того, чтобы повернуть на юг, - поспешно пояснил король. - Почва в тех местах ровная, там намного легче передвигаться, а король Бренор задержится в городе.
- Вы отправили войска единственно для того, чтобы закрыть пути к отступлению?
- Да. Герти кивнула одному из приближенных - крупному, мускулистому снежному великану, облаченному в сверкающие стальные доспехи, что держал самую крупную и отвратительную секиру из всех, когда-либо виденных Обальдом. Воин тотчас же склонил голову и поклонился воин в ответ, и направился из покоев прочь.
- Йерки возглавит мои войска, - объявила Герти. - Они готовы выступить незамедлительно.
- Какова численность вашего войска? - полюбопытствовал орк.
- Десять снежных великанов, - ответила Герти.
- И тысяча орков, - договорил Обальд.
- Следовательно, мы внесли приблизительно равноценный вклад в падение короля Бренора Боевого Топора, - заметила надменная великанша.
Обальд едва не съязвил в ответ, однако вспомнил, где находится, и с какой легкостью любой из придворных Герти сможет раздавить его, а потому ограничился лишь смешком.
Убийственно-серьезная Герти вновь сощурилась, по-прежнему неотрывно глядя на орка и вовсе не разделяя веселья Обальда.
- Нам следует выступать незамедлительно, - сообщил венценосный орк, слегка сменив тему разговора. - Путь к поселению займет два дня.
- Доберитесь за три, - произнесла Герти. Обальд кивнул, поклонился и поспешил к выходу,
прочь от великанши, однако правительница снежного народа остановила его, обратившись к орку по имени, едва тот достиг выхода из пещеры. Орк обернулся к могучей Герти.
- Не подведите меня... вновь, - предупредила великанша, выделив последнее, тягостное для орка слово.
Но Обальд стоял прямо, не дрогнув под немигающим взором Герти. Ибо у него под началом было десять великанов.
Десять!
И тысяча орков!

22
НЕДВУСМЫСЛЕННОЕ ПРЕДУПРЕЖДЕНИЕ

Айвен не раз высмеивал предложение Пайкела добраться к восточным воротам Мифрил Халла по стремительному течению реки Сарбрин. Однако после того, как братья в третий раз устроили привал за пределами Лунного Леса, встав прямо над рекой, Пайкел ночью незаметно отправился собирать сухие бревна. Когда перед рассветом Айвен громогласно захрапел во всю глотку, его зеленобородый брат соорудил из рубленых, тесно связанных лозой и веревками бревен изрядных размеров плот.
Первые слова Айвена предугадать было несложно:
- Глупец, ты же нас обоих потопишь! - заявил он, подбоченившись и широко расставив ноги, точно ожидая, когда Пайкел с присущим ему изяществом набросится на брата-обидчика.
Но Пайкел лишь рассмеялся и оттолкнул плот от берега. Подхваченный отливом плот крутился на мелководье, у самой кромки воды, и едва не ушел под воду, когда друид на него запрыгнул.
После долгих уговоров и призывов не мочить ноги Айвен наконец присоединился к брату на плоту («Только попробовать!»). Не успел он огласить окончательного решения, как Пайкел шестом подтолкнул плот к стремнине, и тот с легкостью заскользил по воде, подхваченный потоком.
Негодующие замечания Айвена вскоре стихли, ибо путешествие на легко скользящем плоту оказалось довольно приятным. Пайкел соорудил чудесный плот и устроил на нем пару исключительно удобных сидений, а у края плота даже растянул небольшой гамак.
Айвен даже не стал спрашивать, откуда брат научился делать столь замечательные вещи. Он и без того знал, что здесь наверняка не обошлось без магии друидов. Некоторым деревянным частям, наподобие сиденья, на котором устроился Айвен, форму придали без участия резцов, а весло, которым греб Пайкел, украшал столь изящный узор из листьев и ветвей, что опытному плотнику на это потребовалась бы не одна неделя. Пайкел же управился за ночь.
В тот день путешествие по реке Сарбрин оказалось удачным, и по совету Пайкела они продолжили странствие и ночью. Что за удовольствие было плыть по стремительным потокам, под балдахином из мерцающих звезд! Больше всего радовался Пайкел. Той великолепной летней ночью даже Айвен, имевший нрав истинного дворфа, преисполнился некоторого уважения к эльфам... или же, по крайней мере, понял, отчего те так любили звезды.
На второй день течение повернуло к восточному краю Хребта Мира, и поток несся чуть ли не касаясь гор, что возвышались, подобно башням. На правом берегу, а изредка - и с обеих сторон, бросались в глаза сверкающие стены из серого камня, испещренные зелеными пятнами листвы и белыми полосками; поток то врывался в каменное царство, то несся далее, минуя его. Пайкел, казалось, не обращал на смену пейзажа ни малейшего внимания, однако Айвен, напротив, насторожился. В конце концов, совсем недавно им пришлось сражаться с орками, и разве здешние места не подходили для засады?
Айвен настоял на том, чтобы они остановились ночевать на берегу: и действительно, для ночного путешествия течение стало чересчур стремительным и непредсказуемым. К тому же дворфам необходимо было пополнить запасы.
На следующий день братьев в пути застал дождь, но струи его были нежны, хотя промокшие дворфы и имели жалкий вид. Зато горы несколько отступили от русла реки, левый берег выровнялся, а склоны западных гор стали более пологими.
- Как думаешь, доберемся сегодня до короля? - спросил поутру Айвен.
- Ага-ага, - откликнулся Пайкел.
И вновь оба дворфа предались раздумьям о той поре, когда отправились в путь, оставив Храм Парящего Духа. Они направлялись в Мифрил Халл, чтобы увидеть короля Бренора. Им предстояло лицезреть обширные палаты дворфов, где ни один из братьев не бывал с юных лет, миновавших более столетия тому назад, и оттого Айвен испытывал великую радость. Глубоко погрузившись в воспоминания, он будто слышал, как бьют молоты о металл, а его нос щекотал призрачный аромат угля и серы, подобный сладчайшему из хмельных медов. Вновь пред его мысленным взором предстали высокие колонны, что поддерживали просторнейшие палаты в отчем доме, и дворф испытал сильнейшую убежденность в том, что Мифрил Халлу под силу создать и более великие творения.
Да, сколь бы не любил Айвен Кэддерли, Данику и детей, но не плохо было бы оказаться среди сородичей вновь, побывать в месте, что соответствует вкусам дворфов.
Он вновь взглянул на Пайкела, предвкушая возвращение в Мифрил Халл и надеясь, что древний оплот дворфов поможет брату «дурриду» вернуться к подлинным истокам. Айвену оставалось лишь гадать: если Пайкел смог соорудить деревянный плот, подобный этому, то насколько же искусным окажется друид в работе с настоящими, дворфскими материалами - камнем и металлом?
Разумеется, видение, возникшее в воображении Айвена, оказалось бы гораздо правдоподобней, не призови Пайкел к себе на вытянутую руку огромную, невероятно уродливую птицу-падальщика, с которой друид вступил в долгую, подробную беседу.
- С ровней заговорил? - сухо спросил Айвен, едва улетел стервятник.
Неожиданно серьезно Пайкел взглянул на брата, после чего указал на западный берег и направил плот в ту сторону.
Айвен не стал спорить. Брат не раз попадал впросак, однако сведения, полученные от живых созданий, зачастую оказывались жизненно важными. К тому же течение несколько убыстрялось, и Айвену не терпелось вновь ступить на твердую почву.
Едва плот причалил к берегу, как Пайкел ухватил туго набитый мешок с провизией, нахлобучил на голову котел и отправился прочь, взбираясь на горы, что поднимались над рекой. Вскоре Айвен настиг брата на каменистой насыпи.
Пайкел указал на юго-запад, туда, где на фоне серого занавеса гор двигалась группа силуэтов.
- Дворфы, - заметил Айвен.
Сощурившись, он прикрылся от палящего солнца ладонью. Кивнув, Айвен подтвердил правильность собственных наблюдений. То и вправду были дворфы (не иначе, как из Мифрил Халла) занятые работой - по-видимому, сооружением укреплений.
Дивен вновь оглянулся на брата, но Пайкел уже направился прямо к месту, где проводились строительные работы. Бок о бок братья бежали по пологому склону, что сначала снижался, а после вел вверх.
Вскоре кто-то проревел приказ:
- Стойте и опознайтесь! Понравьтесь или заточитесь в оковы!
Братья в полной мере оценили серьезность сказанного и на бегу замерли перед закрытыми железными воротами, вмурованными в каменную стену.
Из ворот стрелой вылетел коренастый, рыжебородый дворф в полном боевом облачении.
- Ну что ж, вы не похожи на орков, да и не пахнете орками, - заявил дворф, и добавил, тщательно изучив Пайкела: - Хотя насчет твоего вида и запаха я не уверен.
- Дуррид, - пояснил Пайкел.
- Айвен Валуноплечий, к вашим услугам. Полагаю, что сами вы служите у короля Бренора. А это - мой брат Пайкел. Идем мы из Каррадуна, что в горах Снежные Хлопья по приказанию Верховного Жреца, Кэддерли Бонадьюса, дабы лицезреть восшествие на престол нового короля.
Воин кивнул, выражение его лица говорило, что хотя, возможно, он и не понял всего сказанного Айвеном, но тем не менее ухватил суть, и, похоже, полагал объяснение вполне вразумительным.
- Кэддерли в друзьях с тем дроу, что странствует вместе с вашим будущим королем. Он же по-прежнему будущий король, разве нет?
На миг воин призадумался, обветренное лицо напряглось, но вскоре черты его расслабились: он понял.
- Мы пока не короновали его, ведь он так и не вернулся из Долины Ледяного Ветра.
- Мы боялись опоздать, - сообщил Айвен.
- Вы не опоздали бы, даже если бы он отправился напрямик, но по дороге Бренор и его люди повстречались с орками и теперь гонят их обратно в грязные орочьи норы.
Айвен кивнул, выражая полное восхищение.
- Добрый король, - произнес дворф, и воин просиял от радости.
- Небольшая шайка орков - вот и все, так что много времени погоня не займет, - пояснил стражник. Повернувшись, воин знаками предложил братьям следовать за ним. - У нас перебои с элем, - сообщил он братьям. - Мы быстро покинули палаты Мифрил Халла и перенесли стоянку сюда, пока наши сородичи расставляют на востоке другую.
- Вы пришли небольшим отрядом? - недоверчиво уточнил Айвен.
- Мы не намерены ввязываться в бой первыми, - заявил воин. - Мы немало сражались в последние годы, и воспоминания о том, как выползли из своих глубоких нор проклятые дроу, еще свежи в нашей памяти. Мне не известно, как обстоят дела в Кэррадуне или в горах Снежные Хлопья, о которых вы говорили, но здесь - дикие земли.
- Нам и самим недавно пришлось сражаться с орками, - сообщил Айвен. Повернувшись к реке, дворф, кивая на восток, мотнул бородой: - В Лунном Лесу. Немного сбились с пути из-за моего брата.
- У-у-у, - произнес Пайкел в ответ на упрек.
- Ну да, ты доставил нас сюда быстро, хотя и завел в эльфийское логово, - согласился Айвен и вновь повернулся к воину: - Орки выползают отовсюду, разве не так? Ну что ж, наверное, мы как раз добрались до подходящего места!
То было сказано, как и подобает истинному дворфу, и воин, по достоинству оценив речи, хлопнул Айвена по плечу.
- Ну что ж, поглядим, что вы строите, - продолжал тот. - Может статься, мне известна пара южных хитростей, о которых вы здесь и слыхом не слыхивали.

* * *

- Ты уходишь? - раздался столь знакомый Дзирту До'Урдену нежный голос.
Темный эльф оторвал взгляд от торбы, что готовил в дорогу, и увидел, как подходит к нему Кэтти-бри. В последние дни они мало говорили друг с другом. Кэтти-бри углубилась в себя, погрузилась в ведомые только ей мысли, и Дзирт не был уверен, что понимал ее.
- Просто хотел убедиться, что орки и впрямь убрались восвояси, - ответил дроу.
- Витегроо выставил часовых.
Дзирт с недоверием, немного неуверенно усмехнулся.
- Да, и я сомневалась. Ну что ж, по крайней мере, им знакомы окрестности.
- И я ознакомлюсь с окрестностями.
- Будь у меня лук, прикрывала бы тебя со стороны, - предложила женщина.
Дзирт взглянул на небо:
- Ночь слишком темная, - заметил эльф. Кэтти-бри озадаченно посмотрела на небо, точно пораженная, обвела взором окрестности и вновь взглянула на Дзирта:
- Как раз для такого случая я захватила с собой подвеску, - сообщила она.
Из походной сумки она достала подвеску, дающую кошачье зрение - ту самую, что волшебным образом увеличивала зоркость при самом тусклом освещении.
- И в сравнение не идет с глазами дроу, - заметил Дзирт. - Почва каменистая, а потому волшебное зрение - обманчиво.
Кэтти-бри собиралась было оспорить сказанное, напомнить, что подвеска служила ей и в Подземье, и что прежде никто не оспаривал надежность волшебного предмета, однако Дзирт перебил воительницу, едва та заговорила:
- Помнишь ли ты скалистую кручу близ дома Дюдермонта? - спросил эльф. - Ты едва ее одолела. Уверен, что здесь, после дождя, камни столь же скользкие.
И вновь Кэтти-бри озадаченно взглянула на темного эльфа. Ей не под силу угнаться за ним и при дневном свете, не то что при ночном... уже не намекает ли он на то, что она его задерживает? Неужели эльф отвергает помощь друзей - впервые с тех пор, как принял безрассудное решение отправиться в Мензоберранзан в одиночку?
Эльф кивнул, улыбнулся неуловимой, призрачной улыбкой, перекинул походную сумку через плечо и встал, направляясь прочь.
Кэтти-бри ухватила его за руку и силой вынудила повернуться лицом к себе:
- Ты же знаешь, что у меня получится, - сказала она:
Долго, пристально смотрел на нее Дзирт, и наконец кивнул.
- В целом мире нет лучшей спутницы, чем ты, - признался он.
- Но этой ночью ты решил отправиться в одиночку, - скорее утвердительно, нежели недоуменно, заметила женщина.
И вновь кивнул дроу.
Кэтти-бри прижала к себе, обняла эльфа, и было то объятие исполнено любви и тепла с малой толикой грусти.
Вскоре Дзирт покинул Низины. Гвенвивар с ним не было, но эльф взял с собой магическую статуэтку, а потому знал: пантера откликнется на его зов при первой необходимости. Не отойдя от освещенных факелами ворот и на пятьдесят футов, дроу растворился во мраке, слившись с ночною тьмой.
Не раз встречались ему в ночи часовые из Низин, приближение которых выдавала дроу их поступь. И всякий раз Дзирт с легкостью избегал встречи. Он не нуждался в спутниках, но чувства, что бушевали в груди, отнюдь не повлияли на остроту зрения. Здесь, в темноте, бесшумно, точно тень, крадучись по тропкам среди деревьев, он был следопытом, искусным настолько, что лишь дроу сравнились бы с ним. Дзирт не ожидал наткнуться на врагов, однако же, будучи достаточно опытным, понимал: отдайся он чувству беззаботности целиком - и оно завлечет его в гибельную ловушку.
А потому эльф не удивился, наткнувшись на следы орков. От зоркого взгляда Дзирта не укрылись отпечатки, оставленные среди разбросанных полукругом глыб, на которых сидели орки. Следы были свежие, оставленные совсем недавно, однако поблизости не было заметно ни костра, ни факела. Уже давно опустилась на землю ночь, и все люди-часовые, расставленные вокруг Низин, были надежно замаскированы, хотя каждый из них держал в руке факел.
Но кто-то размером с человека или почти такой же величины успел побывать здесь, и этот кто-то перемещался в темноте, не имея при себе никакого источника света. Учитывая недавние события, было нетрудно догадаться, что речь шла об орках, и, как понял дроу по следам, что чужаков было двое.
Идти по орочьим стопам оказалось легко. Твари передвигались торопливо, не утруждая себя тем, чтобы скрыть следы. За полчаса Дзирт понял, что ему удалось значительно нагнать орков.
В тот миг ему не хотелось видеть близ себя ни Кэтти-бри, ни остальных спутников. В тот миг он не хотел отвлекаться от задачи, что предстала пред ним, от опасностей, что порождало его занятие, и от важных задач.
Притаившись под сенью нависшей ветви, дроу разглядел врагов. Двое орков засели на соседней каменной гряде и разглядывали из кустов сирени ярко освещенные Низины.
Шаг за шагом, тщательно ставя стопу перед стопой, дроу подкрался к ним.
Вылетели из ножен ятаганы, и орки едва не выпрыгнули из башмаков, оглянувшись и увидев изогнутые лезвия у собственных глоток. Один орк поднял руки вверх, второму хватило безрассудства потянуться за оружием.
Орк вытащил клинок и даже смог совершить стремительный выпад, однако Дзирт левым мечом описал круг, выбив оружие из рук врага, в то время как Ледяная Смерть в правой руке угрожающе прижалась к горлу орка.

Предыдущая страница 26 Следующая страница


27 Роберт Сальваторе

В тот миг Дзирт легко мог бы прикончить нападающего, развернись дроу в выпаде, и поразил бы орка в грудь, но пленники интересовали дроу сильнее, нежели трупы, а потому он прижал лезвия к ребрам твари в надежде, что одна лишь угроза вынудит орка прекратить сопротивление.
Однако тот упрямился до последнего: метнулся назад, прямо к северной стороне склона, где оказался обрыв тридцати футов высотой.
Дзирт бросился к краю обрыва. И он увидел, как орк отскакивает от выступа и, проделав короткий кувырок, с глухим стуком падает на камень.
Второй орк пустился наутек.
И вновь Дзирт сдержал свою руку и бросился в погоню, вместо того, чтобы убить врага.
Орк побежал под сень деревьев, петляя среди разбросанных глыб, запнулся на одном из спусков, но тотчас же вскарабкался наверх. Орк не раз оглядывался во время стремительного бегства, теша себя надеждой, что удалось оставить темного эльфа далеко позади.
Дзирт Дзирт всего лишь держался в стороне, с легкостью следуя за тварью. Внезапно орк метнулся за дерево (то самое, из-за которого несколько мгновений тому назад подглядывал за орками Дзирт), и дроу пустился наперерез орку. Взобравшись на свисающую ветвь, Дзирт с потрясающей ловкостью, удерживая равновесие, пробежался по ней мелкими шажками. Прыжками добравшись до соседней ветви, Дзирт попросту перешагнул через сук и кувырком приземлился в траву. Припав на одно колено, темный эльф направил оба лезвия прямо на орка, что несся ему навстречу.
Орк заверещал, заметался, и Дзирт совершил притворный двойной выпад, отчего тварь утратила равновесие.
Тотчас же Дзирт вернул клинки в исходное положение, подставил ногу улепетывающему орку, отчего ноги твари заплелись и орк рухнул ничком на каменистую почву.
Серьезно он не пострадал, и, отталкиваясь руками, принялся было подниматься, однако пара клинков у основания черепа убедили его в том, что, пожалуй, разумнее сохранять неподвижность.
Свет факелов и шум поблизости подсказали Дзирту, что звуки схватки привлекли отряд часовых, что находились поблизости. Эльф подозвал людей и приказал отвести пленника к королю Бренору и Витегроо, сам же отправился разведывать окрестности дальше.

* * *

Спустя несколько часов Дзирт вернулся, и темного эльфа озадачило выражение на лице Бренора. Дзирт полагал, что правитель окажется либо раздосадованным из-за молчания орка, либо (что наиболее вероятно) разъяренным, поскольку его гнев, вызванный гибелью Трещащих Холмов, еще не стих.
Однако ни досады, ни гнева не было на лице рыжебородого дворфа. Казалось, Бренор съежился, а кожа его побледнела.
- Что тебе стало известно? - спросил дроу друга, мгновенно устроившись в кресле рядом с Бренором, перед очагом, что пылал в доме, предоставленном жителями Низин путешественникам на ночлег.
- Орк говорит, что к нам направляется тысяча, - мрачно сообщил Бренор. - Говорит, что и орки, и великаны подготовились к сече и только и ждут, как бы нас сокрушить.
- Хитрость, которой пленник рассчитывает на милосердное отношение, - предположил Дзирт.
Однако же Бренор вовсе не был склонен верить подобным утверждениям:
- Эльф, насколько далеко ты пробрался?
- Не очень далеко, - признался Дзирт, - я всего лишь обогнул город вокруг, высматривая шайки, что отважились бы искать здесь добычу.
- Орк говорит, что земли к югу от Низин просто кишат его грязными сородичами.
- Повторюсь, это - коварная ложь... конечно, если только орк лжет.
- Нет, - заявил Бренор. - Тогда бы орк сказал, что войска - на севере: и правдоподобней, и сложнее проверить. Скажи он, что армия на юге - и любая стража сможет выяснить истину. К тому же визжащая свинья была не в состоянии обдумывать те слова, что изрыгала его пасть, если ты понимаешь, что я имею в виду.
Дзирт содрогнулся, уяснив подлинное значение слов Бренора.
- Быстро он заговорил, - добавил Бренор. Дворф перегнулся через подлокотник кресла и поднес жбан с элем к пересохшему рту. - Вероятно, придется еще малость подраться, прежде чем мы доберемся до Мифрил Халла.
- Ты расстроен?
- Конечно же нет! - незамедлительно возразил Бренор. - Но тысяча орков - это немало!
Дзирт успокаивающе засмеялся, перегнулся через подлокотник и похлопал Бренора по руке:
- Дорогой мой дворф, - сказал темный эльф, - мы оба знаем, что орков не стоит принимать в расчет!
Дроу откинулся на спинку кресла, задумавшись о новостях, что, возможно, предвещали беду.
- Возможно, мне следует опять отправиться на разведку, - вновь заговорил темный эльф.
- Пузан, Вульфгар и Кэтти-бри давным-давно наготове, - сообщил Бренор. - Город отправил собственных разведчиков, к тому же старина Витегроо обещал воспользоваться зрением волшебника. Не успеет лечь на землю тьма, как мы узнаем, правду или ложь проверещал орк.
Дзирт не усомнился в разумности речей короля, а потому вновь позволил себе устроиться поудобней и опустить темно-фиолетовые веки. Душа его наполнилась радостью оттого, что его окружают столь искусные друзья, боевое мастерство которых пригодится, окажись правдой ужасный рассказ орка.
- А Дагнаббита я заставил хорошенько подумать, как нам выбраться отсюда, если вражеская армия окажется чересчур большой... или чтобы противостоять неприятелю, окажись армия невеликой, - увлеченно зачастил Бренор, не обращая никакого внимания на то, что друг его погрузился в глубокий сон. - Возможно, нам доведется малость поразвлечься! Эльф, ты не представляешь, как я рад тому, что не дал себя уговорить отправиться прямиком домой! Расквасить орочьи рожи - разве не в том смысл жизни всякого порядочного дворфа? Уж я-то истреблю свою долю орков, даже не сомневайся! Даже на миг не сомневайся! Уж сам-то я перебью их больше, чем мои дочка и сын вместе взятые!
С этими словами дворф поднял кружку, провозглашая молчаливый тост в собственную честь.
- Эльф, на моей секире осталось место еще для ста зарубок! И это - только с одной стороны, там, где лезвие!

23
МЕЧ НА МЕЧ

Были они обитателями Приграничья, охотниками, и... воинами - так уж повелела жестокая судьба. Каждый мужчина, каждая женщина из Низин умели пользоваться клинком, умели убивать. Слишком часто попадались орки и гоблины в дикой глуши.
Обитатели Низин знали повадки тварей, что ютились в темных горных норах, знали обычаи и уловки мерзкого орочьего племени.
Знали слишком хорошо.
Вопреки предупреждениям короля Бренора и его друзей, вопреки известиям о гибели Трещащих Холмов, отряд разведчиков, что отправился в ту ночь из Низин, не особенно тревожился. После возвращения Дзирта с плененным орком южные ворота Низин покинула дюжина сильных воинов, которые быстро передвигались по родным, знакомым землям.
Вскоре разведчики разглядели следы орков и сообща решили, что им попалось не более двух или трех тварей. Желая поскорее доставить донесение, отряд пренебрег обязанностями разведчиков и вместо этого отправился в погоню, по следам орков, спустившись по отрывистому, ступенчатому перевалу в неглубокий, усеянный каменными глыбами овраг. Люди чувствовали: враг близко. Каждая секира, каждый меч и каждое копье взмыли наготове.
Предводительница отряда знаками показала остальным, чтобы те догоняли ее, затем опустилась на живот и поползла между двух валунов. Лицо ее скривилось в широкой ухмылке, ибо она полагала, что за камнями притаилась пара-тройка орков, не подозревающих о неминуемой гибели.
Однако едва женщина обогнула камни, как ее улыбка исчезла, ибо перед ней предстало не двое и не трое, но два десятка человекоподобных тварей, что держали оружие наготове.
Женщина, уверенная в том, что она невидима для противника, прекрасно осознавала, что враги давно успели выследить ее отряд, ибо, вероятнее всего, орки спускались в овраг, притаилась за валунами в засаде. Воительница намеревалась предупредить друзей, или же по крайней мере подготовить своих людей к обороне. Она тут же принялась отдавать знаками необходимые распоряжения, вскидывая руку, чтобы указать на уступ в склоне оврага за спинами бойцов.
Но предводительница застыла на месте. Улыбка сползла с ее лица, застывшего маской леденящего ужаса. Наверху, прямо на выступе в склоне оврага, за спинами бойцов, женщина безошибочно различила силуэты многочисленных врагов.
Послышался крик следопыта, что шел позади всех, и разведчики обернулись.
Стремительно спускаясь, орда орков улюлюкала на каждом шагу.
И тогда предводительница принялась карабкаться наверх, чтобы присоединиться к спутникам, однако при звуке быстрых шагов, что стремительно приближались к ней из-за валунов, женщина повалилась на землю. Прямо из-за ее спины мчалась к намеченным жертвам орда орков, и предводительница отряда знала, что все разведчики, до последнего человека, обречены.
Она знала, что врагов чересчур много. Чересчур.
Она упала навзничь, полуосознанно огородившись от предсмертных криков, что доносились с поля кровавой сечи. Женщина увидела, как перебирал в воздухе ногами человек, вздетый на орочьих копьях. Завывая и лягаясь, несчастный сумел каким-то чудом вновь оказаться на ногах и устоять, хотя он и был смертельно ранен.
Так и стоял этот человек, пока не ринулось на него несколько орков и он не повалился под ударами врагов.
Женщина уходила крадучись, проползая между каменных глыб, протискиваясь в темноту, что скрывалась под нависавшими валунами. Она пыталась сдерживать дыхание, не дать вырваться наружу крикам, что разрывали ее грудь изнутри. Она не видела поля битвы из-под камней, однако слышала многое. И слышала слишком хорошо.
Уже после того, как стихли крики, она долго лежала в темноте, объятая ужасом. Ей было известно, что по меньшей мере одного пленника орки утащили с собой.
Но воительница оказалась бессильна.
Так она и лежала в убежище, ежеминутно молясь, чтобы не заметил ее случайно какой-нибудь орк, и удерживая подступившие слезы.
Обессиленная, она дрожала от изнеможения.
На утро ее разбудило пение птиц. По-прежнему смертельно напуганная, собрав остатки воли, она выползла из тесного закутка. Выбираться тем же путем, но ногами вперед, оказалось нелегкой задачей и для тела, и для души. Каждый дюйм, что женщина проползала под землей, заставлял ее чувствовать себя все более уязвимой; и она ожидала копья, что в любой миг могло вонзиться в живот.
Воительница, часто моргая, свыклась с солнечным светом и медленно присела.
И тогда она увидела тела спутников, изрубленные на куски: там рука, здесь голова. Орки перебили и изувечили людей.
Задыхаясь, женщина попыталась отвернуться и подняться, однако внезапно, на полпути, повалилась на колени, и ее стошнило.
Немало времени потребовалось, чтобы встать, и она долго скиталась среди мертвых тел тех, кто некогда был ей спутниками, товарищами-следопытами, друзьями. Предводительница несуществующего отныне отряда не задерживалась, чтобы собрать тела из изрубленных кусков, не задерживалась, чтобы разыскивать отсеченные конечности и отсеченные головы, и не задерживалась, чтобы пересчитать тела павших и выяснить, скольких забрали в плен... конечно, если только пленников брали вообще.
В тот час она не Задавалась подобными пустяками, ибо достоверно знала: те, кто попал в плен, давно мертвы.
Или молят о смерти.
Медленно, осторожно женщина выбралась из оврага, но от засады орков не осталось и следа. Первый шаг по склону дался ей нелегко, и второй сделала она с трудом, однако каждое последующее движение воительница совершала все быстрей и быстрей, все решительней, и вот уже, припустив по открытой местности, она высматривала на бегу убежище.
- А я говорю тебе, что так - неправильно! - разорялся какой-то упившийся медовухой дворф. Гуляка взгромоздился на стул и рассерженно барабанил кулаком по столу. - Нельзя просто так списывать со счетов все годы службы! Все проклятые годы! Кому же помнить, как не вам!
И под конец речи дворф с укоризной ткнул пальцем в компанию из нескольких людей, что сидели за соседним столиком в переполненной таверне.
Язвий, сидя вдалеке за кабацкой стойкой, как неизбежное зло, созерцал происходящее, и даже понимающе кивнул, предвидя, чему предстоит случиться после того, как один из людей в ответ ткнул пальцем в захмелевшего дворфа и сказал, чтобы тот уселся на место и заткнул волосатую пасть.
Был ли среди обитателей Мирабара хоть один, чьи кулаки не покрыли синяки и ссадины, заработанные в недавних драках? >
- Молю, не начинайте вновь, - послышался поблизости спокойный голос.
Язвий обернулся и увидел дворфа, что присел по соседству. Старый дворф кивнул и поднял было кружку, чтобы выпить в знак согласия, но внезапно замер, не успев даже оторвать кружку от стойки.
- Аграфан? - удивился Язвий.
Советник Аграфан, в простой, грязной одежде, прижал ко рту палец и знаками призвал старого Язвия к спокойствию.
- Да, - тихо произнес советник, и оглянулся, чтобы убедиться, что никто за ними не подглядывает. - Я слышал, что беда зародилась на городских улицах.
- Беда зародилась, когда твой глупец маркграф схватил Торгара Молотобойца на полпути да силой водворил его в Мирабар, - заметил Язвий. - С тех пор каждую ночь и каждый день случается не менее дюжины драк, а теперь еще глупцы-люди спустились сюда, а от них только новые неприятности.
- Те, кто живет в городе наверху, решили таким способом проверить вашу преданность, - сообщил советник.
- Преданность роду или городу?
- Городу, ибо для них преданность городу - превыше всего.
- И вновь ты говоришь, как человек, - заметил советнику Язвий.
- Я всего лишь говорю с тобою начистоту, - возразил Аграфан. - Если ты не желаешь слушать правды, то тебе не следует и спрашивать!
- Ба! - фыркнул Язвий и уткнулся в кружку, одним глотком отхлебнув половину содержимого. - А как же преданность маркграфа жителям Мирабара? Разве это - пустяк?
- Эластул полагает, что поступил во благо жителей Мирабара, когда повелел схватить Торгара по дороге в Мифрил Халл и не позволил ему унести с собой наши тайны, - ответил Аграфан, вновь повторяя довод, бессчетное количество раз слышанный и Язвием, и прочими дворфами с тех пор, как Торгара заточили в темницу.
- Больше лет, чем пройдет с того времени, как ты вылез из материнской утробы и до тех пор, пока тебя не закопают в землю! - выкрикнул захмелевший дворф, на сей раз гораздо громче и гораздо враждебней.
На сей раз он грозил людям не пальцем, но целым кулаком. Отшвырнув стул, дворф заковылял к людям. Те, как один, встали одновременно со многими людьми в таверне, и одновременно со многочисленными дворфами (включая и собутыльников захмелевшего буяна, которые незамедлительно попытались удержать товарища).
- И гораздо дольше, чем маркграфу суждено жить и править, гораздо дольше, чем суждено жить и править десятерым маркграфам, что придут ему на смену, и изрядному числу новых правителей, которым суждено прийти позже, - доверительно сказал Аграфану Язвий. - Торгар и его род служат городу столько, сколько стоит Мирабар. Невозможно заточить такого парня в темницу и не вызвать волнений.
- Эластул по-прежнему утверждает, что поступил верно, - отозвался Аграфан.
Язвию показалось, что лицо советника на мгновение омрачилось.
- Что ж, надеюсь, ты передашь маркграфу, что он - глупец, - грубо заметил Язвий.
Аграфан посуровел.
- Тебе следует тщательней подбирать слова, говоря о правителе, - предупредил советник. - Заняв место за круглым столом Совета Сияющих Камней, я принес клятву верности Мирабару и Эластулу.
- Аграфан, уж не угрожаешь ли ты мне? - тихо и спокойно осведомился Язвий.
- Я даю тебе совет, - поправил Аграфан собеседника. - У стен имеется немало ушей, не сомневайся. Керельменаф Эластул предвидит грядущие беды.
- Куда более серьезные, чем те, что нагрянули бы, позволь он Торгару уйти, - проворчал Язвий.
Тяжко вздохнул Аграфан:
- Я пришел к тебе, чтобы просить о помощи - необходимо внести спокойствие. Чувствую, что город на краю гибели.
Едва Аграфан договорил, как захмелевший дворф вырвался из рук товарищей и шустро подбежал к людям, затевая перебранку, стремительно набирающую обороты.
- Ну так что?! - крикнул Язвию Аграфан, лишь только в таверне вспыхнула потасовка. - Ты со мной или против меня?
Язвий сохранял спокойствие, хотя вокруг него бушевала неистовая гроза. Вот уже как месяц дворф твердо решил, что ему ничего не остается, как спокойно присутствовать при спорах. Язвий огляделся, увидел, как разгорается потасовка - человек против дворфа, дворф против дворфа. Слишком поздно Язвий решил утихомирить отвратительные перебранки, взяв умеренный курс, надеясь, что Эластул заключил Торгара в темницу ненадолго и что правитель, возможно, первым осознает, что допустил ошибку, сделав это.
- Я - с тобой, но только если пообещаешь, что Эластул вскоре выпустит Торгара на волю, - ответил Язвий.
- Обстоятельства не изменились, - ответил Аграфан. - Торгар обретет свободу, лишь когда отречется от своих взглядов.
- Не бывать этому.
- Стало быть, не видать ему свободы. Эластул не уступит.
Между Аграфаном и Язвием пролетело чье-то тело, врезалось в стойку - столь быстро, что говорившие не успели разглядеть, пролетел ли между ними дворф или человек.
- Так ты со мною или против меня? - вновь спросил Аграфан, ибо драка приближалась к решающему моменту и вот-вот стала бы неуправляемой.
- Кажется, я дал тебе ответ три недели тому назад, - отозвался Язвий.
И, чтобы напомнить о содержании ответа, Язвий ударил снизу тяжелым, точно пушечное ядро, кулаком и повалил Аграфана на землю.
Все дворфы, что разделяли мнение Язвия и, подобно старейшине, колебались между верностью городу и верностью роду, дворфы, что находились в ту ночь в таверне, восприняли поступок Язвия как призыв к бою. Те же, кто думал иначе - и дворфы, и люди, восприняли нанесенный советнику удар как повод взяться за оружие.
За считанные мгновения в таверне вспыхнул бой, который стремительно распространился по улицам. Разумеется, там в битву вступило еще больше участников, преимущественно - дворфов, и на стороне Язвия бойцов сражалось куда больше, чем против старейшины дворфов.
Когда перевес в битве уже склонялся в сторону Язвия, в бой вступила мирабарская Алебарда, воины которой размахивали оружием, приказывая дворфам разойтись. Однако на сей раз дворфы, что поддерживали Торгара Молотобойца, намеревались донести свой голос до властей предержащих.
Немало дворфов разбежалось, едва заметив представителей власти, но вскоре они вернулись, одетые в кольчуги, с обнаженным оружием, значительно превосходя численностью охранявших правопорядок воинов Алебарды. В ходе растущего противостояния все больше и больше сторонников Язвия бежало к своим кладовым, чтобы вернуться в доспехах, но и немало дворфов, что противостояли Язвию, не стесняясь, пускали в ход ругательства или же отговаривали от столкновения.
Однако немногие отваживались пойти дальше и обратить оружие против сородичей.
Противостояние длилось долго, но по мере того, как росло число дворфов - сотня, две, три, - люди, воины Алебарды, отступали к подъемникам, собираясь подняться наверх.
- Вы не желаете сражаться, - обратился к ним Язвий, что встал впереди собравшихся толпой дворфов. - Не станете же вы биться из-за одного дворфа, которого посадили в темницу.
- Такова воля маркграфа! - крикнул в ответ человек, что командовал войсками Алебарды.
- От нее вам будет мало толку, окажись вы все мертвы, разве нет? - перебил Язвий.
Он и Сам не верил, что отважился во весь голос произнести нечто подобное, не верил, что вместе со своими союзниками встал на путь мятежа. То был путь, что вел в город наверху, а затем, вполне возможно, и прочь из города. Прошла пора первоначальных беспорядков, что вспыхнули лишь из-за смятенных чувств. Слова произнесены иным тоном. Теперь беспорядки более походили на переворот.
- Кажется, ребята, вы сделали выбор, - громогласно проревел Язвий. - Что ж, хотите сражаться с нами - так сражайтесь, но мы, так или иначе, вызволим Торгара и он окажется среди своих!
Договорив, Язвий заметил, как встал в стороне окровавленный Аграфан, умоляюще глядя на соплеменника, надеясь, что тот одумается и свернет с самого опасного пути.
Едва Язвий договорил, как сотни могучих дворфов, что стояли за ним, хором разразились неистовыми криками и неумолимо двинулись вперед, точно громадная, неодолимая волна.
На лицах солдат Мирабара читалось смятение - столь же очевидное, сколь и решимость на мрачных лицах всех дворфов, что вышагивали следом за Язвием.
Здесь, в больших туннелях Нижнеграда, вдали от подъемников, не вышло серьезного сражения. Стороны обменялись несколькими ударами, из которых некоторые оказались серьезными, но все же Алебарда отступила и ее воины бежали назад, к помещению, где находились подъемники и крепкие двери. Сторонники Язвия недолго стучали по дверям, а после строем отправились вслед за предводителем по боковому извилистому коридору, что поднимаясь и опускаясь, вывел бы их на поверхность.
И тогда Аграфан, с окровавленным, покрытым синяками лицом, встал у них на пути.

Предыдущая страница 27 Следующая страница


Тысяча орков 28

- Не надо, - умолял дворфов советник.
- Прочь с дороги, Аграфан! - непреклонно, но не без уважения, ответил Язвий. - Знаю, ты по-своему пытался вызволить Торгара, но тебя Эластул не послушал. Стало быть, придется ему выслушать нас!
Ответ Аграфана потонул в одобрительных выкриках, что раздались за спиною у Язвия, и советник понял, что дворфы не отступят. Развернувшись, Аграфан побежал во главе шагающей толпы, что грянула старинную боевую песню, не единожды раздававшуюся за последнее тысячелетие за стенами Мирабара.
И от звука той песни сердце советника содрогнулось - гораздо сильнее, чем от прочих слов и поступков.
Советник бросился к выходам в верхний город, туда, где располагались войска Алебарды, призывая командиров применять силу осмотрительно.
Сделав это, Аграфан побежал по улицам, прямо ко дворцу Эластула.
- Что стряслось? - донеслось со стороны, позади.
Не замедлив бега, советник лишь оглянулся и увидел, как к нему приближается хранительница скипетра, Шаудра Звездноясная, и машет дворфу рукою, прося подождать. Но советник побежал дальше, знаками предложив хранительнице скипетра догнать его.
- Восстание, - сообщил ей Аграфан.
Когда хранительница оправилась от первоначального потрясения, то выражение на ее лице подсказывало, что она отнюдь не удивлена подобным развитием событий.
- Насколько серьезно настроены дворфы? - спросила она, продолжая бег вровень с Аграфаном.
- Если Эластул не вернет Торгару Молотобойцу свободу, то Мирабару грозит война! - заверил хранительницу скипетра советник.
Когда они добежали до дворца Эластула, то там их уже ожидал Джафар. Охранник прислонился к дверному косяку с почти скучающим видом.
- Вы опоздали с известиями, вас уже опередили, - сообщил Джафар.
- Необходимо действовать незамедлительно! - кричал Аграфан. - Созовите Совет, нельзя терять времени!
- Совет не нужен, - возразил Джафар.
- Неужели маркграф согласился выпустить узника? - удивилась Шаудра.
- С восстанием следует разбираться Алебарде, а не Совету, - самоуверенно пояснил Джафар. - Дворфов утихомирят.
Аграфан затрясся, точно собирался взорваться, и взрыв не заставил себя долго ждать: дворф набросился на «молота», намертво вцепившись человеку в глотку и прижав Джафара к земле.
Потасовку прекратила яркая вспышка света, ослепившая обоих противников. «Молоту» удалось вырваться из хватки дворфа, и они с удивлением взглянули на Шаудру Звездноясную, прибегнувшую к магии.
- По всему городу будут такие же драки, - горько заметила женщина.
Едва Шаудра договорила, как в ночи раздались звуки битвы: металл лязгал о металл.
- Чистейшее безрассудство! Город погрязнет в междоусобице лишь...
- Из-за единственного дворфа! - перебил Джафар.
- ...из-за упрямства Эластула! - уточнил советник. - Отведите нас к маркграфу. Станет ли он с таким же спокойствием сидеть дома, если вокруг будет гореть Мирабар?
Джафар собрался было ответить, но вмешалась Шаудра, шагнув к охраннику и пригвоздив его к месту непреклонным взором. Хранительница скипетра прошла мимо «молота» прямо во дворец.
- Эластул! - громко позвала женщина. - Керельменаф!
Хлопнула дверь, что открылась в стене, и в прихожую ворвался маркграф с троицей «молотов».
- Я же приказал тебе их остановить! - проревел Эластул Аграфану.
- Теперь их уже ничто не остановит! - крикнул в ответ дворф.
- Ничто, кроме Алебарды, - уточнил Джафар.
- Даже твоя Алебарда не остановит! - вскричал Аграфан, и в голосе его послышались явные интонации дворфа. - Торгар сам из Алебарды - ты что, забыл?! И пять сотен мои... моих соплеменников среди двух тысяч бойцов, их тоже следует учесть. Целая четверть бойцов не станет сражаться на твоей стороне - и то, если повезет, а нет - они станут сражаться против тебя.
- Выйдите к ним, - приказал Аграфану Эластул, - и поговорите. Достопочтенный дворф, соотношение сил, увы, не в пользу вашего народа. Вы же не хотите истребления собственных соплеменников?
Аграфан затрясся, зашевелились губы, что проглатывали слова, так никем и не услышанные. Развернувшись, советник выбежал из дома, направившись туда, где кипела битва, что наверняка приближалась к городской темнице.
- Дворфы гораздо сильнее, чем вы полагаете, - сказала Эластулу Шаудра Звездноясная.
- Мы их одолеем.
- Но какой ценой? - спросила хранительница скипетра. Разубедить Эластула, обращая внимание на потери среди воинов, было сложно, ибо правитель не рисковал жизнью, однако Шаудра попыталась привлечь внимание маркграфа к материальной стороне вопроса: - Наши горняки - дворфы - единственные, кто способен добывать подходящую руду.
- Еще найдутся, - не согласился маркграф. Шаудра смерила правителя недоверчивым взглядом.
- Так что ты посоветуешь?
- Отпустите Торгара Молотобойца, - ответила хранительница скипетра.
Эластул сморщился, точно от боли.
- У вас не остается выбора. Освободите его и позвольте уйти. Знаю, он уйдет не один, и Мирабар понесет немалые потери, но не все дворфы покинут город. И возможно, ваша слава не отвратит новых дворфов от того, чтобы переселиться в город. Иначе грядет кровопролитие, в котором победителей не окажется, а итогом станет разрушение Мирабара.
- Вы переоцениваете преданность дворфов друг другу.
- Вы недооцениваете ее. Родственные узы для всякого дворфа дороже, чем золото и драгоценные камни. А дворфы, о Эластул, все состоят друг с другом в родстве, и объединяет их клан Делзун. Говорю вам как советница и друг. Отпустите Торгара, и немедленно, прежде чем наберет полную силу сражение, прежде чем воцарится безумие.
Эластул задумался, опустил взор, и на его лице сменялась череда выражений, одно за другим - от ярости до страха. Правитель посмотрел на Шаудру, а после - на Джафара.
- Да будет так! - приказал правитель.
- Керельменаф! - начал было возражать Джафар, но тотчас же замолк под непреклонным взглядом Эластула.
- Немедленно! - потребовал правитель. - Освободите Торгара Молотобойца и заставьте его навсегда покинуть город!
- Он может расценить вашу милость как повод для того, чтобы остаться, - вмешалась Шаудра, искренне недоумевая, возможно ли после подобных событий установление лучшего, более глубокого взаимопонимания между дворфами и маркграфом.
- Под страхом смерти запрещаю ему оставаться в городе и возвращаться сюда.
- Вероятно, многие дворфы не одобрят подобного решения, - заметила Шаудра.
- Так пусть те, кто согласен с изменником, отправятся вместе с ним! - плюнул Эластул. - Пусть отправляются в Мифрил Халл и умрут по дороге, а если доберутся, то пусть заразят Мифрил Халл тем же ядом измены, что так долго отравлял Мирабар! Иди! - проревел маркграф Джафару. - Иди немедленно, избавь нас от изменников!
Джафар ухмыльнулся, знаками пригласил следовать за собой еще одного «молота», и оба воина стремительно скрылись в темноте.
Взглянув на прощание на Эластула, за «молотами» последовала и Шаудра Звездноясная.
Когда все трое добрались до темницы, то вокруг ее стен разгоралась скорее перебранка, нежели потасовка, однако, несмотря на старания Аграфана успокоить дворфов уговорами, положение стремительно ухудшалось.
На сторону Язвия и Торгара встало несколько сотен дворфов, которым противостояло приблизительно вдвое больше бойцов Алебарды. Примечательно, что в рядах мирабарского войска не было видно ни одного дворфа, хотя немало дворфов, что сражались в Алебарде, стояли в стороне, скрестив на груди руки и созерцая происходящее с мрачной, угрюмой миной.
Шаудра оглянулась на Джафара, что с явным презрением взирал на мирных дворфов.
- Даже и не помышляй о том, чтобы нарушить приказ маркграфа, - предупредила упрямого «молота» хранительница скипетра. - И даже не думай задержать освобождение Торгара, чтобы подстрекнуть дворфов к битве.
Джафар обернулся к Шаудре, коварно ухмыляясь.
- Я готова пустить в ход чары, - предупредила Шаудра.
Женщина блефовала, однако не отходила от воина ни на дюйм.
Заметив, что ее заявления не действуют, она продолжила:
- В мирабарской междоусобице не окажется победителей. Взгляни, Джафар: те, кто сражается в твоей же Алебарде, отошли в сторону - их раздирают внутренние противоречия.
К людям подошел советник Аграфан - растерянный, в помятой одежде, точно кто-то ухватился за прекрасную ткань и поднял советника над землей, несколько раз встряхнув его (по правде говоря, так и случилось).
- С ними невозможно разговаривать! - прогремел голос раздосадованного дворфа.
- С ними поговорит Джафар, - сообщила Шаудра, - и сообщит о том, что Торгару возвращается свобода. - Обернувшись, женщина взглянула на прищурившегося «молота». - Торгара освободят незамедлительно, по приказу маркграфа, и тотчас доставят к дороге, что ведет в Мифрил Халл, вернув ему все имущество.
- Хвала Думатойну! - облегченно вздохнул Аграфан.
Дворф побежал передать известие остальным, и наконец-то ему удалось речами положить конец зарождавшимся беспорядкам.
- Стало быть, мерзавец Торгар от нас уберется! - презрительно бросил Джафар в лицо Шаудре!, признавая свое поражение.™ Что ж, пусть убирается. По мне, пусть хоть все его вонючие и уродливые сородичи убираются вместе с ним!
Шаудра отнеслась к вспышке негодования как к должному - ничего иного от «молота» Джафара она и не ожидала.
Встав посреди толпы, Шаудра привлекла внимание всех собравшихся вспышкой магического света над головой. Когда же к ней обратились всеобщие взоры, хранительница скипетра возвестила о том, что столь долго жаждали услышать многие из мирабарских дворфов.
И когда из мирабарской темницы вышел Торгар Молотобоец, то выход его сопровождался громовыми рукоплесканиями Язвия и его сторонников, к которым примешивались проклятия и брань многих людей, а также несколько вздохов и неопределенных звуков, что издавали дворфы из Алебарды, по-прежнему стоявшие поодаль.
Шаудра пробралась через толпу к Торгару, рядом с которым уже стоял Аграфан.
- Ты не вправе выбирать, куда пойдешь, - пояснила дворфу хранительница скипетра, голос и манеры которой говорили, что она, вопреки смыслу слов, настроена отнюдь не враждебно. - Тебе следует немедленно покинуть город.
- Я уже принял такое решение, - заметил Торгар.
- Дайте ему хотя бы ночь, - попросил у Шаудры Аграфан. - Позвольте попрощаться с теми, кого он покидает.
- Не думаю, что среди тех, кого он покинет, найдется так уж много достойных того, чтобы с ними попрощаться, - послышался сердитый голос. Все трое повернулись и увидели, как к ним идет старый Язвий, облаченный в дорожную одежду, с огромным мешком за спиной.
За стариком-дворфом через всю площадь тянулась долгая череда его соплеменников, облаченных в такую же дорожную одежду, несущих пожитки и походные принадлежности.
- Вы не можете так поступить! - возразил советник Аграфан, но возражения его оказались единственными, ибо, взглянув на Шаудру, дворф увидел, как женщина кивает с мрачным одобрением.
Вскоре Торгар Молотобоец окончательно покинул Мирабар, и вместе с ним отправилось около четырех сотен дворфов - чуть ли не пятая часть из всего дворфского населения Мирабара, среди которых многие прожили в городе более столетия, и чьи семьи служили городу со времен основания. Все они уходили, высоко держа голову, убежденные в том, что король Мифрил Халла поступит справедливо и не закроет, перед ними двери.
- Не верится, что все произошло на самом деле, - заметил Аграфан Шаудре, когда они вместе с Джафаром наблюдали за исходом дворфов.
- Когда тонет корабль, то крысы бегут, - заметил Джафар. - Жадные псы надеются найти в Мифрил Халле гораздо больше богатств.
- Они надеются найти среди себе подобных больше уважения, чем мы в Мирабаре можем им предложить, - поправила «молота» Шаудра. - Величайшее из всех сокровищ, Джафар - уважение, а среди народов Фаэруна не сыскать более достойных уважения, чем дворфы Мирабара.
- Ты хотела сказать «дворфы Мифрил Халла», - не съязвил Аграфан, но тотчас же прикусил язык, вспомнив, что шестнадцать сотен дворфов по-прежнему считают его предводителем, и что в столь непростые времена они нуждаются в нем еще сильнее.
Аграфан знал, что Мирабару потребуется немало времени, прежде чем выветрится дурной дух недавних событий.
Изрядное количество времени...

24
С ПОРАЗИТЕЛЬНЫМ МАСТЕРСТВОМ

Дзирт, Кэтти-бри, Вульфгар и Реджис собрались вокруг карты города и окрестностей, грубо начерченной хафлингом и улучшенной поправками дроу. Собравшиеся были мрачны и охвачены страхом - не за себя, но за горожан. Сперва пленный орк рассказал, что город окружен огромной армией, а после предводительница отряда разведчиков вернулась избитой и перепуганной, сообщив о гибели остальных людей, павших под мощным натиском человекоподобных.
Хотя женщина и была охвачена нескрываемым страхом, рассказ ее описывал превосходно согласованные действия целого отряда - опасных противников, не похожих на прочих.
В то утро ни один из друзей не произносил названия Трещащих Холмов, однако картины разрушенного селения не раз вставали перед мысленным взором каждого. Низины были гораздо крупнее Трещащих Холмов, и гораздо лучше защищены, к тому же на выручку мог прийти волшебник, однако грядущее сулило мало хорошего.
Вскоре к собравшимся присоединился и Бренор. Дворф хмурился.
- Ватага упрямцев, - заметил он, втиснувшись между Реджисом и Вульфгаром, с одобрительным кряканьем разглядывая карту.
- Витегроо не может оставить без внимания рассказ единственной уцелевшей, - откликнулся Дзирт. - Утром погиб почти каждый десятый.
- О да, он ей поверил, - признал Бренор. - Но и волшебник, и остальные думают лишь о том, как поквитаться с теми, кто убил их сородичей. Обитатели Лизин готовы сражаться.
- Даже с непобедимым врагом? - удивилась Кэтти-бри.
- Мне не известно, что они думают о силах неприятеля, - ответил Бренор.
Едва король успел договорить, как Дзирт и Кэтти-бри поднялись. Женщина потянулась за луком, дроу взял плащ.
- И я с вами, - вызвался Реджис.
Встал Вульфгар, взявшись за Клык Защитника.
- Вы двое присматривайте за тем, что творится кругом, поблизости, - предложила Кэтти-бри. - Я исследую окрестности, а Дзирт повнимательней проследит за тем, что творится в глубине.
- Мы подождем прихода ночи? - спросил Реджис.
- Ночью орки проворней, чем днем, - напомнила Кэтти-бри.
- А у нас не так уж много времени, - добавил Дзирт и, взглянув на Бренора, сказал: - Пусть горожане позволят уйти хотя бы слабым и больным.
- Дагнаббит сейчас все еще занят составлением планов для отступления, - признался Бренор, - но я не думаю, что так уж много людей из Низин захотят оставить город. Эльф, это - их дом, где они провели столько спокойных лет. Они верят Витегроо, а уж ему-то стоит верить, я даже не сомневаюсь.
- Опасаюсь, что на сей раз он ошибается, - откликнулся Дзирт. - Все новые и новые следы указывают на то, что ситуация неблагоприятная. Если армия, что вышла против Низин, действительно столь сильна, как на то указывают следы, то вскоре уйти пожелают все горожане.
- Сходи, проверь, - предложил Бренор. - А пока ты ходишь, я поговорю с остальными. Запряжем лошадей, погрузим пожитки в фургоны. Построю своих дворфов, чтобы те подготовились к походу. Вновь поговорю с Витегроо, прямо сейчас, когда его можно застать одного, без недоумков, что шатаются повсюду да хотят отомстить.
- Ты думаешь, он прислушается? - спросила Кэтти-бри.
Бренор пожал плечами и выразительно подмигнул, после чего произнес:
- Король я или не король?
На этой ободряющей ноте четверо следопытов покинули помещение и вышли из города. Вульфгар и Реджис выглядывали из укрытия, расположенного на высокогорье, вблизи крепостных стен. Кэтти-бри выбрала для наблюдений схожее, но гораздо более неприступное место, что располагалось в нескольких сотнях ярдов с другой стороны, Дзирт же стремительно направился своей дорогой.
Из Низин вышли и другие отряды следопытов, однако ни один из них не был столь сплочен и даже вполовину столь же незаметен.
Один из подобных отрядов, в котором было семеро силачей, на глазах Вульфгара и Реджиса только что вышел из южных ворот поселения.
- И вновь - добрая встреча, - приветствовали разведчиков горожане, на мгновение остановившись.
- И вам, и городу будет лучше, если вы вернетесь внутрь и станете готовиться к обороне на случай атаки, - посоветовал Вульфгар предводителю - молодому, крепкому человеку с мрачным, сердитым выражением на смуглом мужественном лице.
Человек остановился, остановились и шестеро спутников, что следовали за ним. Предводитель бросил на варвара любопытный и немного рассерженный взгляд:
- Мы разведаем, насколько силен наш общий враг, и сообщим об этом правителям города, - пояснил Вульфгар. - Никто не способен идти по следу лучше, чем Дзирт До'Урден.
Взгляд человека отнюдь не смягчился. Казалось, речи Вульфгара он воспринял чуть ли не как личное оскорбление.
- Всякий, кто выходит из города, подвергает свою жизнь опасности, - стоял на своем Вульфгар - Потеря еще семерых могучих бойцов не пойдет Низинам впрок.
Ноздри человека вздрогнули, его глаза расширились, и на лице застыла воистину недовольная мина. Знаками Реджис отозвал человека в сторону.
- Есть и другие соображения, - заметил хафлинг и с этими словами украдкой покосился на Вульфгара, сумев при этом даже таинственно подмигнуть большому другу.
Следопыт смерил хафлинга недоверчивым взглядом, но Реджис лишь с невинным видом улыбнулся и развернулся, кивком пригласив человека следовать за собой. После того, как оба поговорили в некотором удалении наедине, обитатель Низин вернулся, довольно улыбаясь.
- Возвращайтесь в город, - приказал он спутникам, отправившись следом за ними и быстро настигнув, товарищей. - Наши друзья правы: мы рассредоточиваем силы, хотя еще даже не знаем, с чем предстоит сражаться.
В ответ послышалось раздосадованное бормотание недовольных, однако предводитель явно пользовался влиянием, а потому отряд доморощенных следопытов отправился восвояси.
- Неужели ты пользуешься магическим рубином без малейших угрызений совести? - спросил Вульфгар у Реджиса, когда скрылись горожане.

Предыдущая страница 28 Следующая страница


29 Роберт Сальваторе

- Нет, ведь я пользуюсь им для их же блага, - ответил Реджис, улыбаясь широкой, от уха до уха, ухмылкой. - Мы оба услышали их отряд с расстояния в пятьдесят футов. Думаю, что их услышали бы и орки, - хафлинг повернулся к югу. - И если надвигается хотя бы часть той армии, о которой нам говорили, то я только что спас от смерти семерых человек.
- Отсрочил приговор? - спросил Вульфгар, резкий вопрос которого застал Реджиса врасплох и мгновенно стер улыбку с ангельского личика хафлинга.
Реджис и Вульфгар смерили друг друга взглядами, но синие глаза Вульфгара расширились от удивления, лишь он взглянул на зрелище, представшее за спиною хафлинга.
Реджис обернулся, вновь посмотрел на юг, и увидел, как что есть мочи мчится к ним Кэтти-бри, размахивая в воздухе руками с зажатым луком.
Реджис вздрогнул. Кэтти-бри запнулась, схватившись за плечо, и ей навстречу шагнул Вульфгар. Лишь тогда заметили хафлинг и варвар, что женщину преследуют лучники.
Семеро следопытов из Низин, отправившиеся было в город, повернулись и двинулись обратно, к хафлингу.
- В город! - прокричал Реджис. - В город, на стены! Подготовьте ворота, чтобы они широко распахнулись с нашим приближением!
К тому времени, как Реджис вновь повернулся к Кэтти-бри, Вульфгар уже поддерживал раненую женщину, и они бежали в сторону хафлинга.
Следом неслась орава орков, вылезших из кустов и из-за деревьев.
Реджис остановился, измерил расстояние взглядом и лишь теперь понял, что вряд ли он поможет Вульфгару и Кэтти-бри, если им придется тащить за собой отставшего на бегу хафлинга.
Реджис развернулся и бросился бежать, добравшись до ворот почти одновременно с друзьями. Они пробрались внутрь, следом за ними надежно закрылись ворота, и наскоро осмотрев поверхностную рану Кэтти-бри, троица торопливо забралась по лестницам и галереям на крепостные стены.
Появились орки, их и впрямь было немало, и по всему городу затрубили в рога, и горожане метались из стороны в сторону.
Однако волна осаждавших город не стала ближе, но яростно развернулась и двинулась обратно, на юг, все громче и громче завывая по мере продвижения.
- Должно быть, их отвлек Дзирт, - заметил Реджис.
- Он выиграл для нас время, - одновременно с хафлингом произнесла Кэтти-бри.
С этими словами женщина и Вульфгар переглянулись, обменявшись мрачными, обеспокоенными взглядами.

* * *

Спустя несколько часов после захода солнца по каменистой почве прокатился и ударился о городские стены первый валун. Ко всеобщему удивлению, глыба вылетела с севера и пронеслась над узким ущельем.
Затрубили рога, и ополченцы из Низин бросились на стены, по местам. Так же поступили и дворфы Дагнаббита, и король Бренор со своими друзьями.
Пролетел второй валун - на сей раз гораздо ближе.
- Даже не разглядишь! - прорычал Бренор троим друзьям, что стояли на северной стене, вглядываясь во мрак.
- Вот! - крикнул Реджис и указал на кувыркающийся в воздухе валун.
Прочие прищурились и с трудом разглядели вдалеке фигуры великанов.
Тотчас же Кэтти-бри натянула тетиву, прицелилась, затем направила стрелу вверх, сделав поправку на расстояние. Лучница отпустила тетиву, и стрела пронеслась, замерцала, оставляя в ночном небе светящийся след,
Кэтти-бри не убила великана, однако вспышка от удара стрелы сообщила женщине, что она не промахнулась. Вновь вскинула воительница лук, стиснув зубы от боли в пальцах и плече, раненом стрелою орка. Однако прежде чем спустить тетиву, она замерла и ухватилась за Вульфгара, ибо от удара летящего камня заходила ходуном вся стена.
- Берегись! - донесся крик старшего дозорного. Кэтти-бри вновь выстрелила из лука, но тотчас же повалилась вместе с друзьями в общую кучу, едва лишь перелетел через крепостные стены и ударился о землю еще один валун, и стукнулся оземь перед самой стеною, тотчас же перелетев через нее, другой. И новая глыба всей поверхностью врезалась в стену, и следующая ударила в северо-восточный край ограды, после чего перелетела через восточную стену, разметав вокруг бойцов и обломки камня.
- Сколько же там проклятых великанов? - удивился Бренор, торопясь в толпе, среди прочих, в укрытие.
- Слишком много, - откликнулся Реджис.
- Нужно придумать, как бы их пересчитать, - начал было рассуждать король дворфов, но не успел он собраться с мыслями, как крик, раздавшийся с южной стороны стены, возвестил дворфу и друзьям, что у них возникла новая проблема, разрешить которую следовало незамедлительно.
К тому времени, как Бренор, Вульфгар, Дагнаббит, Реджис и Кэтти-бри присоединились на южной стене к Дагнаббиту, орки перешли в яростное наступление. Поле перед городом почернело от набежавшей рати, воздух сотрясали тонкие завывания орков. Сотнями и сотнями продолжали они бежать, даже не задержавшись, когда с прочных стен Низин тучей полетели стрелы.
- Больно, наверное, - заметил Бренор, взглянув на Дагнаббита и друзей.
- Больно оркам, - уточнил Дагнаббит, мрачно кивнув. - Встанем посередине! - крикнул он оставшимся пятнадцати воинам-дворфам. - Никто не пройдет этими воротами! Никто не переберется через стены!
С криками «За Мифрил Халл!» и «За короля Бренора!» закаленные в боях воины Дагнаббита столпились в указанном месте - на самом уязвимом участке, на южной стене Низин. Как один, достали они дворфские стрелы и отменно сбалансированные боевые топоры, и пригнулись: орки метали копья и стреляли. До последнего мгновения дворфы таились, находясь на стене, после чего вскочили и метнули топоры в первые ряды орочьей рати, отчего атака захлебнулась.
Роем взлетели со стен Низин стрелы лучников, Кэтти-бри позволила Искателю Сердец приняться за его смертоносную работу, и стрелы оставляли светящиеся следы, прокладывая просеки в густых вражеских рядах.
Предсмертный крик раздался позади: горожанин попал под удар брошенного великаном валуна, и непрестанный грохот и сотрясение земли указывали на то, что великаны вовсе не собирались прекращать камнепад.
Дворфы Дагнаббита выпустили новый рой стрел и метательных молотов, прежде чем бросились вместе с королем Бренором во двор крепости, чтобы поддержать защитников ворот. На землю пала тьма, но и лучники, и Кэтти-бри по-прежнему обстреливали ряды орков.
Полетели на стены веревки с многокрючьями на концах, немало их вцепилось в кладку. Орки, напрочь забыв о смертоносном дожде стрел и боевых топоров, бросились к веревкам и принялись карабкаться вверх; те же, кто остался внизу, кидались на ворота, и от одной лишь массы их тел гнулись тяжелые засовы.
- Хотел бы я, чтобы поблизости оказался Дзирт! - воскликнул перепуганный Реджис.
- Но его с нами нет, - договорил Вульфгар, и друзья переглянулись.
Издав решительный рык, варвар кивком пригласил хафлинга следом за собой, и оба скрылись из вида, бегом спустившись по парапету. Могучий варвар на ходу срывал многокрючья и веревки, хотя те и были натянуты под тяжестью висевших на них орков.
Вот взобрался на верх крепостной стены орк, едва Вульфгар потянул за его многокрючье. Варвар заревел и повернулся. Орк завыл и занес тяжелую дубинку.
Но ему в руку попала стрела, что оставляла за собою серебристый след, и орк упал.
Вульфгар оглянулся на Кэтти-бри и сорвал крючки.
Еще один орк взлетел на стену, едва варвар дернул за веревку. Тварь принялась подтягиваться наверх.
Раз и другой ударила орка по лицу булава Реджиса.
- Справа их еще больше! - вскричал Вульфгар. И варвар бросился прикрывать брешь в обороне, кинулся к немногим оркам, что перелезли через стену и вступили в рукопашную с несколькими лучниками из Низин.
Бросился было Реджис следом за Вульфгаром, но замер, едва лишь над ним показались руки еще одного орка, что взбирался наверх. Реджис занес булаву, но передумал, и стал поджидать орка с мерцающей, качающейся рубиновой подвеской наготове.
Орк замер на месте, завороженный вращением драгоценного камня, поддавшийся таинственной теплоте, что исходила от драгоценности. В то же мгновение враг уверовал, что стоящий перед ним хафлинг с потрясающей драгоценностью - его лучший друг.
- Насколько ты силен? - спросил Реджис, однако орк вряд ли понял его слова. - Сильный? - спросил хафлинг, на сей раз с большим напором, согнув руку и демонстрируя мышцы - не особенно большие, но тем не менее заметные.
Орк улыбнулся и хрюкнул.
Знаками Реджис показал ему, чтобы тот немного спустился вниз и вновь ухватился за веревку, что и выполнил послушный орк.
Затем хафлинг обеими руками призвал орка оставаться на месте, прямо там, где тот находится сейчас. И вновь тварь подчинилась, и по меньшей мере одна веревка на время оказалась недоступной для прочих нападавших.
Взглянув направо, Реджис увидел, как с недоумением смотрит на него Кэтти-бри. Пожав плечами, Реджис повернулся налево, и увидел, как Вульфгар поднял над головою орка и швырнул его еще в двоих, что карабкались на стену. Все трое упали вниз.

* * *

Дзирта потрясла ярость атаки. Едва отойдя от товарищей, дроу как раз спускался по склону, когда увидел нападавших орков. Дроу без труда смог бы ускользнуть, однако к тому времени, как он перебрался через водоем и направился обратно, к Низинам, первые ряды нападавших оказались далеко впереди. Издалека дроу видел, как бегут к крепости трое друзей. Видел он и то, как настигла Кэтти-бри стрела, и темный эльф с облегчением вздохнул, когда женщина в сопровождении Вульфгара и Реджиса укрылась за прочными городскими стенами.
Притаившись в тени дерева, дроу наблюдал, как пронеслась мимо него орда орков. Он знал, что не может вернуться в город, чтобы сражаться, а возможно, и погибнуть, вместе с друзьями.
Однако дроу притаился на дереве, прижавшись к стволу. Ему пришло в голову, что именно те орки, встречи с которыми он пытался избежать, убьют кого-нибудь из друзей, но тотчас же Дзирт прогнал горькие думы, ибо у него не было времени на то, чтобы предаваться унынию. Перед ним встал простой выбор: либо вступить в бой за стенами, выступив против целой орды, либо воспользоваться тем, что орки были заняты сражением, и разузнать о числе неприятелей.
Дроу взглянул на орков, что рваными волнами, точно потоп, хлынули на крепость. Удастся ли ему добиться успеха? Скольких он в силах убить, и насколько повлияет на битву потеря нескольких орков?
Нет, Дзирту оставалось лишь верить в то, что друзья и горожане выстоят. Оставалось верить, что то - пробное нападение, где орки испытывали силы.
После первой атаки Низины смогут защищаться гораздо лучше, если только станет известно число противников, если станет известно, где орки устроили привал и где выставлены их укрепления.
И как только мимо дроу пронесся последний в строю орк, Дзирт соскользнул вниз с дерева и что есть сил припустил... нет, не на север, к городу, но на восток, двигаясь вдоль основного скопления вражеских сил.

* * *

Столько ударов нанес Вульфгар и стольких орков скинул со стены, что теперь с трудом поднимал руки, однако же варвар продолжал битву, бросаясь на всякого орка, который взбирался на южную стену.
Сочились кровью дюжины ран, нанесенных Вульфгару и Реджису, что бился бок о бок с соратником - доблестно, хотя и не столь эффективно, пользуясь булавой и волшебством камня. Как раз когда четверо орков одновременно показались над крепостной стеной, взглянул Вульфгар направо, обратившись к Кэтти-бри с немою мольбой о помощи... но воительницы не было на месте.
Охваченный паникой, варвар перегнулся через крепостную стену, едва не поплатившись жизнью за то, что отвлекся от битвы.
Едва - но не совсем, и вот из-за спины варвара со свистом вылетела стрела, пронзила орка и с ослепительным отблеском впилась в камень.
Вульфгар оглянулся и почувствовал благодатное облегчение, заметив, что Кэтти-бри взобралась на вершину единственной башни Низин, отличительной особенности города.
Лучница выпустила новую стрелу и мрачно кивнула Вульфгару.
Обернувшись, тот встретил новых орков, и боевым топором сбросил одного из них со стены, затем развернулся и помог Реджису: хафлингу досаждала еще одна тварь. Внезапно орк остановился и пристально уставился на вращающийся рубин.
Вульфгар ринулся вперед, плечом припер ближайшего орка к стене, но получил жалящий удар от дубинки второго. Вульфгар зарычал, пытаясь заглушить боль, однако получил еще один удар - на сей раз более сильный, пришедшийся по предплечью, однако ухватился за вражеское оружие и дернул его на себя, зажав в локтевом сгибе и столкнувшись со злосчастным орком нос к носу.
Только тварь Попыталась укусить варвара, как Вульфгар боднул орка лбом в лицо, расплющив тому нос и оглушив настолько, что орк отпрянул. Варвар понял, что поверг врага, а потому отпустил дубинку и ухватился за грязные кожаные доспехи орка. Мгновенный разворот, бросок - и тот полетел с городских стен.
Обернувшись к зачарованному Реджисом орку, Вульфгар вновь взглянул на башню, где Кэтти-бри с несколькими лучниками посылала в собравшуюся под стенами ораву стрелу за стрелой.
Вульфгар замер, заметив на башне еще кого-то. То был старец, волшебник Витегроо, читающий заклинания и размахивающий руками.
- Ворота ломаются! - донесся снизу, со двора, крик дворфа.
Тотчас же Вульфгар взглянул туда, где раздавался крик, и увидел, как несется на собравшихся во дворе орков Бренор с сородичами, топая тяжелыми, подбитыми гвоздями ботинками и всей гурьбой наваливаясь на ворота, чтобы те не прогнулись под натиском орков.
Однако краем глаза варвар разглядел наверху вспышку - крошечный шар пламени, что невесомо пролетел над стеной.
И едва взорвался огненный шар Витегроо, как на варвара накатила волна жара.
Из-за вспышки орк, что находился перед Реджисом, очнулся от чар, что наслал волшебный камень, и не успел хафлинг опомниться, как тварь нанесла ему удар.
Реджис заверещал и повалился внутрь, за крепостные стены.
Вульфгар бросился на орка, придавив к земле. Лежа ничком, орк вывернулся и приподнялся на локтях, но Вульфгар обеими руками схватил его за голову. С полным неистовой ярости ревом вновь и вновь бил варвар тварь головой о каменный парапет, и продолжал стучать головою орка, даже когда тот прекратил сопротивление, а прочный череп человекообразного превратился в бесформенное, мятое, кровавое месиво.
Вульфгар по-прежнему молотил головой орка, но вдруг его за плечо ухватила сильная рука.
Рассерженный варвар молниеносно обернулся, но тотчас же обмяк, едва завидев Бренора, смотревшего на него.
- Они удрали, парень, - пояснил дворф, - и думаю, что больше от них не будет неприятностей.
Вульфгар поднялся и вновь пнул орка напоследок.
- Как Реджис? - спросил варвар, спросил еле слышно, едва переводя дыхание.
Кивком головы Бренор указал на внутреннее пространство города. Хафлинг полусидел, с трудом отдавая себе отчет в том, что происходило вокруг. Окровавленный бок Реджиса проворно перевязывали несколько дворфов.
- Готов поспорить, ему пришлось несладко, - мрачно заметил Бренор.

25
БЕРЕЖЕНЫЙ ХАФЛИНГ

Казалось, будто он просыпается, приходит в себя после кошмара. Сосредоточившись на неприятных ощущениях в боку, поближе к животу, Реджис с удивлением заметил, что боль была невелика.
Хафлинг вытаращил глаза, лишь только перед его мысленным взором предстала последняя сцена битвы: орк, что колет его в бок мечом. Реджис отпрыгнул - и почти тотчас же утратил равновесие, сверзившись со стены.
Реджис потер затылок: падение оказалось болезненным! Однако, вспоминая недавние события, он приходил к выводу, что тем самым спас свою жизнь. Останься он на стене - и его наверняка пронзили бы сотни стрел. Приподнявшись на локтях, хафлинг узнал боковую комнатушку в одном из домов Низин. Свет вокруг был тусклым, снаружи же, скорее всего, давно воцарилась ночь.
Он выжил, и лежал в удобной постели, ему перевязали раны. Натиск орков отражен.
Но внезапно надежды, что испытывал Реджис, пошатнулись, как пошатнулись стены дома, когда его сотряс брошенный поодаль великаном валун.
- Выжил, чтобы сражаться еще один день, - пробормотал хафлинг, затаив дыхание.
Реджис выбрался из кровати, болезненно морщась от каждого движения, и замер, едва за стенами комнатушки послышались знакомые голоса.
- Не менее тысячи, - тихо произнес мрачный Дзирт. Город затрясся от падения еще одного валуна.
- Мы прорвемся через их оцепление, - ответил Бренор.
Реджис представил, как в повисшей тишине покачал головой Дзирт. Хафлинг выполз из постели и добрался до двери, приоткрытой ровно настолько, чтобы осталась узкая щель. Заглянув в соседнюю комнату, Реджис увидел, что четверо спутников сидят за столиком, посередине которого горит единственная свеча. Более всего хафлинга поразило количество повязок, наложенных на Вульфгара. Варвару изрядно досталось, пока он удерживал стену.
Наконец, Дзирт произнес:
- Мы не можем идти на север: там каньон.
- И кругом стоят великаны, - добавила Кэтти-бри.

- Да, не меньше семи, - согласился дроу. - Полагаю, их даже больше, ибо обстрел валунами продолжается вот уже несколько часов, непрерывно. Устают даже великаны, к тому же, некоторым пришлось бы подносить камни.
- Ба, немного же они разрушили, - проворчал Бренор.
- Разрушения гораздо сильней, чем кажутся, - ответила Кэтти-бри. - Теперь они нацелились на башню Витегроо. Я слышала, что за последний час по ней били десятки раз.
- В последней битве волшебник выдал свое присутствие огненным шаром, - заметил Дзирт. - Теперь они постараются его сразить.
- Ну что ж, остается лишь надеяться, что он сможет поразить их не только огненным шаром, - произнесла Кэтти-бри.
- Остается надеяться, что мы все сможем поразить немало врагов, - вставил Вульфгар.
И так они сидели несколько мгновений, и у каждого на лице застыло мрачное выражение.
Реджис развернулся и обессилено прислонился к стене. Хафлинг испытал подлинное облегчение от того, что Вульфгар остался в живых и, по-видимому, не пострадал. Он опасался, что варвар пал в битве, пытаясь его защитить.
«Ну что ж, этого следовало ожидать», - думал хафлинг. С тех пор как они сражались в Долине Ледяного Ветра с разбойниками с большой дороги, Реджис старался не отставать от товарищей, и пытался найти способ не только избежать неприятностей, но и оказаться полезным для друзей.
И хафлинг неожиданно преуспел, прежде всего - в битве за приграничную башню на Хребте Мира, где он обнаружил логово огров.
По правде говоря, Реджис гордился недавними походами. С того времени, как на берегу реки его плечо поранило копье и он отправился вместе с друзьями в Кэддерли, на поиски хрустального осколка - Креншинибона, Реджис переосмыслил свое место во вселенной. Прежде хафлинг искал легких путей, в сущности, его пристрастия не изменились и поныне, однако Реджис был совестлив. В тот день друзья спасли ему жизнь - друзья, которые обошли полмира, чтобы вызволить его из когтей Паши Пуука, и которые все эти годы поддерживали его - зачастую в буквальном смысле.
А потому в последнее время он, как мог, пытался помогать им и поддерживать их, отплатить добром за все то добро, что они сделали для него.
Но Реджис никогда не верил в то, что удача пребудет с ним неизменно. Он был готов к смерти на вершине огровой башни на Хребте Мира, далеко на западе, и приготовился погибнуть на крепостной стене Низин.
При этой мысли рука хафлинга соскользнула вниз, к раненому животу.
Развернувшись, он вновь украдкой посмотрел на четверых товарищей - настоящих героев. Да, это его, как победителя, несли на плечах обитатели Десяти Городов после разгрома Акара Кессела. Да, это он обрел подлинную власть после гибели Пуука, хотя вскоре и упустил предоставившуюся возможность. Да, обитатели Чевера говорили о нем, как об одном из героев, но сейчас, украдкой наблюдая за своими спутниками, он понимал подлинное положение вещей.
В глубине души он знал истину.

Предыдущая страница 29 Следующая страница


Тысяча орков 30

Они, а не Реджис, были героями. Он лишь пользовался славой блистательных друзей.
Прислушавшись к разговору, хафлинг понял, что друзья обсуждают всевозможные планы сражения, предполагая тайком вывести горожан за стены или же послать на юг гонца с просьбой о помощи.
Реджис сделал долгий, успокаивающий вдох, после чего вышел из комнатушки как раз в тот миг, когда Бренор говорил Дзирту:
- Эльф, нам не обойтись без твоих клинков. Тем более, без твоей кошки. До Пуэнта слишком далеко.

Даже если ты доберешься до него, то к твоему возвращению тебе останется лишь хоронить мертвецов.
- Но я полагаю, что невозможно вывести из Низин сотню горожан и бежать к югу, - ответил дроу.
Тотчас же темный эльф прервался, завидев Реджиса. Замолчали и остальные.
- Ты проснулся! - вскричал Бренор. Кэтти-бри встала со стула и подошла к Реджису,
чтобы помочь ему добраться до освободившегося места, однако хафлинг, бок которого по-прежнему оставался онемевшим, не стал сгибаться в поясе. Он предпочел постоять.
- По крайней мере, я наполовину проснулся, - сообщил он Бренору.
Сказав это, хафлинг сморщился от боли, однако же знаками показал Кэтти-бри, чтобы та заняла свое место.
- Ты слеплен из теста, что гораздо круче, чем кажется, о Реджис из Одинокого Леса, - заявил Вульфгар.
С этими словами варвар воздел в воздух бутыль, чтобы выпить в честь хафлинга.
- И ноги у меня побыстрее будут, - ухмыльнулся Реджис. - Вы же понимаете, что я по собственной воле упал со стены... или нет?
- Хитро придумал! - согласился Вульфгар, и все засмеялись.
Однако веселье было недолгим, ибо в действительности положение оставалось столь же мрачным.
- В любом случае нам не удастся заставить горожан следовать за нами, - заметила Кэтти-бри, лишь только беседа вернулась в прежнее русло. - Они намерены держать осаду, с кем бы ни пришлось сражаться. Они исполнены немалой веры в себя, в свой город, и еще большей веры в проживающего среди них волшебника.
- Боюсь, как бы их вера не обернулась самоуверенностью, - произнес Дзирт. - Мы столкнулись с изрядными силами, а великаны способны продолжать обстрел валунами дни напролет - в горах к северу от Низин нет недостатка в глыбах для метания.
- Ба, они не причиняют большого ущерба, - возразил Бренор. - Ничего такого не разрушили, чего нельзя было бы починить.
- Сегодня камнем убило горожанина, - ответил Дзирт. - Еще двоих ранило. У нас не так уж много людей.
Реджис отступил на шаг назад, предоставив четверым товарищам оживленно обсуждать планы защиты. Казалось, девизом дня стала фраза Бренора «Пригнуть шею и выставить секиру», однако хафлинг вовсе не был уверен в том, что после первой неистовой атаки он разделяет мнение короля.
Великаны даже не перешли через каньон, однако орки чуть было не пробили стены, а южные ворота едва не треснули под вражеским напором. И пока армия Низин будет терять бойцов по мере того, как все новые и новые люди и дворфы получают ранения, число орков, скорее всего, возрастет. Реджис понимал злобных тварей и знал, что едва дойдет весть о неизбежности победы и лишь пообещают раздел добычи, как и другие орки не замедлят появиться.
И тогда хафлинг едва было не заявил друзьям, что самолично готов покинуть Низины и отправиться на юг, что он разыщет путь к Пуэнту и прочим и вернется с армией дворфов. Он должен был сделать для друзей хотя бы такую малость.
И он чуть было так не заявил, однако сдержался, ибо, по правде говоря, при мысли, что придется пробираться сквозь армию кровожадных орков, у Реджиса по спине пробежали мурашки. Он предпочел бы умереть среди друзей, но не в одиночестве, и гораздо хуже смерти оказалось бы очутиться у орков в плену. Каких только пыток не придумают эти отродья?
Реджиса била заметная дрожь, и улучив мгновение, на него с любопытством посмотрела Кэтти-бри.
- Немного продрог, - пояснил Реджис.
- Возможно, от сильной потери крови, - сказал Дзирт.
- Пузан, отправляйся обратно в постель, - велел Бренор. - Мы позаботимся о том, чтобы ты был в безопасности!
«Да, - подумал Реджис, и вздрогнул от этой мысли, - они позаботятся, чтобы я был в безопасности. Они всегда заботятся о том, чтобы я был в безопасности».
Они предвидели, что следующий штурм начнется вскоре после заката.
- Уж слишком они притихли, - сказал Дзирту Бренор. Оба стояли на-северной стене, всматриваясь в противоположную сторону каньона - туда, где расположились великаны. - Отдыхают перед нападением, даже не сомневаюсь.
- Великаны не станут приближаться, - вслух рассуждал Дзирт. - Только не при действующей защите. Они не выступят против волшебного пламени, если способны наносить удары издалека, находясь в полной безопасности.
- В полной? - лукаво переспросил Бренор, ибо только что обсуждал с Дзиртом безопасность великанов, после чего оба пришли к выводу, что Дзирту следует выйти за стены и навязать великанам битву, или по крайней мере отвлечь их от разрушительного для города швыряния камней.
Теперь же дроу колебался, и Бренор знал отчего.
- Твои мечи пригодились бы нам и здесь, даже не сомневайся, - заверил его дворф.
Дзирт выжидательно посмотрел на короля.
- Но мы без тебя продержимся, - добавил Бренор. - Ты и в этом даже не сомневайся. Иди и разберись с ними, эльф. Сделай так, чтобы на наши головы больше не падали их проклятые глыбы, и уменьши число орков.
Дзирт оглянулся на север и глубоко вздохнул.
- А теперь ты опять засомневался, разве нет? - заметил Бренор. - Думаешь, что нам, пожалуй, не следовало отговаривать Кэтти-бри. Думаешь, что может быть, тебе и вовсе не стоило думать о том, чтобы выйти за стены. Думаешь, что все мы делаем неправильно. Но ты же и сам понимаешь, эльф. Знаешь, куда мы попали, и на кого ложится тень летящих глыб. И пока ты думаешь, что не хочешь покидать друзей, друзья думают, что не хотят, чтобы ты покидал их. Дзирт неуверенно улыбнулся.
- И все же ты полагаешь, что мне следует уйти, как мы и решили, - договорил он за дворфа.
- Не останови мы великанов, или хотя бы не задержи их - и не останется никаких Низин, - ответил дворф. - По-моему, все довольно просто. Только ты способен перебраться через каньон достаточно быстро, чтобы это повлияло на битву, хотя моя девочка и возражала, когда решили, что пойдешь ты.
При упоминании о Кэтти-бри Дзирт обернулся на вершину пострадавшей от обстрела башни Витегроо, где воительница стояла, сжав в руках лук, смотря далеко за крепостные бойницы. Женщина взглянула вниз, заметила взгляд Дзирта и помахала рукой.
- Я не надолго, - пообещал Бренору дроу, приветственно помахав Кэтти-бри в ответ.
- Ты отправишься на столько, на сколько потребуется, - уточнил Бренор. - Думаю, что ты сможешь во время следующей битвы удерживать великанов на расстоянии от нас, мы выстоим,а если выстоим, то орки снимут осаду или же в их рядах появится брешь, тогда мы выйдем из города и уйдем на юг.
- Или хотя бы отправим скороходов с известиями для Тибблдорфа Пуэнта, - добавил Дзирт.
- Как раз этим Дагнаббит и занимается, - заверил друга Бренор, после чего с кивком подмигнул.
Большего дворфу и не требовалось. Оба знали, как в действительности обстояли дела. Низинам предстояло выдержать еще пару штурмов - либо ослабив орков настолько, что удастся прорваться на юг, либо заставив неприятеля отступить.
Едва лишь верхняя кромка солнца заиграла за западной стороной горизонта, как Дзирт перебрался через стены Низин, минуя северные ворота, ибо подозревал, что за ними наблюдают. Соскользнув вниз по широкой сторожевой башне в северо-западном углу крепости, крадучись настолько незаметно, насколько возможно: от камня к камню, от куста к кусту, проползая открытые участки на животе, темный эльф добрался до изгиба каньона и затаился.
Наступали сумерки. Дроу слышал звуки орков, перемещавшихся на юге, стук валунов, что складывали в кучу великаны всего лишь в нескольких сотнях ярдов от его укрытия, на другой стороне каньона. Дроу поплотнее закутался в плащ и закрыл глаза, погрузившись в созерцательное состояние, заставляя себя обратиться в истинного воина. У него не было плана, как одолеть великанов, однако друзья так надеялись, что ему удастся достигнуть именно этой цели.
Одно лишь воспоминание об оставленных товарищах вывело его из созерцательности, отчего Дзирт оглянулся на пострадавший в войне город. Вновь и вновь возникал перед мысленным взором дроу прощальный образ серьезной, все понимающей Кэтти-бри.
- Иди, - призвала она его днем раньше, когда эльф исключительно из нежелания расставаться с друзьями возражал против предложенного плана.
Ничего более она не сказала, однако Дзирт лучше, чем кто бы то ни было, знал: на душе у нее легко, вовсе не так, как у него. Вопреки тому, что соотношение сил было явно не в их пользу, воины надеялись отстоять город, и Дзирту пришлось оставить друзей.
Оставалось лишь надеяться, что он встретит их вновь.
Дроу прижался лбом к земле и прикрыл глаза. Он не был напуган, по крайней мере, он не боялся за себя, однако эльф видел войско орков, и знал, что поблизости находится несколько великанов. Неприятель хорошо организован, исполнен решимости, и существенно превосходит их числом. Неужели настал конец для дорогих его сердцу спутников?
Дзирт приподнял голову и упрямо покачал ею, прогоняя сомнения прочь при воспоминании о других, гораздо более многочисленных врагах, которых удалось одолеть. О логове темных сил, где томились Вульфгар и Гвенвивар. Об обретении Мифрил Халла. О неистовой погоне по улицам Калимпорта, чтобы спасти Реджиса. И прежде всего - о войне против армии Мензоберранзана, о защите Мифрил Халла от ужасного врага.
И вот уже темный эльф перестал вспоминать прежние победы, ибо воспоминания иссякли. Усилием воли он сосредоточил сознание на теле, обращая ум и тело в единое боевое целое.
За западной стороной горизонта скрылось солнце.
В каньон спустился Охотник, и двигался он среди каменных выступов, точно тень смерти.

* * *

На сей раз атака началась почти в то же самое время, что и нападение предыдущей ночью: на город обрушился град брошенных великанами глыб, а с юга понеслась орава осатаневших орков. Защитники действовали как прежде: Вульфгар сосредоточился на защите бойниц, а дворфы Бренора берегли ворота.
Однако на сей раз Бренор остался с другом-варваром и с Реджисом: хафлинг, не обращая внимания на советы друзей, призывавших его отдохнуть, не желал оставаться в стороне от боя.
С башни, что возвышалась за стенами, выпустила первые стрелы в ответ на атаку орков Кэтти-бри. Над южными полями пронесся ряд мерцающих стрел, которые не только высветили наступающего неприятеля, но и попали во врагов.
Когда орков от стен отделяло лишь пятьдесят футов, принялись стрелять и другие лучники. Губительный для орков обстрел усилил выпущенный Витегроо огненный шар.
Немало орков погибло в тот час, однако уцелевшие двигались вперед, подбежали к фундаменту стен, забрасывая наверх верёвки с абордажными крючьями на концах или подставляя лестницы. Несколько орков протащили через ряды нападавших таран и ударили прямо в ворота. Уже от первого удара ворота почти проломились.
На верхушке стен встали у первого пролома Бренор, Реджис и Вульфгар. Пара орков вскарабкалась на крепостную стену, и едва один перемахнул через стену, Вульфгар схватил его, поднял высоко, и бросил обратно, за стену, так что в полете орк сбил одного из своих. Бренор же избрал иную тактику, обрушив мощный удар на второго орка, едва тот встал в полный рост. Дворф притворился, что намеревается подпрыгнуть, однако вместо этого пробежал у орка между ног и приподнял его на плечах, опрокидывая. И орк упал - не за стены, но во двор крепости, где уже поджидали его Дагнаббит и прочие дворфы.
Лишь только орк свалился со стены, как Бренор подскочил на месте. Реджис пробежал было мимо него, завидев, как на стену взгромоздился еще один орк, но дворф остановил хафлинга, вцепившись в плечо и оттащив назад, чтобы тот не пострадал, и сам шагнул вперед. Взмахом топора Бренор поверг орка, и едва попытался напасть на короля второй, как получил прямо по голове щитом дворфа, покрытым кровавой пеной.
Реджис стоял у дворфа за спиной и порывался помочь, однако хафлингу приходилось уворачиваться от взмахов непрестанно ходившей секиры Бренора гораздо чаще, нежели от оружия орков. Тогда Реджис обернулся к Вульфгару, и увидел, что и варвар преисполнен не меньшего боевого неистовства, часто размахивая Клыком Защитника, отчего широкоплечие орки жались к стене.
Реджис прыгал вперед и назад, ведь все больше и больше орков взбиралось на стену, но хафлингу было попросту не угнаться за неистовыми друзьями.
Вот стремительно появился орк. Вульфгар, чей боевой топор сразил еще одного врага справа, размахнулся и левой рукою ударил тварь у себя за спиною. Орк пошатнулся, однако тотчас же восстановил равновесие, и уже готов был напасть на варвара, но тут Реджис пригнулся, ухватил орка за щиколотки и дернул.
Сообразительный хафлинг добился гораздо большего результата, чем тот, на который рассчитывал, ибо падающий орк ухватил его ногами и потянул за собой. Реджис не желал опять испытать падение, особенно в тот момент, когда вновь протестующе заскрежетали ворота от очередного громового удара, а потому хафлинг выпустил булаву из рук и в отчаянии ухватился за выступ в стене.
- Пузан! - услышал хафлинг крик Бренора, и тут сбылись его худшие опасения.
Реджис знал, что отвлекает друзей от боя, и что невнимательность может стоить им жизней.
- Продолжайте битву! - крикнул хафлинг в ответ.
И с этими словами Реджис ослабил хватку, пролетев десять футов до земли. Он прокатился, переворачиваясь с боку на бок, пытаясь уменьшить силу удара, но едва не потерял сознание, задев пораненный бок. Реджис оказался к западу от южных ворот и увидел, что они вот-вот проломятся. Хафлинг подхватил оброненную булаву и взглянул на дворфов, лица которых хранили серьезное выражение.
Реджис знал, что не в силах оказать им ощутимой помощи.
Но он также знал, как надлежит поступить. Знал с тех пор, как услышал от друзей, что при защите города им потребуются клинки Дзирта.
Реджис развернулся и побежал к западной стене. Хафлинг слышал, как крикнул ему Дагнаббит «Немедленно стой!», но не обратил на призыв никакого внимания, взобрался на стену и направился к северу.
Вскоре хафлинг оказался в северо-западном углу крепости - там же, где побывал до него Дзирт. Реджис глубоко вздохнул, оглянулся, и, задрав голову, увидел, как смотрит на него пораженная Кэтти-бри.
Хафлинг отсалютовал ей высоко вскинутой рукою и заставил себя перелезть через стену.

* * *

- Я - никудышный чародей, - сокрушался Витегроо после выстрела огненным шаром.

Несколько орков погибло, но к несчастью волшебник давно не практиковался, отчего огненную вспышку направил вовсе не туда, куда следовало, а потому выстрел всего лишь ненадолго отсрочил нападение.
Старец перегнулся через южный край вершины башни, где стояла Кэтти-бри и трое лучников, вытянулся, и принялся наблюдать за битвой. У него было немного сильнодействующих заклинаний, которыми он смог бы воспользоваться, а потому заклятия приходилось подбирать тщательно.
Витегроо увидел брешь в южно-восточном углу, там, где вверх по стене карабкались орки, и собрался было наслать на них пару заранее подготовленных вспышек света. Однако он не стал стрелять, увидев, как дворфы из Мифрил Халла бегут к образовавшемуся просвету и теснят орков за стены.
Но едва старец-волшебник вздохнул с облегчением, как увидел, что в обороне открылась новая брешь - там, где на парапет в юго-западном углу вскарабкалось двое орков. На сей раз твари не стали спускаться за стены, а натянули тяжелые луки.
Одного орка Витегроо сразил, пошевелив пальцами и наслав на тварь несколько вспышек волшебного пламени, которое обожгло орка, так что тот зашатался и в конце концов шлепнулся вниз, на камни.
В ответ второй орк направил лук в сторону башни и выпустил стрелу.
Не успел Вытегроо послать в ответ новое заклинание, как Кэтти-бри прицелилась в орка и выстрелила, так что волшебная стрела повалила орка на камни.
Старец похлопал воительницу по плечу, однако та не могла остановиться даже для того, чтобы поблагодарить за помощь в битве. Слишком много новых мишеней появилось на южной стене.
И тут и справа и слева донеслось улюлюканье, и пошла вторая волна нападавших - сотни и сотни орков, восседавших верхом на воргах.
И зачастил камнепад - казалось, каждый раз на город бросали по дюжине тяжелых глыб.
Еще один мощный удар по южным воротам сотряс Низины, слетела с ворот петля, и одна из дверных половин подалась внутрь.

* * *

Как можно быстрее перебрался он через каменистый каньон с многоярусными склонами, перепрыгивая с камня на камень, карабкаясь на четвереньках. Добравшись до северной стороны подъема, он остановился и оглянулся на Низины, понимая, что его догадка о числе великанов оказалась верной. Их было более пяти - скорее всего, дюжина. С самого начала первой атаки они бросали камни по очереди, по двое или трое одновременно, чтобы сберечь силы.
Но как только штурм усилился, великаны принялись метать глыбы в полную мощь. Сокрушительный обстрел валунами представлял собою яркое зрелище, эхом отдаваясь за спиною у Дзирта До'Урдена.
Мысль о том, что в обстреливаемом городе находятся друзья, причиняла Дзирту великую боль.
Прогнав неприятную мысль, он продолжил путь, меряя расстояние по каменистой поверхности с тем же проворством, с каким передвигался все эти годы в Подземье.
Ум его кипел от всевозможных опасений, однако удалось найти внутреннюю опору и достичь необходимого сосредоточения. Окажись поблизости дюжина великанов - как начать битву против них? Каким способом их отвлечь, предоставив друзьям и прочим самоотверженным защитникам Низин хотя бы небольшую передышку, пока они защищают город от орды орков?
Как только Дзирт добрался до склона каньона, он разглядел груду сложенных камней и девятерых великанов. Дроу вытащил из поясной сумки волшебную статуэтку и призвал свою спутницу - большую кошку. Явившуюся Гвенвивар Дзирт незамедлительно отослал к северу, где пантера осталась в ожидании условного знака.
Дзирт взял ятаганы и оглянулся на Низины. Он ломал голову, возможно ли вызволить друзей из осады, но тотчас же сообразил: даже если Бренор, Вульфгар,
Кэтти-бри и Реджис тотчас же окажутся поблизости, то и они не смогут совладать с такими врагами. Девять великанов! - и были то не безобидные горные великаны, а снежные - коварные и сильные...
Дзирт исправил ошибку в оценке числа исполинов, разглядев, как к отряду великанов приближается еще один, неся за плечами плотно набитый мешок, в котором, как знал дроу, лежали валуны.
Быть может, удастся хотя бы помочь друзьям и остальным дворфам Бренора выбраться отсюда? Вместе с Дагнаббитом, Тредом и прочими они составят военный план, что принесет победу над великанами.
Но дроу вспомнил о каньоне, который только что миновал, и понял, что планы его неразумны. Никогда не удастся отряду быстро перебраться на другую сторону каньона незамеченным, и до чего же уязвимыми окажутся воины под обстрелом дюжины гигантов, что примутся швырять валуны в тех, кто появится внизу, среди острых уступов скал!
Дзирт глубоко вздохнул и усилием воли заставил себя сосредоточиться на предстоящей задаче. Полуосознанно потянулся он к ятаганам, но тотчас же убрал руки, оставив оружие в ножнах. Ему уже удавалось одурачить снежных великанов...
- Стойте! - крикнул он, подойдя к самому краю лагеря гигантов. - Неподалеку, на севере и на западе, объявился новый враг!
Великаны недоверчиво уставились на него. Они переглянулись, и Дзирт явственно различил сомнение на их лицах.
- Новый отряд дворфов! - прокричал Дзирт, указывая на северо-запад. - Целая рать направляется на подмогу Низинам, и я уверен, что солдатам неизвестно, где вы находитесь.
- Сколько их? - спросила одна великанша. Дзирт заметил, как некоторые из его громадных собеседников потянулись к глыбам.
- Два раза по столько, сколько пальцев на руках и ногах, - на ходу сочинил дроу, изо всех сил стараясь придать голосу беспокойство, чтобы расшевелить недоверчивых великанов.
- Два раза по столько, сколько пальцев на руках и ногах... - эхом повторил один из великанов, и Дзирт безошибочно расслышал в его голосе суховатые нотки.
И теперь эльф понял, что западня наверняка не удалась. На сей раз великанов не одурачить.
Дзирт рванул с места, прежде чем в него полетел град валунов, и лишь врожденные навыки воина спасли дроу от того, чтобы оказаться расплющенным на месте - прямо здесь и сейчас. Метнувшись прочь от груды катящихся камней, что неслись по каменистой, выщербленной земле, дроу колдовством создал за спиною шар тьмы.
Половина великанов пустилась в погоню за ним.
И едва Дзирт сделал первые шаги, что вели его прочь от набегавших великанов, как его покинули последние сомнения, и он вновь стал собой - воином. Охотником. Дзирт обратился в сгусток инстинкта, предугадывая движения великанов, что находились поблизости, чувствуя врагов и предвосхищая их поступки прежде, чем те успевали их совершить.
Он свернул влево, и мимо прокатился валун - тот самый, что вышиб бы из эльфа дух, не сверни он в сторону.
Вновь метнувшись вправо, дроу проскользнул в узкую расщелину в камне, создал у себя за спиною еще один шар тьмы, затем взобрался вверх по правой стороне расщелины и пролез под каменным выступом.
Он знал: не следует сидеть в ожидании. Он не просто уходил от преследователей, спасая жизнь. Он отвлекал от метания глыб как можно больше великанов, а потому, едва мимо прогромыхал последний из преследовавшей его пятерки, Дзирт пустился бежать в обратном направлении, и ему удалось даже полоснуть клинком по спине одного из гонящихся за ним гигантов.
Великан взвыл, и его спутники обернулись, готовые броситься за эльфом.

Предыдущая страница 30 Следующая страница


31 Роберт Сальваторе

Дзирт криком призвал Гвенвивар.
И безумная погоня продолжалась по каменистым горным склонам - погоня, что может длиться целую ночь.

* * *

Орки валили в пробитые ворота, точно хлынувшая вода, заполняли собою все открытое пространство, один за другим, изнемогая в нетерпении от желания окунуться в битву, достигшей переломного момента.
Вернее, попытались прорваться в ворота.
Сверху обрушился первый, наиболее разрушительный удар: ослепительная вспышка света полыхнула внизу, перед потрясенной Кэтти-бри, вклинилась перед огорошенными дворфами из Мифрил Халла и взорвалась возле металлических ворот голубыми дугами.
Немало орков пало от пламени, что наслал Витегроо. Немало орков погибло - иные оказались неспособны двигаться, иные ослепли, и когда Дагнаббит и Тред пошли на ворота во встречную атаку, сбитые с толку, растерянные орки оказались легкой добычей.
Глухо стучали боевые молоты, рубили плоть секиры. Вопили орки, дробились кости.
Но по-прежнему ворота оставались открыты для орков, и еще больше врагов хлынуло внутрь, отталкивая в стороны обожженных соплеменников, яростно продираясь через толчею к дворфам.
Кэтти-бри выпустила с башни череду стрел в сокрушенные ворота, на рвущихся внутрь орков, но лучница лишь на мгновение задержала врага. По-прежнему не спускала она глаз с верхушки крепостной стены, где от оравы кровожадных орков отбивались Вульфгар, Бренор и множество жителей Низин.
Дворф и варвар быстро прорубили себе путь от раздробленных ворот, продвигаясь спиной к спине. Они развернулись так, что Вульфгар встал лицом к стене,
Бренор же созерцал бой, что разгорался за крепостными стенами.
С недоумением наблюдала за ними Кэтти-бри, но тотчас же поняла, в чем дело, лишь только Бренор похлопал Вульфгара по широкой спине. Издав боевой клич Клана Боевого Топора, будущий десятый король Мифрил Халла метнулся в прыжке вверх, прямо в толпу кишевших орков.
«Бренор!» - беззвучно, отчаянно промолвила Кэтти-бри, ибо правитель тотчас же исчез в гуще тел, как если бы бросился в сердцевину водоворота.
Однако женщина незамедлительно отвернулась от ужасающей картины и вновь обратила взор на стену, единственным защитником которой остался Вульфгар.
Кэтти-бри посылала стрелы справа и слева от варвара, и каждый выстрел разил орков, что карабкались по стене. Руки лучницы ужасно болели, она едва могла натягивать тетиву, однако ей приходилось стрелять, точно так же, как Вульфгару, несмотря на раны и усталость, приходилось в одиночку удерживать стену.
Лучница вновь выстрелила, лицо ее скривилось от боли, и вновь стрела попала в цель. Однако вряд ли стоило гордиться меткостью: глядя со стены, на толпы орков, Кэтти-бри задавалась мрачным вопросом: возможно ли вообще промахнуться в подобной свалке?

* * *

Он укрылся за камнем, моля богов, чтобы орки оказались настолько заняты осадой города, что не заметили бы, как он перелезает через стену. Он пригнулся еще ниже и затрясся от ужаса, когда мимо верхом на воргах пронеслись орки, пронеслись прямо на камень, за которым он прятался, пронеслись прямо на него.
Оставалось лишь надеяться, что он отошел от стены далеко и сможет ускользнуть, если орки решат остановиться.
Поначалу казалось, что ему действительно улыбнулась удача, ибо орки, скакавшие на воргах, приблизившись к стене, обогнули ее слева и справа, вытащили луки и наугад осыпали стену стрелами.
Реджис поджал ноги и стал медленно приподниматься.
Заслышав полувой, полурычание, хафлинг замер, медленно обернулся и увидел оскаленные клыки ворга всего лишь в трех футах от своего лица. Восседавший на ворге орк натянул тетиву лука и прицелился Реджису в голову.
«Вот что я принес!» - беззвучно, в отчаянии выкрикнул Реджис, вытащил рубиновую подвеску и покачал волшебным камнем.
Второй рукой хафлинг прикрыл лицо от щелкающих челюстей ворга.

* * *

- Прочь со стены! - яростно воскликнул Витегроо, лишь только очередной горожанин, вдалеке, слева от Вульфгара, пал под натиском орков.
Волшебник шевельнул пальцами и простер руки, готовясь обрушить на орков новую вспышку света. В столь отчаянный час Низины как никогда нуждались в магии.
В верхушку башни угодил валун, пролетел прямо над ней, ударил Витегроо сзади по ногам и стукнул волшебника о край башни.
Кэтти-бри с остальными лучниками бросилась к волшебнику на помощь. Тот обмяк, сползая по стене, лицо его перекосилось в агонии, глаза закатились.
Новые глыбы ударились о башню: великаны прицелились точно, башня зашлась в тряске. Поверху пролетел еще один валун и врезался в стену, возле упавшего волшебника.
- Нам не отстоять башню! - воскликнул один из городских лучников.
Вместе с товарищами они оттащили обожаемого Витегроо от глыбы, что оказалась ловушкой, и бережно подняли старца на руках.
- Идем же! - крикнул Кэтти-бри горожанин.
Но воительница оставила его слова без ответа, и не сходя с места, по-прежнему всматривалась в стену, где сражался Вульфгар, которому так требовалась ее помощь. Женщине оставалось лишь надеяться, что ни одна глыба не подлетит к ней сзади и не повалит ее, подобно Витегроо

* * *

С боевыми кличами во славу Мифрил Халла и Клана Боевого Топора, к которым примешивался одинокий, мощный крик в память о погибшем брате и Твердыне Фелбарр, дворфы вышли навстречу оркам, что валом валили из ворот и так и сыпались со стен. ' Вернее, казалось, что дворфы выходят навстречу, ибо они лишь твердо стояли на месте, удерживая занятую позицию даже посереди вражеского столпотворения.
Дворфы видели, как бросился вниз с высоких стен Бренор. Первым во главе дворфов, что выстроились боевым клином, стоял Дагнаббит, и дворф развернул строй, чтобы его товарищи повернулись к сражавшемуся королю лицом.
Налево и направо обрушивал Бренор удары покрытой многочисленными зарубками секиры. Дюжину ударов он нанес в первые же мгновения, как только спрыгнул со стены, но немало и пропустил. Однако дворф казался неуязвимым, в то время как его секира отсекала головы, конечности и подрубала ноги у одного врага за другим.
Орки теснили его, но вновь и вновь король отбивался от наступавших врагов, громогласно выкрикивая имя клана, сплевывая кровь, с улыбкой принимая удары и почти каждый раз нанося ответный, смертельный удар. Вскоре вокруг короля взгромоздилась гора погибших орков, и немногие из уцелевших решались подступиться, так что Бренору приходилось бросаться на врага самому, чтобы вступить в бой. Но и тогда собравшиеся вокруг него орки отступали, страшась окровавленного, безумного дворфа.
Новые дворфы собрались вокруг Бренора, яростные атаки которого внушали им еще более великое мужество. Ни один меч, ни одна палица не знали отдыха, и ни один орк не мог устоять перед ними.
Поток орков, что прорывались через поломанные, висевшие на вывороченных петлях воротах, остановился. В багряной дымке, среди криков боли и ярости, лавина орков двинулась вспять.

* * *

Однако никакие победы в битве, что шла внизу за стенами крепости, не дали бы плодов, не удерживай стену Вульфгар. Подобно созданной гномами машине, не зная устали, варвар размахивал перед собой Клыком Защитника. Орки убегали, летели вниз со стены.
Один из них бросился на Вульфгара плечом вперед, намереваясь сбить с ног, на землю, однако же его напор иссяк, лишь только орк ударился о варвара. С подобным же успехом орк мог бы попытаться пробежать сквозь каменную стену, что ограждала Низины.
Орк шагнул назад, и Вульфгар ударил его локтем, сбил тварь с ног, и орк взмыл в воздух, поднятый одной рукой, что сжала его горло. Не прилагая видимых усилий, Вульфгар отшвырнул его прочь.
Однако за летящим орком варвар разглядел еще одного, который целился из лука прямо в него.
Вульфгар взревел и попытался было стать боком, ибо знал, что беззащитен.
Но орк отлетел в сторону, лишь только пролетела сзади стрела и вонзилась ему в грудь.
Ни мгновения не было у Вульфгара - даже на то, чтобы обернуться и благодарно кивнуть Кэтти-бри. Варвару придало силы заботливое присутствие соратницы, что прикрывала его с фланга выстрелами смертоносного оружия, а потому вновь и вновь, одного за другим, сметал Вульфгар орков со стены.

* * *

Неожиданный трубный рев множества рогов, раздавшийся по всему полю, мало повлиял на боевое неистовство дворфов. Они не знали, возвещают ли рога о прибытии новых врагов, или же о приближении союзников, да дворфов и не интересовали подобные размышления.
Ибо дворфы, что сражались за собственный клан, за своего короля, что стоял среди них, превосходя прочих воинов ростом, не нуждались в ободрении, не оставалось им и времени на то, чтобы предаваться страху.
Лишь многие минуты Спустя, когда значительно поредела вражья рать, заметили бойцы, что неприятель отступал, а город выстоял и под вторым штурмом.
Как раз за поврежденными воротами Бренор построил воинов, и каждый тяжело дышал, и каждый был покрыт кровью, и каждый оглядывался вокруг.
Они выстояли, и лежали вокруг, за стенами и на стенах, сотни мертвых и умирающих орков, но в целом городе не нашлось бы ни одного дворфа и ни одного горожанина, кто счел бы сражение победоносным. Не только ворота, но и стены получили изрядные повреждения. Нередко среди мертвых орков попадались и тела горожан - бесценных при осаде воинов из Низин.
- Они вернутся, - мрачно произнес Тред.
- И мы вновь зададим им жару! - заверил его Дагнаббит и взглянул на короля, ожидая одобрения.
Бренор взглянул на него в ответ, и несвойственное властелину смятение читалось на суровом, морщинистом лице короля. И лишь только собрался король пожать плечами, как тут же повалился без чувств.
Битва закончилась, и король Бренор не мог более выносить полученные раны, среди которых была и та, что нанес меч, на который наткнулся король, прыгнув вниз - меч, что отыскал просвет в превосходной королевской броне и пронзил легкое.
Над упавшим дворфом прислонился к стене совершенно обессилевший Вульфгар, получивший немало скверных ран, и он не заметил, как повалился на землю друг, пока не раздался крик Кэтти-бри. Вульфгар взглянул вниз и увидел, как наклонилась на башне женщина, и куда направлен ее взгляд, и многое поведали варвару широко раскрытые глаза на исполненном ужаса лице.

26
ДОВОД И ВОЗРАЖЕНИЕ

- Слишком много убитых! - вполголоса бранил сына король Обальд, едва прибыв на усеянное телами убитых поле битвы к югу от Низин.
Исполненный нескрываемого гнева, весьма расстроенный стойкостью защитников Низин, Обальд привел с собою несколько сотен орков. Стоило властелину разнести по нескольким пещерам Хребта Мира вести о том, что король дворфов из Мифрил Халла попал в осаду, как появилось немало племен, готовых с радостью разделить славу убийц.
- Город ослаб, а ихние мертвецы лежат вповалку над нашими, - возразил Ульгрен, голос которого прозвучал неожиданно звонко.
Обальд наградил Ульгрена полным угрозы взором, а затем обратил внимание сына на трех орков вблизи, каждый из которых был в своем племени вождем.
- Кажется, волшебник мертв, - продолжал Ульгрен. - Валун попал в верхушку его башни, и к концу боя он утих.
- Тогда отчего вы удрали?
- Слишком много убитых, - насмешливо повторил Ульгрен слова отца.
Обальд прищурился, и взгляд его принял то особое выражение, что заставляло всякого, оказавшегося поблизости, искать убежища. Но Ульгрен не стал скрываться. Отпрыск встал перед родителем в полный рост и выпятил грудь.
- Городу не устоять против новой атаки, - стоял Ульгрен на своем. - И теперь, когда у нас стало больше воинов, мы с легкостью разделаемся с врагом.
Каждое слово в утверждении, что казалось само собою разумеющимся, Обальд сопровождал кивком, однако под конец заявил:
- Рано.
- Город вот-вот падет!
- Слишком много убитых, - настаивал Обальд. - Пусть великаны разрушат стены глыбами. Пусть великаны обрушат башню. Мы способны изгнать их из города или сделать так, что им будет негде укрыться. А затем мы перебьем их по одиночке.
- Половина великанов скрылась, - сообщил Ульгрен отцу.
Обальд выпучил налитые кровью глазки, и его челюсть затряслась от бешенства.
- Они преследуют лазутчика, который выбрался из города, - поспешно вставил Ульгрен.
- Целая половина?!
- Лазутчик опасен, - пояснил Ульгрен. - Это тот, что ходит с черной пантерой.
Ульгрен не проявлял особого беспокойства: Ад'нон предупреждал орков о Дзирте До'Урдене, точно так же, как Донния предупредила великанов. Учитывая все, что орки узнали о темном эльфе, половина отправившихся в погоню великанов выглядела вовсе не таким уж и неразумным применением сил.
- Прикажи собирать камни тем великанам, что остались, - наставлял Обальд. - Собирать большие камни. И стреляйте по городу горящими стрелами. Сожгите его, сровняйте с землей! Разрушайте до основания! И поплотней сожмите кольцо осады: пусть ни один из врагов не выберется!
Оскалившись, Ульгрен выразил полнейшее согласие. Оба орка взглянули на измученный осадой город, и каждый пребывал в полнейшей уверенности в том, что Низины вскоре падут и что всякому, кто находится за стенами города, вскоре суждено умереть.

* * *

Врезавшись в скалу прямо над головой Дзирта, валун угрожающе откатился назад, обдав дроу каменистым дождем.
Дзирт пригнул голову, защищаясь от града жалящих осколков, но вновь упорно продолжил начатое дело и потуже обвязал поясом вывихнутую лодыжку. Затем дроу резво встал в полный рост, перенес тяжесть тела на поврежденную ногу и серьезно кивнул: нога по-прежнему держала вес тела.
Так куда же пойти?
Преследователи, пятеро великанов, что гнались за ним всю долгую ночь, оказались упорны. Дроу воспользовался всеми известными приемами: возвращался по своим следам, насылал шары тьмы, взбирался на одно дерево и по ветвям перебирался на другое, и еще на одно, спускался на землю далеко в стороне и мчался в совершенно ином направлении, однако великаны по-прежнему шли за ним по пятам.
Дзирт решил, что кто-то направляет их путь. Вспомнив первый увиденный им лагерь великанов, где его приняли за союзника некоего неизвестного дроу, Дзирт понял, что утратил сильнейший из козырей. Понял он и то, что спутнице следует дать отдых.
- Гвен! - тихо позвал он.
Мгновение спустя по узкому ходу над Дзиртом прокралась пантера и уселась на темном камне в нескольких футах от темного эльфа.
- Отдохни, но отдыхай быстро, - обратился к пантере Дзирт, позволяя той скрыться. - Скоро ты мне понадобишься... Боюсь, что слишком скоро.
Большая кошка низко заворчала, и ворчание ее подхватил ветер. Гвенвивар будто растворилась в воздухе, стала бестелесной, серой дымкой, а затем - и вовсе исчезла.
Позади раздались громкие голоса, возвестившие Дзирту, что следовало продолжать путь. Его немного утешало то обстоятельство, что так много великанов удалось увести от Низин прочь: он завел их далеко на северо-запад, на суровые каменистые земли высокогорья. Каждый час дроу взбирался на высокий склон горы, откуда мог видеть пострадавший от осады город, и всякий раз эльфу оставалось лишь цепляться за призрачную надежду, что друзья невредимы, что они выстоят, или же что им удастся найти выход и пробраться к югу.
В этот момент в узкий проход закатился очередной валун, и вслед за стуком камня раздался рев великанов, а у Дзирта не осталось более времени для размышлений. Он метнулся прочь - столь быстро, сколь позволяла вывихнутая лодыжка, и порой, когда эльф преодолевал многоярусные склоны, ему приходилось передвигаться на четвереньках.
Однако эльф чувствовал усталость, и знал, что великаны устают не столь быстро, как менее крупные расы. Если преследователи и впредь будут столь же упорны, то он не сможет продолжать бег, а на то, чтобы сразиться с преследователями лицом к лицу, нет ни малейшей надежды. Будь то один или даже два великана - дроу сделал бы такую попытку, но с таким большим количеством сражаться невозможно. При всем мастерстве воина, ему не выстоять против пятерых могучих снежных великанов долго.
Необходимо иное решение - новый путь к отступлению, и такая возможность незамедлительно представилась в виде небольшого просвета среди каменных глыб, грудой сваленных друг на друга возле отвесной стены каменного утеса. Поначалу Дзирт подумал, что оказался всего лишь в темном, безопасном углублении среди камней, однако же позднее разглядел глубокий ход - трещину в земле, через которую темный эльф едва мог протиснуться. Дроу улегся на живот и заглянул в трещину, принюхиваясь. Инстинкты Подземья подсказывали: перед ним - не просто ямка в земле, а большой, глубокий провал.
Дзирт ползком вылез из пещеры и огляделся вокруг. Готов ли он прекратить погоню прямо здесь, прямо сейчас? Обоснованно ли друзья понадеялись на то, что он отвлечет великанов от обстрела города - ведь в подобном случае исполины вновь приступят к метанию каменных глыб?
Да и оставался ли выбор? Дзирт знал: так или иначе, погоне суждено вскоре закончиться.
Вздохнув, дроу с неохотой проскользнул в пещеру и продвинулся немного дальше, во тьму, после чего присел, прислушался, и приспособил зрение к полумраку.
Несколько минут снаружи доносилась грузная поступь великанов, по ворчливому бормотанию которых эльф понял: им доподлинно известно, куда он скрылся. В пещере стало несколько светлее, когда от входа отбросили груду сваленных валунов. Послышалось новое ворчливое бормотание, раздались предложения позвать орков или кого-то по имени Донния (Дзирт узнал имя дроу), чтобы те преследовали эльфа в глубине пещеры, и выход из пещеры заслонило лицо великана. Как же хотел Дзирт, чтобы в этот миг у него в руках оказался лук Кэтти-бри!
Вновь послышалось рассерженное рявканье, однако же шум длился недолго, после чего в пещере наступила полная темнота. Почва под ногами Дзирта затряслась: великаны закладывали выход валунами.
- Превосходно, - прошептал Дзирт.
В сущности, он вовсе не беспокоился за себя: поток воздуха подсказывал, что удастся найти новый выход из пещеры. Однако дроу не знал, как долго продлятся поиски.
Темный эльф опасался, что к тому времени, как удастся выбраться и кружным путем вернуться к Низинам, города уже не станет...

Предыдущая страница 31 Следующая страница


Тысяча орков 32

* * *

Левая рука совершенно не действовала. Он знал: чудовищный укус ворга раздробил кость, лоскут оторванной кожи воспалился и болезненно покраснел, однако же хафлинг не беспокоился о здоровье.
Реджис заставил зачарованного орка все быстрей и быстрей гнать измученное ездовое животное, хотя хафлинг и опасался, что испытывает скорее собственное везение, нежели выносливость ворга, что свирепел на глазах. Пользуясь немногими понятными обоим словами, каким-то чудом Реджису удалось убедить орка, что он знает, где находится большой клад и целый арсенал оружия для прочих орков, а потому орк-недоумок побоями вынудил ворга подчиниться и выпустить из пасти искалеченную руку хафлинга. Как ни извивалась и ни огрызалась зверюга, но пришлось пустить на широкую спину и второго наездника.
Разумеется, во время поездки Реджис ощущал беспокойство, не испытывая вовсе никаких удобств. Хафлинг сидел рядом с огромным вонючим орком, ноги ,его свешивались по обе стороны толстой шеи ворга - и едва огромный ворг замедлил ход, выяснилось, что ноги хафлинга находятся от его пасти на расстоянии укуса.
Той ночью, едва миновав поле битвы, они продолжали скачку вплоть до самого утра, и хафлинг обнаружил, что все с большим и большим трудом удается держать орка в подчинении. Реджис постоянно использовал против орка магический рубин - не отдавая тому приказаний, но скорее маня орка, вновь и вновь, пользуясь приемами, которые хитроумный хафлинг отработал годом ранее на улицах Калимпорта.
Но даже имея при себе камень, Реджис предчувствовал грозящую беду. Ворга не удавалось убедить с такой же легкостью, как хозяина, и уж конечно, магия действовала на свирепое животное вовсе не так сильно, как возможность отведать свежей плоти хафлинга, да и орк не отличался чрезмерным терпением. Хуже всего было то, что хафлинг несколько раз чувствовал приближение обморока, ибо от раздробленной руки исходили вспышки пронзительной боли, охватывающей все тело, отчего Реджис едва не терял рассудок.
Подумав о друзьях, хафлинг напомнил себе, что не имеет права на ошибку - ради собственного же блага и ради блага товарищей.
Реджису оставалось лишь поддерживать стремительную скачку на юг, надеясь, что либо представится случай прикончить всадника и животное, либо возможность незаметно ускользнуть. Но несмотря на весь ужас своего положения, хафлинг понимал, что ему никогда не преодолеть пешком столь же длительного расстояния, как верхом на ворге. Когда на следующее утро землю осветили первые лучи солнца, то горы на юге, окаймлявшие восточный край Пути Падения, оказались гораздо ближе, чем скалистый хребет, оставленный позади.
Орку хотелось спать, но Реджис знал, что это невозможно. Хафлинг не сомневался: ворг закусит им тотчас, лишь только громадная тварь прикроет глаза.
- В горы, - запинаясь, повторил Реджис на наречии орков. - Расставить лагерь здесь - и тогда нас найдут дворфы.
С ворчанием орк гнал изможденного ворга вперед.
Едва они повернули на склоны гор, как Реджис принялся внимательно разглядывать каждый поворот и каждый утес, в отчаянии выискивая место, где можно было бы удрать. Хафлинг устроил бы небольшой утес, где можно тихо соскользнуть с ворга и исчезнуть в низкорослом кустарнике, или же река, течение которой унесло бы его подальше от зловещих спутников.
Высмотрев несколько подходящих мест, хафлинг, однако, не раз оставлял мысли о бегстве, ибо был чересчур перепуган, чтобы улизнуть. Реджис пытался набраться мужества, вспоминая о бедствиях, что терпят на севере друзья, но по-прежнему так и не разглядел места, где смог бы скрыться.
Однако по тону жалоб орка Реджис понял, что необходимо незамедлительно что-нибудь предпринять.
- Встаем на привал, - сообщил орк.
Реджис лихорадочно высматривал путь к бегству, не забывая о небольшой булаве, висящей на поясе.
Хафлинг собрался было немедленно достать оружие и раздробить орку макушку. Однако у Реджиса, как не старался он себя убедить, не поднималась рука, ибо хафлинг знал, что удару надлежит быть столь сильным и метким, чтобы тварь повалилась на месте, однако он вовсе не был уверен в собственных силах. Реджис знал наверняка, что не справился бы с воргом, даже будь его рука неповрежденной. Не успеет он тронуть орка, как на горле сомкнутся ужасные челюсти.
Хафлинг оставался в живых лишь благодаря хозяину ворга - орку.
Бедняга едва не свалился на землю, когда внезапно ворг остановился на небольшом пятачке ровной земли на плоскогорье. Лишь когда оскалившаяся тварь обернулась и щелкнула зубами у самой ноги, Реджис догадался слезть на землю. Он отбежал в сторону, и следом за ним метнулся ворг, однако хищника остановил орк - руганью и пинками под хвост.
Ворг отполз в сторону, грызя Реджиса полным ненависти взглядом, точно говоря: стоит орку заснуть - и огромный ворг немедленно прикончит хафлинга.
Решение подсказали деревья, что росли вокруг лужайки. Смертельно уставший, перепуганный Реджис, все тело которого ныло после невыносимых испытаний, добрался до подходящего дерева и начал взбираться вверх.
- Куда собрался? - требовательно спросил орк.
- Я буду сторожить лагерь первым, - ответил Реджис.
- Пусть сторожит собака, - с этими словами орк указал на ворга, обнажившего ужасные клыки.
- И я! - настаивал хафлинг.
Вскарабкавшись на верхушку дерева настолько быстро, насколько позволяла сломанная рука, Реджис поспешно скрылся от орка подальше.
Высмотрев укромный уголок, хафлинг прислонился к дереву спиной, свесив ноги с ветви, и постарался себя обезопасить. Реджис собрался было спуститься и убедить орка продолжать путь дальше, в одиночку, однако хафлинг понимал, что всем, прежде всего - воргу, необходим отдых, хотя, упади зубастая тварь от истощения замертво, Реджис не пролил бы не слезинки.
То и дело Реджис оглядывался на север, на далекие Низины, думая о друзьях.
Оставалось лишь надеяться, что они еще живы.

* * *

- Три строения полыхают, - сообщил Дагнаббит Кэтти-бри и Вульфгару, бодрствовавшим над ложем Бренора.
Под лазарет отвели глубокие туннели для рабочих, расположенные под башней Витегроо: катакомбы позволяли осматривать под башней основные точки опоры. В сущности, то была самая прочная часть городских строений - гораздо прочнее, чем башня наверху, ибо дворфы, нанятые Витегроо для строительства башни, начали работу с туннелей, укрепив их на случай непогоды и вражеского вторжения, поскольку именно там строители обитали во время многомесячного возведения башни.
Однако тесные туннели едва ли могли заменить убежища от обстрела. Друзья находились в самом просторном помещении, в единственном месте, которое можно было бы по праву назвать комнатой, но Вульфгар даже не мог выпрямиться в полный рост. Чтобы пробраться внутрь, варвару пришлось на животе ползти длинным, десяти футов ходом.
- Здания возведены из камня, - возразила Кэтти-бри.
- На многочисленных деревянных остовах, - в свою очередь возразил дворф и сел близ Бренора - Великаны швырнули несколько котлов с зажигательной смесью, а обстрел камнями участился.
- Слаженно действуют, - заметил Вульфгар.
- Верно, - согласился Дагнаббит, - перекрыли все пути на юг. - Дворф взглянул на бледного, ослабевшего Бренора; с каждым вздохом едва вздымалась широкая грудь короля. - Кроме этого пути.
Ко всеобщему удивлению, Бренор открыл один глаз и даже смог повернуться к Дагнаббиту.
- Тогда вы прихватите по пути с собою и шайку вонючих орков, - заявил король и вновь обессилено опустился на постель.
Тотчас же к нему приблизилась Кэтти-бри, принялась хлопотать, но, быстро осмотрев приемного отца, поняла: тот вновь впал в полузабытье.
- А где Донник? - спросила женщина, имея в виду жреца, что остался вместе с отрядом дворфов после того, как путешественники поделились на два отряда.
- Лечит Витегроо, хотя я думаю, что старине волшебнику скоро придет конец, - ответил Дагнаббит. - Донник сказал, что пока он сделал для Бренора все, что мог, и он думает так же, как думаю я: если мы хотим выбраться отсюда, то волшебник - незаменим.
С трудом совладала Кэтти-бри с желанием накричать на беднягу Дагнаббита, ибо женщина понимала: несмотря на внешне бесчувственное отношение к Бренору, молодой дворф страдает из-за плачевного состояния короля не меньше, чем она сама. Однако вопреки всему Дагнаббит сохранял практический подход. Он командовал войсками Мифрил Халла, и всегда принимал решение, обещавшее наилучший результат, с каким бы трудом подобные решения ни давались. Кэтти-бри поняла, что из-за беспомощности, из-за того, что приходится сидеть и смотреть, как покидает Бренора жизнь, молодой дворф рассержен и расстроен не меньше, чем Кэтти-бри.
Дагнаббит приблизился к ложу Бренора и бережно снял прославленный шлем об одном роге с головы короля, вращая его в руках.
- Даже если и удастся выбраться, не знаю, сможем ли мы взять его с собою, - тихо сказал дворф.
Вульфгар приподнялся, и навис над Дагнаббитом, хотя так и не выпрямился в полный рост:
- Ты готов его бросить? - не веря услышанному, проревел он.
Дагнаббит даже не шелохнулся под неистовым взором варвара. Дворф смотрел то на Бренора, то на Вульфгара, вновь и вновь возвращаясь взором к обожаемому королю.
- Если взять его с собой означает согласиться на верную смерть оттого, что нас настигнут орки - тогда да, - согласился дворф. - Тебе прекрасно известно: Бренор не допустил бы отступления, при котором погибли бы друзья.
- Пусть вернется Донник, пусть вылечит его.
- Донник ничем не поможет, ты и сам слышал, как жрец признался, когда был здесь, - ответил Дагнаббит, - досталось ему от проклятых орков. Понадобится жрец сильнее Донника, а может, целая армия жрецов. Вульфгар направился было к Дагнаббиту, однако Кэтти-бри ухватила варвара за руки и силой вынудила остановиться и взглянуть на нее. Лишь доброжелательность, полное понимание и уважение к собственной досаде увидел на ее лице Вульфгар.
- Ничего не остается, кроме как принять неизбежное, - мягко произнесла женщина.
- Если предстоит отступать на юг, то я донесу Бренора до самого Мифрил Халла, - сказал Вульфгар, смерив Дагнаббита суровым взором.
Военачальник не шелохнулся, лишь кивнул спустя некоторое время:
- Ну что же, если ты решишься, то знай: я и мои парни сделаем все, на что только способны, чтобы держать проклятых орков на расстоянии от тебя.
На том Вульфгар и успокоился, хотя знал, как знали Кэтти-бри и Дагнаббит, что были то слова сердца, но не ума. В сущности, всем троим идея отступления казалась по меньшей мере спорной. Немногие разведчики осмелились выбраться из осажденных Низин в недолгие часы отдыха после первой битвы, и из сообщений следовало, что кольцо орков, стягивавшееся все туже и туже, не оставляло пути для отступления.
Они попали в ловушку, Бренор находился при смерти, Дзирт и Реджис пропали, и ничего нельзя было поделать.
Точно в подтверждение мрачных раздумий, в башню над ними ударил еще один валун, и по всем неглубоким туннелям, что вели в заполненную дымом комнатку, эхом разносились крики: «Пожар! Пожар!»
- В битве погибло тридцать бойцов из города, если считать тех двенадцать, которых убили предыдущей ночью, - сообщил Дагнаббит.
- Почти что треть, - заметила Кэтти-бри.
- И большинство погибших - мужчины, некоторые - превосходные войны, - продолжил дворф. - Двое из моих собственных бойцов мертвы, еще пятеро тяжело ранены и не в силах драться. Если атака повториться, то мы окажемся разбиты.
- Выстоим, - мрачно проговорил Вульфгар.
- После того как ты сражался на стене, я почти верю твоим словам, - откликнулся дворф.
- Почти? - переспросила Кэтти-бри. Дагнаббит видел, насколько разрушены укрепления
вверху, а потому ему не оставалось ничего иного, кроме как пожать в ответ плечами.
- Выстоим или умрем, - заявила Кэтти-бри.
- Нужно отступать, - заметил Дагнаббит.
- Или позвать помощь, - продолжила Кэтти-бри. - Реджис перебрался через стену, но я не знаю, лежит ли он мертвый в окрестных полях, или же спешит за подмогой. - Женщина взглянула на Вульфгара и пояснила: - Орки поскакали верхом на воргах в атаку, едва хафлинг перебрался через стену.
Когда завершилась битва, то друзья тщательнейшим образом осмотрели земли к западу от Низин, однако не нашли ни следа, от Реджиса. По крайней мере, отсутствие тела внушило им некоторую надежду, хотя на самом деле они боялись, что хафлинг попал в плен или же убит.
- Даже если ему удалось уйти, я не верю, что его дела обстоят блестяще, - заявил Дагнаббит. - Сколько времени уйдет на поиски Пуэнта? Полагаю, чтобы пробиться к нам, потребуется целая дружина, а не одни лишь «веселые мясники». И сколько времени уйдет, чтобы отправить армию на помощь?
- Столько, сколько потребуется, - ответил Вульфгар. - И пока армия не прибудет, мы должны держаться.
Дагнаббит раскрыл было рот, точно собираясь оспорить сказанное, но вместо возражений лишь тяжело вздохнул.
- Оставайся при короле Бреноре, - обратился он к Кэтти-бри. - Если кто и в силах поддерживать биение его сердца, то это - ты. Держи короля в тепле, и пожелай ему счастливого пути от меня и моих ребят, ежели случится ему перейти на другую сторону. - И, взглянув на Вульфгара, попросил: - Поможешь мне и моим ребятам починить то, что осталось от крепости?
Варвар кивнул, решительно взглянул на Кэтти-бри, поднял окровавленную руку и пополз наружу по узкому туннелю, чтобы начать работы по укреплению стен.
По укреплению того, что осталось...

* * *

Он очнулся, едва не упав с ветви; когда же пришел в себя и вспомнил, где находился, пришлось провести немало времени, собираясь с духом, чтобы сердце не выпрыгнуло из груди. Возможно, последствия падения оказались бы не серьезнее, чем несколько синяков и ссадин, однако Реджис слишком хорошо представлял себе злобного ворга с оскаленной пастью, что поджидал его на земле.
Быстро устроившись на ветке, хафлинг оглядел наскоро разбитый лагерь. Орк храпел, удобно устроившись в тени меж двух каменных глыб; ворг же свернулся клубком прямо у корней дерева, на котором восседал Реджис.
«Замечательно», - подумал хафлинг.
Солнце стояло высоко, день выдался ясным и теплым, и Реджис чувствовал, что ему предоставилась последняя возможность, и что следует как можно быстрее удирать. Будет ли проснувшаяся тварь по-прежнему считать его другом? Не испарятся ли внушенные драгоценностью обещания клада и нового оружия из мозга орка-недоумка? Если да, то как воспользоваться рубином вновь? И как подобраться к враждебно настроенному орку поближе, если оголодавший ворг собирается позавтракать хафлингом?
Реджис опустил голову, изо всех сил стараясь не разрыдаться, ибо в тот момент хафлингу показалось, что все его усилия тщетны. Он желал вернуться в Низины, к друзьям, ибо если суждено умереть (а он полагал гибель неизбежной), то лучше погибнуть рядом с Бренором и остальными друзьями, рядом с теми, с кем пройдено немало дорог.
Не такой гибели он желал - не в пасти свирепого ворга, что разорвал бы его на куски на склоне горы.
- Довольно! - обругал себя Реджис - гораздо громче, чем намеревался,
Ворг под деревом взглянул вверх, испустил долгое, утробное рычание, затем вновь положил голову на лапы.
- Не время предаваться жалости к самому себе, - прошептал хафлинг. - Реджис, ты нужен друзьям, так как же ты собираешься им помочь? Сидеть здесь и плакать?
«Нет», - решил он, выпрямился и уверенно встряхнул головой. Но даже от столь незначительного движения сломанную руку пронзила сильная боль. Пора будить орка, и оставалось лишь надеяться на то, что тварь по-прежнему под воздействием заколдованного рубина, а если нет - то следовало найти иной способ добиться цели. И если суждено сразиться с обоими - и с воргом, и с орком, то он готов сражаться, и пусть будет, что будет. Он был готов и на большее во имя дружбы с теми, кто не раз рисковал своей жизнью ради спасения его собственной.
Реджис точно подрос. Свесившись с края ветви, он ногами нащупал опору и спустился по дереву ниже, выбрав место поудобней, где он сможет разбудить орка и оценить, в каком тот настроении.
Но внезапно хафлинг остановился, и голова его словно пошла кругом: на луг, где расположился на привал орк, вылетел, переворачиваясь в воздухе, какой-то предмет.
Старый башмак.
Ворг бросился к башмаку и громыхнув челюстями, вцепился в него... и тотчас челюсти и впрямь загрохотали: внутри башмака раздались хлопки и взрывы.
Завыл, заскулил ворг и подскочил вверх, перекувырнувшись.
А к танцу ворга присоединилось самое странное создание, которое только встречал Реджис: зеленобородый дворф в светло-зеленых одеждах, едва зашнурованных сандалиях на грязных ногах, с котлом для варки на голове; Дворф подбежал к воргу и зашевелил пальцами и губами. Огромный ворг перестал рявкать и скакать, застыл на месте, опустил уши и вытаращил глаза. Затем он пронзительно заверещал, поджал хвост и удрал прочь.
- Хе-хе-хе, - произнес дворф.
- Что?! - проревел разбуженный орк, но тотчас же недовольный вопрос оборвался, лишь только любопытному раздробила череп секира.
Из-за спины падающего орка появился второй дворф - с русой бородой, облаченный в более привычное для дворфов одеяние... если не считать громадного шлема с огромными рогами, не уступавшим по величине рогам взрослого быка.
- Тебе нужно было прикончить и проклятого пса, - проворчал русобородый дворф, - есть хочу!
Но лишь только зеленобородое создание принялось укоризненно грозить пальцем, как с дерева спустился Реджис - настолько проворно, насколько позволяла поврежденная рука.
- Кто вы такие? - громко спросил хафлинг. Оба дворфа повернулись к Реджису, и русобородый едва не метнул в него смертоносную секиру.
- Не друзья оркам... не то, что ты! - проорал русобородый дворф.
- Нет-нет-нет! - оправдывался Реджис, спускаясь на землю, размахивая в воздухе пустою рукой, а вторую держа прижатой к телу. - Я прибыл из города под названием Низины!
- Никогда о таком не слыхал, - проворчал русобородый дворф. С этими словами он взглянул на зеленобородого, и тот подтвердил: «Не-е-а, не-е-а».
- И от короля Бренора Боевого Топора! - продолжил Реджис.
- Ну так бы и сказал! - воскликнул русобородый дворф. - Айвен Валуноплечий, к твоим услугам, малыш. А это - мой брат...
- Пайкел! - воскликнул Реджис.
Кэтти-бри и Дзирт немного рассказывали ему о братьях, хотя, по правде сказать, не было достойных слов, что могли бы описать внешность Пайкела Валуноплечего.
- Ага, - согласился Айвен. - А теперь скажи-ка мне, малыш, откуда тебе о нас известно и с чего это ты якшаешься с воргами и орками?
- Нужно поспешить, - ответил Реджис, и внезапно голос его зазвучал очень серьезно и торопливо. - Бренор в беде... все пропадут! Мне нужно попасть в Мифрил Халл... нет, в лагерь Тибблдорфа Пуэнта, это, вроде бы, постройки к северу от Мифрил Халла...
- Да, туда мы и направляемся, - подтвердил Айвен, - к Пуэнту. Мы ходили кругами, но моему брату птичка начирикала, куда нам нужно идти. Мы уже направились в Мифрил Халл, как вдруг моему брату другая птичка начирикала про орка да его щенка.
- И частенько он разговаривает с птицами? - сухо спросил Реджис.
- Ага, и с деревьями. Пошли с нами, и он доставит нас на место так быстро, что ты даже не успеешь спросить, как он это делает.

* * *

- Нет времени, - убеждал Реджис братьев Валуноплечих, Тибблдорфа Пуэнта и других командиров у второй заставы дворфов, расположенной на расстоянии около двадцати миль от неровной, каменистой земли Долины Хранителя, что скрывала главный вход в Мифрил Халл. - У Бренора и остальных нет и четырех дней, они не в силах ждать, пока скороходы соберут дружину и вернутся!
- Ба, да они управятся за три дня! - не соглашался один из командиров заставы, морщинистый дворф по имени Резвун Камнепнырь. - Ты что, никогда не видел неистового дворфа в беге?
- Три - чересчур долго! - проревел Пуэнт, устремлявшийся на Север с тех самых пор, как Реджис и братья Валуноплечие донесли печальные известия о тяжкой участи Низин.

По правде говоря, Тибблдорф Пуэнт стремился на Север с тех самых пор, как Бренор отправил его на Юг.
- У нас - лишь сотня! - возражал Резвун. - А если судить по словам малыша, сотни не хватит!
- У нас есть «веселые мясники» - не сдавался Пуэнт. - Оркам покажется, что нас больше, даже не сомневайся!
- И у вас есть жрецы, - вставил Реджис. Хафлинг знал: необходимо выступать незамедлительно, ведь некоторые из друзей нуждались в исцеляющем волшебстве.

Предыдущая страница 32 Следующая страница


33 Роберт Сальваторе

Резвун вздохнул и огляделся, подбоченясь.
- Возможно, мы сможем помочь, если доберемся до города, - согласился он. - Починим стены, подлечим раненых, и так далее. Но не уверен, что путь наш окажется легким.
Пайкел, что стоял поодаль, подскочил к Айвену и принялся возбужденно шептать брату на ухо. Все обернулись, прислушались, хотя никто не смог разобрать ни слова.
- У моего брата есть ягоды, от которых вы сможете идти быстрее и дольше, - пояснил Айвен. - Конечно, не считая остановок для еды и питья. Так мы доберемся скорее, и стоянки будут недолгими.
- Ну, добраться туда мы сможем легко, - заметил вечно сомневающийся Резвун, но не успел он продолжить, как Пайкел вновь прыжком добрался до брата и вновь что-то зашептал.
Айвен помрачнел, сомнение проступило на его лице, и дворф покачал головой, однако Пайкел продолжил с еще большим пылом, и Айвен мало-помалу успокоился, слушая внимательней.
Наконец Пайкел отскочил от брата, тот недоверчиво взглянул на него и спросил:
- Ты уверен?
- Хе-хе-хе!
- В чем дело?! - хором спросили Тибблдорф Пуэнт, Реджис и Резвун.
- Ну, в общем, у моего брата есть план, - пояснил Айвен. - Безумный план...
- Ура! - воскликнул Пуэнт и воздел кулак к небу.
- Но по крайней мере план есть план, - продолжил Айвен. Взглянув на Пайкела, брат переспросил: - Ты уверен?
- Хе-хе-хе!
- Итак? - требовательно поинтересовался Резвун.
- Итак, мы будем здесь стоять и сухари жевать, или пойдем вперед? - незамедлительно огрызнулся дворф. - Есть у вас большой, надежный фургон?
- Есть, - подтвердил Резвун.
- А найдется побольше дерева? Больших бревен, которыми вы подпирали каменные стены?
Резвун огляделся и задумчиво кивнул.
- Ну так тащите сюда все дерево, что найдется, да прихватите самые крупные и надежные фургоны, да выставьте всех парней строем по дороге на север, - приказал Айвен.
- Так в чем же состоит план твоего брата? - удивился Резвун.
- Пожалуй, лучше будет, если я тебе позже расскажу, - ответил он. - Мы же не можем стоять здесь да разговаривать, пока твой король умирает, да к тому же... - Айвен прервался, взглянул на хихикающего Пайкела и продолжил: - К тому же если ты услышишь, то решишь, что нам лучше дождаться дружины.
- Хе-хе-хе! - подтвердил Пайкел.
Час спустя сотня дворфов и Реджис покинули заставу, таща громадные фургоны, до отказа заваленные прочным деревом. Лишь Пайкел не тащил фургон и даже не шагал. Дворф переходил от одной повозки к другой, перемещаясь через дерево при помощи магии друидов, присматривался к каждому куску, раздумывая, как он подойдет для его плана и хихикал. Пайкел не переставал хихикать, несмотря на всю серьезность положения - на то, что шли они в безнадежный бой.

27
КОГДА УМИРАЕТ НАДЕЖДА

Кэтти-бри сидела при свете единственной свечи и смотрела на Бренора, обожаемого отца, покоившегося на ложе. Его лик был пепельно-бледным, и она знала, что бледность не была игрою освещения. Грудь Бренора еле вздымалась, а повязки, что лишь недавно переменила Кэтти-бри, вновь пропитались кровью.
Снаружи опять ударил камень, затряслась земля, но Кэтти-бри даже не пошевелилась, ибо удары камней не стихали. Камнепад участился, стал более неистовым. Приблизительно каждый двадцатый раз на город кидали не камень, а котел, в котором пылало пламя, разрушительными потоками расплескивавшееся вокруг. Три горящих снаряда уже попали в башню волшебника, и Дагнаббит предупредил, что сооружение вот-вот обрушится.
Однако Бренора оставили на прежнем месте, ибо идти было некуда.
Кэтти-бри сидела и смотрела на приемного отца, вспоминая былые радости, все то добро, что он для нее сделал, и все приключения, которые они сообща испытали. Ум подсказывал ей, что конец близок, хотя она отвергала подобные мысли всем сердцем.
Говоря начистоту, смерти Бренора ожидали, ибо едва он испустит последний вздох, как все уцелевшие выползут из укрытий, из-за разрушенных стен, и" предпримут отчаянную попытку прорваться на юг. То была единственная, пусть и призрачная, надежда.
Но Кэтти-бри с трудом могла примириться с мыслью о том, что ожидала смерти Бренора. Не могла она примириться и с тем, что вскоре прервется дыхание стойкого старого дворфа, ибо она всегда верила, что Бренор переживет ее.
Некогда она уже видела, как дворф падает в провал, и полагала тогда, что гибель Бренора неминуема. Тогда, верхом на драконе, пронесся он в лощину Мифрил Халла. И Кэтти-бри вспомнила непередаваемую боль и пустоту в сердце, чувство беспомощности и нереальности происходящего.
Она вновь испытала те же чувства, что не оставляли более места для надежды.
Тут женщина почувствовала, как сильная рука легла ей на плечо, оглянулась и увидела Вульфгара. Варвар обнял Кэтти-бри за плечи, и она прижалась щекою к его сильной груди.
- Хотел бы я, чтобы вернулся Дзирт, - тихо произнес Вульфгар, и Кэтти-бри подняла на него взор. - И чтобы с ним вернулся Реджис, - добавил варвар. - Тогда мы вместе встретили бы конец.
- Конец Бренора?
- Конец всего, - уточнил Вульфгар. - Либо окончательный прорыв на юг, либо конец осады. Было бы неплохо.
Ничего более не промолвил варвар. Да и не стоило говорить. Их чувства были сходны, и каждый предавался подобным воспоминаниям.
И продолжался наверху камнепад...

* * *

- Сколько там всего орков? - спросила Тарафиэля Инновиндиль.
Эльфы удалились далеко от Лунного Леса, пролетев целую ночь напролет на крылатых скакунах. Эльфийке приходилось кричать, но ее голос звучал приглушенно, отнесенный в сторону порывами ночного ветра.
- Их достаточно, чтобы подвергнуть наш дом опасности, - уверенно ответил Тарафиэль.
Эльфы достигли предгорья к югу от Низин и рассматривали сотни костров, горевших на стоянках орков, и пламя, захлестнувшее городские постройки, среди которых особенно выделялась одинокая башня, столь необычная для здешних мест.
Эльфы уселись на высокий обрыв, чтобы было удобней беседовать.
- Мы не в силах им помочь, - сказал Тарафиэль более сострадательной спутнице, едва они устроились на скале и эльф смог разглядеть выражение лица прекрасной эльфийки. - Даже если мы доберемся до Лунного Леса и призовем к оружию весь клан, мы не сможем вернуться вовремя и не сможем обратить ход битвы на пользу осажденным. Не следует даже пытаться, - добавил Тарафиэль, разглядев недоверие на лице Инновиндиль. - Прежде всего мы в ответе перед лесом, что почитаем нашим домом, и если рать тьмы свернет на восток и пересечет реку Сарбрин, то на наши земли вскоре придет война.
- Твои слова верны, - согласилась Инновиндиль. - Однако я полагаю, что нам следует прийти в город и, возможно, попытаться избавить от неминуемой гибели хотя бы нескольких, Прежде чем на город падет тьма.
Тарафиэль покачал головой, и его лицо приняло выражение столь непреклонное, что и места не оставалось для дальнейших споров.
- Каждый дюйм пути будет пронизан стрелами орков, - возразил он, - и разве удастся принести кому-нибудь добро, если они сразят Заката и Зарю? Кто тогда полетит на восток и предупредит наш народ?
Эльф уделил этому доводу особое внимание, хотя Инновиндиль не нуждалась в убеждении. Эльфийка понимала, в чем состоял ее долг, и, самое главное, она осознавала предел своих возможностей. Инновиндиль знала, что предотвратить разразившееся на юге бедствие не в силах ни ее самой, ни ее друга, да и не в силах целого клана, если говорить честно.
Зрелище гибели Низин причиняло боль Инновиндиль, причиняло боль им обоим, ибо хотя эльфы Лунного Леса не были друзьями ни одному из людей, что населяли окрестные земли, но не были они людям и врагами.
А потому оставалось лишь наблюдать...

* * *

Нелегко давался и без того трудный подъем - во многом из-за боли в распухшей лодыжке. Раз за разом Дзирт подтягивался на руках по длинному, узкому, самой природой созданному лазу, догоняя последние отблески догорающего дня, что мерцали наверху.
Догорающего дня...
Дроу замер, преодолев более половины подъема в три сотни футов. Самое неприятное заключалось в том, что Дзирт знал: меркнущий дневной свет у него над головой был светом не первого, но следующего за ним дня с тех пор, как он впервые ступил в пещеру. Эльфа воистину потрясли размеры катакомб. То было обширное переплетение подземных ходов, и в поисках выхода на поверхность ему пришлось пробродить там почти два дня. Следуя за потоками свежего воздуха, дроу наткнулся на немалое количество тупиков, ведущих вниз шахт и слишком тесных лазов наружу.
Дзирт заподозрил, что наткнулся на очередной тупик, однако же продолжил подъем. Но с каждым преодоленным футом все отчетливей и отчетливей он понимал: перед ним - очередной тупик. Сперва свет над головой сиял ярко, приятно контрастируя с пещерным мраком, однако дроу понял, что свет был вызван углом падения солнечных лучей, но отнюдь не шириною выхода.
Дроу поднялся еще на сотню футов, прежде чем окончательно убедился в том, что придется спускаться обратно, и что через проем пройдет лишь рука или, в лучшем случае - голова.
Дзирт До'Урден молча напомнил себе, что друзья нуждаются в нем, и приступил к обратному спуску.
Час спустя эльф шел по пещере настолько быстро, насколько позволяли вывихнутая лодыжка и изнеможение. Дзирт, в надежде, что удастся перешагнуть через сложенный великанами каменный завал, собирался Поначалу вернуться обратно тем же самым путем, по которому впервые шел по туннелям, однако тотчас же передумал.
Прежде чем дроу отыскал новый выход, солнце уже давно село, однако на сей раз лаз оказался достаточно просторным.
Дзирт выбрался на дневной свет, мигая от ослепительного блеска, что резал глаза, чтобы приспособиться к солнечному свету. Затем темный эльф провел немало времени за изучением окрестных гор, пытаясь различить какой-нибудь ориентир, по которому смог бы выйти обратно в Низины. Однако на сей раз местность выглядела совершенно незнакомой. По солнцу он определил, где запад и где восток, где север и где юг, а после направился к югу. Дзирт надеялся добраться до Пути Падения и проследить свой путь, взобравшись на возвышенность.
Эльф оторвал рукав и обмотал вокруг лодыжки, затем заковылял вперед, не обращая внимания на боль. Он видел, как солнце над головой вступило в зенит, как откатилось оно и скрылось за западной стороной горизонта.
Несколько часов спустя дроу добрался до Пути Падения и узнал окрестности.
Он стремглав отправился на восток вдоль плоскогорья, с каждым шагом все более торопясь. Различив далекое сияние в юго-восточной стороне неба, Дзирт пустился бегом - вперед, вниз с плоскогорья, и с лучшего наблюдательного пункта разглядел, как вздымаются вдалеке в ночное небо языки пламени.
Башня Витегроо!
Дзирт побежал вперед, и сердце его часто колотилось - более от страха, нежели от напряжения бега. И он увидел, как с севера на юг пролетел через все ночное небо пылающий шар, и как он ударился о развалины города, и как вспыхнуло пламя.
Дзирт не свернул на юг, но ринулся прямо туда, где расположились великаны, преисполненный решимости вновь их отвлечь. Рука его протянулась к ониксовой статуэтке, хотя пока темный эльф и не призывал пантеру.
- Приготовься, Гвенвивар, - прошептал он, - вскоре нам предстоит битва.
Дзирт знал, что пламя в ночи существенно искажает расстояния, а потому не удивился тому, как долго пришлось добираться до города и великанов, что нападали на него.
Эльф направился к северному краю каньона, постоянно и отчетливо видя перед собой Низины. Он видел, как суетятся защитники. Башня полыхала, хотя и не столь ярко, как прежде, и основная деятельность происходила вокруг нее.
Казалось, великаны также сосредоточили особое внимание именно на башне.
Дзирт достал статуэтку и поставил на землю, преисполненный решимости призвать Гвенвивар и штурмом пойти на великанов. Однако заметив знакомый силуэт на вершине горящей башни, Дзирт остановился.
Немногое разглядел темный эльф, но все же одна деталь предстала перед ним как никогда отчетливо: знакомый шлем об одном роге.
- Проучи врагов, Бренор, - прошептал эльф, и лицо его пересекла злорадная усмешка.
И точно в ответ, в башню полетело несколько снарядов, один из которых ударил возле самых ярких языков пламени и выплеснул в ночное небо тучу искр.
Но дворф не сошел с места, все так же направляя действия защитников внизу.
Еще шире улыбнулся Дзирт, но тут с юга донесся невообразимый шум и скрежет. Широко раскрыв от ужаса глаза, Дзирт увидел, как накренилась башня, как лихорадочно суетится дворф на верхушке, отчаянно цепляясь за край.
Башня качнулась на юг, и обрушилась, рухнула, так что несчастный, обреченный на смерть дворф полетел на землю среди тонн каменных обломков.
И Дзирт даже не заметил, как подкосились ноги, и как, вопреки собственной воле, он опустился на камень, не в силах вынести столь ужасного зрелища.
Он знал наверняка: в целом мире никому не под силу выжить после подобного крушения.
Холод объял его. Руки Дзирта дрожали, и слезами наполнились его фиалковые глаза.
- Бренор! - вновь и вновь шептал он.
Эльф простер руки к югу, хватая воздух, цепляясь за пустоту...

28
ПОКЛОНЯЯСЬ ЛОЖНОМУ БОГУ

Она ничего не видела - лишь чувствовала боль от свежих ссадин, изъязвивших руки и плечи, да то, как тяжело дышать от висевших клубов каменной пыли. На ощупь она искала отца во тьме наполовину засыпанного туннеля.
Удача была на ее стороне, ибо пространство вокруг Бренора почти не тронуло крушение башни. Кэтти-бри подобралась к отцу, нежно прикоснулась ладонями к лицу, прижалась ухом ко рту дворфа и услышала, что тот по-прежнему дышит, хотя дыхание его было неглубоким.
Женщина оглянулась, чтобы проследить пройденный путь, разглядеть кратчайшее расстояние до поверхности, хотя она и не была уверенна, следовало ли ей вообще подниматься наверх. Пошли ли орки в атаку после того, как обвалилась башня Витегроо (если только сооружение обвалилось)? И если да, то не разумней было бы остаться здесь, в темноте, насколько хватит сил, и лишь затем попытаться выбраться из города и направиться к югу?
Возможно, то было более безопасным решением, однако наверху остался Вульфгар, наверху остались горожане, и если орки и впрямь пойдут на штурм, битва окажется жестокой.
Кэтти-бри подползла к стенке тесной комнатушки и принялась ногтями выковыривать камни, и ей удалось выцарапать несколько пригоршней обломков, грязи и каменной пыли. Ее пальцы сочились кровью, однако она не переставала разгребать развалины. Зловеще стонала земля над головой, но Кэтти-бри продолжала пробираться, не обращая внимания на бессилие, охватившее ее спустя несколько минут.
И она наткнулась на неподъемный камень. Однако женщина не устрашилась и продолжила разгребать проход в стороне от камня - лишь метнулась в сторону, когда внезапно камень сдвинулся в сторону.
Валун откатился: могучие руки Вульфгара оттащили, откинули камень в сторону.
Варвар протянул руки, Кэтти-бри ухватилась за протянутые ладони, и Вульфгар осторожно вытащил ее из туннеля.
- Что Бренор? - тревожно спросил он.
- Все так же, - ответила женщина, - обрушенная башня не задела его покоев. Дворфы строили на совесть.
Договорив, женщина огляделась, осматривая разрушения. Половина башни обрушилась наружу, вторая же половина рухнула внутрь, и падая, задела несколько построек, оставив после себя долгий след из обломков камня и дерева. Женщине так много хотелось спросить, узнать о павших и живых, но она была не в силах подыскать слова, лишь беззвучно открывался ее рот.
- Дагнаббит пал, - сообщил Вульфгар, - с ним погибло еще трое дворфов, и по меньшей мере пятеро горожан.
Кэтти-бри продолжала осматривала руины, не в силах поверить в то, что город и впрямь подвергся столь сильному разрушению. Обрушилось или серьезно пострадало большинство строений; от стены практически ничего не осталось. Когда на город ринутся орки - а женщина знала, что вторжение не за горами, ибо на юге трубили рога орков и били барабаны - то вместо организованной обороны защитникам предстоят бои, что будут переходить с одной улицы на другую, а после - из одного туннеля в другой, пока не наступит печальный конец.
Женщина взглянула на Вульфгара - и ей придали сил стоическое выражение лица варвара, его широкие плечи. Кэтти-бри знала, что прежде чем Вульфгара сразят орки, немало врагов прикончит и он, а потому воительница решила действовать так же. Лукавая улыбка проступила на ее лице, и Вульфгар с любопытством взглянул на нее.
- Что ж, если конец близок, так путь он наступит в пламени битвы! - кивнув, произнесла с усмешкой воительница.

Ей оставалось вести себя именно таким образом... или же пасть на Колени и разрыдаться.
Они с Вульфгаром положили руки друг другу на плечи.
- Идут, - послышалось позади.
Они обернулись и увидели Треда - избитого, залитого кровью, однако же явно готового к бою. Дворф стоял в стороне и держал руку за спиной, в другой же сжимал двуострую секиру.
Движением руки Вульфгар указал на несколько проходов, неровно расположенных вокруг входа в пещеру, что вели к Бренору.
- Мы будем удерживать все четыре хода, - пояснил варвар, - и станем отступать от одного завала к другому, пока не соберемся здесь.
- Что затем?
- Спустимся в катакомбы... или в то, что останется от них, - предложил Вульфгар. - Пусть орки поползут следом - мы станем их убивать, пока у нас хватит сил для смертельных ударов.
Тред огляделся и согласно кивнул, хотя дворф и понимал, как понимали все прочие, сколь бесполезны их последние усилия. Разумеется, некоторые из орков, жадные до крови, по глупости отправятся в пещеры в погоню, однако зловредные твари вскоре сообразят, что время на их стороне, что достаточно лишь подождать, пока защитники выберутся на поверхность, или, что еще хуже, пока орки догадаются развести костер, чтобы выкурить защитников из катакомб.
- Для меня будет честью погибнуть бок о бок с вашим королем Бренором и доблестными детьми короля. Он был храбр и благороден, этот Дагнаббит! - проникновенно произнес Тред, взглянув на длинную гряду каменных обломков. - Для Твердыни Фелбарр было бы честью причислить его к собственным дворфам. Хотел бы я, чтобы у нас было время выкопать из-под обломков тело.
- Вполне достойная могила, - ответил Вульфгар. - Дагнаббит стоял высоко, направляя действия защитников, а когда рушилась башня, он взывал к богам дворфов. Он знал, что выполнил долг с честью. Знал он и то, что достойно выполнил заветы клана и своей расы. В этот скорбный миг все трое склонили головы в знак почтения перед павшим Дагнаббитом.
- Мне нужно малость порубать орков, - объявил Тред.
Отсалютовав людям, дворф скрылся и выстроил немногочисленных уцелевших для защиты трех ходов.
Вскоре камнепад усилился вновь, однако груды обломков предоставляли многочисленные укрытия: теперь цели для разрушения стали немногочисленны. Более всего досаждал предварительный обстрел великанов. Град каменных глыб иссяк, едва в атаку, улюлюкая боевым кличем, бросились орки, многие из которых восседали верхом на воргах.
Кэтти-бри отражала атаку плечом к плечу с защитниками: воительница выглянула из-за груды обломков и выпустила стремительную стрелу, что ударила ворга прямо в лоб, отчего зверь остановился на бегу, а наездник кувырком слетел со спины. И вновь выстрелила лучница, на сей раз - в сторону, ибо орки, ринувшиеся через разрушенные стены, представляли мишени в избытке. Кэтти-бри посылала стрелы прямо в ряды орков, всякий раз сражая наповал одного, а иногда даже двоих.

Предыдущая страница 33 Следующая страница


Тысяча орков 34

Но атака продолжалась.
- Не выпускай лука из рук, - посоветовал Вульфгар.
И могучий варвар встал в полный рост, принимая на себя атаку орков, и всякий раз Клык Защитника поражал врагов, что бежали в первых рядах, и летели в воздухе тела орков.
Вокруг них отбивали атаку защитники Низин, - и люди, и дворфы сражались до последнего, бок о бок. Мгновение казалось, что ни один орк не смог сразить никого из защитников, точно всякий удар оказывался пустяковым для оборонявшихся, но незамедлительно, стократ сильней отдавался нападавшим. Вокруг всех четырех ходов грудами скапливались трупы, и первоначально то были трупы главным образом орков и воргов.
Однако ни перевес на стороне нападавших, ни удачная защита не могли длиться долго. Несмотря на свое яростное сопротивление, это понимали и сами защитники.
Без устали взмахивал боевым топором Вульфгар, отбивая нападение из-за любого укрытия, которое только могли захватить орки. Некоторым тварям удавалось изредка избежать удара, или же отпрянуть от оружия, однако не успевали орки скрыться, как их разили серебристые стрелы.
Вновь и вновь вскидывала Тулмарил Кэтти-бри, и ни разу не опустел волшебный колчан. Всякий раз, когда предоставлялась возможность выбора, лучница целилась не в орка, но в ворга, полагая, что оскаленные ворги - более грозные враги. Однако чаще всего лучница стреляла не целясь - впрочем, в этом не было необходимости.
Но даже несмотря на смертоносный обстрел, несмотря на то, что Вульфгар сражался гораздо искусней и отважней, чем прежде доводилось видеть Кэтти-бри, орки прорывались через бреши, точно прилив через прорванную дамбу.
Кэтти-бри выпустила стрелу, послала ей вдогонку вторую и увернулась, спасаясь от выстрела орка, который в нее не попал. Однако поблизости оказался еще один орк, а потому ей пришлось отбиваться от твари луком, точно посохом.
Но к нападавшим присоединился новый орк, и Кэтти-бри едва не окликнула Вульфгара. Однако воительница сдержалась, ибо поняла: отвлекись Вульфгар хоть на секунду - и незамедлительно падет в бою. Кэтти-бри неистово размахивала перед собой Тулмарилом, вынудив обоих орков отступить. Бросив лук, воительница в тот же миг достала Хазид'хи, - меч с изящным клинком.
Орки наступали, и справа от воительницы пролетело тяжелое копье. Направленный к низу удар клинка обрубил у копья наконечник, и орк слегка запнулся, пораженный тем, что удар меча не нанес ощутимой раны.
Но стремительным поворотом кисти Кэтти-бри рубанула тварь прямо в грудь.
Воительница вытащила из раны Хазид'хи, и как раз успела отразить мечом клинок второго орка. Тварь не одолела бы Кэтти-бри в поединке один на один.
Однако к врагу присоединилось еще двое орков - по одному с каждой стороны, и Кэтти-бри с великим трудом отбивалась от троицы орков. Воительница почувствовала позади толчок, вслед за которым охнул Вульфгар.
Но Кэтти-бри не могла помочь, как не мог ей помочь варвар.
Еще яростней стали удары клинка Кэтти-бри: поворот, выпад, укол, взмах... Отчаяние зрело в ее груди, ибо женщине не удавалось пробиться через вражеские ряды, и она утомилась, орудуя мечом на пределе сил.
Внезапно дернулся орк впереди, справа, и движение его оказалось совершенно неожиданным. Поначалу женщине показалось, что тварь нападает, однако орк взлетел, поднятый на конце тяжелой секиры дворфа. Тред выступил из-за спины отброшенного прочь врага, размахнулся, поразив у себя за спиной второго орка из троицы - того, что стоял как раз напротив Кэтти-бри. Тотчас же женщина переключила все свое внимание на орка слева от себя. Внезапным выпадом Хазид'хи она отбила меч орка. Оба клинка оказались опущены, но орк бросился вперед, пытаясь сбить воительницу с ног, однако женщина шагнула в сторону и тотчас же встала за орком. Вновь взметнулись вверх клинки, воительница размахнулась и ударила Назад, наотмашь, перерубив твари хребет.
- Защита сломлена! - крикнул Тред, метнулся Вульфгару на помощь, но голова дворфа едва не попала под очередной взмах Клыка Защитника. - Отступаем в лаз!
Вульфгар хмыкнул, выражая согласие, и вновь взмахнул топором, уничтожив еще одного орка, после чего варвар упал на спину, скрываясь за грудой обломков.
На Вульфгара бросился ворг, зверь метил прямо в горло.
Кэтти-бри вновь подхватила лук, прицелилась в волчий бок и выпустила волшебную стрелу, что насмерть поразила зверя.
Но лишь Кэтти-бри подняла взгляд, как увидела, что на нее несется орда новых зверей, и женщина поняла, что сопротивление защитников вскоре окажется сломленным. Услышав позади шум, женщина обернулась и увидела старика Витегроо, лицо волшебника было изможденным и опустошенным. Старец стоял с трудом, и его тело тряслось оттого, что он едва держался на ногах. Однако взгляд был ясен, он полыхал яростью, которая придавала магу сил.
Выпущенный волшебником огненный шар остановил атаку орков, что восседали на воргах и позволил защитникам выгадать незначительное время, однако волшебство дорогой ценой обошлось Витегроо. Вымученно улыбнувшись, старик создал шар разрушительного огня и подмигнул Кэтти-бри.
В следующее мгновение волшебник упал, и женщина знала, что он мертв, - знала еще прежде, чем склонилась над ним.
Волшебное пламя Витегроо сломило наступление с одного фланга, однако орки не разбежались в стороны. Постепенно редели ряды защитников, и им приходилось отступать шаг за шагом, а когда на юге затрубили в рога, обороняющиеся поняли: прибыло подкрепление к и без того превосходящим силам противника.
Но быть может, трубный рев возвещал об ином, гадали пораженные защитники, когда слегка ослабла атака. К тому времени осажденные отступили чуть ли ни до последней черты, а иным воинам пришлось спуститься в неглубокие подземные туннели.
Защитники Низин встали, образовали малый круг и продолжили битву. Вскоре вновь вернулись на исходные места Кэтти-бри и Вульфгар, и на сей раз перед ними стояло немного орков.
Вновь протрубили на юге рога, и лишь стала стихать битва, Вульфгар отважился взобраться как можно выше, пытаясь разглядеть, откуда же доносится трубный рев.
- Что же это, Девять Кругов подери? - недоумевал он.
Бок о бок с ним встали Тред, Кэтти-бри и некоторые другие защитники. Все они были удивлены не меньше варвара. С юга на север странная, разнородная упряжка из более чем двадцати тягловых животных тащила громадного деревянного истукана, который являл собою огромное лицо орка с единственным, чрезмерно большим глазом.
- Груумш, -произнес Тред Мак-Лак, и сплюнул на землю, точно одно лишь упоминание имени божества орков оставляло в его рту скверное послевкусие. - Привели своих жрецов, - рассудил дворф, - будут праздновать победу.
Орки, что заполонили поле к югу от города, недолго продолжали битву: все они протягивали к истукану руки, издавали радостные выкрики, иные же падали на колени и простирались ниц перед почитаемым божеством, что внушало им ужас.

* * *

Дзирт услышал, как по другую сторону каньона затрубили рога, хотя, затаившись на стоянке великанов, эльф не видел, что же вызвало суматоху. Даже растерянные великаны, что возвышались над ним, возбужденно переговаривались, указывая на юг.
Дзирт разглядел крадущуюся Гвенвивар, что изготовилась к прыжку. Взмахом руки он остановил огромную кошку и приказал ей замереть на месте. Дроу огляделся, ломая голову над тем, как перебраться в более удобное место для наблюдения, оставаясь при этом незамеченным. Великаны успокоились и теперь рассерженно спорили друг с другом. Дзирт понял из их слов немногое, однако разобрал, что они отчего-то оказались раздосадованы на орков и твердили, что жрецы орков похитили у них славу победителей.
И тут Дзирт ощутил призрачную надежду на возможный раздор, что зреет в рядах врагов, хотя и понимал: теперь уже слишком поздно, и польза от раздора окажется невелика.

* * *

Вновь взмахнул хлыстом закутанный в тяжелые одеяния погонщик, подгоняя вереницу тягловых животных, и грязные, косматые создания сильнее потянули громадную повозку, на которой возвышался исполинский истукан Груумша Одноглазого, божества орков.
Все орки, осаждающие Низины, прервали бой, отвлеклись от битвы и немногочисленные, окруженные врагом защитники, и все внимание обеих сторон обратилось к повозке. Орки кланялись и дюжинами падали на колени перед фургоном.
- Что это? - спросил один из командиров орков Ульгрена, сына Обальда.
Ульгрен в полной растерянности наблюдал за происходящим, покусывая клыками губу.
- Обальд призвал много союзников, - вот и все, что сказал, все, до чего додумался отпрыск короля орков.
Уж не намеревался ли отец придать осаде еще большую славу? Не намеревался ли он бросить бойцов в наступление именем одного из орочьих богов?
Ульгрен не знал об этом наверняка и, подобно прочим бойцам своей армии, подполз на коленях к истукану на колесах. Однако, в отличие от прочих орков, не все внимание Ульгрена сосредоточилось на статуе. Он рассматривал упряжку - упряжку, возможно, самых неряшливых, непослушных... что же это за создания? Ульгрен так и не понял. Мулы? Бычки? Или, быть может, пойманные в глубинах Подземья дворфы?
Орк, что был необыкновенно умен для своей расы, принялся рассматривать погонщиков. Один был гораздо выше и шире в плечах, чем второй, хотя оба по мерке орков выглядели невысокими. Возможно, второй, тот, что был не столько погонщиком, сколько попутчиком - ребенок, однако Ульгрен не был полностью уверен в этом, ибо оба погонщика закутались в плащи с широкими, темными капюшонами.
Фургон прокатился и остановился примерно в нескольких сотнях футов от города, что, по мнению Ульгрена, было достаточно глупо, ибо погонщики оказались в пределах досягаемости проклятого оружия ужасной лучницы из народа людей. Предводитель орков оглянулся на город, и увидел, что горстка осажденных наблюдает за происходящим так же внимательно, как и его приспешники.
Погонщик, что выше ростом, встал и воздел руки над головой. Рукава плаща съехали вниз, и обнажились иссохшие, узловатые локти и покрытые шерстью предплечья - что вовсе не было свойственно оркам.
Однако прежде чем кто-либо смог заметить подобную несообразность, погонщик ухватился за рычаг, что располагался перед истуканом, прямо под пастью, полной острых клыков.
Погонщик произнес нечто, отдаленно напоминавшее «хе-хе-хе», и опустил рычаг книзу.

* * *

- Ну что же, сейчас станет одним жрецом проклятого Груумша меньше, - со зловещей решимостью произнесла Кэтти-бри.
Она вскинула Тулмарил и прицелилась в погонщика, однако Тред схватил лучницу за руку и предотвратил выстрел:
- От гибели одного мало что переменится, - сказал дворф. - К тому же есть в этом что-то странное.
Едва Кэтти-бри захотелось спросить, что имел в виду дворф, как она поняла, что тоже чувствовала нечто странное. Что-то в упряжке и погонщиках показалось ей необычным - даже на таком расстоянии.
Глаза женщины расширились от удивления, когда она услышала скрежет, лишь шаман орков потянул за рукоять, и еще больше она удивилась, когда исполинский истукан точно вырос на глазах, а затем развалился - упали все четыре стороны и образовали четыре широких деревянных редута.
А из-за редутов, из пустого истукана, выбежали дворфы, и оказалось их немало, и были то «веселые мясники» в полной боевой готовности!
Впереди «мясников» бежал дворф в черных доспехах с большим количеством игл и лезвий, в шлеме с шипом длиной в половину его роста.
- Пуэнт! - воскликнула Кэтти-бри.
И под возглас женщины стремительно ринулся вперед Тибблдорф, рыча и размахивая оружием. Бросившись на одного орка и повалив его наземь, с поразительной ловкостью дворф пригнул голову и пронзил шипом второго. Тотчас же Пуэнт пропал из поля зрения Кэтти-бри, однако же женщина вздрогнула, ибо ей были известны боевые привычки дворфа. Она знала, что Пуэнт неистово терся об упавшего орка, разрывая на куски его тело своими острыми доспехами.
За предводителем двинулись многочисленные рядовые бойцы: они подбежали к краю редутов и яростно накинулись на ошарашенных орков, что столпились вокруг. Один за другим бросались в атаку дворфы, а сверху на орков обрушивался смертоносный град катапульт. Мгновение спустя появились новые дворфы - они сбросили с себя одеяния, которые, должно быть, были каким-то образом заколдованы, чтобы придать им сходство с упряжкой мулов, а затем скинули и упряжь. Немало превосходных целей нашло их оружие в первые минуты, когда растерянные орки склонились перед повозкой в поклоне.
Вскоре резня обратилась в драку, но и тогда перевес оказался не на стороне орков. Многие из них оказались застигнуты врасплох, а потому бежали, и, как водилось за ними, при первых же признаках отступления ряды смещались.
Единым, непреклонным строем стояли дворфы, которые двинулись к городу, лишь немногочисленные группы отступили в сторону, завидев убегающих орков.
- Вы, дворфы из Клана Боевого Топора, всегда поспеваете вовремя! - прокричал Тред Мак-Лак, но тотчас же вскрикнул и отскочил в сторону от большого камня, что ударился о руины и откатился назад.
- Снова проклятые великаны! - выкрикнул дворф. Кэтти-бри подбежала к развалинам северной стены и вскинула лук.
- Не стреляй с одного места! - предупредил Вульфгар - и впрямь, лишь только перелетела через каньон первая стрела, как на место, откуда выстрелила Кэтти-бри, обрушился град каменных глыб.

* * *

С радостью следил Дзирт До'Урден за полетом стрел через каньон, но даже радость от того, что Кэтти-бри продолжала битву, не заставила его сойти с пути к намеченной цели. Великаны вновь принялись что есть сил обстреливать камнями город, и эльф знал, что необходимо остановить камнепад. Призвав Гвенвивар на помощь, дроу прокрался к краю лагеря великанов - эльф перелез через наваленную груду валунов и остался незамеченным исполинами.
Дроу, беззвучно двигаясь, подпрыгнул к одному из великанов сзади и что есть сил обрушил на него удар ятаганов. Затем он приземлился, отбежал и нанес двойной удар по коленному сухожилию второго исполина, после чего перебежал по камням на другую сторону.
Великаны развернулись и собрались было догнать темного эльфа, а один занес руку, чтобы швырнуть в удиравшего дроу камень.
Однако великан не успел бросить камень, ибо на него прыгнула шестисотфутовая пантера и вцепилась когтями в лицо. Гвенвивар не собиралась убивать - она метила в глаза и глубоко расцарапала их, ослепив великана, после чего отпрыгнула в сторону.
Великаны повалились в кучу, однако ни Дзирт, ни Гвенвивар не обольщались насчет того, что они смогут удерживать внимание врагов достаточно долго. Дзирт не верил и в то, что ему посчастливится сразить их во множестве, хорошо - если хотя бы одного, однако дроу надеялся на то, что ему и пантере удастся некоторых ослепить... или заставить гнаться за собой.
Дзирт обогнул груду валунов тем же путем, каким скрылся, и застал врасплох ближайшего великана. Эльф нанес несколько сильных ударов мечами, а затем отступил. Однако на сей раз погоня оказалась организована хорошо, даже слишком хорошо: великаны гнались с обеих сторон, а еще двое исполинов бежали прямо за эльфом.
Дзирт встал спиной к скале и приготовился принять последний бой без надежды на победу.
К дроу метнулся великан, что находился ближе всех.
Однако не успел тот добраться до Дзирта, как вздрогнул и ухватился за шею. Великан обернулся, и темный эльф разглядел пару оперенных стрел, торчащих у него из шеи. Дзирт открыл от, удивления рот, когда колосс пошатнулся.
В воздухе, с северной стороны, пронеслись верхом на крылатых конях двое эльфов.
Великан рухнул.
Дзирт метнулся в сторону, ранил еще одного исполина, и побежал, скрывшись за валунами. Однако немногие великаны смогли на это отреагировать. Двое в стороне по-прежнему безуспешно пытались совладать с Гвенвивар: пантера скакала вокруг. Еще несколько торопились отыскать новые валуны, явно намереваясь швырнуть их в эльфов.
Дзирт не собирался позволить им одержать победу. Дроу направился к груде камней в западной стороне. Лишь только великан пригнулся и потянулся к камню, как темный эльф ринулся на него, изо всей силы рубанув исполина по пальцам. Тот отдернул руку и вместе с товарищем пустился в погоню за дроу.
На сей раз Дзирт не петлял и не замедлил бега: темный эльф отвлекал великанов на себя, криками призывая Гвенвивар действовать так же. Дроу увидел, как взмыла в воздух глыба. услышал крик пегаса, что раздался мгновение спустя, но посмотрев наверх, увидел, что оба эльфа по-прежнему летели и обстреливали великанов из луков.
Что есть сил Дзирт побежал по равнине, то и дело оборачиваясь на разрушенный город и надеясь разглядеть хоть какие-нибудь знаки, что возвестили бы о судьбе друзей.
Однако эльф ничего не увидел - лишь ораву орков, что мчалась к городу. И пришлось Дзирту отвернуться и продолжить бег на север, прочь от двух великанов, что гнались за ним следом.

* * *

- Нет времени! - кричал Тибблдорф Пуэнт, пробиваясь к Низинам. - Собирайте пожитки и раненых и живо за мной, в фургон!
- Нам нужен жрец! - кричал в ответ Вульфгар. - Сейчас же! Некоторые ранены так сильно, что не в силах сдвинуться с места!
- Тогда придется их оставить! - кричал Пуэнт.
- Среди раненых и Бренор Боевой Топор! - не сдавался Вульфгар.
- Жреца! - взревел Пуэнт. - И верните в фургон зеленобородого! - прокричал берсерк дворфам. - У него странностей больше, чем у сотни пьяных волшебников!
- Пошевеливайтесь! - кричал еще один дворф. - Помогите раненым забраться в фургон и погрузите вместе с ними всех мертвых дворфов, каких только найдете! Клан Боевого Топора не оставляет мертвых ни оркам, ни стервятникам!
- Как вам удалось так быстро добраться до нас? - начала было Кэтти-бри расспрашивать Пуэнта, но тут же прервалась и широко улыбнулась, стоило ей разглядеть того, кто смог так быстро привести войска к городу. Лишь только откинул капюшон второй погонщик, тот, что пониже ростом, как она его узнала. - Реджис! - воскликнула женщина.
Сердце Кэтти-бри встрепенулось, и она тотчас ринулась заключить хафлинга в объятия, но отпрянула, стоило ей заметить, как болезненно тот дернулся от прикосновения к его руке.
- Должен же кто-то кормить воргов, - пояснил хафлинг, по-овечьи вздрогнув.
Кэтти-бри нагнулась и поцеловала хафлинга в лоб, отчего тот густо покраснел.
И они тронулись в путь, и точно рой рассерженных пчел суетились деловитые воины-дворфы вокруг изможденных защитников Низин. Из сотни людей и двадцати шести дворфов, что отстаивали город поначалу, менее двух десятков смогли передвигаться собственными силами; из прочих же искра жизни теплилась менее, чем в десяти - среди них был и Бренор.
Вряд ли исход битвы можно было счесть победой.

29
ПЕРЕКРЕСТОК ДОРОГ, ЧТО РАСХОДЯТСЯ ВДАЛЬ

Воины бежали, прикрывая главные повозки справа и слева. Иные что есть мочи тянули большой фургон, с которого сбросили истукан орочьего божества, а на место статуи погрузили раненых, среди которых был и Бренор Боевой Топор. Реджис и Пайкел передвигались в одной повозке с королем - хафлинг был слишком серьезно ранен, чтобы помогать, а дуррид лечил раны короля волшебными ягодами и кореньями.
- Он оправится от болезни, - заверял Айвен Треда и Вульфгара, пока все Трое шагали следом за фургоном. - Мой брат умеет лечить, уж у него-то найдется в запасе несколько фокусов.
Вульфгар мрачно кивал, веря, однако, каждому Слову, ибо недавно Кэтти-бри сообщила ему, что Бренору немного полегчало.
- Не о том тревожусь, - вставил Тред. - Здесь повсюду следы орков, и если они нападут на нас сейчас...
- ...то окажутся в одиночестве, без поддержки приятелей-великанов, ведь те остались по другую сторону каньона, - договорил Вульфгар.

- Верно, - согласился Тред, хотя кислая мина дворфа не стала более радостной. - Но сдается мне, что нам предстоит гораздо более суровая битва с орками, даже если подоспеют ваши ребята из Мифрил Халла, ведь орки не удивятся, что ваши ребята из Мифрил Халла будут здесь!
Вульфгар не нашелся, что возразить на подобные доводы. Варвар видел, сколь мощны войска орков, и знал, что было их тьмы и тьмы и что, хотя рассеянные по окрестностям армии орков немало потеряли убитыми, все же враги смогут одержать над ними верх в открытой битве. Ибо вчера, едва приступив к исходу, дворфы поняли: надеяться следует лишь на то, что орки разбежались и не успеют вовремя построиться заново и настигнуть отступавших прежде, чем те доберутся до Мифрил Халла, или же прежде, чем отступившие не повстречаются с армией дворфов, что вышла из цитадели.
Однако все указывало на то, что их надежды тщетны. Всю ночь, когда дворфы, воспользовавшись большей частью чудодейственных пайкеловых ягод, пребывали в пути, всю эту ночь справа и слева доносился вой воргов, тенью следовавших за ними. К началу второго дня невдалеке, в северной стороне, показалось облако пыли, и дворфы поняли, что за ними идет погоня.
В то утро Пуэнт предложил новый план. Если восседавшие на воргах орки стремятся окружить дворфов и задержать их, то дворфам следует опустить головы, точно быкам, и прорваться через кольцо напролом.
Вульфгару оставалось лишь надеяться, что до прорыва дело не дойдет. У них едва хватало воинов, чтобы по очереди тянуть фургон с ранеными, а терпение Пуэнта и его ребят было на исходе. Ягоды Пайкела оказались воистину чудодейственными, однако они не могли придать сверхъестественной силы, а всего лишь позволяли телу использовать собственные глубинные резервы. После гонки на север, отчаянной схватки и стремительного отступления к югу Вульфгар ясно видел, что возможности организма на исходе. Самое худшее заключалось в том, что все, кто длительное время защищал Низины (включая и самого варвара) страдали от тяжких ран.
Очередная битва, скорее всего, скажется для них финальной или же лишит Вульфгара последней надежды доставить обожаемого отца в Мифрил Халл живым,
А потому в тот день, когда разведчики сообщили о том, что на западе поднимается облако пыли, варвар перебрался в фургон - туда, где были Бренор, Кэтти-бри и Реджис.
- Это конец, - объявила Кэтти-бри, вглядываясь в облако.
Подобное высказывание воительницы, известной своим оптимизмом, оказалось для Вульфгара полнейшей неожиданностью, да и Реджиса удивило не меньше.
- Мы сразимся и победим! - воскликнул хафлинг. - И если за нами отправится новая погоня, то и ее мы одолеем!
- Воистину, - согласился Вульфгар. - Мне не хотелось бы видеть Клык Защитника в орочьих лапах, пусть даже для этого придется прикончить всех орков на целом Севере. И мне не терпится вновь узреть Бренора в Мифрил Халле - там, где он вновь обретет былую силу и по праву взойдет на трон.

Предыдущая страница 34 Следующая страница


35 Роберт Сальваторе

Речи варвара вселили мужество и в Реджиса, и в Кэтти-бри, что сперва одобрительно смотрели на Вульфгара, после же, когда в знак согласия с речами воина издал решительное «У-уу-ой!». Пайкел Валуноплечий и женщина с хафлингом с облегчением рассмеялись.
Дворфы плотнее сомкнули ряды вокруг фургонов, хотя их поступь оставалась все столь же скорой. Пуэнт отдавал распоряжения, расставляя закаленных в битве воинов по наиболее ответственным местам и криком призывая бойцов к готовности. Наконец, берсерк приблизился к повозке.
- Судя по словам моих разведчиков, приближается несколько сотен, - пояснил воин-дворф и подмигнул: - Уж я-то вместе со своими ребятами справлюсь!
Вульфгар кивнул, и кивнули прочие, хотя им было известно истинное положение вещей. Попасть в окружение к нескольким сотням орков само по себе было скверно, но даже если бы они и смогли победить при подобном соотношении сил, то из-за неминуемой задержки их настигло бы столько же орков, а то и больше.
- Возьмись за лук! - призвал Вульфгар Кэтти-бри к оружию и протянул ей Тулмарил: - Стреляй метко!
- Возможно, мне следует выйти к ним с флагом перемирия, - предложил Реджис и многозначительно поместил рубиновую подвеску поверх воротника рубашки.
Вульфгар покачал головой.
- Они прикончат тебя, даже если тебе удастся обманом заморочить кого-нибудь, - заметила Кэтти-бри.
- Не обманом, а обещаниями, - уточнил Реджис.
Хафлинг расстроено пожал плечами, после чего взглянул на рубин и спрятал его под рубаху.
Дворфы еще плотнее сомкнули свои ряды. Их явно выследил враг, что пытался взять их в окружение, и выбор у них оставался невелик. Свернуть к востоку почти наверняка означало встречу с новым отрядом орков, остановиться и попытаться оказать врагам хоть какое-то подобие отпора означало встречу с теми, кто отправился в погоню следом за беглецами.
А потому дворфы настойчиво продвигались вперед, стиснув в одной руке рукоять оружия, в другой - тягловую упряжь фургона.
- Мы должны перебраться через сопку первыми! - крикнул своим ребятам Тибблдорф Пуэнт, указывая на возвышенность впереди.
Вместо ответа дворфы лишь сильнее согнулись, изо всех сил рванув фургон ноющими плечами и двинулись вперед. Добравшись до верхушки сопки, они двинулись вниз по склону, лишь немногим сбавив скорость.
Однако им не суждено было перебраться через сопку первыми.

* * *

- Крыло не пострадало, однако оно сильно ушиблено и Закат не сможет летать далеко, - сообщила Инновиндиль Тарафиэлю, когда тот верхом на Заре вернулся к подруге-эльфийке в скальную пещеру, расположенную в нескольких милях к северо-востоку от места стычки с великанами.
Несмотря на нанесенный вскользь удар глыбы, эльфам удалось оставить гнавшихся за ними великанов позади и отыскать пещеру, где можно было провести некоторое время.
- Уверен, великаны выслали за нами погоню, - ответил Тарафиэль. - Но им нас не найти.
- А нам нескоро удастся вернуться в Лунный Лес, - рассуждала Инновиндиль, - или же вернется лишь один из нас.
Стоило эльфийке произнести эти слова, как выражением лица она столь же внятно, будто словами, предложила Тарафиэлю сесть верхом на Зарю и полететь домой.
- Не уверен, что мы сможем донести до своего народа достаточно полные сведения, сможем подготовить их к предстоящим событиям, - мрачно произнес эльф.
- Что же ты разведал? Взгляд Тарафиэля был мрачен.
- Орки выползают из нор, - сообщил он подруге, - выползают по всему северу и по всему западу. Все орки и гоблины поднялись, как один, а великаны с ними в союзе. Боюсь, что осадившие Низины орки - лишь малая часть грядущей армии.
- Тем более тебе следует полететь к нашему народу.
Тарафиэль посмотрел на пегаса и мгновение казалось, что он склоняется именно к такому решению, однако эльф принял твердое решение, стоило ему лишь взглянуть на спутницу:
- Я не покину тебя, - произнес Тарафиэль, - ибо эльфов Лунного Леса не застигнуть врасплох, независимо от того, прилечу я к ним или нет.
Инновиндиль готова была оспорить его слова, но не решилась. Несмотря на смелость речей, ей вовсе не хотелось оставаться в одиночестве. Она не знала окрестностей столь же хорошо, как Тарафиэль, и ей было страшно за Зарю. Хотя рана крылатой лошади и оказалась не смертельна, однако животное столь самоотверженно сражалось с великанами, несмотря на боль и потрясение, что от него требовалось лишь одно: набраться сил, пусть даже, защищая пегаса, они поплатятся собственными жизнями. И эльфийка знала, что Тарафиэль разделял ее чувства.
- К тому же нам следует выяснить еще кое-что, и возможно, теперь нам представилась единственная возможность, - добавил Тарафиэль после непродолжительного молчания.
- Ты веришь, что темный эльф уцелел после стычки с великанами, - догадалась Инновиндиль.
- Возможно, и Эллифейн где-то неподалеку.
- Возможно, Эллифейн мертва, - заявила Инновиндиль, и Тарафиэлю оставалось лишь согласно кивнуть.

* * *

Позади остались первоначальное потрясение, напряжение от приближающейся погони да отчаянная битва, в ходе которой среди берсерков и прочих беглецов началась паника, ибо прямо перед ними стояли дворфы - целый отряд дворфов, и не стяги Мифрил Халла развевались над ними, но полотнище с алебардой - знаком Мирабара
- Кто вы такие и что вам надо? - прокричал дворф во главе отряда и поднял забрало с лица.
- Торгар! - воскликнул Реджис, ибо хафлинг тотчас же узнал дворфа.
Смятение проступило на лице дворфа, и он знаками приказал спутникам выстроиться в ряды слева и справа от себя. Вместе с несколькими дворфами Торгар подошел к разношерстной компании.
- Ну что ж, отныне наше оружие принадлежит королю Бренору и Мифрил Халлу, что бы с ними ни случилось, - заявил Торгар, лишь только Вульфгар со спутниками поведали ему об ожесточенной сече и отступлении к Мифрил Халлу. - Мы пришли просить милости короля Бренора, теперь же я думаю, что мы способны сослужить службу и королю, и его клану. Продолжайте путь, я же с моим кланом буду следовать за вами неподалеку.
- Но вместе с тобой и твоим кланом пойду и я со своими ребятами, о Торгар из Мирабара, - шагнул вперед Тибблдорф Пуэнт, являя во всей своей суровой славе залитые кровью доспехи. - Пусть оркам будет от чего бежать!
- Удача благоволит нам, - прошептал Вульфгар Кэтти-бри мигом позже, когда вокруг каравана беглецов выстроилось пять сотен воинов.
Варвар и женщина взглянули на Бренора с Пайкелом: друид по-прежнему неустанно выхаживал короля и прочих раненых. Пайкел же, почувствовав взгляды, подмигнул и ободряюще кивнул.
Кэтти-бри не смогла сдержать улыбки, однако оглянулась на север.
- Ты думаешь о Дзирте, - заметил Вульфгар.
- Лишь только мы доставим Бренора обратно в Мифрил Халл, как отправимся на поиски дроу, - присоединился к беседе друзей Реджис.
Кэтти-бри покачала головой:
- Он в состоянии сам позаботиться о себе, он верит, что мы способны защитить и себя, и покой Мифрил Халла. Завершив свои дела, он вернется домой.
Вульфгар и Реджис с удивлением взглянули на женщину, но тотчас же согласились с ней. У них не было поводов не доверять Дзирту, да и кому еще удалось бы выжить во враждебном мире Севера, так и кишащего орками? К тому же никто из людей не в состоянии вновь отправиться в путь. Да и Реджис вряд ли сможет в ближайшее время пуститься в опасное странствие.
Кэтти-бри по-прежнему всматривалась в сторону севера, и сама не заметила, как принялась нервно покусывать нижнюю губу.
Вульфгар взял женщину под локоть, и стиснул его - крепко, успокаивающе.

* * *

- Эластул сам так сказал? - спросил Нанфудл Шаудру, когда несколько ночей спустя они вновь встретились в коридоре общего дома.
- Он приказал мне идти с тобой, - ответила Шаудра, и по ее тону можно было без труда догадаться, что она отнюдь не рада приказанию правителя.
- Он уже допустил однажды ошибку, и ошибается вновь, - произнес гном. - Сперва изгоняет Бренора, затем заточает Торгара в темницу, а теперь...
- На сей раз все иначе, - заметила Шаудра.
- Неужели? Разве те дворфы, что остались в Мирабаре, обрадуются, прознав о нашей глупой затее с Мифрил Халлом? Да и есть ли у нас хотя бы малейшая надежда на успех, ведь нас опередят четыре сотни мирабарских дворфов?
- Эластул полагает, что именно поэтому Бренор и его сородичи преисполнятся к нам доверия.
- Но для чего? Чтобы мы их предали? - поразился расстроенный гном.
Шаудра попыталась что-нибудь возразить, но лишь пожала плечами:
- Посмотрим, как сложатся обстоятельства, когда мы прибудем в Мифрил Халл, - ответила она после мимолетных раздумий.
Нанфудл подумал над словами и поступками женщины, после чего лицо гнома осветилось радостью:
- В пещерах Клана Боевого Топора я намерен следовать твоим распоряжениям, - ответил он, - даже если они и будут противоречить указам маркграфа Эластула.
Шаудра встревожено огляделась, всем видом умоляя гнома не произносить столь опасных речей.
Однако в глубине души хранительница скипетра согласилась со сказанным. Приказ Эластула был прост и ясен: «Отправляйтесь в Мифрил Халл и проследите за предателями дворфами; пока же они будут находиться в Мифрил Халле, помешайте их козням против нашего города».
Шаудра подумала, что было бы лучше, если бы они отправились в Мифрил Халл на встречу с королем Бренором при посредничестве Торгара Молотобойца и прочих. После бедствий, что постигли Мирабар, следует заключить новый, куда более прочный союз с соседним городом, где так же добывают руду - такой союз, что принесет выгоду всем.
Однако ей оставалось лишь сокрушенно вздыхать, ибо хранительница скипетра слишком хорошо знала Эластула, чтобы надеяться на столь благоприятный исход.

Эпилог

Каждый камень Дзирт До'Урден переворачивал, затаив дыхание, ожидая наткнуться на останки погребенных под обломками друзей. Дроу понял: Низины полностью разрушены. Он не знал, что это за груда деревянных обломков лежала к югу от города, однако полагал, что во время последней атаки орки воспользовались большими осадными машинами.
Хотя учитывая степень разрушений, причиненных городу великанами, осадных орудий не требовалось вовсе.
Темный эльф радовался, видя множество дохлых орков и воргов, останки которых валялись повсюду, но такое большое количество трупов прямо у входов в подземные туннели, перед последней линией обороны, подсказывало, что исход сражения трагичен.
По крайней мере, некоторую надежду внушало то, что дроу не нашел в катакомбах мертвых тел, а значит, можно было надеяться, что друзья не убиты, но захвачены в плен.
И тут среди развалин нашелся знакомый, об одном роге, шлем.
Нагнувшись и едва собравшись с духом, чтобы не упасть, дроу прикоснулся к украшению чела Бренора Боевого Топора и бережно поднял его, перевернув в ладонях. Как же хотелось верить, что в ту ужасную ночь, когда он видел падение объятой пламенем башни, его обмануло зрение! Прежде эльф надеялся, что Бренору каким-то способом удалось скрыться и избежать гибели...
Преисполнившись сил, дроу огляделся и принялся разгребать груду обломков неподалеку от найденного шлема. И там, под тоннами камня, он нашел раздавленную ладонь - сухую, узловатую ладонь дворфа.
И дворф уверился, что нашел могилу Бренора.
Но не были ли там же похоронены Вульфгар и Реджис? Не была ли там же погребена и Кэтти-бри?
Тяжелым бременем легли на плечи Дзирта До'Урдена образы, что воцарились в его потрясенном сознании. Он вспомнил, как размышлял о том, насколько вольные странствия (пусть даже они будут стоить ему жизни, пусть даже они будут стоить жизни Кэтти-бри) лучше, чем безбедная, безопасная жизнь.
И какими же пустыми показались ему прежние мысли в столь ужасный миг!
Как ни странно, он подумал о Закнафейне, о семье и днях, проведенных в Мензоберранзане, о бедах, что сопровождали его в начале жизненного пути. Подумал он и об Эллифейн, о том, что попытался совершить для нее в ту судьбоносную, звездную ночь, и о том, как закончилась жизнь эльфийки.
Подумал он и о друзьях, многие из которых, без сомнения, оказались потеряны навсегда, которые почти наверняка погибли... и поразился бессмысленности всего. Ибо вся жизнь, с самых первых дней, проведенных с Закнафейном, с того мига, как он покинул Мензоберранзан, те дни, что он провел с Монтолио и с друзьями, к которым несказанно привязался в Долине Ледяного Ветра, - вся его жизнь была чередою впечатлений, порожденных доброй волей и неистребимой верой в лучшее. Он сражался за лучший мир, ибо верил, что созидание лучшего мира возможно и что он в силах улучшить мир. Разумеется, дроу никогда не тешил себя заблуждениями, будто бы в силах переменить целый мир или хотя бы его существенную часть, однако всегда считал, что сражаться за то, чтобы улучшить хотя бы свой крохотный мирок, - достойное дело.
И вот что стало с Эллифейн. С Бренором...
Дроу опустил взгляд на шлем и перевернул его в ладонях.
Вероятно, он утратил всех друзей.
Кроме одного, - понял дроу, лишь только к нему подкралась Гвенвивар.

* * *

Три дня спустя Дзирт До'Урден, усевшись на каменистом склоне горы, вслушивался в разнородный рев рогов, что трубили вокруг, и наблюдал за цепочками горящих факелов, протянувшихся почти что вдоль каждого горного перевала. И понял дроу, что все произошедшее - лишь начало. Собиралась орочья рать, к ней присоединялось немало гоблинов, но самое худшее, что орки заключили союз с невообразимым количеством снежных великанов.
То, что начиналось как набег на караван из Твердыни Фелбарр, привело к осаде двух поселений и оказалось угрозой для всякого, живущего на Севере. Наблюдая за приближением беды, Дзирт понял, что и Мифрил Халл оказался под угрозой.
Дзирт был уверен, что Мифрил Халл остался без предводителя.
Однако, в сущности, ни одно из мрачных откровений той темной ночи не затронуло ни ума, ни сердца Дзирта До'Урдена, сидящего на горном склоне, а когда дроу разглядел неподалеку костер, что развел отряд, отбившийся от основной армии мерзких тварей, то мысли его сосредоточились лишь на настоящем.
Темный эльф достал ониксовую статуэтку, призвал Гвенвивар, обнажил мечи и направился неспешной походкой к стоянке орков. Он шел не мигая, и на лице его не было вовсе никакого выражения.
Предстояло много работы..

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    Дорога что длиннее, чем казалась     (Страница 1)
    • 1
      СОЮЗНИКИ       (Страница 1)
    • 2
      НЕЗВАНЫЕ ГОСТИ       (Страница 2)
    • 3
      ПОБЕДОНОСНОЕ ОТСТУПЛЕНИЕ       (Страница 4)
    • 4
      СЛУЖИТЬ ДВУМ ГОСПОДАМ       (Страница 5)
    • 5
      ТАМ, ГДЕ СКИТАЮТСЯ ТЕНИ       (Страница 6)
    • 6
      СЛИШКОМ УМНЫЙ ОРК       (Страница 8)
    • 7
      БРЕМЯ КОРОЛЕЙ       (Страница 9)
  • Часть Вторая
    Не Будите спящего великана     (Страница 10)
    • 8
      НА ВОЛОСКЕ ОТ БЕДЫ       (Страница 10)
    • 9
      ТАК УЖ У НАС ЗАВЕДЕНО       (Страница 11)
    • 10
      НЕЗВАНЫЕ ГОСТИ       (Страница 14)
    • 11
      ВЫБОР ОРУЖИЯ ОСТАЛСЯ ЗА НИМИ       (Страница 14)
    • 12
      ГРУЗ ВИНЫ - НА ЧУЖИЕ ПЛЕЧИ       (Страница 15)
    • 13
      А Я ГОВОРЮ - УБИРАЙСЯ!       (Страница 16)
    • 14
      И ЭТО ЕЩЕ НЕ ВСЕ...       (Страница 17)
  • Часть третья
    где кончается один ПУТЬ...     (Страница 18)
    • 15
      НЕТЕРПИМОСТЬ       (Страница 18)
    • 16
      ГЕРОЙ       (Страница 20)
    • 17
      БЛАГОСЛОВЕНИЕ МИЛИККИ       (Страница 20)
    • 18
      БЛАГОНАДЕЖНЫЙ ГОРОЖАНИН       (Страница 21)
    • 19
      ПОРЫВ СМЕРТЕЛЬНОГО ВЕТРА       (Страница 22)
    • 20
      НОВЫЙ ПОВОРОТ       (Страница 23)
  • Часть четвертая
    новый ПУТЬ     (Страница 25)
    • 21
      КОРОЛЕВСКИЕ МАНЕРЫ       (Страница 25)
    • 22
      НЕДВУСМЫСЛЕННОЕ ПРЕДУПРЕЖДЕНИЕ       (Страница 26)
    • 23
      МЕЧ НА МЕЧ       (Страница 27)
    • 24
      С ПОРАЗИТЕЛЬНЫМ МАСТЕРСТВОМ       (Страница 28)
    • 25
      БЕРЕЖЕНЫЙ ХАФЛИНГ       (Страница 29)
    • 26
      ДОВОД И ВОЗРАЖЕНИЕ       (Страница 31)
    • 27
      КОГДА УМИРАЕТ НАДЕЖДА       (Страница 33)
    • 28
      ПОКЛОНЯЯСЬ ЛОЖНОМУ БОГУ       (Страница 33)
    • 29
      ПЕРЕКРЕСТОК ДОРОГ, ЧТО РАСХОДЯТСЯ ВДАЛЬ       (Страница 34)
  • Эпилог (Страница 35)


Роберт Сальваторе

Тысяча орков

Цикл: "Забытые королевства" - 15

 Читать книгу

Аннотация

Мифрил Халл ожидает своего нового правителя, но король Бренор Боевой Топор не спешит занять трон. Он избирает чересчур долгий и извилистый путь к древней дворфской твердыне, чтобы испытать как можно больше приключений, прежде чем на него ляжет бремя правления, требующее отказа от вольной жизни, путешествий и охоты за разбойниками и чудовищами. В этом путешествии воинственного короля сопровождают верные друзья - темный эльф Дзирт, хафлинг Реджис, приемные дети Бренора - прекрасная воительница Кэтти-бри и варвар Вульфгар.

Но путь, который обещал быть увеселительной прогулкой, оборачивается смертельно опасным предприятием, ибо в темных урочищах Хребта Мира копятся силы, разрушительнее и безжалостнее которых еще не видели Забытые Королевства.

Содержание
Биография автора

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.

Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.

За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.

Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.

В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.