Роберт Сальваторе - Темное наследие

1 Роберт Сальваторе

Пролог

Воин Динин осторожно прокладывал свой путь через темные улочки Мензоберранзана, города дроу. Изгнанник, у которого уже более двадцати лет не было семьи, и опытный воин, он хорошо знал опасности города и умел избегать их.
Прокравшись вдоль западной стены пещеры, тянувшейся на добрых две мили, он миновал заброшенное строение и не смог удержаться, чтобы не остановиться и не окинуть его взором. Пара огромных сталагмитов поддерживали полуразрушенный забор, окружавший это место, и две двери, одна на земле и одна за балконом на двадцатифутовой высоте стены, неуклюже обвисли на погнувшихся и обгоревших петлях. Сколько раз Динин взмывал на этот балкон с помощью левитации, входя в личные покои знати этого дома, Дома До'Урден?
Дом До'Урден. В городе дроу запрещалось даже произносить вслух это имя. Когда-то семья Динина была восьмой из почти шестидесяти семей Мензоберранзана; его мать заседала в правящем совете, а он, Динин, был Наставником Мели-Маджере, школы воинов, знаменитой Академии дроу.
Теперь, стоя перед этим зданием, Динину казалось, что это было тысячу лет назад. Его семьи больше не существовало, его дом лежал в руинах, и для того, чтобы выжить, Динин вынужден был вступить в Бреган Д'эрт, банду наемников, пользующуюся дурной репутацией.
«Когда-нибудь», - тихо произнес дроу. Он тряхнул своими стройными плечами и вспомнив, насколько уязвимым мог быть бездомный дроу, укутался в плащ пивафви. Бросив быстрый взгляд в центр пещеры, в направлении Нарбондель, он понял, что было уже достаточно поздно. В конце каждого дня, архимаг Мензоберранзана выходил к Нарбондели и наполнял столб магическим теплом, которое поднималось вверх и затем так же спускалось вниз. Для чувствительных глаз дроу, которые предпочитали смотреть в тепловом спектре, уровень тепла в колонне служил огромными пылающими часами.
Сейчас Нарбондель была почти холодной; еще один день подходил к своему концу.
Динин должен был миновать полгорода, чтобы добраться до секретной пещеры, расположенной в Клаурифте, огромном разломе, бравшем свое начало от северо-западной стены Мензоберранзана. Там, в одном из своих укрытий, его поджидал Джарлаксль, лидер Бреган Д'эрт.
Воин дроу прошел центр города у Нарбондели, и поочередно миновал около сотни сталагмитов, среди которых располагались отдельные дома дюжины семейств, чьи изумительные скульптуры и статуи гаргулий были украшены разноцветными магическими огнями. Стражники дроу, прогуливавшиеся под стенами домов или вдоль мостов, соединявших множество сталактитов, замирали и внимательно приглядывались к одинокому незнакомцу, держа наготове ручные арбалеты или отравленные копья, пока Динин не оставлял их далеко за собой.
Таков был Мензоберранзан: всегда настороженный, всегда недоверчивый.
Добравшись до края Клаурифта, Динин обвел взглядом окрестности и, воспользовавшись своей врожденной способностью к левитации, начал медленный спуск в разлом. Сотней футов ниже, его вновь встретили направленные на него ручные арбалеты, но как только стражник наемников узнал в Динине одного из своих, то сразу отвел оружие.
«Джарлаксль ожидает тебя», - просигналил один из стражей на бесшумном языке жестов, которым пользовались темные эльфы.
Динин даже не удосужился ответить ему. Он не был обязан отчитываться перед обычным воином. Он молниеносно промчался мимо стражника, прокладывая свой путь вниз по короткому туннелю, который вскоре перешел в настоящий лабиринт из коридоров и комнат. Миновав несколько поворотов, темный эльф остановился перед мерцающей дверью, тонкой и почти прозрачной. Он приложил свою руку к ее поверхности, чтобы теплочувствительные глаза с другой стороны смогли разглядеть его тепло, что было равнозначно тому, как если бы он постучался в дверь.
«Наконец-то», - спустя мгновение донесся до него голос Джарлаксля. «Входи, Динин, мой Кхаль'аббил. Ты заставил меня ждать слишком долго».
Динин помедлил мгновение, чтобы понять был ли какой-нибудь скрытый подтекст в словах наемника. Джарлаксль назвал его Кхаль'аббил, «мой верный друг», это было прозвище Динина с тех пор, как во время налета был уничтожен Дом До'Урден (налета, в котором Джарлаксль сыграл не последнюю роль), и в тоне наемника не было явного сарказма. Похоже что здесь не было ничего не обычного. Но почему же тогда Джарлаксль отозвал его с важной разведывательной миссии в Доме Вэндри, Семнадцатого Дома Мензоберранзана? Динин был удивлен. Динину потребовалось почти целый год, чтобы втереться в доверие к страже Вэндри, и подобная отлучка за пределы дома, без сомнения, могла поставить под удар успех всей операции.
Был только один способ все выяснить. Дроу затаил дыхание и шагнул через матовый барьер. Ощущение было такое, словно он вошел в тонкую стену из воды, однако его одежда при этом осталась абсолютно сухой. Он сделал несколько широких шагов в межпланарном слое между двумя планами бытия, миновал магическую дверь и вошел в маленькую комнату Джарлаксльа.
Комната была освещена приятным красноватым свечением, что позволило Динину перевести свои глаза из инфракрасного спектра в нормальный. Когда преобразование было закончено, он моргнул, и затем моргнул еще раз, как делал всегда, глядя на Джарлаксля.
Лидер наемников сидел за каменным столом на экзотическом мягком стуле, который опирался всего на одну ножку прикрепленную на шарнире так, что он мог откидываться назад на любой угол. Как и всегда, уютно устроившись, Джарлаксль отклонился на стуле, его тонкие руки были сцеплены позади лысой головы (что было достаточно необычно для дроу!).
Казалось лишь ради забавы, Джарлаксль положил одну ногу на стол, его высокий черный сапог ударил по камню с характерным глухим звуком, затем он поднял другую, ударив по камню с не меньшей силой, но на этот раз его сапог не издал даже и шороха.
Динин отметил, что сегодня наемник носил свою ярко-красную повязку на правом глазу.
Рядом со столом стоял маленький дрожащий гуманоид, который вместе со своими маленькими белыми рожками выступавшими из вершины его покатого лба, едва достигал Динину до пояса.
«Один из кобольдов Дома Облодра», - словно ненароком объяснил Джарлаксль. «Похоже, что это ничтожное создание вошло внутрь, но не может также легко найти свой путь назад».
Объяснения показались Динину логичными. Дом Облодра, Третий Дом Мензоберранзана, располагавшийся в небольшом особняке в конце Клаурифта, был известен тем, что содержал тысячи кобольдов, которых в мирное время они использовали для пыточных развлечений и в качестве рабов, а в случае войны в качестве живой силы.
«Хочешь уйти?» - спросил Джарлаксль у существа на упрощенном гортанном языке.
Глупый кобольд с жаром закивал головой.
Джарлаксль указал на матовую дверь и создание стрелой метнулось к ней. Однако у него не хватило силы, чтобы преодолеть барьер и оно отлетело назад, приземлившись почти у самых ног Динина. Прежде чем он осмелился подняться, кобольд презрительно засмеялся над лидером наемников.
Рука Джарлаксльа мелькнула несколько раз, слишком быстро, чтобы Динин смог сосчитать. Воин дроу инстинктивно напрягся, хотя и знал, что броски Джарлаксльа всегда достигали назначенной цели. Когда он посмотрел вниз на кобольда, то увидел пять кинжалов торчавших из его безжизненного тела, они образовывали идеальную звезду на маленькой чешуйчатой груди существа.
На смущенный взгляд Динина Джарлаксль лишь пожал плечами. «Я не мог позволить этому зверенышу вернуться назад к Облодре», - рассудил он, - «не после того, как он узнал, что наше логово находится так близко с их домом».
Динин разделил смех с Джарлаксльом. Он хотел было вытащить кинжалы, но Джарлаксль остановил его.
«Они вернуться сами», - объяснил наемник, оттягивая край своего рукава, чтобы обнажить магические ножны, обвивающие его запястье. «Присаживайся», - предложил он своему другу, указывая на обычный стул, стоявший у его стола. «Нам надо о многом поговорить».
«Почему ты отозвал меня?» - прямо спросил Динин, усаживаясь на стул. «Ведь Вэндри полностью прониклись ко мне доверием».
«Ах, мой Кхаль'абб», - ответил Джарлаксль. «Всегда идешь к своей цели. Это качество я ценю в тебе больше всего».
«Уль'хин?» - ответил Динин, что на языке дроу означало «ложь».
Вновь товарищи взорвались смехом, но Джарлаксль быстро остановился, снял со стола ноги и подался вперед, опустив свои руки, украшенные перстнями с драгоценными камнями - и кто знает сколько из этих сверкающих безделушек обладали магией, на стол перед собой. Его лицо внезапно помрачнело.
«Скоро должно начаться нападение на Вэндри?» - спросил Динин, думая что, наконец, ему удалось решить эту головоломку.
«Забудь о Вэндри», - ответил Джарлаксль. «Они нам сейчас не важны».
Динин подпер рукой свой острый подбородок. Не важны! - подумал он. Ему захотелось вскочить и задушить своего главаря. Он провел целый год... Динин прогнал свои мысли о Вэндри. Тяжелым взглядом он посмотрел на вечно невозмутимое лицо Джарлаксльа, и тут он все понял.
«Моя сестра», - сказал он, и Джарлаксль кивнул прежде, чем слова Динина покинули его уста. «Что она сделала?»
Джарлаксль выпрямился, посмотрел в сторону и пронзительно свистнул. В ответ, каменная стена отошла, обнажая нишу, и Виерна До'Урден, единственная выжившая сестра Динина, ступила в комнату. Она казалась более величественной и прекрасной чем тогда, когда Динин видел ее последний раз, при падении их дома.
Глаза Динина расширились от удивления, когда он узнал одеяния Виерны; Она была облачена в свое платье! Платье высшей жрицы Ллот, платье украшенное пауками и оружием, символами Дома До'Урден! Динин не знал, что Виерна сохранила его.
«Ты рискуешь...», - хотел он предупредить, но взбешенное выражение Виерны, ее красные глаза, мерцающие словно два огонька на эбеновом лице, остановили его прежде, чем он успел закончить фразу.
«Я вновь обрела благосклонность Ллот», - объявила Виерна.
Динин посмотрел на Джарлаксльа, который лишь пожал плечами и тихо переместил наглазную повязку на левую сторону.
«Паучья Королева показала мне путь», - продолжила Виерна, ее обычно мелодичный голос сорвался от явного возбуждения.
Динин подумал, что женщина была на грани безумия. Виерна всегда была абсолютно спокойна и снисходительна, даже после внезапной кончины Дома До'Урден. Однако за последние годы ее поступки становились все более странными, и она проводила много часов в одиночестве, вознося отчаянные молитвы своему беспощадному божеству.
«Ты расскажешь нам о пути, который указала тебе Ллот?» - спросил Джарлаксль, после небольшой паузы.
«Дриззт», - скривив свои изящные губы, Виерна гневно выкрикнула имя их порочного брата.
Динин мудро поспешил прикрыть рот рукой, чтобы удержаться от ответа. Виерна, несмотря на нелепость своего поведения, все еще оставалась верховной жрицей, и злить ее явно не следовало. «Дриззт?» - невозмутимо спросил у нее Джарлаксль. «Твой брат?»
«Он мне не брат!» - вскрикнула Виерна, бросившись к столу, словно намеревалась ударить Джарлаксльа. Динин не упустил незаметного движения лидера наемников, небольшой сдвиг, который привел его руку с потайными кинжалами в состояние готовности.
«Предатель Дома До'Урден!» - раздраженно прокричала Виерна. «Предатель всех дроу!» Внезапно ее рот расплылся в злой и коварной улыбке. «Принеся Дриззта в жертву, я вновь обрету благосклонность Ллот, вновь...» - внезапно Виерна замолчала, очевидно, не желая раскрывать свои планы.
«Ты мыслишь как Матрона Мэлис», - осмелился произнести Динин. «Она тоже пыталась охотиться за нашим братцем-предателем».
«Ты помнишь Матрону Мэлис?» - поддразнил Джарлаксль, используя это имя, чтобы охладить не в меру разошедшуюся Вирну. Мэлис, мать Виерны и Матрона Дома До'Урден, не смогла захватить Дриззта, и, в конце концов, ее саму постигла та участь, которую она готовила ему. Виерна успокоилась, затем ее разобрал припадок беспричинного смеха, который продолжался много минут. «Теперь ты понимаешь зачем я вызвал тебя?» - сказал Джарлаксль Динину, не обращая внимания на жрицу.
«Ты хочешь, чтобы я убил ее прежде, чем она успеет создать нам проблемы?» - столь же спокойно ответил Динин.
Смех прекратился; взгляд Виерны остановился на ее дерзком брате. «Вишья!» - выкрикнула она, и волна магической энергии отбросила Динина со стула и впечатала в ближайшую стену.
«На колени!» - приказала Виерна, и как только Динин обрел равновесие, то сразу припал на колени, не сводя пораженного взгляда с Джарлаксльа.
Наемник также не смог скрыть своего удивления. Эти слова были обычным заклинанием, безусловно они не могли так легко сработать на таком опытном воине как Динин. «Я пользуюсь благосклонностью Ллот», - спокойно объявила им Виерна. «А если вы против меня, значит, вы лишены этого, и благодаря тому, что Ллот благословит мои заклинания и проклятия против вас - вам не будет спасения».
«Мы слышали, что в последний раз Дриззта видели на поверхности», - сказал Джарлаксль Виерне, чтобы избежать ее нарастающего гнева. «По данным разведки он все еще там».
Виерна кивнула, таинственно улыбаясь все это время, ее белоснежные зубы создавали резкий контраст с ее блестящей эбонитовой кожей. «Он там», - согласилась она, - «но Ллот показала мне путь к нему, путь к славе».
Вновь Джарлаксль и Динин обменялись смущенными взглядами. По всем их предположениям - утверждения Виерны и сама Виерна - звучали безумно.
Но Динин против своей воли и против всякого здравого смысла остался стоять на коленях.

Часть 1
Вдохновляющий Страх

Почти три десятилетия прошло с тех пор как я покинул свою родину. По меркам эльфов дроу, это не такой уж и большой срок, однако он вместил в себя лучшую часть моей жизни. Все о чем я мечтал, или думал, что мечтал, когда покинул темные пещеры Мензоберранзана, было лишь желание найти свой дом, место, где я смог бы обрести мир и найти себе настоящих друзей, чтобы вместе с ними, плечом к плечу, пройти сквозь все невзгоды.
Теперь я обрел все это вместе с Бруенором в священных залах его молодости. Мы процветаем и живем в мире. Я надеваю свое оружие, лишь, когда совершаю пятидневное путешествие из Митрилового Зала в Силверимун.
Неужели я ошибся?
Я не сомневаюсь в правильности своего решения покинуть мир Мензоберранзана и не жалею об этом, но сейчас, в бесконечном покое и мире, я начинаю верить, что все мои желания в то переломное время возникали из-за моей неопытности.
Я не могу отрицать того, что сейчас моя жизнь лучше в тысячи раз, той, которой я жил в подземном мире. И все же я не могу вспомнить, когда в последний раз я чувствовал волнение перед грядущей битвой, или ощущал легкий звон в ушах, который испытываешь лишь, когда неподалеку находится враг и схватка с ним неизбежна.
Да, правда, я могу вспомнить редкое исключение – около года назад, когда Вулфгар, Гвенвивар и я бродили по нижним туннелям Митрилового Зала – но то чувство, легкий трепет, давно стерлось из моей памяти.
Получается, что мы созданы для действия? Неужели мы говорим, что желаем спокойной размеренной жизни, а на самом деле нас манит дух приключений и опасность?
Я должен признать, что не знаю.
Однако, есть один пункт по которому я не могу спорить, одна истина, которая неизбежно помогает мне разрешить эти вопросы и которая, привела меня сюда, к Бруенору и его соплеменникам, к Вулфгару, Кэтти-бри и Гвенвивар, дорогой Гвенвивар. Я сам волен выбирать свою судьбу.
Я чувствую себя спокойней, чем когда-либо за все мои шестьдесят лет жизни. Мои планы на будущее никогда еще не были столь радужными, и большую часть из них составляют мир и покой. И все же, я чувствую себя смертным. Впервые в своей жизни я смотрю в прошлое с большей охотой, нежели в будущее. Я не могу объяснить это иначе. Я чувствую, что умираю, и те приключения, что я пожелал разделить с друзьями, вскоре потеряют свою привлекательность и их будет нечем заменить.
Но, я вновь напоминаю себе, что я сам волен вершить свою судьбу.
- Дриззт До’Урден

Глава 1
Весенний Рассвет

Дриззт До’Урден неторопливым шагом брел по тропе, петлявшей по выступу самой южной вершины Хребта Мира. Вокруг него развернулось ясное небо. Далеко на юге, на другой стороне равнины к Эвермуру, он заметил как затухают последние огоньки какого-то удаленного города, возможно Несме, и на смену им приходит рассвет нового дня. Дриззт миновал очередной поворот горной тропки и увидел далеко внизу небольшой городок Сеттлстоун. Варвары, соплеменники Вулфгара из Долины Ледяного Ветра, только начинали свой рабочий день, пытаясь восстановить руины, в которых они теперь обитали, до их былого величия.
Дриззт наблюдал за крошечными, копошащимися фигурками, и вспоминал как не так давно, Вулфгар и его гордый народ скитались по ледяной тундре, раскинувшейся на другой стороне великой горной цепи, в тысячах милях отсюда.
Надвигалась весна, а с ней и торговый сезон, и мужественные мужчины и женщины Сеттлстоуна, выступающие в качестве посредников дварфов Митрилового Зала, вскоре обретут такой комфорт и богатство, о которых, во время своего прежнего существования они могли только мечтать. Они пришли на зов Вулфгара, приняли бой вместе с дварфами в древних залах и вскоре начнут пожинать плоды своего труда, оставив свой кочевой образ жизни в далеком прошлом, как они оставили позади себя бесконечный, беспощадный ветер Долины Ледяного Ветра.
«Как далеко все мы зашли», - произнес Дриззт в ледяную пустоту утреннего воздуха, и тут же усмехнулся над скрытым подтекстом, таившимся в его словах. Он только недавно вернулся из Силверимуна, блистательного города расположенного далеко на востоке, места, в котором дроу-изгнанник даже и не смел надеяться, что его примут. На самом деле, когда около двух лет назад, он вместе с Бруенором и другими своими друзьями, путешествовал в поисках Митрилового Зала, его попросту прогнали от резных ворот Силверимуна.
«Долго же тебя не было», - пришел неожиданный ответ.
Тонкие черные руки Дриззта инстинктивно метнулись к рукоятям его скимитаров, но едва мысль догнала рефлексы, он тотчас расслабился, узнав мелодичный голосок с сильным дварфским акцентом. Спустя мгновение из-за каменного выступа выскользнула Кэтти-бри, приемная дочь Бруенора Баттлхаммера. Ее густые золотисто-каштановые волосы танцевали от горного ветерка, а ясные голубые глаза блестели в чистом утреннем свете словно влажные сапфиры.
Наблюдая за игривой пружинящей походкой юной девушки, Дриззт не мог сдержать улыбки. Ее любовь к жизни не смогли уничтожить даже те жестокие испытания, которые она перенесла за последние несколько лет.
Дриззт не мог отрицать, что когда он видел Кэтти-бри, юную женщину, ставшую ему настоящим другом, на его душе становилось тепло. С их самой первой встречи в горной, продуваемой всеми ветрами долине, когда ей едва стукнуло десять лет, прошло уже больше десятилетия, но Кэтти-бри всегда понимала Дриззта и судила о нем не по цвету кожи, а по поступкам и доброму сердцу.
Темный эльф подождал еще мгновение, ожидая, что вслед за Кэтти-бри должен появиться Вулфгар, ее будущий муж.
«Тебе не стоит забираться так далеко одной», - произнес Дриззт, когда варвар все же не появился.
Кэтти-бри скрестила руки на груди и нетерпеливо притопнула ножкой. «Ты брюзжишь словно мой отец», - ответила она. «Мне не нужно сопровождение, когда я нахожусь рядом с Дриззтом До’Урденом».
«Хорошо сказано», - признал дроу рейнджер, его тон был почтительным и в нем не было ни намека на сарказм. Возмущение юной женщины живо напомнило Дриззту, что Кэтти-бри была вполне способна постоять за себя. У нее при себе был отличный короткий меч дварфской работы, а под меховой накидкой она носила прекрасную кольчугу, не хуже той, что Бруенор подарил Дриззту! На плече Кэтти-бри покоился Таулмарил Хартсикер, магический лук Анариэль. Дриззт никогда не видел более могучего оружия. Но кроме того оружия, что Кэтти-бри носила при себе, она была выращена среди дварфов, самим Бруенором, крепким как каменная скала. А это стоило многого.
«И часто ты наблюдаешь за восходящим солнцем?» – поинтересовалась Кэтти-бри, заметив, что Дриззт смотрит на восток.
Дриззт нашел плоский камень, чтобы сесть на него и жестом пригласил Кэтти-бри присоединиться к нему. «Я встречаю рассвет с самых первых дней, что я провел на поверхности», - ответил он, набрасывая на плечи плотный темно-зеленый плащ. «Однако раньше яркий свет сильно обжигал мои глаза, я полагаю, что это было напоминанием о моем прошлом. Однако сейчас, к моему облегчению, я могу выносить его».
«Это хорошо», - ответила Кэтти-бри. Она встретилась взглядом с дроу, заставляя его смотреть на нее, и на ее лице играла все та же самая невинная улыбка
Улыбка его первого друга женщины.
«Я уверена, что ты принадлежишь к этому, солнечному миру, Дриззт До’Урден», - продолжила Кэтти-бри, - «так же как и существо любой другой расы».
Дриззт молча перевел взгляд на восходящее солнце. Кэтти-бри также хранила молчание, и так они еще долго сидели, наблюдая за пробуждающимся миром.
«Я хотела встретить тебя», - внезапно произнесла Кэтти-бри. Дриззт с удивлением посмотрел на нее, не понимая о чем это она.
«Нет», - объяснила девушка. «Просто нам сообщили, что ты возвращаешься в Сеттлстоун, и вскоре должен будешь появиться в Митриловом Зале. С тех пор я прихожу сюда каждый день».
Выражение лица Дриззта не изменилось. «Ты хотела поговорить со мной с глазу на глаз?» – спросил он.
Неторопливый кивок Кэтти-бри, отвернувшейся к восточному горизонту, подсказал Дриззту, что что-то было не так.
«Я не прощу тебе, если ты пропустишь мою свадьбу», - тихо произнесла Кэтти-бри. Дриззт заметил, что, произнеся это, она едва заметно прикусила нижнюю губу и шмыгнула носом, хотя сделала вид, что начинает слегка замерзать.
Дриззт положил руку на сильные плечи прекрасной женщины, - «Ты хоть на секунду можешь поверить, что даже если между мной и тобой будут стоять все тролли Эвермура, я не появлюсь на церемонии?»
Кэтти-бри повернулась к нему, бросила взгляд в его глаза и широко улыбнулась. Она уже знала ответ на этот вопрос. Обвив Дриззта руками, она вскочила на ноги, увлекая его за собой.
Дриззт попытался разделить ее облегчение, или по крайней мере заставить ее поверить в это. Кэтти-бри и без того знала, что он ни за что не пропустит ее свадьбы с Вулфгаром. Тогда откуда эти слезы и шмыганье носом? – задумался наблюдательный рейнджер. Почему Кэтти-бри почувствовала, что ей нужно выйти ему навстречу, когда до Митрилового Зала оставалось всего несколько часов пути?
Он не стал расспрашивать ее об этом, но это сильно взволновало его. Каждый раз, когда в голубых глазах Кэтти-бри появлялся намек на слезы, это волновало его.

* * * * *

Звук шагов Джарлаксльа, в одиночку пробирающегося по извилистому туннелю за пределами Мензоберранзана, громко отдавался от каменного пола. Большинство дроу, путешествуя в одиночку за пределами великого города, пытались оставаться как можно более незаметными, но наемник знал, что поджидает его в этих туннелях, знал каждое создание, укрывавшееся в той или иной расщелине.
Осведомленность была одной из сильных сторон Джарлаксльа. Разведывательная сеть Бреган Д’эрт, банды, которую Джарлаксль сколотил и вывел на высокое положение, была более запутанной, чем в любом из домов дроу. Джарлаксль знал все, что произошло или должно было произойти в городе или за его пределами, и вооруженный этой информацией, он смог прожить не одну сотню лет, не принадлежа ни к одному из домов. Джарлаксль столь долго был частью интриг Мензобрранзана, что никто в городе, разве что быть может за исключением Первой Матроны Матери Бейенре, не знал истоков хитрого наемника.
Сейчас он был облачен в свою мерцающую накидку, ее магические цвета скользили вниз и вверх по его изящной фигуре, а на его абсолютно лысой голове покоилась широкополая шляпа, украшенная перьями диалримы, могучей птицы подземного мира. На одном из бедер раскачивался узкий меч, на другом – длинный кинжал, и это были его единственные видимые оружия, но те, кто достаточно хорошо знали хитрого наемника, понимали, что гораздо больше сюрпризов было скрыто от любопытных глаз.
Подстегиваемый любопытством, Джарлаксль ускорил свой шаг. Едва он понял, что почти перешел на бег, заставил себя притормозить, вспомнив, что он должен, как и положено по светским нормам, слегка опоздать на встречу, назначенную Виерной.
Сумасшедшей Виерной.
Джарлаксль некоторое время раздумывал над этой мыслью. На какой-то миг он даже остановился и прислонился к стене туннеля, чтобы вспомнить все многочисленные заявления высшей жрицы. То, что в начале казалось безнадежной, мимолетной надеждой низвергнутого дроу из высшего сословия, без единого шанса на успех, быстро превращалось в решительный план. Джарлаксль соглашался с Виерной скорее ради развлечения и любопытства, нежели действительно верил в то, что они смогут убить, или даже найти давно пропавшего Дриззта.
Но что-то явно направляло Виерну – Джарлаксль пришел к выводу, что это была Ллот, или один из могущественных слуг Паучьей Королевы. Было похоже, что жреческие силы Виерны полностью вернулись к ней, и она сообщила много ценной информации, что было важно для их дела. Теперь они в некоторой степени представляли себе, где находится Дриззт До’Урден, и Джарлаксль начинал верить, что убийство дроу предателя, может оказаться не столь уж трудным делом.
Стук черных сапог наемника известил о его приближении и он, миновав последний поворот туннеля, вошел в широкую комнату с низким потолком. Виерна, а с ней и Динин, были здесь, и для Джарлаксльа (это была очередная заметка, сделанная расчетливым разумом наемника) было удивительно, что Виерна чувствовала себя здесь, в дикой местности, гораздо комфортнее, нежели ее братец. Динин много лет провел в этих туннелях, возглавляя патрульные отряды, но Виерна, будучи одной из высших жриц, редко покидала пределы города.
Однако, если она и вправду верила, что обладала благословением Ллот, тогда жрице бояться было нечего.
«Ты доставил наш подарок человеку?» – сразу же спросила Виерна.
Внезапный вопрос, который не предваряли обычные приветствия или даже упоминания о том, что он опоздал, на короткий миг застали наемника врасплох, и он посмотрел на Динина, который лишь беспомощно пожал плечами. Пока в глазах Виерны горели сотни огней, в глазах Динина читалось лишь смирение и покорность судьбе.
«Человек получил серьгу», - ответил Джарлаксль.
Виерна извлекла плоский, похожий на диск предмет, покрытый узорами, смахивающими на те, что были на драгоценной серьге. «Холодный», - сказала она, проводя рукой по металлической поверхности диска, - «значит наш шпион уже ушел от Мензоберранзана довольно далеко».
«Далеко, вместе с ценным подарком», - отметил Джарлаксль, в его голосе прозвучали нотки сарказма.
«Это необходимо, и послужит нам в будущем», - резко произнесла Виерна.
«Если только человек окажется настолько ценным шпионом, как ты в него веришь», - невозмутимо добавил Джарлаксль.
«Ты сомневаешься в нем?» – слова Виерны эхом отдались в туннеле, и в них звучала явная угроза наемнику.
«Меня к нему направила сама Ллот», - продолжила Виерна, - «Ллот, которая показала мне путь, пройдя который я вновь верну былую честь моей семьи. Ты сомневаешься…»
«Я не сомневаюсь ни в чем, что затрагивает интересы нашего божества», - поспешно перебил ее Джарлаксль. «Серьга, твой указатель, был доставлен, как ты и приказала, и человек находится в пути». Наемник отвесил уважительный поклон, сняв свою широкополую шляпу.
Виерна успокоилась и выглядела вполне умиротворенной. Ее красные глаза вспыхнули страстью и на лице расплылась редкая довольная улыбка. «А гоблины?» – спросила она, ее голос был хриплым в предвкушении новостей.
«Они вскоре вступят в контакт с дварфами», - ответил Джарлаксль, - «К своему ужасу. Мои шпионы уже заняли свои места в рядах гоблинов. Если твой брат появится в этой схватке, то мы узнаем об этом». При виде довольной Виерны, наемнику едва удалось спрятать свою коварную улыбку. Жрице было важно получить лишь подтверждение о местонахождении ее брата, но у Джарлаксльа на уме было нечто большее. Между гоблинами и дварфами существовала такая же ненависть, как и между дроу и их братьями эльфами с поверхности, и любая встреча между этими расами неизбежно заканчивалась битвой. Когда Джарлаксльу представится лучшая возможность узнать побольше о защитной тактике дварфов? Или об их слабостях?
Тогда как взгляд Виерны был направлен в одну сторону – в сторону ее брата-предателя – Джарлаксль смотрел более широко – он уже думал о том, насколько эта дорогостоящая вылазка к поверхности, возможно даже на саму поверхность, могла оказаться ценной для него.
Виерна сцепила руки и резко повернулась к брату. Джарлаксль едва не рассмеялся, увидев жалкие попытки Динина изобразить на лице лучезарное выражение, как и у его сестры.
«Гоблинское мясо знает, какой у них выбор?» – спросила она у наемника, но прежде, чем тот успел открыть рот, ответила за него. «Конечно же, у них попросту нет выбора!»
Джарлаксль внезапно почувствовал, что ему хочется остудить ее пыл. «Что, если гоблины убьют Дриззта?» – простодушно спросил он.
Лицо Виерны приняло озабоченное выражение, было очевидно, что она что-то обдумывает. «Нет!» – наконец произнесла она. «Мы знаем, что комплекс населяют более тысячи дварфов, быть может даже две или три тысячи. Племя гоблинов будет попросту раздавлено».

1 Следующая страница


Темное наследие 2

«Но дварфы и их союзники пережили несколько катастроф», - словно ненароком произнес Джарлаксль.
«Но не Дриззт», - неожиданно ответил Динин. «Ни один гоблин не сможет убить Дриззта. Ни одно оружие гоблина даже рядом не окажется с его телом».
Одобрительная улыбка Виерны ясно говорила о том, что она не понимает, какой подлинный ужас кроется за словами Динина. Ведь она не знала, что Динин сталкивался с Дриззтом в бою.
«Туннели, ведущие в город, свободны?» – спросила Виерна у Джарлаксльа, и, дождавшись его кивка, без промедления покинула комнату.
«Ты хочешь, чтобы это все поскорей закончилось», - сказал наемник Динину, когда они остались наедине.
«Ты не встречался с моим братом», - спокойно ответил Динин, и его рука, у рукояти его изумительного меча работы дроу, непроизвольно дернулась, словно при упоминании о Дриззте, ему хотелось выхватить меч. «По крайней мере, не в битве».
«Боишься, Кхал’аббил?» Вопрос, который напрямую задевал чувство чести Динина, звучал скорее как насмешка. Однако воин даже не стал отвергать этого. «Свою сестру ты должен бояться не меньше», - рассудил Джарлаксль. Лицо Динина отразило полнейшее отвращение.
«Сама Паучья Королева, или один из слуг Ллот, разговаривали с ней», - добавил Джарлаксль, скорее не только для своего потрясенного товарища, но и для себя. На первый взгляд навязчивая идея Виерны казалась отчаянным, опасным поступком, но Джарлаксль слишком давно жил в Мензоберранзане, чтобы понять, что подобные фантазии витали в разумах и многих других могущественных фигур, включая саму Матрону Бейенре.
Едва ли не каждая мало-мальски значимая фигура в Мензоберранзане, включая членов правящего совета, пришла к власти через кажущиеся на первый взгляд бездумными поступки, медленно прокладывая свой извилистый путь через сети хаоса, чтобы в итоге обрести славу.
Неужели Виерна будет следующей, кто пройдет этот опасный путь?

Глава 2
Вместе

Незадолго до полудня того же дня Дриззт миновал восточные ворота Митрилового Зала. Кэтти-бри вернулась чуть раньше его, чтобы поджидать его «неожиданного» возвращения. Стражники дварфы поприветствовали рейнджера дроу, словно он был одним из их соплеменников. Дриззт не мог отрицать, что ему было очень приятна подобная теплая встреча, хотя это и не было чем-то необычным с тех самых пор, как народ Бруенора стал считать его своим другом еще в Долине Ледяного Ветра.
Дриззт не нуждался в сопровождении по извилистым коридорам Митрилового Зала, да ему это и не было нужно. Он предпочитал оставаться наедине со своими воспоминаниями и эмоциями, которые охватывали его каждый раз, когда он пересекал эту часть верхнего комплекса. Он миновал новый мост выстроенный над Ущельем Гарумна.
Это было прекрасное строение, возвышавшееся над стофутовой высотой глубокой расщелины. В этом месте Дриззт навеки потерял Бруенора, по крайней мере он так думал, когда дварф, сидя на спине горящего дракона, рухнул в беспросветные глубины провала.
Он не смог сдержать улыбки, вспоминая, чем закончилась эта история; для того, чтобы убить могучего Бруенора Баттлхаммера нужно было нечто большее, чем обычный дракон!
Приближаясь к краю огромной пещеры, Дриззт заметил, что новые сторожевые башни, строительство которых началось всего десять дней назад, были уже почти закончены. Трудолюбивые дварфы относились к своей работе с совершеннейшей преданностью. И все же, каждый из работающих дварфов, счел своим долгом оторваться от дел и поприветствовать проходящего мимо них Дриззта.
Дриззт направился к главному коридору, выходящему из обширной пещеры к югу от моста. Сразу за пещерой, миновав маленькую прихожую, он оказался в широком, высоком туннеле, представляющим из себя по сути еще одну пещеру. В ней лучшие мастера Митрилового Зала трудились в поте лица, вырезая в каменной стене изображение Бруенора Баттлхаммера, который должен был занять подобающее ему место рядом со скульптурами своих предков, семью предшественниками его трона.
«Прекрасная работа, а дроу?» – раздался голос. Дриззт повернулся, чтобы поприветствовать низкого, пухлого дварфа с коротко подрезанной бородкой, едва достигавшей вершины его могучей груди.
«Рад видеть тебя, Коббл», - поприветствовал его Дриззт. Бруенор совсем недавно назначил этого дварфа на должность Святого Жреца Залов, что было поистине великой честью.
«Как считаешь, так пойдет?» – спросил Коббл, указывая на двенадцатифутовую скульптуру нынешнего короля Митрилового Зала.
«Бруенор предпочел бы, чтобы она была на сотню футов повыше», - ответил Дриззт, и добросердечный Коббл согнулся от смеха. Его смех еще долго преследовал Дриззта, направляющегося дальше, вглубь извилистого коридора.
Вскоре он добрался до верхних уровней зала, поселения над изумительным Подземным Городом. Кэтти-бри и Вулфгар, как и Бруенор, проводили большую часть времени именно в этой части комплекса, готовясь к торговому сезону. Большинство из двух с половиной тысяч дварфов клана находились гораздо ниже, в шахтах и Подземном Городе, но все же здесь присутствовали начальники стражи и элитные воины. Даже Дриззт, столь желанный гость в доме Бруенора, не мог встретиться с королем без предварительного оповещения и эскорта.
Дварф с квадратными плечами, угрюмым выражением лица и длинной рыжей бородой, которую он носил заткнутой за широкий, украшенный пояс, провел Дриззта вниз по последнему коридору, ведущему к залу для аудиенций Бруенора на верхнем уровне. Генерал Дагна, был персональным телохранителем Короля Харбромма из Цитадели Адбар, самого могущественного оплота дварфов во всех северных землях. Но теперь он находился здесь, так как возглавлял армию Цитадели Адбар, которая пришла, чтобы помочь Бруенору вернуть свою древнюю родину.
С окончанием войны, большинство дварфов из Адбар вернулись на свою родину, но Дагна и еще две тысячи его воинов остались, присягнув на верность клану Баттлхаммера и дав тем самым Бруенору солидный запас сил для защиты сокровищ оплота дварфов.
Дагна остался с Бруенором и был назначен советником и военным начальником. Он открыто заявил, что не любит Дриззта, но несомненно был не настолько глуп, чтобы оскорбить дроу тем, что на встречу к королю дварфов, его сопровождала бы менее важная персона.
«Я же говорил тебе, что он вернется», - из-за полуоткрытой двери до Дриззта донеслось ворчание Бруенора. «Эльф не мог пропустить такое событие как твоя свадьба!»
«Вижу, они меня поджидают», - сказал Дриззт Дагне.
«От жителей Сеттлстоуна мы узнали, что ты где-то неподалеку», - ответил угрюмый генерал, не поворачиваясь к Дриззту. «Мы предполагали, что ты должен появиться со дня на день».
Дриззт знал, что генерал – дварф среди дварфов, как говорили другие – не видел в нем никакого проку, или в любом другом, кто не был дварфом, включая Вулфгара и Кэтти-бри. Однако темный эльф лишь улыбался на это, так как привык к подобному предвзятому мнению, к тому же он знал, что Дагна был важным союзником для Бруенора.
«Приветствую», - произнес Дриззт своим друзьям, входя в комнату. Бруенор восседал на своем троне, Вулфгар и Кэтти-бри стояли по сторонам от него.
«Значит, ты все-таки решил прийти», - рассеянно произнесла Кэтти-бри, усердно скрывая свои эмоции. Дриззт ухмыльнулся – очевидно, Кэтти-бри никому не рассказала, что встречалась с ним в горах.
«Мы не рассчитывали на тебя», - добавил Вулфгар, могучий человек с огромными стальными мышцами, длинными, вьющимися волосами и светло-голубыми, как северное небо, глазами. «Я молю богов, чтобы у нас за столом нашлось еще одно лишнее место».
Дриззт улыбнулся и низко склонился в поклоне, принося извинения. Он знал, что заслужил эту взбучку. Он отсутствовал очень долго.
«Ха!» – фыркнул рыжебородый Бруенор. «Я же говорил, что он вернется, вернется, чтобы на этот раз остаться здесь!»
Дриззт потряс головой, зная, что вскоре он вновь уйдет на поиски…чего-нибудь.
«Ты охотишься за убийцей, эльф?» – услышал он вопрос Бруенора.
Ни за что, - незамедлительно промелькнула мысль в голове Дриззта. Дварф имел в виду Артемиса Энтрери, самого ненавистного врага Дриззта, бессердечного убийцу, столь же умелого в обращении с клинком, как и рейнджер дроу, и желавшего Дриззту смерти. Энтрери и Дриззт сошлись в схватке в Калимпорте, далеком южном городе, где Дриззт почти одержал победу, но в последний момент стечение обстоятельств прервало их схватку. Эмоционально Дриззт довел схватку до конца и теперь не испытывал по отношению к Энтрери никаких излишних эмоций.
Дриззт представлял себя на месте убийцы, видел, во что он мог бы превратиться, если бы остался в Мензоберранзане.
Кэтти-бри, дорогая и мудрая Кэтти-бри, поведала Дриззту истину, о Энтрери и о нем самом. Если бы он больше никогда не увидел Энтрери, то Дриззт был бы самым счастливым эльфом на свете.
«Я не желаю больше встречаться с ним вновь», - ответил Дриззт. Он посмотрел на невозмутимую Кэтти-бри. Она едва заметно подмигнула Дриззту, показывая, что полностью понимает и одобряет его.
«В этом огромном мире есть многое, на что стоит посмотреть, дорогой дварф», - продолжил Дриззт, - «это нельзя разглядеть из теней, большинство звуков гораздо приятней, чем звон стали, и множество запахов гораздо предпочтительнее зловония смерти».
«Приготовьте еще один банкет!» – фыркнул Бруенор, вскакивая со своего каменного трона. «Похоже наш романтичный эльф и сам не прочь жениться!»
Дриззт пропустил это высказывание мимо ушей.
Внезапно в комнату ворвался еще один взволнованный дварф, затем выбежал, утащив за собой Дагну. Спустя мгновение возбужденный генерал вернулся в комнату.
«Что еще такое?» – проворчал Бруенор.
«Еще один гость», - объяснил Дагна, и в тот момент, когда он произносил это, в комнату ввалился халфлинг, с огромным, круглым животом.
«Регис!» – вскрикнула удивленная Кэтти-бри, и она вместе с Вулфгаром бросились навстречу своему другу. Так неожиданно пятеро товарищей вновь оказались вместе.
«Грохочущий Живот!» – выкрикнул Бруенор обычное прозвище вечно голодного халфлинга. «Что, во имя Девяти Кругов Ада…»
И действительно, что, - подумал Дриззт, - удивленный тем, что не заметил его на тропе за пределами Митрилового Зала. Друзья оставили Региса в Калимпорте, за тысячу миль отсюда, где он возглавил воровскую гильдию, которую друзья, спасая халфлинга, оставили без главаря.
«Ты думал, что я пропущу такое событие?» – пропыхтел Регис, выглядя столь оскорбленным, каким его еще никогда никто не видел.
«Свадьбу моих двух самых ближайших друзей?»
Кэтти-бри незамедлительно заключила его в объятия, которыми он казалось, наслаждался сполна.
Бруенор изумленно посмотрел на Дриззта и поняв, что дроу не знает чем объяснить это событие, лишь покачал головой. «Откуда ты узнал?» – спросил дварф у халфлинга.
«Ты недооцениваешь мою знаменитость, Король Бруенор», - ответил Регис, отвесив грациозный поклон, из-за которого его пузо опасно перевесилось через тонкий пояс.
Также Дриззт отметил, что при поклоне, Регис весь зазвенел. Когда Регис склонился, то сотня драгоценных украшений и дюжина толстых кошельков заиграли непередаваемым звоном. Регис всегда любил красивые вещи, но Дриззт никогда не видел халфлинга столь обвешенным всяческими побрякушками. Он был облачен в украшенный драгоценными камнями жилет и носил на себе столько украшений, включая магический, гипнотический, рубиновый кулон, что даже Дриззт, повидавший на своем веку немало сокровищ, был искренне удивлен.
«Ты останешься погостить?» – спросила Кэтти-бри.
«Я не тороплюсь», - ответил Регис. «Можешь выделить мне комнату», - обратился он к Бруенору, - «Чтобы я мог разложить свои вещи и отдохнуть с долгой дороги?»
«Мы позаботимся об этом», - уверила его Кэтти-бри, а Дриззт и Бруенор вновь обменялись удивленными взглядами. Они оба думали об одном и том же: для главы изменчивой, предательской воровской гильдии было очень необычно покидать свое место на столь долгий срок.
«А твои слуги?» – спросил Бруенор.
«Ох», - запнулся халфлинг. «Я… пришел один. Ты же знаешь, что южане не переносят северную весну».
«Так…разместите его», - сказал Бруенор. «Сейчас пришел черед устроить пир для твоего ненасытного живота».
Когда трое остальных направились к выходу из комнаты, Дриззт присел рядом с королем дварфов.
«Всего несколько людей в Калимпорте слышали мое имя», - отметил Бруенор, когда они остались наедине.
«И кто южнее Лонгсэддла мог знать о свадьбе? «
Выражение на лице дварфа ясно давало понять, что он был полностью согласен с чувствами Дриззта. «Как думаешь, сколько сокровищ притащил он с собой?» – спросил дварф.
«Он бежал», - ответил Дриззт.
«Опять влип в неприятности…» – фыркнул Бруенор –«…или я бородатый гном!»

* * * * *

«Он хавает по пять раз в день», - прошептал Бруенор Дриззту, спустя неделю с момента прибытия халфлинга и дроу в Митриловый Зал. «И все порции больше, чем этот коротышка может унести!»
Дриззт всегда поражался аппетиту Региса, поэтому не нашелся, что ответить королю дварфов. С дальнего конца зала они наблюдали, как Регис кусок за куском отправляет еду в свой ненасытный рот.
«Хорошо, что мы открыли новые туннели», - проворчал Бруенор. «Нам понадобится большой запас митрила, чтобы прокормить этого обжору».
Словно услышав рассуждения Бруенора о новых разработках, в обеденный зал вошел Генерал Дагна. Явно не заинтересованный в чревоугодии, угрюмый, рыжебородый дварф отослал слуг и направился через зал, в направлении Бруенора и Дриззта.
«Да, коротенькая была поездочка», - шепнул Бруенор Дриззту, когда заметил дварфа. Дагна отбыл лишь этим утром, возглавив разведывательный отряд, направлявшийся во вновь открытые туннели далеко на западе от Подземного Города.
«Проблемы или сокровище?» – риторически спросил Дриззт, и Бруенор лишь пожал плечами, всегда ожидая – и в тайне, надеясь – и того, и другого.
«Мой король», - поприветствовал его Дагна, намеренно не обращая внимания на темного эльфа.
Он склонился в низком поклоне, его каменное выражение лица не давало даже ни единого намека на то, какое из предположений Дриззта могло оказаться верным.
«Митрил?» – с надеждой спросил Бруенор.
Дагна казалось был удивлен столь прямым вопросом. «Да», - сказал он через некоторое время. «Туннели за опечатанной дверью ведут в целый новый комплекс, богатый рудой. Легенды о твоем чутье к самоцветам продолжают расти, мой король». Он отвесил поклон, на этот раз еще более низкий, чем первый.
«Так и знал», - прошептал Бруенор Дриззту. «Я ходил этим туннелем однажды, когда моя борода еще не вылезла наружу…»
«Но у нас есть проблемы», - перебил его Дагна, его лицо по-прежнему оставалось непроницаемым.
Бруенор подождал, пока надоедливый дварф решится объяснить ему суть вопроса. «Проблемы?» – наконец спросил он, заметив, что Дагна взял паузу для выражения на лице драматического эффекта, и осознав, что упрямый генерал будет стоять молча всю оставшуюся часть дня, если Бруенор сам не попросит его рассказать обо всем.
«Гоблины», - грозно произнес Дагна.
Бруенор фыркнул. «Я думал ты сказал, что у нас проблемы?»
«Многочисленное племя», - продолжил Дагна. «Может доходить до нескольких сотен».
Бруенор посмотрел вверх на Дриззта и по блеску в лиловых глазах дроу понял, что эти новости волновали его друга не больше, чем его самого.
«Сотни гоблинов эльф», - лукаво произнес Бруенор. «Что ты думаешь об этом?»
Дриззт не ответил, лишь продолжая ухмыляться и позволяя блеску своих глаз говорить за него. С момента возвращения Митрилового Зала, жизнь не была богата на события такого рода; единственным звоном металла в туннелях дварфов был стук шахтерских кирок и лопат, да еще перезвон молотов, бьющих по наковальням кузнецов. А дороги между Митриловым Залом и Силверимуном редко преподносили сюрпризы опытному Дриззту. Эти новости были частично интересны и для самого дроу. Дриззт был рейнджером, посвятившим свою жизнь защите добрых рас, а из всех злых рас мира он больше всего ненавидел вонючих гоблинов.
Бруенор провел дроу и дварфа к столу Региса, хотя все остальные столы в большом зале пустовали. «Ужин окончен», - гневно произнес рыжебородый король, сбрасывая блюда, стоявшие перед халфлингом, на пол.
«Иди и приведи Вулфгара», - произнес Бруенор в ответ на нерешительное выражение на лице халфлинга. «Ты должен вернуться пока я буду считать до пятидесяти. Чуть дольше, и я переведу тебя на половину рациона!»
В тот же миг Регис исчез за дверью.
По кивку Бруенора, Дагна извлек из своего кармана кусок угля и грубый набросок карты нового региона. Разложив карту на столе он показал Бруенору, где они заметили признаки присутствия гоблинов, и где дальнейшая разведка обнаружила главное логово. Главный интерес двух дварфов заключался в расположении туннелей с ровными полами и квадратными стенами.
«Хорошо подходят для устройства сюрпризов для тупых гоблинов», - объяснил Бруенор Дриззту.
«Ты знал, что гоблины находятся там», - осудил его Дриззт, поняв, что Бруенор был более возбужден, и гораздо менее удивлен новостями о потенциальных врагах, нежели о потенциальных сокровищах.
«Предполагал, что там могут быть гоблины», - признался Бруенор. «Я видел их там однажды, но с пришествием дракона, у моего отца и его солдат не хватило времени, чтобы избавиться от этих паразитов. Все же это было очень давно, эльф», - дварф провел по своей бороде до нужной отметки, - «и я не был уверен, что они все еще находятся там».
«Нам угрожают?» – раздался чей-то баритон за их спиной. Семифутовый варвар подошел к столу и склонился, чтобы разглядеть рисунок Дагны.
«Всего лишь гоблины», - ответил Бруенор.
«Призыв к войне!» – взревел Вулфгар, подбросив Эйджис-фанг, могучий боевой молот выкованный для него самим Бруенором, в могучей руке.
«Призыв к игре», - поправил его Бруенор, и обменялся кивком и смешком с Дриззтом.
«Как я погляжу, вам двоим не терпится, чтобы вас прикончили», - вставила Кэтти-бри, стоящая рядом с Регисом.
«Вопрос конечно спорный», - возразил Бруенор.
«Вы нашли несколько гоблинов в их собственной дыре, где они никого не трогают, и вы планируете устроить настоящую резню», - продолжила Кэтти-бри, не обращая внимания на сарказм своего отца.
«Женщина!» – крикнул Вулфгар.
Веселая ухмылка Дриззта сменилась на выражение удивления, когда он разглядел презрительную мину на лице гигантского варвара.
«Будь рад этому», - без промедления беспечно ответила Кэтти-бри. «Откуда ты узнал, что гоблины хотят сражаться?» – спросила она у короля. «Или тебе наплевать?»
«В тех туннелях находится митрил», - ответил Бруенор, словно желая покончить с бесполезным спором.
«А ты не думаешь, что этот митрил принадлежит гоблинам?» – невинно спросила Кэтти-бри. «По праву?»
«Ненадолго», - вставил Дагна, но Бруенор не нашел чем ответить, ошарашенный чередой изобличающих вопросов его дочери.
«Для тебя, для вас всех, гораздо важнее сама битва», - продолжила Кэтти-бри, обводя всех собравшихся своими голубыми глазами, - «гораздо важнее сокровищ. Вы жаждете волнения схватки. Вы отправились бы за гоблинами, даже если бы в туннелях не было ничего кроме голого камня!»
«Только не я», - пискнул Регис, но никто даже не обратил на него внимания.
«Но они - гоблины», - сказал ей Дриззт. «Разве не налет гоблинов лишил жизни твоего отца?»
«Да», - согласилась Кэтти-бри. «И если я когда-нибудь найду то племя, то их ждет погребальный костер за их злодеяния. Но разве они имеют отношение к этому племени, обитающему от них за тысячу миль?»
«Гоблины есть гоблины!» – рявкнул Бруенор.
«Вот как?» – ответила Кэтти-бри, скрещивая руки на груди. «А дроу?»
«К чему эти разговоры?» – спросил Вулфгар, бросив сердитый взгляд на свою будущую жену.
«Если бы ты нашел темного эльфа, скитающегося по твоим туннелям», - сказала Кэтти-бри Бруенору, полностью игнорируя Вулфгара – даже когда он рассержено подлетел к ней – «ты бы отбросил свои дела и объявил на него охоту?»
Бруенор бросил стесненный взгляд в сторону Дриззта, но Дриззт лишь снова улыбался, прекрасно понимая к чему вели рассуждения Кэтти-бри – и на чем она поймала упрямого короля.
«Если бы ты убил его, и если бы этим дроу был Дриззт До’Урден, то кто бы стал сидеть рядом с тобой и слушать твою надменную похвальбу?» – закончила юная женщина.
«По крайней мере я убил бы тебя быстро», - пробормотал Бруенор Дриззту.
Дриззт не смог сдержать своего смеха. «Переговоры», - через некоторое время произнес он. «Судя по прекрасной речи нашей мудрой юной подруги, мы должны дать гоблинам хотя бы один шанс объяснить их намерения». Он замолчал и задумчиво посмотрел на Кэтти-бри, однако его лиловые глаза продолжали гореть, ведь он знал, чего стоит ожидать от гоблинов. «Прежде, чем мы их прикончим».
«Всех до единого», - добавил Бруенор.
«Да она ничего об этом не знает!» – проворчал Вулфгар.
Дриззт заставил его замолчать ледяным взглядом, столь угрожающим, сколь он только мог быть между темным эльфом и варваром. Обиженная Кэтти-бри поочередно посмотрел на них всех, затем хлопнула Региса по плечу и они вместе покинули комнату.
«Мы будем вести переговоры с кучкой гоблинов?» – не веря своим ушам, спросил Дагна.
«Ой, закрой свою пасть», - ответил Бруенор, хлопнул рукой по столу и еще раз обвел взглядом карту. Ему понадобилось всего несколько мгновений, чтобы понять, что Дриззт и Вулфгар еще не закончили своего молчаливого обмена взорами. Во взгляде Дриззта Бруенор разобрал легкое смущение, но взглянув на варвара, он не нашел никаких скрытых эмоций, ни намека на то, что этот эпизод будет забыт с такой легкостью.

* * * * *

Дриззт прислонился к каменной стене в коридоре, рядом с комнатой Кэтти-бри. Он пришел, чтобы поговорить с юной женщиной, выяснить, почему она была так заинтересована, столь непреклонна в решении судьбы племени гоблинов. Кэтти-бри всегда имела свою точку зрения на испытания выпадавшие на долю товарищей, но на этот раз, Дриззту казалось, что что-то направляет ее, что-то другое, нежели гоблины добавляет огня в ее речи.
Прислонившись к стене рядом с дверью, темный эльф начинал все понимать.
«Ты не пойдешь!» – громко произнес Вулфгар. «Там будет битва, несмотря на твои попытки избежать ее. Это гоблины. Они не станут договариваться с дварфами!»
«Если там будет битва, то я тем более нужна тебе», - возразила Кэтти-бри.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

«Ты не пойдешь».
Дриззт потряс головой, различив в голосе Вулфгара неумолимые нотки, вспоминая, что он никогда не слышал, чтобы Вулфгар разговаривал в таком тоне. Однако он изменил свое мнение, вспомнив об их разговоре, когда он впервые встретил юного варвара, упрямого, глупого и разговаривавшего почти столь же глупо, как и сейчас.
Дриззт поджидал Вулфгара у его комнаты, словно мимоходом прислонившись к стене у его двери. Руки дроу покоились на рукоятях магических скимитаров, а темно-зеленый плащ он еще до этого снял со своих плеч.
«Бруенор послал за мной?» – спросил Вулфгар, удивленный тем, что Дриззт поджидал его у его комнаты.
Дриззт толкнул закрытую дверь. «Я здесь не из-за Бруенора», - спокойно ответил он.
Вулфгар пожал плечами, не понимая к чему клонит дроу. «Тогда добро пожаловать», - сказал он, и в его голосе послышались стальные нотки, словно он произносил эти слова не от чистого сердца. «Ты слишком долго отсутствовал. Бруенор нуждается в твоем обществе…»
«Я здесь из-за Кэтти-бри», - прервал его Дриззт.
Льдисто-голубые глаза варвара тотчас сузились, он расправил свою грудь и выпятил челюсть. «Я знаю, что она встречалась с тобой», - сказал он, - «В горах, перед твоим приходом».
Лицо Дриззта приняло озадаченное выражение – в тоне Вулфгара читалась явная угроза. Почему Вулфгара так волновало то, что Кэтти-бри встречалась с ним? Что во имя богов происходит с его большим другом?
«Регис сказал мне», - объяснил Вулфгар, явно не понимаю причину смущения Дриззта. В глазах варвара появилось выражение превосходства, словно он верил, что эта тайная информация давала ему некое преимущество.
Дриззт потряс головой и тонкими пальцами отбросил с лица свою густую белую шевелюру. «Я здесь не из-за встречи в горах», - сказал он, - «и тем более не ради того, что сказала мне Кэтти-бри». Его руки все еще покоились на рукоятях оружия, когда Дриззт пересек широкую комнату и остановился на другой стороне большой кровати.
«К тому же, чтобы не сказала мне Кэтти-бри», - добавил он, - «Это тебя не касается».
Вулфгар даже не моргнул, но Дриззт заметил, что варвару понадобилось все его самообладание, чтобы не перепрыгнуть через кровать и броситься на него. Дриззт, который думал, что хорошо знает варвара, едва мог поверить своим глазам.
«Как ты смеешь?» – процедил варвар сквозь стиснутую челюсть. «Она моя…»
«Смею я?» – воскликнул Дриззт. «Ты говоришь о Кэтти-бри словно она твоя собственность. Я слышал как ты говорил ей, приказывал ей, остаться здесь, когда мы отправимся к гоблинам».
«Ты переходишь дозволенные границы», - предупредил его Вулфгар.
«Ты пыхтишь как напившийся орк», - ответил ему Дриззт, и подумал, что сравнение вышло довольно точным.
Вулфгар сделал глубокий вдох, чтобы успокоить себя. От его чудесного боевого молота, покоившегося на стене, его отделял всего один шаг.
«Когда-то ты был моим учителем», - спокойно произнес Вулфгар.
«Я даже был твоим другом», - ответил Дриззт.
Вулфгар бросил на него злой взгляд. «Ты разговариваешь со мной, словно отец с ребенком. Берегись, Дриззт До’Урден, ты больше не мой учитель».
Дриззт едва не потерял дар речи, особенно когда Вулфгар, все еще бросающий на него злобные взгляды, подошел к стене и снял Эйджис-фанг.
«Теперь ты стал учителем?» – спросил темный эльф.
Вулфгар медленно кивнул, затем удивленно моргнул, заметив, что в руках Дриззта неожиданно появились скимитары. Твинкл, магический клинок, подаренный Дриззту магом Малхором Харпером, светился мягким голубым огнем.
«Помнишь, когда мы встретились первый раз?» – спросил темный эльф. Он предусмотрительно обогнул кровать, так как длинный размах Вулфгара мог дать ему некоторое преимущество. «Ты помнишь те уроки, что мы проводили у Горы Кельвина, рассматривая тундру и лагерные костры твоего народа?»
Вулфгар медленно повернулся, стараясь держать опасного дроу впереди себя. От сильной хватки у варвара побелели костяшки пальцев.
«Помнишь вербигов?» – спросил Дриззт, мысль об этом вызвала на его лице улыбку. «Ты и я сражались вместе, побеждали вместе, одни против целого логовища гигантов?»
«А дракон, Ледяная Смерть?» – продолжил Дриззт, вытягивая перед собой второй скимитар, тот, что он добыл в логове побежденного дракона.
«Я помню», - спокойно ответил Вулфгар, и Дриззт начал убирать скимитары, думая, что вразумил юношу.
«Но ты говоришь о прошлом!» – внезапно взревел варвар, бросившись вперед с такой проворностью и ловкостью, каких никак нельзя было ожидать от столь крупного человека. Он направил удар в лицо удивленного Дриззта.
Рейнджер уклонился от выпада и вскочил на ноги в дальнем углу комнаты, скимитары вновь вернулись в руки.
«Время для очередного урока», - пообещал он, его лиловые глаза мерцали знакомым блеском, который варвар видел прежде уже не один раз.
Неустрашимый Вулфгар бросился вперед, сделал несколько ложных выпадов Эйджис-Фангом, и завершил серию сильным верхним ударом, который должен был раздробить череп дроу.
«Как давно мы последний раз видели схватку?» – спросил Дриззт, думая обо всем происходящем как о странной игре, возможно являвшейся для юного варвара ритуалом достижение зрелости. Он скрестил скимитары над головой, с легкостью блокируя надвигающийся молот, и едва смог удержаться на ногах от столь невероятной силы удара.
Вулфгар замахнулся для второго удара.
«Все время думай о нападении», - выкрикнул Дриззт, шлепнув плоскими сторонами скимитаров по щекам Вулфгара.
Варвар отскочил назад, оставляя на щеке тонкую полоску крови, которую тут же смахнул тыльной стороной ладони. Он даже не моргнул.
«Извиняюсь», - сказал Дриззт заметив, что у варвара появилась кровь. «Я не хотел…»
Вулфгар снова бросился на него, яростно взмахнув молотом и взывая к Темпусу, богу сражений.
Дриззт уклонился от первого удара – он пришелся на стену рядом с ним, выбив из нее приличный кусок камня – и шагнул навстречу молоту обхватывая его руками, чтобы удержать его на месте.
Вулфгар одной рукой выдернул свое оружие, схватил Дриззта за край туники и без усилий поднял его над полом. Мускулы на руке варвара заметно напряглись, он старательно вжимал дроу в стену.
Дриззт не мог поверить, что человек может обладать такой силой! Он чувствовал, словно его продавливают сквозь камень, в соседнюю комнату – по крайней мере он надеялся, что там была комната! Он отбрыкнулся ногой. Вулфгар угнулся назад, думая, что удар был направлен ему в лицо, но вместо этого Дриззт перекинул ногу через напряженную руку варвара, под локтем. Используя ногу как рычаг Дриззт хлопнул рукой по внутренней стороне запястья Вулфгара, тем самым высвобождая руку и отталкиваясь от стены. Падая, он успел наградить нос Вулфгара неплохим ударом рукояти скимитара, и выпустил боек молота.
Рык Вулфгара мало походил на человеческий. Он вновь занес молот для удара, но Дриззт уже лежал на полу. Дроу перекатился на спину, прижался ногами к стене и с силой оттолкнувшись, проскользнул между широко расставленными ногами Вулфгара. Пока он пролетал под ним, то успел наградить Вулфгара хорошим ударом под ребра, и затем оказавшись за его спиной с силой лягнул обеими ногами, пытаясь сбить варвара на колени.
Ноги Вулфгара подломились и одно из колен ударилось в стену.
Дриззт использовал инерцию для очередного приема. Он вскочил на ноги, схватил потерявшего равновесие Вулфгара за кончики волос и со всей силы дернул, сбивая варвара словно подрубленное дерево.
Вулфгар взревел и дернулся, пытаясь подняться на ноги, но скимитары Дриззта уже пришли в движение, их рукояти с тупым звуком опустились на челюсть великана.
Вулфгар засмеялся и медленно поднялся. Дриззт подался назад.
«Ты не учитель», - вновь произнес Вулфгар, но тонкий ручеек крови вытекающий из края его разбитого рта, слегка ослабил его уверенность в своих словах.
«Ну, в чем дело?» – потребовал Дриззт. «Говори сейчас же!»
В его сторону полетел вращающийся Эйджис-фанг.
Дриззт нырнул на пол, едва избежав смертельного удара. Он вздрогнул, услышав как молот ударился о стену, без сомнения оставив в ней еще одну значительную дыру.
Он сразу вскочил, варвар к этому времени был уже почти рядом с ним. Дриззт поднырнул под хваткой великана и ударил Вулфгара по заду. Вулфгар взревел и развернулся, лишь для того, чтобы получить еще один удар, на сей раз в лицо плоской частью клинка Дриззта. На этот раз полоска крови была еще толще.
Упрямый, словно дварф, Вулфгар вновь ударил наотмашь.
«Твой гнев побеждает тебя», - отметил Дриззт, с легкостью избегая удара. Он не мог поверить, что Вулфгар, столь умелый в искусстве – это и было искусство! – сражения, так легко потерял над собой контроль.
Вулфгар взревел и ударил вновь, но тотчас отскочил. На сей раз, чтобы блокировать удар Дриззт выставил Твинкл, или точнее острую часть клинка Твинкла. Вулфгар слишком поздно среагировал на выпад и его рука окрасилась полоской крови.
«Я знаю, что молот должен вернуться в твою руку», - сказал Дриззт, и Вулфгар выглядел почти удивленным, словно он забыл о магических свойствах своего оружия. «Тебе еще нужны твои пальцы, чтобы ты мог поймать его?»
Через миг Эйджис-фанг уже покоился в руке варвара.
Дриззт, остановившийся, чтобы произнести речь и уставший от всей схватки, убрал скимитары в ножны. Он стоял в четырех футах от варвара, абсолютно беззащитный, на расстоянии вытянутой руки Вулфгара.
В какой-то миг битвы, поняв, что это возможно не игра, из его лиловых глаз испарился обычный блеск.
Вулфгар очень долго стоял не двигаясь, с закрытыми глазами. Для Дриззта это выглядело, словно он переживал какую-то внутреннюю схватку.
Он улыбнулся, затем открыл глаза и опустил свой могучий молот.
«Мой друг», - сказал он Дриззту. «Мой учитель. Я рад, что ты вернулся». Рука Вулфгара протянулась к плечу Дриззта.
Внезапно его ладонь сжалась в кулак и он направил его в лицо дроу.
Дриззт увернулся, отводя выпад Вулфгара своей рукой и использовав инерцию удара варвара, опрокинул его вперед. Однако Вулфгар не растерялся и второй рукой схватил дроу, увлекая его за собой. Они вскочили одновременно, прислонившись бок о бок к стене и рассмеялись долгим искренним смехом.
В первый раз, со времени встречи в обеденном зале, Дриззт чувствовал, что его старый боевой товарищ вновь был рядом с ним.
Вскоре Дриззт ушел, не став вновь напоминать о Кэтти-бри – до тех пока он не сможет в точности понять, что только что произошло в комнате. По крайней мере, Дриззт понимал смущение варвара из-за девушки. Вулфгар был выходцем из племени, где доминировали мужчины, где женщина говорила лишь, когда ей позволял говорить ее мужчина. Было похоже, что теперь, когда он и Кэтти-бри должны были обвенчаться, Вулфгару было очень тяжело расстаться с уроками своей юности.
Эти мысли очень сильно волновали Дриззта. Теперь он начинал понимать откуда взялась та печаль в голосе Кэтти-бри, там на тропе за пределами комплекса дварфов.
Также он видел и безрассудное поведение Вулфгара. Если упрямый варвар пытается погасить огни, горящие внутри Кэтти-бри, то должен будет отнять у нее все, что привлекает его в ней, все что он любит – то же, что любил и Дриззт в этой девушке.
Дриззт пришел к этому выводу очень быстро; он смотрел в ее проницательные голубые глаза в течение десяти лет и видел как Кэтти-бри умела убеждать даже своего упрямого отца.
Ни Вулфгар, ни Дриззт, ни даже сами боги не смогут погасить огни пылающие в глазах Кэтти-бри.

Глава 3
Переговоры

Восьмой Король Митрилового Зала вел своих друзей и две сотни воинов дварфов, экипированных скорее для битвы, нежели для переговоров. Бруенор был облачен в свой потрепанный, однорогий шлем, второй рог которого уже давно был безвозвратно утерян, и прекрасную митриловую кольчугу. На его щите красовалась пенящаяся кружка, обычный символ Клана Баттлхаммера, а на поясе, в пределах досягаемости руки, покоился неизменный топор, имеющий на своем древке отметины убийств тысяч врагов (большую часть из которых составляли гоблины!).
Рядом с дварфом, облаченный в настоящую шкуру, шел Вулфгар, на его могучей груди красовалась волчья голова, а Эйджис-фанг покоился в стальной хватке его руки. Около него, с переброшенным через плечо Таулмарилом, шагала Кэтти-бри, однако эта парочка не разговаривала и было очевидно, что между ними существовала некая натянутость.
Дриззт шел справа от короля дварфов, Регис семенил перед ними и Гвенвивар, гордая пантера с перекатывающимися мускулами, ступала справа от Дриззта и Бруенора, стараясь держаться в тенях. Большинство из тех дварфов, что шагали за спинами пятерых друзей, несли с собой факелы и мерцающий свет, играя на стенах, создавал чудовищные тени, заставляя спутников все время держаться в состоянии готовности, даже, несмотря на то, что Дриззт и Гвенвивар находились рядом с ними. Пантера темного эльфа была достаточно умна и осторожна, чтобы они могли предоставить ей выбор маршрута.
Ничего не смогло бы удивить этот отряд. Все находящиеся в нем были готовы к битве и обвешаны самыми лучшими доспехами и оружием. Каждый из дварфов имел при себе молот или топор для дальней атаки, и еще какое-нибудь грозное оружие для ближнего боя.
Четверо дварфов в центре отряда несли на своих мощных плечах большие деревянные брусья. Другие, рядом с ними, тащили огромные, круглые пластины из камня с выдолбленными серединами. Также среди этой части отряда можно было заметить тяжелые веревки, длинные зазубренные колья, цепи и листы мягкого металла, что Бруенор, на вопросительные взгляды своих товарищей назвал одним выражением – «забава для гоблинов». Разглядывая эти предметы, Дриззт прекрасно себе представлял, как должно быть будут веселиться гоблины от всех этих хитроумных изобретений.
На перекрестке, где обширный проход уходил вправо, они обнаружили груду гигантских костей с двумя черепами, каждый из которых был настолько велик, что в него мог забраться халфлинг.
«Эттин», - пояснил Бруенор, так как именно он прикончил этого монстра, еще когда был безбородым юнцом.
На следующем перекрестке они встретились с Генералом Дагной, возглавлявшим еще один отряд из трех сотен тяжеловооруженных дварфов.
«Место переговоров», - объяснил Дагна. «Гоблины находятся тысячью футами ниже в большой пещере».
«Ты прикрыл фланги?» – спросил его Бруенор.
«Да, но это всего лишь гоблины», - объяснил главнокомандующий. «Где один, там и все четыре сотни. Я послал Коббла и его три сотни в обход, по задним туннелям, чтобы исключить любую возможность бегства».
Бруенор кивнул. Их преимущество было очевидным, к тому же Бруенор легко мог поставить любого из своих воинов против пяти ничтожных гоблинов и не опасаться за благополучный исход битвы.
«Я возьму сотню воинов и направлюсь прямо к ним», - объяснил король дварфов. «Другая сотня, вместе с забавой, рассредоточится справа и слева. Не подведите меня, если я буду нуждаться в вас!»
Смешок Дагны отразил его уверенность в силах дварфов, но тотчас же его выражение вновь стало серьезным. «Ты сам будешь вести переговоры?» – спросил он у Бруенора. «Я не доверяю гоблинам».
«Ха, я уверен, что у них припасен какой-то трюк для меня или я бородатый гном», - ответил Бруенор, - «Но похоже, если я не ошибаюсь, эти гоблины не видели дварфов уже не одну сотню лет и поэтому я думаю они недооценивают нас».
Они обменялись крепким рукопожатием, и Дагна, вместе со своими тремя сотнями воинов, устремился вглубь коридора, производя такой шум, словно в туннеле началось землетрясение.
«Скрытность никогда не была сильной стороной дварфов», - сухо произнес Дриззт.
Регис некоторое время созерцал стройные ряды дварфов, затем отвернулся в другую сторону, чтобы рассмотреть другой отряд, который нес брусья, каменные диски и другие приспособления.
«Если твой живот не готов к этому…» – начал Бруенор, расценив заинтересованность халфлинга как страх.
«Я же здесь?» – резко ответил Регис и непривычная резкость в его голосе сразу привлекла к нему внимание его друзей. Но затем, что было совсем уж не обычно для Региса, халфлинг поправил свой пояс под выступающим животиком, расправил плечи и отвел взгляд.
Другие лишь рассмеялись над поведением Региса, но Дриззт все еще с удивлением смотрел на него. Регис и вправду был «здесь», но почему он пришел, дроу не знал. Сказать, что Регис любил схватки было все равно, что сказать, что он ненавидел хорошо поесть.
Несколько минут спустя, сотня оставшихся за спиной своего короля воинов, миновав широкий проход в каменной стене, вошла в огромную пещеру, где располагалась орда гоблинов. Дриззт с удивлением отметил, что в этой части пещеры отсутствовали сталагмиты, тогда как во всех остальных ее частях они были обычным зрелищем. Над головой Дриззта, с не очень высокого потолка, свисало множество сталактитов; почему капель с них не оставила обычные каменные наросты на земле?
Дриззт и Гвенвивар скользнули в сторону, подальше от света факелов, в которых дроу, обладающий исключительным зрением, абсолютно не нуждался. Они слились с тенями, отбрасываемыми группой низко свисающих сталактитов и словно исчезли.
То же самое сделал и Регис, находившийся неподалеку от Дриззта.
«Отступайте к верху, прежде чем начнется заварушка», - прошептал Бруенор Вулфгару и Кэтти-бри. «Похоже эти гоблины не такие идиоты!» Дварф замер на некоторое время, обводя взглядом края этой секции пещеры, отметив при этом, что пласты камня были тщательно обработаны – обработаны с помощью инструментов – чтобы придать это части пещеры необходимую форму. Его темные глаза подозрительно сузились и Бруенор посмотрел в ту сторону, где спрятался Дриззт.
«Я думаю, что для проведения переговоров, нам лучше будет подняться чуть выше», - громко произнес Бруенор.
Дриззт понял его.
«Вся эта часть пещеры представляет из себя западню», - отметил Регис, стоящий у дроу за спиной.
Дриззт едва не подпрыгнул, пораженный тем, что халфлинг сумел так близко подобраться к нему и подумал о том, какой их магических предметов Регис использовал на сей раз, чтобы двигаться столь бесшумно. Следуя за взглядом халфлинга, Дриззт осмотрел ближайший край плоскости и столб, торчавший из камня, тонкий сталагмит, который лишь недавно был лишен своей верхней части.
«Чтобы своротить такую громадину нужна недюжинная сила», - рассудил Регис.
«Оставайся здесь», - приказал Дриззт, согласившись с догадливым халфлингом. Возможно гоблины готовили поле битвы заранее. Дриззт двинулся в сторону, чтобы дварфы могли его увидеть, затем подал Бруенору несколько сигналов, сообщив, что он собирается на разведку, и снова исчез в тенях. Гвенвивар не отставала от него ни на шаг.
Затем в пещеру вошли все дварфы и Бруенор предусмотрительно выстроил их цепочкой у края странной плоскости.
Бруенор, Вулфгар и Кэтти-бри, вышли чуть-чуть вперед, чтобы встретить толпу гоблинов. Судя по красным горящим глазам направленных на дварфов их было больше сотни – быть может две.
«Мы пришли поговорить», - произнес Бруенор на гортанном наречии гоблинов, - «как и договаривались».
«Говори», - раздался ответ гоблина, к удивлению на Общем наречии. «Что дварфы хотят предложить Гар-яку и его тысячам?»
«Тысячам?» – вскинул бровь Вулфгар.
«Гоблины умеют считать лишь по пальцам», - напомнила ему Кэтти-бри.
«Будьте готовы», - прошептал им обоим Бруенор.
«Эта толпа ищет схватки. Я чувствую это».
Вулфгар одарил Кэтти-бри уверенным высокомерным взглядом, но его юношеский запал сразу же погас, так как девушка не обратила на него никакого внимания.

* * * * *

Дриззт скользил от тени к тени, вокруг валунов и наконец обогнул край плоскости. Как он и Регис и ожидали, эта секция, поддерживаемая по своему переднему краю несколькими укороченными сталагмитовыми колоннами, являлась не цельным куском, а вырезанным пластом камня, закрепленным в этом месте. И, как они и ожидали, гоблины планировали обрушить край платформы и раздавить дварфов. По краям поддерживающих колонн были вбиты огромные железные клинья, ожидавшие пока их вгонят в глубь мощным ударом молота.
Однако эту ловушку оборудовали не гоблины, а еще один двухголовый гигант, эттин. Даже просто лежа на земле, он все равно был выше Дриззта; дроу предположил, что создание, если бы выпрямилось, должно было быть не менее двенадцати футов в высоту. В своих руках, толстых как грудь дроу, он держал огромную шипастую дубину, а две головы смотрели друг на друга, очевидно занятые какой-нибудь содержательной беседой.
Дриззт не знал, собирались ли гоблины вести переговоры честно, намереваясь обрушить каменную пластину лишь в том случае, если дварфы начнут атаковать их, но с появлением опасного гиганта он не хотел рисковать. Используя отдаленную колонну как прикрытие, он перескочил через край плоскости и исчез в темноте, сбоку от поджидающего гиганта.
Когда он увидел мерцание зеленых пантеры с другой стороны растянувшегося гиганта, он понял, что Гвенвивар также заняла свою позицию.

* * * * *

Среди рядов гоблинов вспыхнул факел, и вперед вышли трое четырехфутовых, желтокожих создания.
«Ну», - проворчал Бруенор, уже успевший устать от всей этой встречи. «Кто из вас псов есть Гар-як?»
«Гар-як позади, вместе с остальными», - ответил самый высокий их трех гоблинов, бросив взгляд через свое покатое плечо на остальную толпу.
«Явный признак того, что здесь пахнет неприятностями», - пробормотала Кэтти-бри, словно ненароком стаскивая лук с плеча. «Если их лидер находятся в задних рядах, значит гоблины хотят драться».
«Иди, скажи своему Гар-яку, что мы не хотим убивать вас», - уверенно произнес Бруенор. «Меня зовут Бруенор Баттлхаммер…»
«Баттлхаммер?» – гоблин аж причмокнул, явно узнав это имя. «Ты король дварфов?»
Не изменившись в лице, Бруенор прошептал своим друзьям, - «Приготовьтесь». Рука Кэтти-бри потянулась к колчану.
Бруенор кивнул.
«Король!» – заорал гоблин, оглядываясь назад на толпу монстров и тыча рукой в сторону Бруенора. Проворные дварфы поняли сигнал к битве гораздо быстрее, чем тупые гоблины, и следующим криком, озарившим пещеру был боевой клич дварфов.

* * * * *

Дриззт среагировал на сигнал к действию гораздо быстрее, чем туповатый эттин. Существо взмахнуло своей дубиной, но тут же взвыло от боли и удивления. В одно из его запястий вцепилась шестисотфунтовая пантера, а с другой стороны ему в подмышку погрузился остро отточенный скимитар.
Обе головы монстра сразу же повернулись в разные стороны, одна к Дриззту, другая к Гвенвивар.

Предыдущая страница 3 Следующая страница


Темное наследие 4

Прежде, чем эттин успел понять, что происходит, второй скимитар Дриззта полоснул по его выпученным глазам. Гигант попытался выгнуться, чтобы добраться до надоедливого эльфа, но ловкий Дриззт проскочил под его рукой и бросился на легко уязвимые головы монстра.
На другой стороне, Гвенвивар глубоко погрузила свои клыки в плоть гиганта, удерживая руку монстра.

* * * * *

«Дриззт разобрался с ним!» – предположил Бруенор, когда под его ногами дрогнула земля. С провалом своей простой затеи с ловушкой, гоблины и вправду уступили более выгодную верхнюю позицию. Глупые создания кричали и верещали, бегали в разные стороны и кидали копья, большинство из которых даже не достигало своей цели.
Более эффективным был ответ дварфов. Его возглавляла Кэтти-бри с Хартсикером наперевес, выпустив из него магическую, серебристую стрелу, которая во время своего смертоносного полета светилась словно молния. Она оставила ровную, дымящуюся дыру в одном гоблине, сделала то же самое со вторым и впилась в грудь третьего. Все трое как подкошенные рухнули на пол.
Сотня дварфов взревела и метнула свои боевые молоты и топоры в беспорядочную толпу гоблинов.
Кэтти-бри стрельнула один раз и затем еще один, и всего лишь три ее выстрела унесли с собой восьмерых врагов. Теперь была ее очередь окинуть Вулфгара самодовольным взглядом и варвар, смирившись, лишь отвел взгляд.
Пол дико вздрогнул; Бруенор услышал как снизу доносятся крики раненного гиганта.
«Вниз!» – приказал король дварфов, перекрывая шум битвы.
Свирепым дварфам не надо было повторять дважды, так как первые из гоблинов были уже довольно близко к краю площадки. Вниз полетели живые дварфские снаряды, которые, работая кулаками, ногами и оружием, врубались в ряды гоблинов, даже не замедляя своего продвижения.

* * * * *

Эттин, размахнулся, чтобы достать Дриззта, но случайно задел поддерживающий столб, который треснул ровно посередине. Платформа рухнула вниз, сбивая глупую тварь с ног.
Дриззт пригнулся от хватки гиганта, никак не желая поверить в то, как плохо гоблины – и эттин – продумали свой план. «Как ты хотя бы даже хотел убраться отсюда?» – спросил он, однако эттин, конечно же, не понял его.
Дриззт покачал головой, почти жалея о происходящем, и затем его скимитары вновь вернулись к своей работе на лице и глотке монстра. Спустя мгновение, Гвенвивар вспрыгнула на другую голову, оставляя в плоти гиганта глубокие борозды.
Всего через несколько секунд, рейнджер и его верный спутник выскочили из-под платформы, их дело было окончено. Понимая, что его особенные навыки пригодятся в другом месте, Дриззт избежал дикой рукопашной схватки и двинулся вдоль стены пещеры.
Он видел, что в главную пещеру вели с дюжину коридоров и почти через каждый бежали гоблины. Однако его больше волновали неожиданные союзники гоблинов – между сталагмитами, затаилось несколько эттинов, выжидая момента, чтобы присоединиться к общей схватке.

* * * * *

Кэтти-бри, стояла на платформе и без устали выпускала стрелы в орду гоблинов. Внезапно она заметила Дриззта, он замер на полпути к сталагмитовому холму у левой части пещеры и знаками подзывал ее и Вулфгара.
Из общей массы сражающихся вынырнул гоблин и бросился напрямую к девушке, но внезапно перед ним вырос Вулфгар и снес его своим могучим молотом, отбросив на дюжину футов в сторону. Варвар развернулся так быстро, как только мог, пытаясь принять защитную стойку, так как на него уже несся другой гоблин с копьем наперевес направленным в грудь варвара.
Копье уже почти достигло своей цели, но внезапно голова гоблина лопнула от удара серебряной стрелы.
«Дриззт нуждается в нас», - объяснила Кэтти-бри, и повела варвара влево, вдоль накренившейся платформы. Вулфгар шел вдоль края и сбивал любого гоблина, пытавшегося добраться до вершины.
Когда они выбрались из общей схватки, Дриззт указал Кэтти-бри оставаться на месте, а Вулфгару осторожно приблизиться.
«Он нашел нескольких гигантов», - объяснил им Регис, прятавшийся неподалеку, - «вон за теми сталагмитами».
Дриззт обогнул сталагмит, затем тут же отпрыгнул назад, ловким маневром избежав знакомства с двумя дубинами эттинов, которые сразу же бросились за дроу.
Один из гигантов тут же познакомился со стрелой Кэтти-бри, которая вошла в него, опалив густую растительность на его груди.
Вторая стрела сбила его с ног, а Вулфгар с громогласными криками «Темпус!» точным броском боевого молота добил раненое создание.
На второго эттина, едва он показался из-за угла, вскочила Гвенвивар. Ее челюсти яростно работали, моментально ослепив обе головы монстра, а Дриззт в это время подобрался достаточно близко, чтобы погрузить свои скимитары.
Следующий гигант появился с другой стороны сталагмита, но Кэтти-бри была уже готова к его встрече, и стрела за стрелой неумолимо выжала из него жизнь.
Вулфгар, поймав свой магический молот, бросился вперед. К тому времени, как Дриззт разобрался со своей жертвой Вулфгар оказался рядом с ним, и друзья бок о бок встретили следующего приближающегося монстра.
«Как в старые времена», - отметил Дриззт. Он не стал дожидаться ответа и метнулся вперед.
Но им оставалось лишь вздрогнуть и моргнуть глазами, когда между ними прошла следующая стрела Кэтти-бри и вошла в пузо ближайшего гиганта.
«Она сделала это нарочно, чтобы привлечь внимание», - отметил Дриззт, и не дожидаясь ответа вновь бросился вперед.
Понимая отвлекающий маневр Дриззта, варвар занес Эйджис-фанг над дроу, и эттин, остановившийся, чтобы устранить помеху в лице Дриззта, тут же получил ощутимый удар молотом по одной из своих голов. Вторая голова осталась живой, но она выглядела сбитой с толку и слегка удивленной.
Этого замешательства монстра вполне хватило Дриззту До’Урдену. Ловкий дроу подпрыгнул, с легкостью избегая неуклюжего удара, и послал свои скимитары крест-накрест, вычертив две параллельных линии на глотке гиганта.
Эттин выронил обе дубины и схватился за смертельную рану.
Стрела окончательно пригвоздила его к земле.
Раненый эттин направился в главную пещеру, но там его встретила волна из дюжины брошенных молотов. Прежде чем Дриззт, Вулфгар, или даже Кэтти-бри со своим луком успели сделать хоть шаг, из туннеля вылетела толпа дварфов и с яростными криками добила гиганта.
Дриззт посмотрел на Вулфгара и лишь пожал плечами.
«Не бойся, мой друг», - ответил варвар, улыбнувшись. «Врагов еще предостаточно!» С еще одним призывом к своему богу сражений, Вулфгар развернулся и бросился в главную битву, пытаясь разглядеть в море из дварфов и гоблинов однорогий шлем Бруенора.
Однако Дриззт не последовал за ним, предпочитая одиночную схватку ярости общей битвы. Подозвав Гвенвивар, дроу направился вдоль стены и в конечном итоге покинул главную пещеру.
Сделав несколько шагов, он услышал предупреждающий рык от своей верной пантеры и понял, что Регис был совсем рядом с ним.

* * * * *

Оценка Бруенором доблести своих дварфов была совершенно верна и вскоре битва обернулась полным бегством противника. Обмениваясь ударами с облаченными в доспехи дварфами, гоблины обнаружили, что их грубые мечи и ничтожные дубинки не шли ни в какое сравнение с закаленным оружием их врагов. К тому же воины Бруенора были гораздо лучше обучены, хорошо держали строй и сохраняли холодную голову для принятия верных решений, что было достаточно тяжело сделать среди общего хаоса и криков умирающих.
Гоблины бежали десятками, но лишь для того, чтобы наткнуться на воинов Дагны, поджидающих их.
Из-за царившей неразберихи, Кэтти-бри пришлось тщательно выверять каждый выстрел, так как она не была уверена, что тощие тела гоблинов смогут задержать пущенные ею стрелы. Девушка сосредоточилась на тех гоблинах, которые бежали по просвету возникшему между основной битвой и рядами Дагны.
Несмотря на все свои разговоры о переговорах и все упреки, что она предъявляла Бруенору и остальным, девушка не могла отрицать, что каждый раз поднимая Таулмарил Хартсикер, она ощущала легкое возбуждение, которое можно испытать только во время битвы.
Глаза Вулфгара также светились знакомым блеском. Выросший среди воинственного народа, он еще в юном возрасте познал жажду битвы, ярость, которая уменьшилась лишь когда, Бруенор и Дриззт показали ему настоящую цену его врагов и сколь много бед принесли племенные войны.
Однако во время этой битвы он не чувствовал вины, ведь это были лишь злобные гоблины, и вступление Вулфгара в главную битву, после расправы с эттинами, еще долго сопровождалось песней, обращенной к Темпусу. Вулфгар не нашел ни одной одинокой жертвы, чтобы метнуть в нее свой молот, но он не остался разочарованным, особенно когда из главной битвы вырвалось несколько гоблинов, бросившихся в его сторону.
Первые трое едва успели осознать, что впереди их поджидал варвар, когда Вулфгар одним взмахом молота отбросил их в сторону, убив двоих на месте. Гоблины, которые находились сзади, замешкались, но продолжили свое бегство, огибая варвара словно река обтекает камень.
Под следующим тяжелым ударом Эйджис-фанга лопнула голова одного из гоблинов; следующим движением Вулфгар отвел выпад мечом, затем нанес удар левой рукой, раздробив при этом челюсть нападавшего монстра и отбросив его далеко назад.
Варвар почувствовал легкий укол в боку, и прежде, чем лезвие меча успело погрузиться в него еще глубже, резко отступил. При этом его свободная рука описала дугу и поймав голову атаковавшего, варвар поднял существо с земли. Меч все еще находился у него в руке и Вулфгар понял, что он оказывается уязвимым. Единственным оставшимся способом защиты, оказалось дернуть гоблина вверх и вниз с такой силой, чтобы он уже не смог взмахнуть.
Затем Вулфгар крутанулся вокруг своей оси и нанес размашистый удар молотом, чтобы отбросить атаковавших назад. Наступающий гоблин попытался отскочить назад, поднимая руки в жалкой попытке защититься, но могучий молот смял тощие конечности существа и отбросил его, впечатав лицом в каменный пол.
Упрямый, глупый гоблин, болтающийся в воздухе, обхватил могучие бицепсы Вулфгара. Варвар со всей силы вдавил существо в пол и дернул в бок, услышав знакомый треск ломающейся шеи. Краем глаза, заметив вновь приближающихся гоблинов, он развернулся и со всей силы бросил мертвого гоблина в ряды его товарищей, рассеивая их.
«Темпус!» – взревел варвар. Он двумя руками занес молот и обрушил его в гущу окружающей его толпы, и так продолжал молотить не останавливаясь ни на миг. Любой гоблин не успевший спастись от столь яростной атаки, оказался так или иначе смертельно раненым.
Вулфгар вновь развернулся к группе, которая, как он знал, уже была позади него. Гоблины и вправду начали наступать, но едва могучий воин с безумными горящими глазами обернулся к ним, гоблины сразу же бросились врассыпную. Вулфгар метнул свой молот, снеся одному из них голову, затем развернулся и бросился на другую группу гоблинов.
Эти также бросились бежать, явно не замечая, что этот безумный человек был безоружен.
Вулфгар поймал одного из них за локоть, развернул лицом к себе и ударил наотмашь второй рукой, отбросив его на землю. Эйджис-фанг вернулся к нему в руку и ярость варвара удвоилась.
Бруенор уперся ногой в грудь своей последней жертвы, чтобы освободить зазубренное лезвие топора. Когда он все же сумел извлечь его, то дварфа с головы до ног обдал фонтан крови. Но Бруенора не волновало это, он был уверен, что гоблины - злобные существа, и поэтому эти последствия от его жестокой атаки лишь делают мир чуточку лучше.
Улыбнувшись от такой мысли, король дварфов вновь бросился вперед, чтобы отыскать очередную жертву. Гоблин ударил первым, его дубинка разлетелась на куски при соприкосновении с прекрасным щитом Бруенора. Не верящим взглядом гоблин уставился на свое сломанное оружие, затем перевел взгляд на дварфа, как раз вовремя, чтобы увидеть как между его глаз входит острое лезвие топора Бруенора.
Яркая вспышка справа от дварфа вернула дварфа к реальности. Однако он понял, что это было дело рук Кэтти-бри, которая пригвоздила очередную свою жертву серебристой стрелой.
«Чертов лук», - пробормотал дварф, и посмотрел назад на свою дочь. Он заметил, что на платформу забрался один из гоблинов.
«Нет, у тебя ничего не выйдет!» – вскрикнул дварф, бросаясь к нему и взбираясь на вершину. Он уже добрался до создания, готовясь обменяться с ним ударами, когда очередная вспышка заставила его отпрыгнуть назад.
Гоблин замер, потом перевел взгляд на свою грудь, словно ожидая увидеть как из нее торчит стрела. Однако вместо этого он нашел ровную дыру, прямо в обоих легких.
Гоблин засунул в нее палец, в нелепой попытке предотвратить поток крови, затем рухнул замертво.
Бруенор уперся руками в бока и хмуро посмотрел на свою дочь. «Эй, девочка», - забрюзжал он. «Ты лишаешь меня веселья!»
Пальцы Кэтти-бри начали натягивать тетиву, но она тут же расслабилась.
Бруенор слегка удивился такому поведению девушки, затем все понял, когда ему по голове пришелся тяжелый удар дубины гоблина.
«Пожалуйста, забирай этого себе», - пожав плечами произнесла Кэтти-бри.
Бруенор уже не слушал ее. Он поднял свой щит вверх, отражая следующую атаку, и резко развернулся, держа топор впереди себя. Гоблин втянул живот и откинулся на пятки.
«Не достаточно далеко», - произнес Бруенор, учтиво используя наречие гоблинов, и его слова оказались правдой – кишки гоблина медленно вывалились наружу.
Перепуганное создание в ужасе посмотрело на них.
«Не стоило нападать на меня, когда я находился к тебе спиной», - пожурил его Бруенор Батллхаммер, и вторым ударом снес гоблину голову.
Очистив платформу и Бруенор, и Кэтти-бри обернулись в сторону главной битвы. Кэтти-бри подняла лук, но не нашла больше ни одной цели, чтобы наградить ее стрелой. Большинство гоблинов бежали, но так как отряды Дагны перекрывали их отступление, то бежать им было совершенно некуда.
Бруенор спрыгнул вниз и повел своих людей в погоню, и подобно огромной, жестокой пасти толпа дварфов начала смыкаться вокруг орды гоблинов.

Глава 4
Забава Дварфов

Дриззт скользнул в тихий проход, оставив шумиху главной битвы за своей спиной. Дроу не волновался, так как знал, что его тень, его Гвенвивар, бесшумно кралась недалеко впереди. Более всего Дриззта заботил Регис, все еще упрямо топающий за его спиной. К счастью халфлинг двигался также бесшумно как и дроу, неплохо скрываясь в тенях, и поэтому Дриззт не должен был заботиться еще и его защите.
Необходимость сохранять тишину, была единственной причиной, которая удерживала Дриззта от того, чтобы расспросить халфлинга о том, что он, совершенно не умевший драться, собирается делать, если они натолкнутся на отряд гоблинов. Двигающаяся впереди черная пантера замерла и посмотрела на Дриззта. Кошка темнее самой тьмы, пересекла коридор и двинулась вдоль стены в пещеру. Там, впереди, Дриззт расслышал отчетливые, бормочущие голоса гоблинов.
Дриззт посмотрел назад на Региса, на красные точки, которые говорили о том, что халфлинг тоже обладал инфразрением. Халфлинги тоже могли видеть в темноте, но не столь хорошо, как дроу или гоблины. Дриззт поднял одну руку вверх, показывая тем самым Регису остаться в коридоре, и затем скользнул в пещеру.
Гоблины, которых было шесть или семь, столпились в центре маленькой пещерки, рассредоточившись среди множества природных каменных наростов зубовидной формы.
Справа, вдоль стены, Дриззт почувствовал легкое движение и понял, что это была Гвенвивар, терпеливо ожидающая, когда он сделает первый ход.
Дриззт напомнил себе, сколь замечательным боевым напарником была пантера. Гвенвивар всегда позволяла Дриззту управлять течением боя, вступая в схватку в самый нужный момент.
Рейнджер дроу двинулся к ближайшему сталагмиту, по-пластунски прополз к следующему, и обогнул еще один, постепенно приближаясь к своим жертвам. Сейчас он уже насчитал девятерых гоблинов, явно занятых спором о том, что следует предпринять дальше.
Они не выставили стражу, вероятно не чувствуя никакой опасности.
Один отошел чуть назад, примерно на пять футов, чтобы прислониться к задней части сталагмита. Скимитары пробили его легкие, прежде чем он успел издать хоть один звук.
Осталось восемь.
Дриззт опустил труп на землю и занял свою позицию, прислонившись спиной к камню.
Спустя мгновение, один из гоблинов окликнул его, думая, что он был тем мертвым гоблином. Дриззт хрюкнул в ответ. К нему протянулась рука, чтобы хлопнуть по плечу и дроу не смог скрыть своей улыбки.
Гоблин хлопнул его один раз, затем еще один, на этот раз уже медленнее, затем тварь начала понимать, что под плащом находится совсем не та, а гораздо более высокая фигура.
С удивленным выражением на уродливом лице, гоблин заглянул за сталагмит.
Затем монстров стало семь, и Дриззт бросился в их середину, столь яростно работая скимитарами, что два ближайших гоблина не успели и моргнуть как уже были мертвы.
Оставшиеся пятеро закричали и бросились врассыпную, некоторые из них врезались в сталагмиты, некоторые столкнулись друг с другом и попадали на землю.
Один из гоблинов направился к Дриззту, бормоча какие-то непонятные слова и протягивая руку, словно в знак дружбы. Очевидно злое существо лишь в этот момент поняло, что темный эльф не является его потенциальным союзником и начало быстро пятиться назад. Скимитары Дриззта сошлись в перекрестном ударе, вычертив на груди существа кровавую букву X.
Гвенвивар скользнула рядом с дроу и напала на гоблина, который бросился к дальней стороне пещеры. Одним взмахом могучих когтей пантеры, врагов осталось всего трое.
Наконец двое из гоблинов пришли в себя и двинулись на дроу с оружием наперевес. Один ударил дубиной наотмашь, но Дриззт с легкостью отвел этот выпад.
Его скимитар, тот же самый, что он использовал, чтобы отразить удар, мелькнул влево, затем вправо, вновь влево и вправо, и еще раз в обе стороны, оставив ошеломленное существо с шестью смертельными ранами. С ошарашенным видом гоблин рухнул на пол.
В то же самое время, второй скимитар Дриззта с легкостью отражал многочисленные бесполезные выпады другого гоблина.
Когда же дроу наконец полностью повернулся к существу, гоблин понял, что он был обречен. Он бросил свой короткий меч в Дриззта, вновь без малейшего успеха, и бросился за ближайшую каменную колонну.
Последнее из изумленных существ пробежало за дроу, думая, что остальные успели спастись. Дриззт выругался, видя, что удача очевидно была сегодня на стороне гоблинов. Он не хотел никого упускать, но эти двое были либо очень умны, либо очень удачливы, так как побежали в разные стороны. Однако секунду спустя из-за колонны раздался звук словно от тупого удара и гоблин, который так необдуманно расстался со своим мечом, вылетел назад с раздробленным черепом.
С булавой в руке, из-за колонны, появился Регис и лишь пожал плечами.
Дриззт, лишившийся жертвы, недовольно посмотрел на халфлинга, затем развернулся, чтобы броситься в погоню за оставшимся гоблином, который быстро прокладывал свой путь в направлении коридора, выходившего из дальнего конца пещеры.
Дроу, гораздо более быстрый и выносливый, неумолимо настигал свою жертву. Сбоку от себя он заметил Гвенвивар с окровавленной пастью. Пантера мчалась параллельным курсом и также настигала гоблина с каждым размашистым прыжком. Дриззт был уверен, что у существа нет никаких шансов на спасение.
У входа в коридор гоблин внезапно замер. Дриззт и Гвенвивар сразу нырнули под прикрытие сталагмитов, а тело гоблина окутала серия потрескивающих, искрящихся взрывов. Он закричал и резко дернулся во все стороны; с него слетели куски одежды вперемешку с плотью.
Еще долго после того, как гоблин был мертв, его тело потрескивало от крошечных взрывов. Наконец, вспышки окончились и дымящееся существо рухнуло на пол.
Дриззт и Гвенвивар стояли наготове, абсолютно тихо, не зная, что за новый монстр мог ожидать их впереди.
Внезапно пещера озарилась магическим светом.
Дриззт, с трудом перестраивая зрение, лишь крепче сжал рукояти своих скимитаров.
«Все мертвы?» – донесся до него знакомый голос какого-то дварфа. Он разжал глаза и увидел как в пещеру входит жрец Коббл, в одной руке он держал большой напоясный мешок, в другой вытянутый вперед щит.
Позади него появилось несколько воинов, один из которых пробормотал, - «Черт возьми, отличное заклинание, жрец».
Коббл подошел к растерзанному телу, затем согласно кивнул. Дриззт выскользнул из-за сталагмита.
Рука удивленного жреца метнулась вперед, выбрасывая несколько маленьких предметов – камешков? – в дроу. Гвенвивар взревела, Дриззт резко нагнулся вниз, и камешки ударились в камень за его спиной, вызвав еще одну серию небольших взрывов.
«Дриззт!» – вскрикнул Коббл, осознав свою ошибку. «Дриззт!» Он бросился к дроу, который оглянулся назад, чтобы осмотреть множество выжженных отметин на полу.
«С тобой все в порядке, дорогой Дриззт?» – вскрикнул Коббл.
«Черт возьми, отличное заклинание, жрец», - ответил Дриззт, великолепно подражая голосу дварфа, на его лице сияла широкая, восторженная улыбка.
Коббл грузно хлопнул его по спине, едва не опрокинув при этом на пол. «Оно мне тоже нравится», - сказал он, показывая Дриззту мешок, полный взрывоопасных камешков. «Не хочешь взять несколько?»
«Я хочу», - ответил Регис, выходя из-за сталагмита, который находился еще ближе к выходу из туннеля, чем тот, рядом с которым стоял Дриззт.
Дриззт лишь моргнул своими лиловыми глазами, подивившись такой отваге халфлинга.

* * * * *

Еще один отряд гоблинов, на это раз числом около сотни, располагавшийся в коридорах правее главной пещеры, едва началась битва начал заходить с правого фланга. Из-за неудачи с западней, последующей яростной атаки Бруенора (поддержку которому оказывали ужасные, серебристые стрелы), провала с эттинами и последующим прибытием отряда Дагны, даже глупые гоблины оказались достаточно умны, чтобы отказаться от своей затеи и броситься в бегство.
«Дварфы», - крикнул один из бегущих впереди гоблинов, и другие поддержали его криками, в которых читался ужас и ненависть. Существа столкнулись нос к носу с небольшой группой бородатого народца, возможно разведывательным отрядом.
Как бы то ни было, эти дварфы явно не хотели вступать в бой и бросились от гоблинов прочь.
Несколько поворотов привели убегающих дварфов и преследующих их гоблинов в широкий, гладко обработанный, освещенный туннель, один из тех, что выдолбили дварфы из Митрилового Зала несколькими столетиями ранее.
Впервые с тех самых времен, в этом туннеле вновь находились дварфы, поджидающие своего врага.
Могучие руки дварфов насадили огромные диски на деревянные оси, один за другим, пока конструкция не стала представлять собой цельное, цилиндрическое колесо, высотой с дварфа, шириной с весь коридор и общим весом более тонны. Завершали главный костяк этого устройства несколько кольев, обернутых в листы железа (с острыми краями), и две зазубренных рукояти, которые шли по бокам колеса за его заднюю часть, туда, где дварфы могли схватиться за них и таким образом толкать все это приспособление перед собой.
На передней части устройства было нарисовано подобие наступающего отряда дварфов, которое должно было удерживать гоблинов на месте, до самого последнего момента создавая иллюзию наступления дварфов.
«Они приближаются», - сообщил один из разведчиков, вернувшийся к главному отряду. «Они появятся из-за угла через несколько минут».
«Все готовы?» – спросил дварф у остальных членов своего отряда.
Другой дварф кивнул, и воины, которым было поручено толкать всю конструкцию, заняли свои места. Четверо солдат вышли вперед конструкции, готовясь к самому безумному в своей жизни бегу, а оставшаяся часть сотенного контингента дварфов, построилась за приспособлением.
«Убежище в сотне футах ниже по коридору», - напомнил главный дварф передним воинам. «Не пропустите отметки! Как только мы стронем эту штуковину, мы уже не сможем ее остановить!»
С дальнего конца коридора донеслись ложные крики якобы испуганных дварфов, за ними раздались азартные вопли преследующих их гоблинов.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Главный дварф покачал своим бородатым лицом - как легко было поймать гоблинов в западню. Нужно было всего лишь дать им поверить, что они хозяева положения.
Передние воины перешли на легкий бег, дварфы толкающие колесо слегка тронулись вперед, и наконец вся армия двинулась вслед за медленно катящимся колесом.
Раздалась еще одна череда криков, и на сей раз среди них отчетливо прозвучало, - «Давай!»
Передовые воины взревели и бросились вперед. Огромное колесо мчалось прямо за ними, создавая ужасный грохот. Среди всего этого шума, дварфы затянули свою грозную песню:
Туннели слишком узки,
Туннели слишком низки,
Беги, лучше гоблин беги,
Ведь мы уже рядом, учти!
Их наступление было подобно сходу лавины, к которой примешивались жалкие крики гоблинов. Те дварфы, что убегали от гоблинов, подбежали к своим укрытиям и начали сыпать на своих преследователей поток оскорблений.
Главный дварф мрачно улыбнулся, зная, что он, что колесо, должны были миновать небольшие ниши, единственное безопасное место перед катящейся конструкцией и тогда от толпы гоблинов их будут отделять всего несколько десятков метров.
Как дварфы и планировали.
Не имея пути для отступления, думая, что они возьмут дварфов числом, длинная вереница гоблинов выкрикивала свои боевые кличи и продолжала наступление.
Дварфы, бегущие впереди колеса, присоединились к тем, что уже стояли у ниш и они вместе нырнули внутрь убежищ, а колесо прокатилось вперед. Ее маскировочный холст заставил передних гоблинов замедлить свой шаг и задуматься о том, что происходит.
Затем боевой клич сменили вопли ужаса, прокатившиеся по всей длинной цепочке гоблинов. Ближайший гоблин храбро бросился на изображение дварфа и за мгновение до того, как его раздавило, успел сбросить холст.
Зловещие дварфы называли свою военную игрушку, «соковыжималка», и жижа из гоблинов, которая вылезала из задней части сокрушающего колеса, вполне оправдывала это подходящее название.
«Пойте, мои дварфы!» – приказал главный, и голоса дварфов эхом разлетелись по коридору.
Каждый удар – одна головища,
Из мертвого гоблина течет кровища,
Вперед дварфы, толкай колесо,
Дави мерзких гоблинов словно дерьмо!
Смертоносная конструкция мчалась вперед, вздрагивая от каждого удара; некоторые из дварфов, толкающих ее, спотыкались об останки гоблинов, но если какой из них и падал на пол, то его место готовы были занять еще с дюжину дварфов.
Воины позади колеса начали растягиваться, дварфы останавливались, чтобы добить тех гоблинов, которые еще подавали признаки жизни. Однако большая часть отряда все еще оставалась неподалеку от катящейся конструкции, так как по мере продвижения дальше по туннелю начали попадаться боковые ответвления. Заранее выбранные для этого бригады воинов сворачивали в них, сразу за прокатившимся колесом, и добивали тех гоблинов, которым удалось ускользнуть в них.
«Узкий поворот!» – крикнул главный дварф, и от внешних, обитых сталью каменных колес, соприкоснувшихся со стеной, посыпались искры. Дварфы рассчитывали здесь остановить свое катящееся чудовище.
Оно не остановилось, и за поворотом коридора маячил тупик, в котором с дюжину гоблинов царапали по твердому камню, тщетно пытаясь найти хоть какое-нибудь спасение.
«Отпустите его!» – крикнул главный, и дварфы последовав его приказу, отпустили колесо, дружной гурьбой навалившись друг на друга.
С ужасным грохотом, потрясшим даже каменную породу туннеля, соковыжималка врезалась в стену. Ликующим дварфам было не трудно предположить, что произошло с теми гоблинами, что оказались между стеной и колесом.
«Эх, отличная работа!» – похвалил главный дварф своих воинов, оглядывая длинную вереницу поверженных гоблинов. Воины дварфов все еще продолжали сражение, но теперь они значительно превосходили своих противников числом, так как более половины отряда гоблинов лежало с раздавленными телами.
«Отличная работа!» – с воодушевлением повторил главный, и, учитывая то, сколь сильно дварфы ненавидели гоблинов, именно так это и было.

* * * * *

В главной пещере, Бруенор и Дагна обменялись теплыми победными объятьями, «разделили кровь своих врагов», как называли это дварфы. Несколько дварфов было убито и множество других лежало ранеными, но ни один из лидеров не смел и надеяться, что победа будет столь полной.
«Что ты думаешь об этом, моя девочка?» – спросил Бруенор у Кэтти-бри, когда она подошла к ним. Ее лук удобно покоился на плече.
«Мы сделали то, что должны были сделать», - ответила девушка. «А гоблины, как мы и ожидали, оказались предательским стадом. Но я не стану забирать свои слова обратно. Мы правильно сделали, что вначале пытались договориться с ними».
Дагна сплюнул на пол, но Бруенор, боле мудрый из них двоих, кивнул, соглашаясь со своей дочерью.
«Темпус!» – услышали они победный крик Вулфгара, и варвар, заметив своих друзей, начал пробираться к ним, держа молот высоко над своей головой.
«Я все еще думаю, что вы получаете от этого всего слишком большое удовольствие», - сказала Кэтти-бри Бруенору. Затем, очевидно не желая разговаривать с Вулфгаром, она отошла в сторону, чтобы помочь раненым.
«Ха!» – фыркнул ей вслед Бруенор. «Уверен ты и сама была не прочь поразвлечься со своим луком!»
Кэтти-бри лишь смахнула непослушный локон с лица и не обернулась. Она не хотела, чтобы Бруенор видел ее улыбки.
Полчаса спустя отряд развлекавшийся с соковыжималкой также появился в главной пещере, сообщив, что правый фланг был полностью очищен от гоблинов. Еще через несколько секунд к ним присоединились Дриззт, Регис и Гвенвивар. Дроу сообщил Бруенору, что отряд Коббла заканчивает зачистку коридоров слева и с тыла.
«Ты взял хоть нескольких на себя?» – спросил дварф. «Я имею в виду, не считая эттинов?»
Дриззт кивнул. «Взял», - ответил он, - «как и Гвенвивар… и Регис». И Дриззт, и дварф удивленно посмотрели на халфлинга, который лишь спокойно стоял, держа в руке окровавленную булаву. Заметив взгляды, Регис, словно смутившись, спрятал оружие за спину.
«Я даже не ожидал, что ты пойдешь с нами, Грохочущий Живот», - сказал ему Бруенор. «Я думал, что ты останешься и будешь набивать свой живот, пока остальные будут сражаться».
Регис пожал плечами. «Я рассудил, что самое безопасное место во всем мире, находится рядом с Дриззтом», - объяснил он.
Бруенор не стал спорить с подобной логикой. «Мы сможем заняться раскопками через несколько недель», - объяснил он своему другу рейнджеру. «После того, как здесь побывают несколько наших экспедиций рудокопов, которые признают это место безопасным».
Но к этому моменту Дриззт уже едва слушал его. Его больше интересовало то, что Кэтти-бри и Вулфгар, блуждающие среди рядов раненых, явно избегали друг друга.
«Это все из-за парня», - сказал Бруенор, заметив направление его взгляда.
«Он считает, что женщина не должна участвовать в битве», - ответил Дриззт.
«Ха!» – фыркнул рыжебородый дварф. «Она боец не хуже нас с тобой. К тому же с нами в бою принимали участие пять дюжин наших дварфих, и две из них даже были убиты».
Дриззт удивленно посмотрел на короля дварфов. Затем беспомощно покачал головой и направился к Кэтти-бри, но внезапно остановился и посмотрел назад, вновь покачав головой.
«Говорю тебе, пять дюжин самых настоящих дварфих», - повторил Бруенор.
«Мой друг», - ответил Дриззт, - «Я бы ни за что не заметил разницы».

* * * * *

Отряды Коббла присоединились к остальным дварфам спустя еще два часа, сообщив, что все прилегающие территории полностью очищены от врагов. Победа была полной, и насколько Бруенор и его командующие могли судить – в живых не осталось ни одного гоблина.
Но никто из дварфов так и не заметил стройные, черные силуэты темных эльфов, шпионов Джарлаксльа. Они незаметно перемещались среди сталактитов в самых горячих точках битвы, наблюдая за движениями дварфов и их боевой техникой с неподдельным интересом.
С угрозой гоблинов было покончено, но это была сама наименьшая из проблем Бруенора Баттлхаммера.

Глава 5
Вероотступник

Динин наблюдал за каждым шагом Виерны, наблюдал как его сестра проходила через тщательные ритуалы во славу Паучьей Королевы. Дроу находились в храме Исмаил, который для Виерны обеспечил Джарлаксль в одном главных домов Мензоберранзана. Динин оставался верным своему темному божеству Ллот и с готовностью согласился составить компанию Виерне на сегодняшний день, но, по правде говоря, мужчина дроу думал обо всем этом как о бессмысленной видимости, думал, о своей сестре как о жалком подобии себя прежней.
«Ты не должен сомневаться в себе», - даже не обернувшись, сказала ему Виерна, все еще занятая своим ритуалом.
Однако услышав раздраженный вздох Динина, она все же повернулась, в ее прищуренных глазах мерцал злой красный огонек.
«В чем смысл?» – спросил Динин, храбро воспротивившись ей. Даже если она и не была в фаворе у Ллот, во что Динин так упрямо верил, Виерна была больше и сильнее его, да к тому же обладал некоторой жреческой магией. Он стиснул зубы и решил не отступать, боясь, что навязчивые идеи Виерны вновь могут положить все, что находилось вокруг него, на алтарь уничтожения.
Вместо ответа, Виерна извлекла из-под полы своей жреческой одежды удивительный хлыст. В то время, как его рукоятка была сделана из обыкновенного черного адамантита, пять плеток представляли из себя живых, извивающихся змей. Глаза Динина расширились; он понял назначение этого оружия.
«Ллот позволяет носить это лишь своим высшим жрицам», - напомнила ему Виерна, любовно лаская рукоять оружия.
«Но мы потеряли ее благосклонность…» – начал было спорить Динин, но это был слишком неубедительный аргумент перед лицом доказательств предъявленных Вирной.
Виерна обвела его взглядом и зло, почти мурлыкая, рассмеялась, наклонившись при этом, чтобы поцеловать одну из змеиных голов.
«Тогда зачем идти за Дриззтом?» – спросил у нее Динин. «Ты вновь обрела фавор Ллот. Зачем рисковать всем, пытаясь отыскать нашего брата-изменника?»
«Именно поэтому я и вернула фавор Ллот!» – закричала на него Виерна. Она сделала шаг вперед, и Динин предусмотрительно попятился назад. Он помнил свою молодость в Доме До’Урден, когда Бриза, его старшая и наиболее жестокая сестра, частенько истязала его подобным ужасным, змееголовым хлыстом.
Однако внезапно Виерна успокоилась и посмотрела назад на свой темный, (одновременно живой и словно вырезанный из камня) паучий алтарь. «Наша семья пала из-за слабости Матроны Мэлис», - объяснила она. «Мэлис не смогла выполнить наиболее важное задание, которое ей когда-либо давала Ллот».
«Убить Дриззта», - предположил Динин.
«Да», - просто ответила Виерна, повернув голову в сторону брата. «Убить Дриззта, презренного изменника Дриззта. Я обещала его сердце Ллот, обещала исправить ошибки своей семьи, и именно благодаря этому мы – ты и я – можем вновь обрести благосклонность нашей богини».
«Ради чего?» – спросил Динин, обводя обычную молельню с очевидным презрением. «Нашего дома больше нет. Имя До’Урденов нельзя произносить вслух в пределах города. Что мы обретем, если вновь вернем фавор Ллот? Ты будешь высшей жрицей, и я буду только рад этому, но у тебя не будет дома, которым ты сможешь править».
«Нет!» – возразила Виерна, ее глаза вспыхнули безумным огоньком. «Я, как и ты, мой брат, одна из тех, кто выжил при уничтожении нашего дома. У нас есть Обвинительное Право».
Глаза Динина расширились от удивления. Формально Виерна была права; Обвинительное Право было привилегией знатных детей уничтоженных домов, которые смогли выжить во время нападения. Отпрыски могли назвать имена тех, кто напал на них и навлечь на виновную сторону правосудие дроу. Однако, в вечных закулисных интригах хаотичного Мензоберранзана, правосудие вершилось довольно избирательно.
«Обвинение?» – запнулся Динин, едва способный произнести хоть одно слово, своим внезапно пересохшим ртом. «Разве ты забыла какой из домов уничтожил нас?»
«Это тем более приятно», - промурлыкала его упрямая сестра.
«Бейенре!» – вскрикнул Динин. «Дом Бейенре, Первый Дом Мензоберранзана! Ты не можешь свидетельствовать против Бейенре. Ни один дом, в одиночку или в союзе, не выступит против них. К тому же Матрона Бейенре контролирует Академию. Где ты найдешь силы для свершения правосудия?»
«А что насчет Бреган Д’эрт?» – напомнил ей Динин. «Именно эта банда наемников помогла победить наш дом». Внезапно Динин замолчал, осознав смысл своих слов, пораженный парадоксом, той жестокой иронией, что властвовала в обществе дроу.
«Ты мужчина и не можешь понять всю прелесть Ллот», - ответила Виерна. «Наша богиня питается этим хаосом, расценивает сложившуюся ситуацию еще более привлекательной именно из-за такого множества случайных ироний».
«Город не вступит в войну против Дома Бейенре», - решительно произнес Динин.
«А я этого и не желаю!» – резко вскрикнула Виерна, и вновь в ее красных глазах вспыхнула дикая искорка. «Матрона Бейенре стара, брат мой. Ее время давно прошло. Когда Дриззт, как того требует Паучья Королева, будет мертв, я получу аудиенцию в Доме Бейенре, где я… мы предъявим наше обвинение».
«Тогда нас попросту скормят рабам-гоблинам Бейенре», - сухо отметил Динин.
«Собственные дочери Матроны Бейенре низвергнут ее, чтобы дом смог обрести благосклонность Паучьей Королевы», - взволнованно продолжила Виерна, не обращая внимания на своего колеблющегося брата. «Чтобы добиться этого, они передадут всю власть мне».
У Динина не нашлось слов, чтобы опровергнуть нелепые заявления Виерны.
«Подумай об этом, брат мой», - продолжила Виерна. «Представь себя, стоящим рядом со мной, когда я буду руководить Первым Домом Мензоберранзана!»
«Ллот обещала это тебе?»
«Через Триэль», - ответила Виерна, - «старшую дочь Матроны Бейенре, Хозяйку Академии».
Динин начинал понимать. Если Триэль, гораздо более могущественная, чем Виерна, желает низвергнуть свою древнюю мать, она определенно намеревается забрать трон Дома Бейенре себе, или, по крайней мере, передать его одной из своих сестер. Мысли Динина ясно передавались его выражением лица. Он сидел на одной из скамеек, скрестив руки на груди и медленно качал головой.
«В моей свите нет места для тех, кто не верит в меня», - предупредила Виерна.
«Твоей свите?» – произнес Динин.
«Бреган Д’эрт всего лишь инструмент, которым я пользуюсь, чтобы угодить богине», - без промедления объяснила Виерна.
«Ты безумна», - произнес Динин прежде чем понял, что лучше было бы оставить эти мысли при себе. Однако к его облегчению, Виерна не двинулась к нему.
«Ты пожалеешь о своих кощунственных словах, когда наш вероломный братец Дриззт будет отдан Ллот», - пообещала жрица.
«Тебе никогда даже близко не удастся подобраться к нему», - резко ответил Динин, его воспоминания о последней встрече с Дриззтом все еще были очень свежи. «Я не пойду вместе с тобой на поверхность – не стану сражаться с этим демоном. Он могущественен, Виерна, могущественнее, чем ты можешь себе представить».
«Молчать!» Слова усиливались магией, и Динин почувствовал как его следующее возражение застряло у него в глотке.
«Могущественнее?» – усмехнулась Виерна, спустя несколько мгновений. «Что ты знаешь о власти, слабовольный самец?» На ее лице заиграла кривая ухмылка, заставившая Динина неуютно поежиться на своем месте. «Пойдем со мной, сомневающийся Динин», - позвала Виерна. Она направилась к небольшой двери, но Динин даже не стронулся с места.
«Пойдем!» – приказала Виерна, и Динин почувствовал, как ноги сами несут его вперед, прочь из Мензоберранзана, как он послушно следует за каждым шагом своей безумной сестры.

* * * * *

Как только двое До’Урденов скрылись из виду, Джарлаксль набросил на свое магическое зеркало кусок плотной ткани, рассеивая образ небольшой молельни. Он думал, что должен непременно поговорить с Динином, чтобы предупредить упрямого воина о последствиях его речи, с которыми ему вскоре придется столкнуться. Джарлаксль искренне симпатизировал Динину и знал, что дроу впереди ждет трагедия всей его жизни.
«Ты ловко обманула ее», - произнес наемник жрице стоявшей рядом с ним, подмигнув ей левым глазом – сегодня открыт был именно он.
Женщина, ниже Джарлаксльа, державшаяся с истинным достоинством, рыкнула на наемника с очевидным презрением.
«Моя дорогая Триэль», - проворковал Джарлаксль.
«Попридержи свой язык», - предупредила его Триэль Бейенре, - «Или я вырву его из твоей пасти и всуну тебе в руки – может тогда, ты сможешь контролировать его».
Джарлаксль пожал плечами и мудро вернулся к обсуждению дел. «Виерна верит твоим обещаниям», - отметил он.
«Виерна в отчаянии», - ответила Триэль Бейенре.
«Она отправилась бы за Дриззтом, даже если бы ты просто пообещала ей, что примешь в свою семью», - предположил наемник, - «но заманить ее обещанием, что она заменит Матрону Бейенре…»
«Чем выше награда, тем выше мотивация Виерны», - спокойно ответила Триэль. «Для моей матери важно, чтобы Дриззт До’Урден был принесен в жертву Ллот. Пусть глупая жрица До’Урден думает все, что ей захочется».
«Согласен», - сказал Джарлаксль, кивнув головой. «Дом Бейенре приготовил отряд сопровождения?»
«Три десятка наших воинов затеряются среди наемников Бреган Д’эрт», - ответила Триэль. «Они всего лишь мужчины», - с насмешкой добавила она, - «их легко можно заменить». Продолжая рассматривать лукавого наемника, первая дочь Дома Бейенре задрала голову вверх.
«Ведь ты будешь лично сопровождать Вирну вместе со своими избранными воинами?» – спросила Триэль. «Чтобы согласовывать действия двух отрядов».
Джарлаксль хлопнул в ладони. «Я часть этого», - уверенно произнес он.
«К моему неудовольствию», - проворчала дочь Бейенре. Затем она пробормотала короткое слово, и после короткой вспышки, исчезла.
«Твоя мать любит меня, дорогая Триэль», - произнес Джарлаксль в пустоту, словно Хозяйка Академии все еще стояла рядом с ним. «Я не хочу пропустить этого», - продолжил наемник, размышляя вслух. На взгляд Джарлаксльа, охота на Дриззта сулила незабываемые ощущения. Он мог потерять нескольких людей, но их можно было заменить. Если Дриззта и вправду принесут в жертву, Ллот будет довольна, Матрона Бейенре будет довольна, и Джарлаксль сможет найти способ извлечь выгоду за свои усилия. Кроме того, за голову предателя Дриззта До’Урдена была назначена большая награда.
Джарлаксль усмехнулся, предвкушая настоящее развлечение. Если Дриззту каким-то образом удастся спастись от них, то весь удар на себя примет Виерна, а наемник выйдет сухим из воды.
Была и другая возможность, которую Джарлаксль, умудренный опытом в делах дроу, отстранившись от происходящих событий, сумел рассмотреть, благодаря которой он оставался в выигрыше лишь из-за одной своей связи с Вирной. Триэль пообещала Виерне столь неправдоподобный приз лишь потому, что так приказали поступить Ллот и ее мать. Что произойдет, если Виерна выполнит свою часть сделки? – подумал наемник. Что тогда будет припасено у Ллот для Дома Бейенре?
Конечно, Виерна До’Урден выглядела слишком безумной, раз верила пустым обещаниям Триэль, но Джарлаксль слишком хорошо знал многих могущественных дроу Мензоберранзана, включая Матрону Бейенре, которые в разные периоды своей жизни казались не менее безумными.

* * * * *

Позже, этим же днем, Виерна прошла сквозь матовый дверной проем, ведущий в личные комнаты Джарлаксльа. Встревоженное выражение ее лица говорило о волнении из-за приближающихся событий.
Джарлаксль услышал, как из коридора доносится какой-то шум, но Виерна лишь продолжала улыбаться. Наемник откинулся на стуле, положил руки на стол и попытался догадаться, какой сюрприз жрица До’Урден приготовила ему на сей раз.
«Для того чтобы наш отряд был полностью собран, нам необходим еще один воин», - приказала Виерна.
«Это можно устроить», - ответил Джарлаксль, начавший медленно вникать в суть дела. «Но почему? Разве Динин не пойдет с нами?»
Глаза Виерны вспыхнули диким огоньком. «Пойдет», - сказала она, - «Но роль моего брата в предстоящей охоте слегка изменилась».
Джарлаксль даже не моргнул, лишь продолжил постукивать пальцами по крышке стола.
«Динин не верит в Ллот», - объяснила Виерна, словно ненароком присаживаясь на край стола Джарлаксльа. «Он не захотел пойти со мной в столь ответственную миссию. Но Паучья Королева потребовала от нас именно этого!» Внезапно разъярившись, она спрыгнула на пол и шагнула назад к матовой двери.
Джарлаксль даже не шелохнулся, если не принимать во внимание легкого движения пальцев руки, на которой скрывались метательные кинжалы. Жрица металась по комнате, вознося молитвы Ллот, проклиная тех, кто не пал на колени перед богиней, и в том числе своих братьев, Дриззта и Динина.
Затем внезапно Виерна вновь успокоилась и на ее лице расплылась злая ухмылка. «Ллот требует верности», - осуждающе произнесла она.
«Ну конечно же», - ответил невозмутимый наемник.
«Правосудие должны вершить жрицы».
«Конечно».
Глаза Виерны вспыхнули – Джарлаксль внутренне напрягся, боясь, что эта взбалмошная женщина могла наброситься на него из-за одного ей известного пустяка. Однако, вместо этого, она прошлась назад к двери и громко позвала своего брата.
Джарлаксль увидел как за, почти непрозрачным, дверным проемом показался какой-то силуэт, почувствовал как упругий материал напрягся под давлением тела Динина.
В комнате показалась огромная паучья нога, затем вторая, третья. Потом появилось видоизмененное, обнаженное и раздутое, тело Динина, представляющее из себя туловище гигантского черного паука. Его некогда прекрасное лицо сейчас походило на безэмоциональный и раздутый кусок мертвой плоти, в его глазах больше не сверкал свет жизни.

Предыдущая страница 5 Следующая страница


Темное наследие 6

Наемник с большим трудом смог сохранить присутствие духа. Он снял свою огромную шляпу и пробежал рукой по лысой, вспотевшей голове.
Изуродованное создание полностью вошло в комнату и покорно остановилось позади Виерны. Жрица, заметив, что Джарлаксль почувствовал себя не в своей тарелке, лишь улыбнулась.
«Наше задание слишком ответственно», - объяснила Виерна. «Ллот не терпит возражений».
Если у Джарлаксльа и были какие-то сомнения о том, что к делу Виерны Ллот имеет самое непосредственное отношение, то сейчас они полностью рассеялись.
Виерна навлекла на Динина самое тяжкое наказание, которое только существовало в обществе дроу, которое могли осуществить лишь высшие жрицы, познавшие благосклонность Ллот. Она заменила изящное тело дроу Динина на это нелепое, изуродованное туловище арахнида, сломила его гордую независимость самым жестоким способом, каким только это было можно сделать.
Она превратила его в драйдера.

Часть 2
Осмысление

В языке дроу нет слова для обозначения любви. Само близкое по значению, какое я могу вспомнить, это ссинссриг, но оно больше подходит для определения физического влечения или эгоистической жадности. Конечно же, общее представление о любви существует в сердцах некоторых дроу, но их мире ожесточенного и опасного соперничества для истинной любви, того бескорыстного желания, которое часто требует личного самопожертвования, места нет.
Единственная жертва, которую приносят дроу, это дары Ллот, и уж конечно они не бескорыстны, так как сопровождаются молитвами, в которых возносящие их, просят в обмен о чем-то большем.
Но все же, когда я покинул Подземье, я уже представлял себе, что такое настоящая любовь. Я любил Закнафейна. Я любил Белвара и Щелкунчика. Несомненно и из Мензоберранзана меня гнала необходимость любить и быть любимым. Есть ли во всем безбрежном мире понятие более стремительное, более неуловимое? Многие представители других рас попросту не понимают что такое любовь, обременяя ее прекрасную простоту предвзятым мнением и несбыточными надеждами. Как иронично, что я, вышедший из темноты бездушного Мензоберранзана, никогда не знавший, что такое настоящая любовь, понимаю это чувство лучше, чем те, кто живет с ним, или, по крайней мере, имеет возможность насладиться им..
Но есть то, что дроу-изгнанник никогда не сможет обрести.
Несколько моих путешествий в Силверимун за последние недели, послужили причиной добрых шуток моих друзей. «Уверен, что эльф уже подумывает совсем о другой свадьбе!» Так Бруенор частенько высказывался о моей дружбе с Алустриэль, Леди Силверимуна. Я принимал эти насмешки со сдержанными чувствами, и даже не пытался объяснить своим друзьям, что их предположения ошибочны.
Я ценил Алустриэль и ту доброту, с которой она относилась ко мне. Я ценил то, что она, являясь правителем в столь жестоком и изменчивом мире, позволила темному эльфу свободно бродить по изумительным улицам ее города. То, что Алустриэль приняла меня как друга, позволило мне отделить мои мечты от истинных целей, не чувствуя над собой никаких ограничений.
Но любил ли я ее?
Не больше, чем она любила меня.
Однако, я должен признать, мне нравится мысль, что я смог бы полюбить Алустриэль, и она смогла бы полюбить меня, и если бы это произошло, то ни цвет моей кожи, ни репутация моего народа не отпугнули бы благородную Леди Силверимуна.
Однако сейчас я знаю, что та любовь стала наиболее заметной стороной моего существования, что мои узы дружбы с Бруенором, Вулфгаром и Регисом гораздо важнее любого счастья, что я мог познать.
И все же мои узы с Кэтти-бри связывают меня гораздо сильнее.
Как я уже говорил, подлинная любовь это самоотверженный поступок, и этой весной моя собственная самоотверженность подверглась настоящему испытанию.
Сейчас я боюсь за будущее, за Кэтти-бри и Вулфгара и те препятствия, которые они должны преодолеть рука об руку. Я не сомневаюсь, что Вулфгар любит ее, но его собственническая любовь граничит с неуважением.
Он должен понять какой дух живет в Кэтти-бри, должен ясно увидеть тот источник, который не позволяет угасать огонькам в ее изумительных голубых глазах. Ведь Вулфгар любит именно этот неукротимый дух, и все же он словно намеренно гасит его своими упреками об истинном месте женщины.
Мой друг варвар уже далек от тех дней, когда он скитался по тундре. Но все же, чтобы удержать сердце пламенной дочери Бруенора, удержать любовь Кэтти-бри, он должен пройти еще больше.
Есть ли во всем мире более мимолетное, более стремительное понятие?
- Дриззт До’Урден

Глава 6
Путь, Прямой и Ровный

«Я не приму отряд из Несме», - рявкнул Бруенор на посланника-варвара из Сеттлстоуна.
«Но, ваше величество…», - беспомощно развел руками огромный, рыжеволосый гигант.
«Нет!» Гневный тон Бруенора тотчас заставил его умолкнуть.
«Лучники из Несме внесли весомый вклад при взятии Митрилового Зала», - тотчас напомнил Дриззт, стоявший подле Бруенора в зале для аудиенций.
Внезапно Бруенор склонился в его сторону. «Ты забыл, как с нами обошлись эти псы из Несме во время нашего первого перехода через их земли?» – спросил он дроу. Дриззт покачал головой, теперь это воспоминание вызывало у него лишь улыбку.
«Не забыл», - ответил он, но его невозмутимый тон и мирное выражение лица поведали о том, что пусть он и не забыл, но уж простил точно.
При виде столь умиротворенного выражения на лице своего чернокожего друга, гнев раздражительного дварфа постепенно сошел на нет. «Думаешь, стоит пустить их на свадьбу?»
«Ты король, тебе и решать», - ответил Дриззт, разводя руками, словно это простое заявление могло все объяснить. Однако выражение на лице Бруенора ясно говорило, что это далеко не так и поэтому столь же упрямому темному эльфу пришлось быстро конкретизировать свои слова. «Твоя ответственность перед твоим народом лежит в дипломатии», - пояснил Дриззт. «Несме может стать ценным торговым партнером и достойным союзником. К тому же мы можем простить воинов, чей город так часто подвергается опасности, за их реакцию при виде темного эльфа».
«Ха, ты слишком мягкосердечен, эльф», - проворчал Бруенор, - «И из-за тебя, я становлюсь таким же слюнтяем!» Он посмотрел на огромного варвара, сильно смахивавшего на Вулфгара, и одобрительно кивнул. «Ладно, пошли мое приглашение Несме, но я хочу, чтобы их сопровождали!»
Варвар бросил на Дриззта благодарный взгляд и, отвесив поклон, покинул комнату. Однако его уход не остановил ворчание Бруенора.
«У меня столько дел, эльф», - пожаловался дварф.
«Потому что ты пытаешься сделать из свадьбы дочери величайшее событие, которое только видела земля», - заметил Дриззт.
«Пытаюсь», - согласился Бруенор. «И она заслуживает этого, моя Кэтти-бри. Все эти годы я старался дать ей все, что мог, но…» Бруенор развел руками, привлекая внимание к своему телу, тем самым, подчеркивая, что он и Кэтти-бри были представителями совершенно разных рас.
Дриззт похлопал своего друга по мускулистому плечу. «Ни один человек не смог бы дать ей больше», - заверил он Бруенора.
Дварф хлюпнул носом; Дриззт едва успел спрятать ухмылку.
«Но у меня еще сотня этих чертовых дел!» – взревел Бруенор, как и ожидалось, его приступ сентиментальности оказался весьма непродолжительным. «Дочь короля заслуживает соответствующей свадьбы, но хоть кто-нибудь помог бы мне справиться с этим!»
Дриззт прекрасно знал, что вызывает подобное негодование Бруенора. Дварф надеялся, что в планировании этой церемонии ему поможет Регис, бывший глава гильдии и неоспоримо самый умудренный из них в вопросах этикета. Вскоре после прибытия Региса, Бруенор заверил Дриззта, что все их проблемы теперь решены и «за всем присмотрит Грохочущий Живот».
По правде говоря, Регис в действительности взял на себя многое, но справлялся с обязанностями не так хорошо, как того ожидал или требовал Бруенор. Дриззт не знал, было ли это следствием некомпетентности Региса в подобных вопросах или чрезмерных требований, предъявляемых Бруенором.
В комнату буквально ворвался дварф и всучил Бруенору двадцать свитков со всевозможными планами расположения огромного обеденного стола. Следом за ним появился еще один дварф, несший целую охапку списков потенциальных меню для трапезы.
Бруенор лишь горько вздохнул и беспомощно посмотрел на Дриззта.
«Ты справишься», - заверил его дроу. «И для Кэтти-бри это будет самой величайшей церемонией, которую когда-либо видел свет». Дриззт хотел продолжить, но во время последних слов на его лице промелькнуло озабоченное выражение, что не укрылось от взора Бруенора.
«Ты переживаешь за девочку», - заметил наблюдательный дварф.
«Скорее за Вулфгара», - признался Дриззт.
Бруенор усмехнулся. «Мне понадобилось три камнетеса, чтобы привести в порядок стену в комнате мальчишки», - произнес он. «Что-то сильно разозлило моего парня».
Дриззт лишь кивнул. Они никому не рассказал о том, что гнев Вулфгара в том происшествии был направлен именно на него, что, если бы тогда в Вулфгаре победил варвар, то, вероятно, он бы попросту слепо прикончил его.
«Парень просто нервничает», - произнес Бруенор.
Вновь дроу ограничился лишь кивком, хотя не был уверен, готов ли он согласиться с подобным утверждением. Вулфгар в действительности был на взводе, но даже этим нельзя было оправдать его поведение. И все же иными причинами объяснить это Дриззт не мог, а после происшествия в комнате Вулфгар вновь стал относиться к Дриззту по-дружески, как в былые времена.
«После свадьбы он успокоится», - продолжил Бруенор, и Дриззту показалось, что дварф пытается убедить скорее себя, нежели его. И Дриззт также мог понять это, так как Кэтти-бри, осиротевшая девочка, была дочерью Бруенора душой и сердцем. Она единственное, что смягчало твердое, словно камень, сердце Бруенора, была единственной уязвимой щелкой в доспехах могучего короля.
Похоже, что и от дварфа не укрылась переменчивая, высокомерная манера поведения Вулфгара. Но в то время как само поведение Вулфгара очевидно беспокоило Бруенора, Дриззт понимал, что дварф не собирается предпринимать по этому поводу каких-либо действий – по крайней мере, до тех пор, пока его об этом не попросит Кэтти-бри.
Но Дриззт знал, что Кэтти-бри, столь же гордая и упрямая, как и ее отец, ни за что не попросит об этом – ни Бруенора, ни Дриззта.
«И где это тебя носило, ты, маленький прохвост?» – услышал Дриззт рев Бруенора, выдернувший его из нахлынувших было раздумий. Он перевел взгляд на другой конец зала, где мялся совершенно встревоженный Регис.
«Я доедал свой первый кусок хлеба за целый день!» – крикнул в ответ Регис, состроив при этом на лице до ужаса кислую мину и погладив рукой свое бурчащее пузико.
«Нет времени на еду!» – отрезал Бруенор. «Нас ждет еще целая…»
«Сотня этих чертовых дел», - подражая грубому тону дварфа, закончил за него Регис.
Топнув с досады своим тяжелым сапогом, Бруенор начал копаться в груде потенциальных меню. «Так как тебя столь сильно волнуют вопросы еды,…» – начал Бруенор, собирая свитки в одну кучку и взвешивая их в руке, дабы продемонстрировать всю их тяжесть Регису. «На пиршестве будет много людей и эльфов», - пояснил он, пока Регис направлялся, чтобы принять у него из рук всю эту кипу. «Найди что-нибудь, что подойдет для их чувствительных желудков!»
Регис бросил умоляющий взгляд на Дриззта, но дроу лишь пожал плечами. Халфлингу не осталось иного выбора, кроме как принять свитки и отправиться восвояси.
«Я думал, что он пригодится нам больше при планировке свадьбы», - заметил Бруенор, достаточно громко, чтобы его слова мог расслышать уходящий халфлинг.
«А я не думал, что он окажется столь хорош в схватке с гоблинами», - ответил Дриззт, вспомнив доблесть, проявленную халфлингом во время битвы.
Бруенор погладил свою рыжую бороду и остановил взгляд на пустом дверном проеме, который только что миновал Регис. «Он провел много времени на дороге рядом с такими как мы», - заключил дварф.
«Слишком много времени», - едва слышно добавил Дриззт, так чтобы его не услышал Бруенор. Для дроу было очевидно, что Бруенор, в отличии от Дриззта, считал, что удивительные перемены, произошедшие с их другом, были хорошим знаком.

* * * * *

Спустя некоторое время, когда Дриззт, по поручению Бруенора, приблизился к часовне Коббла, он обнаружил, что не один Бруенор беспокоился из-за лихорадочных приготовлений к приближающейся свадьбе.
«Даже за весь митрил королевства Бруенора!» – донесся до него настойчивый крик Кэтти-бри.
«Ну же, будь благоразумной», - послышался в ответ жалобный стон Коббла. «Твой отец просит не столь уж и многого».
Когда Дриззт вошел в часовню, Кэтти-бри стояла на вершине помоста, ее руки покоились на стройных бедрах, а Коббл склонился перед ней, протягивая ей инкрустированный драгоценными камнями передник.
Кэтти-бри поприветствовала Дриззта и решительно покачала головой. «Они хотят, чтобы я напялила на себя это кузнецкий фартук!» – крикнула она. «Чертов кузнецкий фартук! И это в день моей собственной свадьбы!»
Дриззт благоразумно понял, что сейчас было совсем неподходящее время для веселья. Приняв серьезный вид, он подошел к Кобблу и взял у него передник.
«Традиция Баттлхаммеров», - пропыхтел жрец.
«Любой дварф почел бы за честь примерить это одеяние», - согласился Дриззт. «Однако, должен ли я напомнить тебе, что Кэтти-бри не дварф?»
«Ведь это символ покорности», - произнесла девушка. «Тем самым они показывают, что женщины должны трудиться у горна целыми днями. А я никогда не брала в руки кузнечный молот и…»
Протянутая рука Дриззта и печальное выражение в его глазах слегка успокоили ее.
«Она дочь Бруенора», - не сдавался Коббл. «Она должна уважать наказы своего отца».
«Ты прав», - вновь согласился Дриззт, будучи опытным дипломатом, - «но не забывай о том, что она выходит замуж не за дварфа. Кэтти-бри никогда не работала у горна…»
«Это лишь символ», - запротестовал Коббл.
«…а Вулфгар поднимал молот лишь в годы своей службы у Бруенора, когда у него попросту не было иного выбора», - даже не моргнув глазом, закончил Дриззт.
Коббл посмотрел на Кэтти-бри, затем вновь перевел взгляд на передник, и, наконец, вздохнул. «Мы найдем компромиссное решение», - уступил он.
Дриззт задорно подмигнул Кэтти-бри и был удивлен тем, что его успех, казалось, совсем не обрадовал девушку.
«Я пришел по поручению Бруенора», - обратился рейнджер дроу к Кобблу. «Он говорил что-то об испытании святой воды для церемонии».
«Испробовании», - поправил его Коббл, так и подпрыгнув на месте. «Да, да, конечно же, медовый напиток», - произнес он, явно встревожившись. «Бруенор хочет, чтобы в назначенный день подавали мед». Он посмотрел на Дриззта. «Мы думаем, что желудки горожан из Силверимуна не выдержат наши крепкие напитки».
Коббл бросился по периметру огромной часовни, попутно зачерпывая ведерками из различных бочек, что стояли вдоль стен. На беззвучно произнесенные Дриззтом слова, - «Святая Вода?» – Кэтти-бри лишь скептически пожала плечами.
Жрецы большинства религий готовили свою святую воду из экзотических масел; после стольких лет проведенных бок о бок с буйным Бруенором, для Дриззта не стало большим сюрпризом, что жрецы дварфов использовали для этих целей хмель.
«Бруенор сказал, чтобы ты принес как можно больше», - произнес Дриззт, хотя он мог этого и не говорить – взволнованный жрец наполнил ведерками уже целую тележку.
«На сегодня мы закончили», - объявил Коббл Кэтти-бри. Затем дварф, громыхая своей драгоценной тележкой, быстро направился к двери. «Но не думай, что за тобой останется последнее слово!» – не удержалась Кэтти-бри, но Коббл был уже довольно далеко и вряд ли расслышал эти последние слова.
Дриззт и Кэтти-бри некоторое время сидели на возвышении пьедестала, храня абсолютное молчание. «Дело не в одежде, а в моем взгляде на некоторые вещи», - пояснила она. «Моя свадьба состоится через две недели. Я думаю, что уже пережила свое последнее приключение, последнюю схватку, за исключением тех, что мне предстоит пережить с моим мужем».
Столь резкое заявление ударило Дриззта словно молния и частично облегчило его страдания, которые он испытывал из-за необходимости хранить свои страхи в тайне.
«Гоблины всего Фаэруна были бы рады узнать об этом», - задорно произнес он, пытаясь слегка развеять мрачное настроение девушки. Кэтти-бри попыталась выдавить слабую улыбку, но в ее голубых глазах стояла все та же глубокая печаль.
«Ты сражаешься не хуже остальных», - добавил Дриззт.
«А ты в этом сомневался?» – резким, словно магические скимитары Дриззта, тоном ответила ему Кэтти-бри.
«В тебе все время кипит такая злость?» – тут же произнес Дриззт, и обвиняющие нотки в его голосе тотчас успокоили Кэтти-бри.
«Думаю, мне просто немного страшно», - тихо ответила она.
Дриззт кивнул, понимая то затруднительное положение, в котором оказалась его подруга. «Я должен вернуться к Бруенору», - произнес он, поднимаясь с помоста. Он мог уйти в тот же миг, но не смог оставить без внимания умоляющий взгляд, которым его наградила Кэтти-бри. Она тотчас отвела взор, устремив его куда-то вдаль, и это отчаяние лишь еще сильнее ранило Дриззта.
«Я не вправе говорить тебе, что следует делать», - спокойно произнес Дриззт. И все же девушка не осмеливалась поднять на него взгляд. «Та тяжесть, которую я испытываю, очень похожа на ту, что тебе пришлось нести в Калимпорте, когда я сбился со своего пути. Я говорю тебе: тот путь, по которому ты идешь сейчас, вскоре достигнет развилки, и дальнейшую дорогу предстоит выбрать именно тебе. Ради всех нас, а главное ради тебя самой, я молюсь, чтобы ты выбрала правильный путь». Склонившись в поклоне, он откинул прядь волос с лица Кэтти-бри и нежно поцеловал ее в щеку.
Покидая часовню, он ни разу не оглянулся назад.

* * * * *

К тому времени, когда дроу вошел в зал для аудиенций, тележка Коббла была уже наполовину пуста. Бруенор, Коббл, Дагна, Вулфгар, Регис и несколько других дварфов вели ожесточенный спор относительно того, какой из сосудов со «святой водой» обладал более мягким, нежным вкусом – приводились доводы, которые в свою очередь требовали новой дегустации, которая уже в свою очередь порождала дальнейшие доводы.
«Вот этот!» – завопил Бруенор, исчезая в недрах очередного ведерка и выныривая назад с рыжей бородой покрытой густым слоем пены.
«Да этот годится только для гоблинов!» – проревел Вулфгар заметно заплетающимся языком. Однако его смех длился недолго, поскольку Бруенор тут же напялил пустое ведро ему на голову и наградил увесистой оплеухой.
«Ну, я могу и ошибаться», - внезапно осев на пол, признал Вулфгар. Его голос эхом отдавался от стенок металлического ведра.
«Скажи-ка мне, дроу, что ты думаешь по этому поводу», - едва завидев Дриззта, весело крикнул Бруенор, и тут же протянул ему два наполненных до краев ведра.
Дриззт поднял руку, отказываясь от приглашения. «Мне больше по душе горные ключи, нежели густой мед», - пояснил он.
Бруенор бросил в него ведром, но дроу легко отшагнул в сторону и темно-золотистая, тягучая жидкость медленно растеклась по каменному полу. Дриззта поразил единодушный протестующий вопль других дварфов из-за напрасной траты хорошего меда, но еще больше он был ошеломлен тем, что, пожалуй, впервые за все то время, что ему приходилось иметь дело со сварливым характером Бруенора, он не смог найти в себе мужество, чтобы ответить ему.
«Мой король», - раздался крик из-за двери, тотчас положивший конец всем спорам. В зал для аудиенций вошел весьма тучный дварф в полном боевом облачении. Печать серьезности, застывшая на его лице, тотчас положила конец веселью в комнате.
«Семеро наших соплеменников не вернулись из новых районов», - доложил дварф.
«Наверное, потеряли чувство времени», - ответил Бруенор.
«Они пропустили ужин», - отозвался стражник.
«У нас проблемы», - внезапно посерьезнев, произнесли в один голос Коббл и Дагна.
«Ха!» – фыркнул Бруенор, нетерпеливо отмахнувшись своей коренастой рукой. «В тех туннелях больше нет никаких гоблинов. Те, кто отправились туда, охотятся за митрилом. Готов биться об заклад, что они нашли жилу, а это может заставить дварфа забыть даже об ужине».
Коббл, Дагна, и даже Регис, как заметил Дриззт, согласно закивали головами. Но осторожного дроу, прекрасно осведомленного о том, насколько может быть опасно Подземье (а наиболее глубокие туннели Митрилового Зала по сути им и являлись), убедить было не так-то просто.
«Ну, а что ты скажешь?» – спросил Бруенор у Дриззта, заметив его сомнения.
Дриззт довольно долго обдумывал свой ответ. «Думаю, что ты вероятно прав».
«Вероятно?» – пропыхтел Бруенор. «А, ладно, все равно мне не удастся переубедить тебя. Отправляйся. Я знаю, ведь ты хочешь именно этого. Бери свою кошку и отыщи моих дварфов».
Кривая ухмылка Дриззта не оставляла сомнений, что Бруенор лишь подтвердил его намерения.
«Я Вулфгар, сын Беорнегара! Я тоже пойду!» – раздался голос Вулфгара из-под ведра. Чтобы заставить его умолкнуть Бруенору пришлось отвесить ему очередную оплеуху.
«Да и еще кое-что, эльф», - позвал король, привлекая к себе внимание Дриззта. Бруенор по очереди криво ухмыльнулся всем собравшимся, затем остановил свой взгляд на Регисе. «Возьми с собой Грохочущего Живота», - произнес король дварфов. «Все равно здесь он почти бесполезен».
Большие, круглые глаза Региса стали еще больше и круглее. Он пробежался своими пухлыми, нежными пальцами по вьющимся волосам, после чего нервно затеребил сережку, что носил в ухе. «Мне?» – кротко спросил он. «Опять спускаться туда?»
«Ну, всего лишь разок», - рассудил Бруенор, приводя аргументы скорее для других дварфов, нежели для самого Региса. «Если мне не изменяет память, ты же смог расправиться с несколькими гоблинами».
«У меня еще много…»
«Отправляйся, Грохочущий Живот», - рявкнул Бруенор и так резко наклонился вперед, что едва не кувырнулся через себя. «Хоть раз за все то время, что ты провел здесь после своего возвращения – и да будет тебе известно, что мы знаем, что ты находишься в бегах! – сделай то, что тебе говорят без твоих обычных отговорок и извинений!»
Серьезность в мрачном тоне Бруенора удивила всех собравшихся, и очевидно даже Региса, поскольку халфлинг, не произнеся ни единого слова, поднялся и смиренно встал подле Дриззта.
«Можем мы хотя бы заглянуть ко мне в комнату?» – тихо спросил Регис у дроу. «Я хотел бы, по крайней мере, взять свою булаву и дорожный мешок».
Дриззт положил руку на плечо своего друга и повернул его к себе лицом. «Не бойся», - едва слышно произнес он, и чтобы подкрепить свои слова, он вложил в руки халфлинга ониксовую фигурку Гвенвивар.
Регис знал, что он был в надежной компании.

Глава 7
Тишина во Тьме

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

Даже, несмотря на то, что прямые, ровные туннели, по которым пролегал их путь, были освещены горящими лампами, Дриззту и Регису понадобилось добрых три часа, чтобы пересечь Митриловый Зал и добраться до новых туннелей. Они миновали изумительный, многоярусный Подземный Город, раскинувшийся по обеим сторонам огромной пещеры и напоминавший собой огромную лестницу. Жилища выходили окнами на главную рабочую площадку, расположенную на полу пещеры, и сейчас здесь, благодаря усилиям трудолюбивой расы, полным ходом кипела работа. Это был самый центр всего обширного комплекса, и именно здесь жили и трудились большинство подданных Бруенора. Целыми днями здесь ревели огромные горны, молоты дварфов выстукивали свою бесконечную песню, и, несмотря на то, что шахты были открыты всего несколько месяцев назад, ручные тележки, приготовленные к торговому сезону, были уже забиты тысячами готовых изделий – начиная от искусно выкованного оружия до изумительных кубков.
Дриззт и Регис появились с восточной окраины верхнего яруса, пересекли пещеру по высокому мосту, и, миновав множество лестниц, чтобы покинуть пределы города, направились на запад, в самые глубокие шахты Митрилового Зала. Вдоль стен по-прежнему висели слабо горящие лампы, правда, встречались теперь они гораздо реже и расстояние между ними было гораздо больше, и то и дело друзья натыкались на рабочие отряды дварфов, которые добывали серебристый митрил из стен туннеля.
Когда они, наконец, достигли внешних туннелей, то там уже не было ни дварфов, ни ламп. Дриззт стащил с плеч свой мешок, намереваясь запалить факел, но заметил, что глаза халфлинга мерцают красноватым оттенком теплового зрения.
«Я бы все же предпочел факел», - заметил Регис, когда дроу начал надевать мешок на место, так и не запалив свет.
«Мы прибережем его», - ответил Дриззт. «Неизвестно сколько нам придется проторчать в этих местах». Регис пожал плечами; Дриззт несколько удивился тому факту, что хотя они еще и не покинули охраняемые районы комплекса, халфлинг уже держал в руке свою небольшую, но, несомненно, эффективную булаву.
После короткого привала они вновь двинулись в путь и оставили позади еще пару или тройку миль. Как и следовало ожидать, вскоре Регис начал жаловаться на то, что у него болят ноги, и успокоился, лишь, когда услышал впереди болтовню на дварфском наречии.
Миновав несколько поворотов туннеля, они вышли к наклонной лестнице, которая утыкалась в последний сторожевой пост в этом районе. Там, чертыхаясь при каждом броске и совершенно не обращая внимания на огромные, обитые железом каменные двери, которые отделяли новые территории, играли в кости четыре дварфа.
«Приветствую вас», - произнес Дриззт, прерывая их игру.
«Там внизу осталось несколько наших», - едва только увидев Дриззта, произнес коренастый дварф с каштановой бородой. «Король Бруенор лично послал вас на их поиски?»
«Представляешь, как нам повезло», - заметил Регис.
Дриззт кивнул. «Мы посланы напомнить этим трудягам, что митрил следует добывать в положенное для этого время», - ответил он, стараясь напрасно не тревожить стражников пустой болтовней о том, что новые туннели могут таить в себе куда больше неприятностей, чем предполагалось вначале.
Двое стражников подхватили свое оружие, а двое других направились к тяжелому железному засову, который запирал дверь.
«Когда будете готовы вернуться, ударьте по двери три раза, а затем еще два», - пропыхтел дварф с каштановой бородой. «Мы не откроем до тех пор, пока не услышим правильный сигнал!»
«Три, затем два», - повторил Дриззт.
Запор отошел в сторону с жутким скрежетом, и дверь распахнулась внутрь. По ту сторону их ждала лишь темнота пустого туннеля.
«Спокойно, мой маленький друг», - произнес Дриззт, заметив, как внезапно вздрогнул халфлинг. Они уже были здесь несколькими неделями ранее, когда сражались с гоблинами. И все же, несмотря на то, что вроде бы тогда опасность была искоренена, сейчас затихшие туннели выглядели не менее зловеще.
«Давайте быстрее», - поторопил их дварф с каштановой бородой, ему явно не нравилось торчать здесь с открытой дверью.
Дриззт запалил факел и твердым шагом ступил во мрак, Регис старался не отставать. Едва друзья вошли в туннель, дварфы тотчас захлопнули за ними дверь, и до слуха Дриззта и Региса донесся лязг задвигающегося железного засова.
Дриззт передал факел Регису и обнажил скимитары – Твинкл светился мягким голубоватым сиянием. «Мы должны покончить с этим делом как можно быстрее», - произнес дроу. «Позови Гвенвивар, пусть она пойдет первой».
Отложив факел и булаву, Регис быстро отыскал ониксовую фигурку. Опустив ее на пол перед собой, он посмотрел на Дриззта, который успел сделать еще несколько шагов вглубь туннеля.
«Можешь звать пантеру», - произнес Дриззт, удивленный тем, что халфлингу, который был очень близок с Гвенвивар, требовалось его разрешение. Гвенвивар была магическим созданием, обитателем Астрального Плана, и приходила на зов владельца фигурки. Бруенор всегда нервничал, когда пантера находилась поблизости (дварфы в большинстве своем не признают никакой магии, кроме магии отличного оружия), но Регис и Гвенвивар были очень близкими друзьями. Однажды даже Гвенвивар спасла халфлингу жизнь, забрав его на астральный план из рушащейся башни.
Однако сейчас Регис, держа в руках факел и булаву, стоял над фигуркой и явно не знал, как ему себя вести дальше.
Дриззт подошел к своему маленькому другу. «В чем дело?» – спросил он.
«Просто… просто я подумал, что будет лучше, если Гвенвивар позовешь ты», - ответил халфлинг. «Все же это твоя пантера, да и к тому же Гвенвивар знает твой голос гораздо лучше».
«Гвенвивар придет на твой зов», - заверил Дриззт Региса, похлопав его по плечу. Однако, не желая более откладывать вызов животного, дроу тихо произнес имя пантеры. Несколько секунд спустя вокруг фигурки сгустилась серая дымка, казавшаяся в полутьме еще чернее, чем обычно. Внезапно дымка изменила очертания, стала более осязаемой и, наконец, исчезла, оставив после себя грациозную фигуру Гвенвивар. Пантера тотчас прижала уши – при этом Регис предусмотрительно сделал шаг назад – а Дриззт дружески похлопал Гвенвивар по шее.
«Пропало несколько дварфов», - объяснил Дриззт пантере, и Регис знал, что Гвенвивар поняла все до единого слова. «Найди их след, дружище. Отведи меня к ним».
Гвенвивар некоторое время обследовала окружающую местность, затем на какой-то миг остановила взгляд на Регисе и издала низкий рык.
«Веди», - приказал Дриззт пантере и та, изящно изогнув свои мускулы, нырнула в темноту за пределы отсвета факелов.
Дриззт и Регис быстро последовали за ней. Дроу был уверен, что пантера не будет уходить от них далеко и в случае опасности обязательно предупредит их. Регис же, наоборот, через каждые несколько дюймов то и дело нервно оглядывался по сторонам. Вскоре они миновали перекресток, усеянный гигантскими костями эттина, первой жертвы Бруенора, а еще через некоторое время, когда они вошли в низкую пещеру, где отступали главные силы гоблинов, Гвенвивар присоединилась к ним еще раз.
О разыгравшейся здесь битве почти ничего не напоминало, разве что множество кровавых пятен и груды из тел гоблинов в центре пещеры. Среди всего этого ползали десятифутовые червеподобные создания, наслаждавшиеся пиром из трупов.
«Держись меня», - предупредил Дриззт, и Регису не понадобилось говорить дважды. «Это ползающие трупоеды (carrion crawlers)», - пояснил дроу, - «хищники Подземья. Так как здесь и так полно еды, то они наверняка не станут трогать нас, но они довольно опасны. Из-за жгучих волосков на их усиках у тебя могут отняться конечности».
«Думаешь, дварфы подобрались к ним слишком близко?» – спросил Регис, прищуриваясь, чтобы разглядеть, есть ли среди горы из трупов гоблинов еще какие-нибудь тела.
«Дварфы знают трупоедов слишком хорошо», - покачал Дриззт головой. «Они признательны этим тварям, за то, что они избавляют их от вони гоблинов. Но поверить в то, что семь опытных дварфов погибли из-за кучки трупоедов, я не могу».
Дриззт начал спускаться по наклонной площадке, но халфлинг схватил его за край плаща. «Там мертвый эттин», - произнес Регис. «Много еды».
Окинув взором быстро соображающего халфлинга, Дриззт подумал, что Бруенор поступил мудро, отправив Региса вместе с ним. Они обошли площадку по краю и спустились по дальней стороне. Несомненно, над телом эттина трудилось как минимум несколько трупоедов, и первоначально избранный Дриззтом путь должен был пролегать в опасной близости от тварей.
Спустя несколько секунд они вновь шагали по пустому туннелю под чутким руководством Гвенвивар.
Через некоторое время факел погас и Дриззт потянулся за новым, однако Регис остановил его, напомнив, что им стоит поберечь свои запасы.
В абсолютной тишине они направились дальше, и их движение отмечало лишь мягкое сияние Твинкла. Для дроу все выглядело так, словно он вновь, как в былые времена, вместе со своими спутниками путешествовал по Подземью. Все его чувства были напряжены до предела, поскольку он знал, что опасность может таиться за любым поворотом.

* * * * *

«Диск нагрелся?» – спросил Джарлаксль, видя, как просветлели черты лица Виерны, скользившей пальцами по металлической поверхности. Она восседала на туловище драйдера, ее средстве передвижения на время этого путешествия. Распухшее лицо Динина не отражало ровным счетом никаких эмоций.
«Мой брат неподалеку», - прикрыв глаза в сосредоточении, ответила жрица.
Наемник прислонился к стене, вглядываясь вглубь длинного туннеля, заваленного трупами гоблинов. Вокруг него маячили темные силуэты его бесшумной банды убийц.
«Можем мы узнать здесь ли он вообще?» – осмелился спросить наемник, хотя ему не хотелось столь быстро рассеивать радость Виерны – особенно, учитывая тот факт, что жрица восседала на живом воплощении своего гнева.
«Он здесь», - спокойно ответила Виерна.
«А ты уверена, что наш друг не убьет его, прежде чем его отыщем мы?» – спросил наемник.
«Этому союзнику мы можем доверять», - спокойно ответила Виерна. «Меня в этом заверила Ллот».
Этот аргумент должен прекратить любые вопросы, - напомнил себе Джарлаксль, хотя сам он лично вряд ли бы доверился хоть одному человеку, а в особенности столь безнравственному, как тот, к которому его вела Виерна. Он перевел взгляд в туннель, на мелькающие силуэты своей банды наемников.
Кому Джарлаксль доверял, так это своим воинам. Если Дриззт До’Урден действительно ходил где-то в этих туннелях, то опытные убийцы Бреган Д’эрт обязательно отыщут его.
«Мне избавиться от людей Бейенре?» – спросил наемник у Виерны.
Виерна несколько мгновений обдумывала его слова, затем покачала головой. Ее неуверенность дала наемнику понять, что она была совсем не так уверена в местонахождении своего брата, как о том говорила. «Придержи их еще некоторое время», - приказала она. «Когда мы отыщем моего брата, они послужат для прикрытия нашего отступления».
Джарлаксль с готовностью подчинился. Даже если Дриззт был здесь, как в то верила Виерна, они не знали, сколько друзей могло сопровождать его. Но когда вокруг было пятьдесят солдат дроу, этот вопрос наемника волновать переставал.
К тому же он не знал, как Триэль Бейенре может отнестись к известию о том, что ее воины, пусть все они и были мужчинами, были использованы в качестве расходного материала.

* * * * *

«Этим туннелям нет конца и края», - простонал Регис после еще двух часов скитаний по природным туннелям, обжитых гоблинами. Дриззт решил сделать привал – даже зажег факел – и два друга уселись на плоском камне в небольшой пещерке, в окружении хищных сталактитов и монстроподобных груд раздробленного камня.
Дриззт понимал, что по своей сути случайно произнесенные слова халфлинга вполне могли оказаться правдой. Они находились под землей, на глубине нескольких миль, а пещерам, всевозможных размеров с дюжинами боковых ответвлений, не было видно ни конца, ни края. Регис прежде бывал в шахтах дварфов, но никогда не вступал в нижнее царство, зловещее Подземье, где обитали эльфы дроу, и где был рожден Дриззт До’Урден.
Спертый воздух и неминуемое осознание того, что над ними находятся тысячи тонн камня, неизбежно возвращали мысли темного эльфа к его прошлой жизни, к тем дням, что он провел в Мензоберранзане или когда на пару с Гвенвивар бродил по казавшемуся бесконечным подземному миру Торила.
«Мы заблудимся точь-в-точь как дварфы», - проворчал Регис, чавкая лепешкой. Он откусывал крошечные кусочки и пережевывал каждый из них наверное тысячу раз, чтобы не потерять ни одной драгоценной крошки.
Улыбка Дриззта мало успокоила его, но рейнджер был уверен, что он, и особенно Гвенвивар, знали наверняка, где они сейчас находятся. Они попросту нарезали круги вокруг пещеры, где развернулась главная схватка с гоблинами. Он указал за спину Регису, заставив его сделать пол-оборота на своем каменном сиденье.
«Если мы пойдем назад через этот туннель и свернем в первый правосторонний проход, то буквально через несколько минут окажемся в большой пещере, в которой Бруенор разобрался с гоблинами», - пояснил Дриззт. «Мы сейчас недалеко от того места, где мы повстречали Коббла».
«Все равно, в конце концов, мы заблудимся», - еле слышно пробормотал Регис.
Дриззт не стал настаивать на своем, просто радуясь тому, что Регис сейчас был с ним, хотя и в дурном настроении. С тех пор, как Регис вернулся в Митриловый Зал, Дриззт не видел его несколько недель; вообще-то его не видел никто, кроме кухонной обслуги дварфов в обеденных залах.
«Почему ты вернулся?» – внезапно спросил Дриззт, отчего халфлинг едва не подавился кусочком лепешки. Регис уставился на дроу непонимающим взглядом.
«Мы конечно рады твоему возвращению», - продолжил Дриззт, конкретизируя свой грубоватый вопрос. «И я уверен, что каждый из нас надеется, что ты останешься здесь еще как минимум на некоторое время. Но, почему, дружище?»
«Свадьба…» – с запинкой произнес Регис.
«Достойный повод, но вряд ли единственный», - с понимающей улыбкой ответил Дриззт. «Когда мы видели тебя в последний раз, ты был главой гильдии и у твоих ног лежал весь Калимпорт».
Регис отвел взгляд, провел пальцами по кудрявым каштановым волосам и затеребил сережку, болтавшуюся в ухе.
«Насколько я знаю, Регис всегда стремился именно к такой жизни», - заметил Дриззт.
«Тогда возможно ты действительно не понимаешь Региса», - ответил халфлинг.
«Возможно», - согласился Дриззт, - «но здесь есть кое-что другое. Я знаю тебя слишком хорошо, чтобы понять, что ты скорее пройдешь долгий путь, нежели станешь ввязываться в драку. И все же, когда наступил час битвы с гоблинами, ты остался возле меня».
«Где может быть безопаснее, чем рядом с Дриззтом До’Урденом?»
«В верхнем комплексе, в обеденных залах», - без раздумий ответил дроу. На лице Дриззта сияла дружеская улыбка, и какую бы ложь сейчас не городил Регис, лиловые глаза дроу светились лишь добротой и пониманием. «По какой бы причине ты не вернулся, будь уверен, что мы все рады тебе», - искренне произнес Дриззт. «А Бруенор, пожалуй, больше всех. Но если ты влип в какие-нибудь неприятности, тебе лучше сказать о них прямо, без утайки, чтобы мы могли преодолеть их вместе. Мы твои друзья и поможем тебе; мы не осудим тебя, сколь странными бы нам не показались твои слова. Из своего опыта могу сказать, что преодолевать неприятности проще, когда ты знаешь своего врага в лицо».
«Я потерял гильдию», - признался Регис, - «всего через две недели после вашего отбытия из Калимпорта».
Эти новости совсем не удивили дроу.
«Артемис Энтрери», - мрачно произнес Регис, поднимая взгляд на Дриззта, чтобы разглядеть малейшую деталь в реакции дроу.
«Энтрери забрал у тебя гильдию?» – спросил Дриззт.
Регис кивнул. «И сделал это без особых усилий. Он оплел своей сетью моих самых надежных помощников».
«От убийцы следовало ожидать чего-то подобного», - усмехнулся Дриззт, что явно удивило Региса.
«Ты находишь это забавным?»
«Гильдия будет чувствовать себя лучше в руках Энтрери», - ответил Дриззт, к нарастающему удивлению халфлинга. «Он довольно опытен в двуличности, что царит на улицах презренного Калимпорта».
«Я думал, что ты…» – начал было Регис. «Я имею в виду, ты не хочешь пойти и…»
«Убить Энтрери?» – спросил Дриззт с легкой усмешкой. «Моя схватка с убийцей закончена», - добавил он, когда страстный кивок Региса подтвердил его предположения.
«У Энтрери может быть несколько иное мнение на этот счет», - мрачно буркнул Регис.
Дриззт пожал плечами и, к своему удивлению, заметил, что его, столь легкомысленное отношение к данному вопросу, довольно сильно обеспокоило халфлинга. «Пока Энтрери находится на юге, он совершенно не волнует меня». Дриззт знал, - Регис не надеялся, что Энтрери будет оставаться на юге. Возможно, именно поэтому во время схватки с гоблинами Регис не захотел остаться на верхних уровнях, - подумал Дриззт. Возможно, Регис опасался, что Энтрери может проникнуть в Митриловый Зал. Если убийца наткнется одновременно на Дриззта и Региса, то скорей всего вначале он примется за Дриззта.
«Знаешь, а ведь ты ранил его», - продолжил Регис, - «я имею в виду вашу схватку. А он не из тех, кто прощает подобное».
Внезапно взгляд Дриззта потяжелел; Регис невольно подался назад, стараясь оказаться как можно дальше от огней, горящих в лиловых глазах дроу. «Ты думаешь, что он последовал за тобой на север?» – прямо спросил Дриззт.
Регис решительно помотал головой. «Я все подстроил так, словно я был убит», - пояснил он. «К тому же, Энтрери знает, где находится Митриловый Зал. Для того, чтобы найти тебя, ему не нужно следовать за мной».
«Да он и не захочет», - продолжил Регис. «Если верить дошедшим до меня слухам, то у него отнялась одна рука, и еще он лишился глаза. Вряд ли он теперь сможет сражаться с тобой на равных».
«Он лишился своего воинского умения не из-за физических недостатков, а из-за пустоты в своем сердце», - заметил Дриззт, скорее для себя, нежели для Региса. Несмотря на свое легкомысленное отношение, Дриззт не мог так легко забыть свое давнее соперничество со смертельно опасным убийцей. Бесстрастный и безнравственный Энтрери был полной противоположностью ему, но своими воинскими навыками он был настоящей ровней Дриззту – почти. Философия Энтрери строилась на том, что истинный воин должен быть бессердечным, умелым убийцей. Принципы Дриззта были совершенно иными. Для дроу, который вырос в обществе, где почти каждый воин проповедовал идеалы Энтрери, стремление к справедливости лишь усиливало его воинские навыки. Отцу Дриззта, Закнафейну, не было равных во всем Мензоберранзане именно потому, что его меч трудился во имя правосудия, потому что он сражался с верой в то, что все его схватки могли быть морально оправданы.
«Не сомневайся, что он будет ненавидеть тебя всю свою оставшуюся жизнь», - мрачно заметил Регис, отрывая Дриззта от его раздумий.
Дриззт заметил искорки, вспыхнувшие во взгляде Региса, и воспринял это как проявление ненависти, которую питал халфлинг к Энтрери. Неужели Регис ожидал, что он отправится назад в Калимпорт и завершит свою схватку с Энтрери? – подумал дроу. Неужели Регис рассчитывал, что Дриззт вернет ему назад гильдию, прикончив убийцу?
«Он ненавидит меня, потому что мой образ жизни показывает, насколько бессмысленна его лживая философия», - твердо, почти холодно, заметил Дриззт. Дроу ни под каким предлогом не собирался возвращаться в Калимпорт и к своей схватке с Артемисом Энтрери. Если бы он поступил так, то это поставило бы его на одну ступень морали с убийцей, и именно этого дроу, который отвернулся от своего собственного безнравственного народа, боялся больше всего на свете.
Регис отвел взгляд, очевидно задетый чувствами Дриззта. На его лице явно читалось разочарование; дроу пришлось поверить, что Регис в действительности надеялся получить назад свою драгоценную гильдию на кончиках скимитаров Дриззта. К тому же Дриззт не слишком верил в слова халфлинга о том, что Энтрери не отправится на север. Если убийца далеко, то зачем Регису понадобилось находиться рядом с Дриззтом во время битвы с гоблинами?
«Пойдем», - произнес дроу, прежде чем вскипающая в нем злость смогла завладеть им окончательно. «Прежде чем сделать остановку на ночь, нам предстоит пройти еще много миль. Скоро нам придется отослать Гвенвивар назад на Астральный План, а наши шансы отыскать дварфов гораздо выше, когда пантера находится рядом».
Регис запихнул оставшуюся еду в мешок, потушил факел и потопал вслед за дроу. Дриззт изредка бросал на него взгляды, то разочаровываясь, то поражаясь тем злым искоркам, что сверкали в красных точках глаз халфлинга.

Глава 8
Разлетающиеся Искры

Упругие, точеные руки варвара блестели от капелек пота; вены вдоль бицепсов и мускулистых предплечий мерно пульсировали, подчеркивая его гигантские, узловатые мышцы.
С изумительной легкостью, Вулфгар раз за разом опускал двадцатифунтовую кувалду на металлическую наковальню, словно это был небольшой молоточек, предназначенный для забивания сапожных гвоздей. С каждым ударом в стороны разлетались куски расплавленного железа, стекавшие по стенам, полу и толстому кожаному фартуку, поскольку варвар опрометчиво перегрел металл. В огромных плечах Вулфгара кипела кровь, но он не чувствовал совершенно никакой усталости. Его подгоняла мысль о том, что он должен работать, чтобы прогнать тех злых духов, которые безжалостно точили его сердце.
Он облегчит свою боль изнеможением.
Вулфгар не стоял у горна уже много лет, с тех самых пор, когда Бруенор освободил его из своего услужения в Долине Ледяного Ветра, которая теперь, казалось, находится за миллионы миль отсюда.
Сейчас Вулфгару было необходимо просто бездумно, почти инстинктивно бить по наковальне, необходимо физическое изнеможение, чтобы перебороть ту сумятицу, что царила в его разуме и никак не давала покоя. Равномерные удары выстраивали его мысли в четкую линию; между каждым ударом он позволял родиться лишь одной завершенной мысли.
Сегодня он хотел разобраться во всем, а главное он хотел напомнить себе о тех чертах, которые так привлекали его в его будущей жене. Однако с каждым ударом у него в разуме вспыхивала одна и та же картина: Эйджис-фанг занесенный над головой Дриззта.
Он пытался убить своего самого близкого друга.
С новым приливом сил он опять опустил кувалду на металл наковальни, отчего по небольшой комнатке вновь разлетелся целый сноп искр.
Что во имя Девяти кругов Ада произошло с ним?
Вновь яростно разлетелись искры.
Сколько раз Дриззт До’Урден спасал его? Насколько пуста была бы жизнь без его темного друга?
Он рыкнул, когда кувалда вновь опустилась на наковальню.
Но дроу поцеловал Кэтти-бри – его, Вулфгара, Кэтти-бри! – там, снаружи Митрилового Зала, в день своего возвращения!
Дыхание Вулфгара стало учащенным, но рука по-прежнему твердо направляла молот, выплескивая ярость наружу. Глаза были стиснуты столь же плотно, как и ладонь, сжимавшая молот, а мускулы бугрились от напряжения.
«Да оно у тебя не долетит и до ближайшей стены», - донесся до него голос дварфа.
Вулфгар распахнул глаза и, обернувшись, заметил, как мимо его полуоткрытой двери быстро протопал один из соплеменников Бруенора. Из коридора еще долго доносился смех удаляющегося дварфа. Когда варвар вновь взглянул на свою работу, то понял причину веселья дварфа – от чрезмерно сильных ударов по перегретому металлу металлическое копье, которое он ковал, прогнулось в самом центре.
Вулфгар отбросил испорченную заготовку в сторону и опустил кувалду на каменный пол.
«Зачем ты сделал это со мной?» – вслух спросил он, хотя Дриззт, разумеется, был слишком далеко, чтобы услышать его. Перед глазами стоял отчетливый образ Дриззта и его возлюбленной Кэтти-бри, слившихся в глубоком поцелуе, образ, который никак не покидал варвара, хотя, по правде сказать, сам он этого и не видел.
Он обтер потный лоб рукой, оставив при этом на нем полоску от сажи, и опустился на край каменного стола. Он не ожидал, что все так запутается, не ожидал, что Кэтти-бри сможет так поступить с ним. Он вспомнил то время, когда впервые увидел свою возлюбленную, тогда еще совсем девочку. Она скакала по туннелям обширного комплекса дварфов в Долине Ледяного Ветра так, словно все тяжести жизни в этой суровой местности и воспоминания о недавней войне против народа Вулфгара спадали с ее плеч подобно ее искрящимся, золотисто-каштановым локонам.
Вулфгару понадобилось совсем немного времени, чтобы понять, что этот беззаботный танец навеки похитил его сердце. Он никогда не встречал женщину, подобную ей; в его племени, где власть принадлежала мужчинам, женщины фактически являлись рабынями, которые были обязаны исполнять любую прихоть сильного пола. Женщины варваров не смели возражать своим мужчинам, не стояли у них на пути, как это сделала Кэтти-бри, когда настояла, что не станет принимать участие в переговорах с гоблинами.
Вулфгар был достаточно мудр, чтобы осознать свои недостатки, и сейчас, вспоминая свой разговор с Кэтти-бри, он чувствовал себя настоящим глупцом. И все же он нуждался в женщине – жене – которую он мог бы защищать, жене, которая позволит ему занять его законное место мужчины.
Все стало слишком запутанным, а затем, чему уже не было совсем никакого оправдания, Кэтти-бри, его Кэтти-бри, поцеловала Дриззта До’Урдена!
Вулфгар вскочил с места и бросился к кувалде, зная, что ему придется провести еще немало часов у печи, чтобы излить ярость, кипевшую в нем, на металл. Металл, который, в отличии от Кэтти-бри, уступал ему, подчинялся зову его тяжелого молота.
Со всей силы Вулфгар опустил кувалду на наковальню, и вновь раскаленный металлический прут вздрогнул от этого соприкосновения. Искры хлестнули Вулфгара по скулам, одна зашипела в опасной близости от его глаза.
Но Вулфгар, вновь и вновь напрягая свои мышцы, боли не чувствовал.

* * * * *

«Достань факел», - прошептал дроу.
«Свет предупредит наших врагов», - заспорил Регис.
Из глубины коридора доносилось низкое рычание.
«Факел», - приказал Дриззт, передавая Регису небольшую трутницу. «Жди здесь с зажженным факелом. Гвенвивар и я обойдем вокруг».
«Теперь я наживка?» – спросил халфлинг.
Дриззт, полностью сосредоточившийся на внешней опасности, не расслышал его вопроса. Обнажив один из скимитаров, при этом Твинкл оставив в ножнах, чтобы его голубоватое свечение не выдало его, он бесшумно скользнул вперед и растворился во мраке.
Регис, все еще бормоча себе что-то под нос, ударил кремнем по огниву и вскоре прилегающие окрестности осветил огонь факела. Дриззта нигде не было видно.

Предыдущая страница 7 Следующая страница


Темное наследие 8

Низкое рычание заставило халфлинга обернуться, но это была всего лишь Гвенвивар, которая вернулась боковым проходом. Пантера проскользнула мимо халфлинга, следуя по следам Дриззта, и Регис быстро потопал за ней, хотя и понимал, что за быстрым животным ему ни за что не поспеть.
Через несколько секунд он уже вновь был один, его факел отбрасывал на шероховатые стены длинные, зловещие тени. Прильнув спиной к камню, Регис, бесшумно, словно сама смерть, начал красться вперед.
Впереди, всего в нескольких футах от него, маячила черная пасть бокового туннеля. Халфлинг продолжил свое продвижение, держа факел в вытянутой руке позади себя, а булаву перед собой. Он чувствовал, что за углом кто-то скрывается, кто-то подкрадывается к краю прохода с другой стороны.
Осторожно опустив факел на пол, и прижав булаву к груди, Регис расставил пошире ноги, чтобы как следует оттолкнуться.
В следующий миг он молниеносно метнулся за угол, отчаянно взмахнув своей булавой. Последовала голубая вспышка; затем раздался лязг металла о металл. Регис тотчас вновь занес свое оружие, направив его на сей раз по косой нисходящей траектории.
Вновь прозвучал лязг.
Булава вновь описала дугу, проследовав тем же маршрутом. Однако опытный противник халфлинга был далеко не так глуп, и его оружие осталось на месте, блокировав и этот удар.
«Регис!»
Булава вновь взвилась над головой халфлинга, готовая броситься вперед, но вместо этого халфлинг, внезапно узнав знакомый голос, остановил ее полет на половине пути.
«Я же сказал, чтобы ты оставался сзади с факелом», - нахмурился Дриззт, выступая из тени. «Тебе повезло, что я не убил тебя».
«Или что я не убил тебя», - даже не моргнув, ответил Регис, и его спокойный, ледяной тон вызвал у Дриззта сильное удивление. «Ты нашел что-нибудь?» – спросил халфлинг.
Дриззт покачал головой. «Мы уже недалеко», - тихо ответил он, - «и я, и Гвенвивар уверены в этом».
Регис вернулся назад и поднял факел, затем заткнул булаву за пояс, так, чтобы в случае необходимости до нее легко можно было бы дотянуться.
Внезапно из глубины туннеля до них донесся рык Гвенвивар и они тотчас бросились в ту сторону. «Не оставляй меня сзади!» – потребовал Регис, хватаясь за плащ Дриззта, чтобы не отстать от него.
Заметив впереди, чуть дальше передней кромки света от факела, у угла, где туннель делал резкий поворот, желто-зеленые, блестящие глаза Гвенвивар, Дриззт сбавил шаг.
«Думаю, мы нашли дварфов», - мрачно пробормотал Регис. Он передал Дриззту факел и, отпустив его плащ, последовал за ним.
Дриззт осмотрелся вокруг – Регис заметил, как дроу при этом вздрогнул – а затем поднес факел к проему, осветив жуткую сцену, открывшуюся их взгляду.
Они и вправду нашли дварфов. Все они были исколоты и изрезаны, некоторые лежали, некоторые были пришпилены к стенам на равном расстоянии вдоль всего коридора.

* * * * *

«Не хочешь надевать передник, ну и не надо!» – разочарованно произнес Бруенор. Кэтти-бри кивнула, наконец, услышав решение, к которому она стремилась с самого начала.
«Но, ваше величество… « – запротестовал Коббл, единственный, кто находился с Бруенором и Кэтти-бри в комнате во время этой беседы. И он, и Бруенор испытывали после принятия святой воды жуткую головную боль.
«Тьфу!» – фыркнул король дварфов, заставляя умолкнуть жреца. «Ты просто не знаешь мою девочку, как ее знаю я. Если она сказала, что не хочет одевать это, то все гиганты с Хребта Мира не заставят ее переменить свое решение».
«А, чтоб тебя!» – раздался чей-то голос из соседней комнаты, сопровождаемый оглушительным стуком в дверь. «Я знаю, что ты там, Бруенор Баттлхаммер, который называет себя королем Митрилового Зала! Сейчас же открывай двери и встречай не менее достойного мужа!»
«Тебе знаком этот голос?» – спросил Коббл, обменявшись с Бруенором смущенным взглядом.
«Говорю тебе, открывай!» – раздался еще один рев, сопровождаемый новым ударом в дверь. Дерево не выдержало и треснуло под напором огромного шипа, встроенного во внешнюю сторону металлической перчатки.
«Тьфу, труха какая-то», - последовало возмущенное бормотание.
Бруенор и Коббл потрясенно посмотрели друг на друга. «О, нет», - одновременно простонали они, закатывая глаза.
«В чем дело?» – спросила Кэтти-бри, начинавшая уже терять терпение.
«Этого не может быть», - ответил Коббл, и девушке показалось, что всем своим сердцем он желал, чтобы эти слова оказались правдой.
Восторженный рев оповестил о том, что создание за дверью, наконец, извлекло из дерева свой шип.
«В чем дело?» – потребовала Кэтти-бри у отца, упершись руками в бока.
Дверь распахнулась и взору Кэтти-бри предстал самый странный дварф, какого она когда-либо видела. Он носил на руках стальные шипованые перчатки, подобные же шипы выступали и из его коленей, локтей и кончиков тяжелых сапог. Также он был облачен в доспехи (подогнанные под его короткую, бочкообразную фигуру) из параллельных, горизонтальных металлических пластинок, каждая по полдюйма, которые опоясывали его тело от шеи до пояса и руки от плеч до предплечий. Его стальной, открытый шлем держался на толстых кожаных ремнях, исчезавших в недрах чудовищной черной бороды, а на его вершине высился одинокий шип, достигавший почти половины четырехфутового роста дварфа.
«Это», - ответил Бруенор, в его тоне сквозило явное презрение, - «это берсерк».
«Не просто ‘берсерк’», - вставил необычный чернобородый дварф. «Берсерк! Самый дикий берсерк!» Он подошел к Кэтти-бри и, широко улыбнувшись, протянул ей руку. С каждым шагом его доспехи издавали скрежещущие, лязгающие звуки, от которых у девушки на затылке дыбились волосы.
«Тиббледорф Пвент к вашим услугам, миледи!» – представился дварф. «Первый воин Митрилового Зала. А ты должно быть Кэтти-бри, о которой я так много наслышался в Адбаре. Человеческая дочь Бруенора Баттлхаммера, как говорили они, хотя я до сих пор не могу привыкнуть к мысли, что у женщины Клана Баттлхаммер нет бороды, доходящей до кончиков пальцев ноги!»
Запах, которое источало это создание, едва не лишил Кэтти-бри сознания. Снимает ли он хоть когда-нибудь эти доспехи? – подумала она, а вслух произнесла, - «Я постараюсь отрастить себе».
«Посмотрим! Посмотрим!» – гикнул Тиббледорф, и, подпрыгнув, встал перед Бруенором, от шума, издаваемого его доспехами, у Кэтти-бри по телу пробежали мурашки.
«Мой король!» – крикнул Тиббледорф. Он отвесил глубокий поклон – при этом, едва не располосовав своим шипом на две половинки длинный, заостренный нос Бруенора.
«Что во имя Девяти Адов, что ты здесь делаешь?» – потребовал Бруенор.
«По крайней мере, живой», - добавил Коббл, ответив на недоверчивый взгляд Бруенора беспомощным пожатием плеч.
«Я думал, что, когда Шиммерглум захватил нижние залы, ты погиб», - продолжил Бруенор.
«Его дыхание было смертельным!» – завопил Тиббледорф.
Кто бы говорил, - подумала про себя Кэтти-бри.
Пвент взревел, драматично размахивая руками вокруг себя, его глаза были устремлены вдаль, словно он переживал сцену из далекого прошлого. «Злое дыхание. Глубокая тьма навалилась на меня, высасывая силу из моих старых костей».
«Но я выбрался и помчался прочь!» – внезапно закричал Тиббледорф и обернулся к Кэтти-бри, указывая на нее одним узловатым пальцем. «Через секретную дверь в нижних туннелях. Пвента не остановить даже таким как этот дракон!»
«Мы удерживали залы еще два дня, прежде чем слуги Шиммерглума оттеснили нас в Долину Хранителя», - прервал его Бруенор. «Я не слышал о том, чтобы ты вернулся и бился бок о бок с моим отцом и его отцом, тогдашним королем Митрилового Зала».
«Прошла неделя, прежде чем я вновь обрел силы и обогнул горные перевалы на пути к западному проходу», - объяснил Пвент. «К тому времени залы уже были потеряны».
«Некоторое время спустя», - продолжил Пвент, почесывая свою невероятно густую бороду шипом от перчатки, - «Я узнал, что небольшая кучка молодежи, включая тебя, отправилась на запад. Некоторые говорили, что ты отправился в шахты Мирабара, но когда я пришел туда, оказалось, что о тебе там никто не слышал».
«Две сотни лет!» – рявкнул Бруенор Пвенту в лицо, тотчас согнав его вечную улыбку. «У тебя было две сотни лет, чтобы отыскать нас, но мы даже не узнали о том, жив ли ты или нет».
«Я пошел на восток», - спокойно объяснил Пвент. «Жил – неплохо жил - работая наемником в Сандабаре и на Короля Харбромма из Цитадели Адбар. Я был там, когда три недели назад – просто, понимаешь, некоторое время я был на юге – я впервые услышал о твоем возвращении, о том, что клан Баттлхаммер вновь вернул себе залы!»
«И вот я здесь, мой король», - произнес он, припав на одно колено. «Укажи мне на твоих врагов». Он задорно подмигнул Кэтти-бри и указал грязным, узловатым пальцем на кончик шипа своего шлема.
«Самый дикий?» – с усмешкой спросил Бруенор.
«Самый, что ни на есть», - ответил Тиббледорф.
«Я прикажу, чтобы тебя проводили», - произнес Бруенор, - «чтобы ты могу подкрепиться и принять ванну».
«Я выбираю еду», - ответил Пвент. «Можешь оставить себе своих проводников и ванну. Я знаю каждый туннель этих залов не хуже тебя самого, Бруенор Баттлхаммер. Больше того, я тебе скажу, что когда нас прогнали отсюда, ты был всего лишь короткобородым недоростышем». Он протянул руку к подбородку Бруенора и ловко шлепнул его. Закатившись диким хохотом, подобному крику ястреба и дребезжа доспехами, подобно когтям, царапающим по железу, берсерк покинул комнату.
«Симпатяга», - заметила Кэтти-бри.
«Пвент жив», - задумчиво произнес Коббл, и по его тону Кэтти-бри не решилась бы сказать - были это хорошие новости или плохие.
«Ты никогда не упоминал о нем», - произнесла Кэтти-бри Бруенору.
«Поверь мне, девочка», - ответил Бруенор. «Он не стоит того, чтобы о нем говорить».

* * * * *

Истощенный варвар рухнул на койку, пытаясь хоть ненадолго сомкнуть веки. Он почувствовал, что сон возвращается прежде, чем успел закрыть глаза. Он вскочил, не желая больше видеть образы, в которых Кэтти-бри обнимается с такими же как Дриззт До’Урден.
Но они все равно придут к нему.
Он видел тысячи искр, миллионы вспыхивающих огней, которые спускались на него, маня за собой.
Вулфгар непокорно рявкнул и попытался встать. Ему понадобилось несколько секунд, чтобы понять, что его попытки тщетны, что он по-прежнему лежит на своей кровати и приближается к столь нежеланным образам, следуя за вихрем мерцающих искр.

Глава 9
Слишком Аккуратные Раны

«Гоблины?» – спросил Регис. Дриззт склонился над одним из трупов и покачал головой еще прежде, чем успел рассмотреть раны поближе. Дроу знал, что гоблины ни за что не бросили бы дварфов в таком состоянии, оставив на них доспехи и оружие. К тому же, гоблины никогда не забирали трупы своих соплеменников, а единственные трупы в туннеле принадлежали только дварфам. Не важно, сколь бы ни был велик отряд гоблинов, Дриззт всерьез сомневался, что они могли разобраться с таким опытным отрядом без единой потери в своих рядах.
Раны на ближайшем дварфе лишь подтвердили опасения дроу. Тонкие, аккуратные разрезы не могли быть сделаны тупым, зазубренным оружием гоблинов. В частности горло этого дварфа было перерезано остро отточенным и вероятно магическим клинком. Даже после того, как Дриззт стер кровь, линия разреза осталась едва заметной, но оттого не менее смертельной.
«Что убило их?» – спросил Регис, начиная терять терпение. Он переминался с ноги на ногу, время от времени перекладывая факел из одной руки в другую.
Разум Дриззта отказывался признавать очевидный вывод. Сколько раз за те годы, что он провел в Мензоберранзане, сражаясь бок о бок со своими соплеменниками, видел он раны, подобные этой? Ни одна раса во всех Королевствах, возможно за исключением поверхностных эльфов, не использовала столь изумительно отточенные клинки.
«Что убило их?» – вновь спросил Регис с заметной дрожью в голосе.
Дриззт помахал своей белой гривой. «Я не знаю», - честно признался он. Он подошел к следующему телу, которое было прислонено к стене в сидячем положении. Несмотря на изобилие крови, дроу нашел всего одну ровную, диагональную рану вдоль правой стороны горла невезучего дварфа. Разрез был не толще листка бумаги, но очень глубокий.
«Это могли быть дуергары», - предположил Дриззт, подразумевая расу злых серых дварфов. Это предположение не было лишено здравого смысла, поскольку именно дуергары служили Шиммерглуму и обитали в этих залах несколькими месяцами ранее, до тех пор, пока Бруенор не прогнал их отсюда. И все же Дриззт понимал, что его догадки строились скорее на ложных надеждах, нежели на здравом разуме. Жадные дуергары обобрали бы своих жертв до нитки, да и к тому же, они, как и горные дварфы, предпочитали более тяжелое оружие, такое как боевые топоры. А этот дварф пал не от такого оружия.
«Ведь ты в это не веришь», - произнес Регис у него из-за спины. Дриззт не стал оборачиваться к Регису, а просто перешел к следующему дварфу.
Голос Региса растворился в глубине туннеля, но последние слова, произнесенные халфлингом, Дриззт услышал столь отчетливо, как никогда прежде в своей жизни.
«Ты думаешь, что это сделал Энтрери».
Дриззт так не думал, он вообще считал, что любой воин в одиночку, сколь бы умел он ни был, не смог бы сработать столь аккуратно. Он бросил взгляд в сторону Региса, тот невозмутимо стоял с вытянутым в руке факелом, его глаза жадно изучали Дриззта, пытаясь различить хоть какую-нибудь реакцию на его лице. Дриззт нашел умозаключения халфлинга весьма странными, и единственное объяснение, которое он мог этому дать это то, что Регис жутко боялся, что Энтрери последовал за ним от Калимпорта.
Дриззт покачал головой и вернулся к своему расследованию. На теле третьего дварфа он нашел улику, которая сразу же сузила список потенциальных убийц к одной-единственной расе.
Под плащом из тела выступал небольшой дротик. Дриззту пришлось сделать глубокий вздох, чтобы успокоить себя, прежде чем он смог выдернуть его. Теперь становилось понятно, почему дварфы были убиты с такой легкостью. Стрела, сделанная для ручного арбалета, несомненно, была смазана усыпляющим ядом и представляла собой один из любимейших метательных снарядов темных эльфов.
Дриззт вскочил на ноги; скимитары были уже наготове в руках. «Мы должны немедленно покинуть это место», - прошептал он.
«В чем дело?» – поинтересовался Регис.
Дриззт, полностью сосредоточившийся на тьме в глубине коридора, не удостоил его ответом.
Откуда-то из-за спины халфлинга донесся низкий рык Гвенвивар.
Дриззт поставил одну ногу за себя и медленно скользнул назад, чувствуя, что любое резкое движение может повлечь за собой атаку. Темные эльфы в Митриловом Зале! Ничто в этом мире не могло сравниться с подобным ужасом.
«Куда пойдем?» – прошептал Регис.
Твинкл полыхнул голубоватым сиянием.
«Беги!» – крикнул Дриззт, понимая предупреждение скимитара. Он резко обернулся и увидел Региса, исчезающего под пологом шара тьмы, вместе с которым исчез и последний лучик света от факела.
Дриззт метнулся к стене коридора и попытался укрыться за телом мертвого дварфа. Он прикрыл глаза, настраивая их на тепловое зрение, и ощутил, как тело дварфа слегка дернулось, затем еще раз. Дриззт понял, что это были арбалетные стрелы.
Из шара тьмы выскользнула черная полоса; коридор слегка осветился, очевидно, из-за того, что Регис покинул пределы затемненного круга, его факел отбрасывал слабые отблески света из-за края непроницаемой сферы.
Однако халфлинг даже не вскрикнул. Это удивило Дриззта, породив в его душе опасения, что Регис попал в плен.
Мимо него мелькнула Гвенвивар и прыгнула сначала влево, затем вправо. Отравленная стрела чиркнула по каменному полу, всего в нескольких дюймах от молниеносных лап пантеры. Еще одна с глухим стуком впилась в Гвенвивар, но это вряд ли могло остановить ее.
Вдалеке Дриззт заметил два тонких тепловых силуэта, каждый из которых вытягивал руку, словно они вновь целились своими самострелами. Дриззт призвал свои собственные врожденные способности и бросил впереди Гвенвивар сферу тьмы, тем самым, обеспечив ей некоторое прикрытие. Затем он также вскочил на ноги и помчался за пантерой, искренне надеясь, что Регису каким-то чудом удалось сбежать.
Не замедляя шага, он нырнул в свою сферу тьмы, в точности помня каждую складку коридора и попутно перепрыгнув через еще одно тело дварфа. Оказавшись на другой стороне, Дриззт увидел, что слева от него разверзлась черная пасть бокового прохода. Гвенвивар уже пролетела мимо и приближалась к двум дроу, но Дриззт, обученный тактике темных эльфов, прекрасно понимал, что в боковом проходе его уже ждали.
Тут же до него донесся шаркающий звук, словно одновременно ступало множество ног, и затем он в ужасе отпрянул назад, поскольку из-за угла, ступая лапами по стенам и полу, выполз восьминогий монстр с телом наполовину дроу и наполовину паука. В каждой из своих, некогда утонченных рук дроу, он держал два топора.
Во всем мире для любого из темных эльфов, включая Дриззта До’Урдена, не было ничего более отталкивающего, чем драйдер.
Рев Гвенвивар, сопровождаемый звуками щелкающих арбалетов, вовремя привел Дриззта в чувство и он успел отбить первую атаку драйдера. Монстр бросился ногами вперед, надеясь вывести Дриззта из состояния равновесия, и в то же время, описав топорами дугу, направил их на голову Дриззта.
Дриззт метнулся назад, как раз вовремя, чтобы избежать удара ногами и топорами, но вместо того, чтобы отпрыгнуть дальше, он обвил рукой одну из паучьих ног и, обернувшись, со всей силы надавил на нее спиной. Твинкл мелькнул, отрубив вторую ногу и тем самым, давая Дриззту достаточно пространства, чтобы на коленях скользнуть прямо под брюхо твари.
Драйдер яростно взревел и, зашипев, направил оба топора Дриззту в спину.
Однако их уже поджидал второй скимитар Дриззта, который он расположил горизонтально позади шеи. Он безболезненно отбил один топор, а второй зацепил в том месте, где лезвие топора сошлось с рукоятью его скимитара. Затем, опершись на ноги и сделав пол оборота, он поднялся вверх, направляя клинки остриями вверх. Тем скимитаром, которым парировал удар, он резко крутанул пойманный в ловушку топор, так что драйдер невольно выпустил его. С помощью же Твинкла он нашел брешь в прочном экзоскелете твари и погрузил его глубоко в паучью плоть. По руке Дриззта потекла теплая, вязкая жидкость; драйдер взвыл в агонии и неистово дернулся.
Паучьи ноги молотили Дриззта со всех сторон. Он едва не выпустил рукоять Твинкла и, чтобы удержать клинок в руке, ему пришлось вытащить его из тела твари. Сквозь частокол паучьих ног Дриззт заметил, как из бокового коридора выныривают все новые дроу, направляя вытянутые руки в его сторону.
Едва прозвучал щелчок первого выстрела, он молниеносно развернулся. К счастью, взмывший позади него плащ безвредно поймал в свои толстые складки направленную в него стрелу. Однако, когда он обернулся, то обнаружил, что наполовину выбрался из-под драйдера и существо получило достаточный простор, чтобы достать его своим оставшимся топором. Более того, второй дроу уже взял его на прицел.
Дриззт заметил, что топор пошел вниз по необычной траектории – плоской стороной вниз – вынуждая Дриззта ставить блок. Через мгновение должен был прозвучать щелчок стреляющего арбалета, но вместо этого до него донесся приглушенный рык шестисотфутовой черной пантеры, навалившейся на нападавшего черного эльфа.
Отбив опускавшийся топор, Дриззт тем самым выиграл достаточно времени, чтобы выбраться из-под туши твари. Выбравшись, он инстинктивно метнулся в сторону от драйдера и едва успел поднять оружие, чтобы блокировать выпад ближайшего дроу.
«Брось оружие!» – крикнул дроу с двумя мечами, на языке, которого Дриззт не слышал уже более десяти лет, на языке, который вновь воскрешал в разуме воспоминания о прекрасном, и в то же время извращенном и ужасном Мензоберранзане. Сколько раз Закнафейн, его отец, стоял вот также перед ним, ожидая их неизбежного поединка?
С губ Дриззта сорвался неосознанный вопль; он быстро провел череду выпадов, которые ошеломили его врага, в считанные секунды заставив того потерять баланс. Первый скимитар мелькнул сбоку на уровне пояса, второй, направленный вперед, прошел чуть выше, а затем первый вновь рубанул наискось на уровне плеча.
Нападавший дроу опешил, внезапно, словно осознавая нависший над ним рок.
Мимо них мелькнула Гвенвивар, и, сцепившись с драйдером, покатилась дальше черным клубком из рвущих когтей и молотящих паучьих ног.
Дриззт знал, что из глубины основного коридора и бокового ответвления спешат еще темные эльфы. Но его ярость не ослабевала. Оба его скимитара молниеносно мелькали, не позволяя другому дроу перейти в нападение.
В какой-то миг он заметил брешь в обороне дроу, но не смог найти в себе сил для убийства. Он дрался не с гоблином, а с дроу, своим соплеменником, возможно, таким же, как Закнафейн. Дриззт вспомнил клятву, которую он дал, когда покидал город темных эльфов. Не обращая внимания на брешь в обороне противника, он вместо этого направил свой клинок ниже, ударив один из его мечей. Следом выпад поддержал Твинкл, ударивший по тому же самому мечу, а затем первый клинок Дриззта, изменив направление движения, ударил второе оружие противника, отбросив его в сторону. Дроу упал назад, и тут же сделал низкий выпад вперед, надеясь тем самым ошеломить Дриззта и подобрать свое потерянное оружие.
Ослепляющий левый удар Твинкла отбросил оставшийся меч в сторону, и Дриззт, никогда не сомневавшийся в точности своих ударов, сделал движение вперед еще до того, как Твинкл нашел свою цель.
Он мог нанести удар дроу в любую часть тела, но Дриззт До’Урден вновь вспомнил ту клятву, которую он дал, покидая Мензоберранзан, обещание, что он никогда не отнимет жизнь у одного из своего народа.
Скимитар нырнул вниз и рассек коленную чашечку противника. Дроу взвыл от боли и, упав на спину, покатился по каменному полу, хватаясь за разорванный сустав.
Гвенвивар распласталась под драйдером, из-под оторванного куска черного меха на боку пантеры, проглядывали оголенные мышцы.
«Уходи, Гвенвивар!» – крикнул Дриззт, бросаясь в путаницу лап драйдера. Его слух разрезал яростный крик монстра, лишившегося еще одной ноги точным взмахом скимитара, а затем Дриззт отскочил в сторону.
Гвенвивар приняла на себя еще один удар топора, но не ответила, не последовала за Дриззтом и не попыталась отразить атаку.
«Гвенвивар!» – крикнул Дриззт и голова пантеры медленно повернулась в его сторону. Дриззт понял, почему медлила пантера, когда ее тело содрогнулось от нескольких арбалетных стрел.
Инстинкты Дриззта подсказывали ему отослать пантеру, прежде чем станет поздно – но у него не было фигурки!
«Гвенвивар!» – вновь крикнул он, видя, как за спиной драйдера в их сторону приближается множество темных силуэтов. Дриззт решил вернуться назад и сражаться бок о бок с пантерой до самого конца.
Восьминогое существо, издав победное шипение, занесло топор над шеей беспомощной пантеры. Топор мелькнул, но к величайшему неудовольствию драйдера, он прошил лишь серую дымку.
«Быстрей!» – услышал Дриззт крик Региса у себя за спиной. Тут рейнджер с облегчением понял, что произошло.
Но в этот момент драйдер полностью обернулся к нему, и впервые за все время, благодаря свету вернувшемуся в туннель, он смог как следует рассмотреть смутно знакомое лицо существа.
Однако размышлять над этим времени не было. Он крутанулся на пятках, отчего распахнулся его плащ (принявший на себя еще одну стрелу, направленную ему в спину), и бросился прочь.
Коридор тотчас потемнел, затем вновь осветился, и снова потемнел, когда Регис поочередно миновал две сферы тьмы. Дриззт, добравшись до прикрытия своей сферы, тотчас нырнул в сторону и услышал, как неподалеку чиркнула стрела о каменный пол. Он догнал Региса почти сразу за второй сферой, после чего они, миновав тела дварфов, обогнули угол в туннеле и бросились дальше.

Глава 10
Грани Чудесного Рубина

Дриззт и Регис свернули в небольшую боковую пещерку. Потолок их временного убежища был чист от сталагмитов, обычных для этой местности, а вход казался маленьким и вполне надежным. «Потушить факел?» – спросил халфлинг. Он стоял позади Дриззта, который пригнулся перед входом, вслушиваясь в звуки, доносившиеся из главного туннеля.
Дриззт некоторое время размышлял над этим, затем покачал головой, зная, что на самом деле это не имело никакого значения, что он и Регис не имеют никакого шанса спастись из этих туннелей без встречи с врагом лицом к лицу. Вскоре после того, как они сбежали с места битвы, Дриззт обнаружил, что враги преследуют их параллельными коридорами. Он слишком хорошо знал охотничью тактику темных эльфов, чтобы понять, что в этой ловушке не было никаких брешей.
«Думаю, при свете я сражаюсь лучше, чем мои соплеменники», - предположил Дриззт.
«По крайней мере, это был не Энтрери», - облегченно произнес Регис, хотя Дриззту упоминание убийцы в сложившейся ситуации показалось немного странным. Лучше бы это был Артемис Энтрери! – подумал про себя дроу. По крайней мере, они с Регисом не были бы окружены стаей воинов дроу!
«Ты правильно поступил, отпустив Гвенвивар», - произнес Дриззт.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

«Разве пантера могла умереть?» – спросил Регис.
По правде сказать, Дриззт не знал ответа на этот вопрос, но считал, что смертельной опасности для жизни пантеры не было. Он однажды видел, как пантера была затянута в камень созданием с элементального плана земли, а в другой раз она упала в кислотное озеро. Оба раза пантера возвращалась к нему и, в конечном итоге, все раны Гвенвивар залечивались сами собой.
«Если бы ты не спас ее», - добавил он, - «вероятно, ей понадобилось бы провести гораздо больше времени на Астральном Плане, чтобы залечить все свои раны. Однако я думаю, что пантеру нельзя убить за пределами ее дома, по крайней мере, до тех пор, пока цела фигурка». Дриззт наградил Региса благодарным взглядом. «И все же ты правильно поступил, отослав Гвенвивар, поскольку пантере пришлось очень тяжело от рук наших врагов».
«Я рад, что Гвенвивар не умрет», - заметил Регис, когда Дриззт вновь перевел взгляд к проходу. «Было бы жаль потерять столь ценный магический предмет».
Ни разу за все время с момента его возвращения из Калимпорта, да и вообще за все то время, что Дриззт знал его, Регис не говорил столь неуместных вещей. Нет, все гораздо серьезнее, - решил Дриззт, пораженный столь бессердечным замечанием своего друга. Гвенвивар и Регис были гораздо больше, чем просто приятели, они были друзьями, причем уже на протяжении многих лет. Регис никогда не называл Гвенвивар магическим предметом.
Внезапно все кусочки головоломки – постоянные упоминания халфлинга об Артемисе Энтрери, там, у мертвых дварфов и в той беседе, когда они обсуждали события, произошедшие в Калимпорте после отбытия Дриззта - сошлись воедино. Теперь Дриззт понимал, откуда у Региса было такое болезненное желание увидеть реакцию Дриззта на его замечания об убийце.
И теперь Дриззт понимал, почему их битва с Вулфгаром вышла столь жестокой – кажется, варвар упоминал, что это именно Регис поведал ему о встрече Дриззта с Кэтти-бри неподалеку от Митрилового Зала?
«Что еще ты наплел Вулфгару?» – не оборачиваясь, спросил Дриззт. «В чем еще ты убедил варвара с помощью рубиновой подвески, что болтается у тебя на шее?»
Булава гулко стукнулась об пол рядом с дроу и прокатившись, замерла в нескольких футах спереди и сбоку от него. Затем последовал еще один предмет, маска, которую носил сам Дриззт во время своего путешествия в южные страны, маска, которая позволяла Дриззту маскировать свою внешность под поверхностного эльфа.

* * * * *

Вулфгар с любопытством разглядывал шумного дварфа, не зная как ему следует отнестись к этому необычному берсерку. Всего минуту назад Бруенор представил Пвента варвару, и у Вулфгара возникло смутное ощущение, что Бруенор не испытывал особо теплых чувств по отношению к этому чернобородому, вонючему дварфу. Король дварфов пересек комнату для аудиенций и занял свое место между Кобблом и Кэтти-бри, оставив Вулфгара в дверях в крайне неудобном положении.
Однако Тиббледорф Пвент, казалось, не испытывал по этому поводу никаких комплексов.
«Значит, ты воин?» – учтиво осведомился Вулфгар, пытаясь найти общую тему для разговора.
Взрыв хохота Пвента буквально ошеломил его. «Воин?» – вскрикнул дварф. «Ты имеешь в виду, тот, кто сражается за честь?»
Вулфгар пожал плечами, не понимая к чему ведет Пвент.
«А ты сам-то воин, большой мальчик?» – поинтересовался Пвент.
Вулфгар выпятил свою могучую грудь. «Я Вулфгар, сын Беорнегара…» – начал было он.
«Так я и думал», - крикнул Пвент, обращаясь к сидевшим на другом конце комнаты. «И если ты сражаешься с другим, и он споткнулся и выронил оружие, ты отойдешь и позволишь поднять его, зная, что этот бой ты выиграешь в любом случае», - предположил Пвент.
Вулфгар пожал плечами, на его взгляд ответ был очевиден.
«Похоже, что Пвент решил задеть парня», - прошептал Коббл, склонившись над подлокотником трона Бруенора.
«Тогда ставлю золото против серебра на парня», - тихо предложил Бруенор. «Пвент конечно хорош, и безумия ему не занимать, но с парнем ему не справиться «.
«Нет, пари я заключать не буду», - ответил Коббл, - «но если Вулфгар поднимет руку на этого берсерка, он испытает настоящую боль, уж поверь мне».
«Ну и поделом ему», - неожиданно вмешалась Кэтти-бри. И Бруенор, и Коббл бросили на девушку скептические взгляды. «Вулфгар нуждается в небольшой трепке», - пояснила она с несвойственной ей жестокостью.
«Ну и глупо!» – рявкнул Пвент в сторону Бруенора, ведя варвара через залу. «Если бы я сражался с кем-нибудь, например, с тобой, и ты выронил свое оружие, я бы позволил тебе склониться и поднять его».
Вулфгар одобрительно кивнул, но тут же отпрыгнул назад, когда Пвент щелкнул своими пальцами прямо под самым его носом. «А затем я нанизал бы твою башку на свой шип!» – закончил берсерк. «Я не один из тех «благородных» воинов, у которых башка забита мыслями о чести, ты, чертов глупец! Я берсерк, берсерк, и не забывай, что Пвент всегда играет лишь ради победы!» Он вновь щелкнул пальцами перед Вулфгаром, затем промчался мимо опешившего варвара и остановился перед Бруенором.
«Да, что и говорить, странноватые у тебя друзья, но я этому и не удивлен», - рявкнул Пвент Бруенору, затем наградил Кэтти-бри одной из своих беззубых улыбок. «Но твоя девочка была бы вполне даже ничего, если бы ты нашел способ добавить ей немного волос на подбородке».
«Прими это как комплимент», - тихо шепнул Коббл Кэтти-бри, которая лишь пожала плечами и улыбнулась.
«У Баттлхаммеров всегда было мягкое местечко под сердцем для тех, кто не относится к роду дварфов», - продолжил Пвент, обращая свои замечания к Вулфгару, вставшему рядом с ним. «И все равно мы позволяли им быть нашими королями. Никогда не понимал этого».
Бруенор схватился за подлокотники своего трона, так, что побелели костяшки. Кэтти-бри заботливо опустила руку ему на плечо и, когда он взглянул в ее спокойные глаза, его гнев тотчас спал.
«Кстати», - продолжил Пвент, - «ходит мерзкий слух, что ты держишь возле себя эльфа дроу. Есть в этом хоть толика правды?»
Первой реакцией Бруенора была вспыхнувшая в нем злость – дварф всегда защищал своего необоснованно оклеветанного друга дроу.
Однако первой заговорила Кэтти-бри. Ее слова, направленные скорее к отцу, нежели к Пвенту, живо напомнили Бруенору, что Дриззт стал более терпим к подобным обвинениям и вполне мог сам позаботиться о себе. «Ты встретишься с дроу очень скоро», - произнесла она берсерку. «Уверена, что он подойдет под твое описание воина, если под него вообще кто-либо может подойти».
Пвент взревел в саркастическом смехе, но тут же умолк, поскольку Кэтти-бри продолжила свою речь.
«Если ты вступишь с ним в поединок, но уронишь свой острый шлем, он поднимет и оденет тебе на голову», - пояснила она.
Казалось, губы берсерка сплелись в единый, тугой узел. Было похоже, что впервые за много дней Вулфгар полностью одобрял Кэтти-бри и кивок его головы, а также Бруенора и Коббла, были несомненной благодарностью, поскольку Пвент даже не попытался открыть рот, чтобы ответить.
«Сколько времени уже отсутствует Дриззт?» – спросил варвар дабы сменить тему, пока Пвент вновь не обрел способность говорить.
«Туннели очень длинные», - ответил Бруенор.
«Но он вернется к церемонии?» – спросил Вулфгар. В этот миг Кэтти-бри показалось, что в его словах сквозила некоторая двусмысленность, неуверенность в том, какой ответ он хотел услышать больше.
«Не сомневайся в этом», - спокойно вставила девушка. «Поскольку, пока Дриззт не вернется из туннелей, свадьбы не будет». Она посмотрела на Бруенора, подавив любые его протесты, прежде чем он успел озвучить их. «И меня не волнует, даже если всем королям и королевам Севера придется ждать целый месяц!»
Вулфгар казалось, готов был взорваться, но он был достаточно мудр, чтобы направить свой гнев в более безопасное русло, чем Кэтти-бри. «Я должен был отправиться с ним!» – рявкнул он на Бруенора. «Почему ты послал одного Региса? Какой толк будет от халфлинга, если они наткнутся на врагов?»
Свирепость, бушевавшая в голосе парня, застала Бруенора врасплох.
«Он прав», - поддержала его Кэтти-бри. Не то, чтобы она так уж хотела соглашаться с мнением Вулфгара, но она, как и варвар, заметила отличную возможность выплеснуть свою злость наружу.
Бруенор съежился на троне, стреляя глазами то на одного, то на другую. «Потерялись дварфы», - произнес он.
«Даже если это и так, чем может Регис помочь дроу, кроме как стать ему обузой?» – здраво рассудила Кэтти-бри.
«Он сказал, что сумеет приспособиться!» – запротестовал Бруенор.
«Кто сказал?» – удивленно вскинула брови Кэтти-бри.
«Грохочущий Живот!» – взволнованно крикнул ее расстроенный отец.
«Да он даже не хотел идти!» – возразил Вулфгар.
«Хотел!» – взревел Бруенор, вскакивая со своего трона и отталкивая наклонившегося к нему Вулфгара на два шага назад. «Говорю вам, Грохочущий Живот сам попросил меня послать его вместе с дроу!»
«Регис был здесь с тобой, когда ты получил новости о пропавших дварфах», - напомнила ему Кэтти-бри. «Ты ничего не говорил о том, что Регис просил послать его в туннели».
«Он попросил меня об этом заранее», - ответил Бруенор. «Он попросил…» Внезапно дварф остановился, поняв насколько абсурдно все это выглядело со стороны. Каким-то образом, в уголке своего разума, он вспомнил, как Регис объяснял ему, что он и Дриззт должны отправиться на поиски пропавших дварфов. Но как это могло быть, ведь Бруенор мог принять такое решение лишь после того, как узнал, что дварфы пропали?
«Ты опять перебрал святой воды, мой король?» – уважительно, но сурово поинтересовался Коббл.
Бруенор помахал рукой, давая понять, чтобы они помолчали, пока он соберется со своими мыслями. Он отчетливо помнил каждое слово, произнесенное Регисом, и знал, что это ему не привиделось, но что было странно, так это то, что воспоминаниям не сопутствовали образы – он не мог вспомнить места, где разговаривал с халфлингом и таким образом определить причину несовпадения по времени.
Затем перед Бруенором всплыл образ, множество кружащихся, искрящихся граней, увлекающих его в глубины чудесного рубина.
«Грохочущий Живот сказал мне, что дварфы пропадут», - медленно и отчетливо произнес Бруенор с закрытыми глазами. «Он сказал, что на их поиски я должен послать его и Дриззта, что они вдвоем вернут дварфов назад в залы».
«Но Регис не мог знать об этом», - произнес Коббл, явно сомневающийся в словах Бруенора.
«И даже если бы он и знал, то вряд ли бы захотел отправиться на их поиски», - добавил не менее сомневающийся, Вулфгар. «Может это был сон?»
«Не сон!» – рявкнул Бруенор. «Он сказал мне… с помощью этого рубина». Бруенор сморщил лицо, пытаясь вспомнить, пытаясь воззвать к своей врожденной способности сопротивляться магии, чтобы снять мысленный замок со своих воспоминаний.
«Регис не стал бы…» – начал было вновь Вулфгар, но на это раз его перебила Кэтти-бри.
«Если, конечно, это действительно был Регис», - предположила она и тут же опешила от жуткого подтекста, который крылся за этими словами. Все они втроем провели рядом с Дриззтом много времени, и каждый из них знал, что у него было много могущественных врагов, один из которых вполне был способен создавать подобные иллюзии.
Вулфгар, казалось, был поражен не меньше, но быстрее всех среагировал Бруенор. Он спрыгнул со своего трона и промчался между Вулфгаром и Пвентом, едва не сбив их обоих с ног. Кэтти-бри тотчас последовала за ним, Вулфгар повернулся следом.
«О чем, во имя головы гоблина, эти трое толкуют?» – потребовал Пвент у пробегающего мимо него Коббла.
«Битва», - коротко ответил Коббл, зная как избежать длительных объяснений с Пвентом.
Тиббледорф Пвент припал на одно колено и победно взмахнул кулаком перед собой. «Да-а-а-а!» – задорно выкрикнул он. «Как же хорошо вернуться на службу к Баттлхаммеру!»

* * * * *

«Ты заодно с ними, или это всего лишь совпадение?» – сухо спросил Дриззт, все еще отказываясь поворачиваться и тем самым позволить Артемису Энтрери насладиться видом своих мучений.
«Я не верю в совпадения», - последовал предсказуемый ответ.
Наконец Дриззт обернулся, чтобы оказаться лицом к лицу со своим заклятым врагом, убийцей Артемисом Энтрери. Тот стоял в полном всеоружии, держа в одной руке отличный меч, а в другой инкрустированный драгоценными камнями кинжал. Все еще горевший факел лежал у его ног. Магическое преображение из халфлинга в человека, включая всю одежду, поистине впечатляло и сперва даже смутило Дриззта. Когда маской пользовался Дриззт, она лишь меняла цвет его кожи и волос.
«Ты должен внимательнее изучать ценность магических предметов, прежде чем столь небрежно отбрасывать их в сторону», - произнес убийца, заметив смущение во взгляде дроу.
Несомненно в словах Энтрери была своя доля истины, но Дриззт никогда не жалел о том, что оставил маску в Калимпорте. Под ее защитной маскировкой темный эльф свободно ходил среди других рас, без всякой травли. Но под маской Дриззт До’Урден был всего лишь ложью.
«Ты мог убить меня во время схватки с гоблинами, у тебя были тысячи возможностей с момента твоего возвращения в Митриловый Зал», - произнес Дриззт. «К чему эти игры с переодеванием?»
«Тем слаще будет моя победа».
«Ты хочешь, чтобы я обнажил клинки, и мы продолжили нашу схватку, начавшуюся в канализации Калимпорта».
«Наша схватка началась задолго до этого, Дриззт До’Урден», - повысил голос убийца. Словно ненароком он ткнул своим клинком в Дриззта, который даже не моргнул, когда острие чиркнуло по его щеке.
«Ты и я», - продолжил Энтрери, обходя Дриззта сбоку, - «стали смертельными врагами с того самого дня, как узнали друг о друге, каждый из нас является оскорблением кодексам боя другого. Я смеюсь над твоими принципами, а ты оскорбляешь мою дисциплину».
«Дисциплина и пустота это не одно и тоже», - ответил Дриззт. «Ты лишь оболочка, которая знает, как использовать оружие. В этом нет никакого смысла».
«Хорошо», - промурлыкал Энтрери, хлопнув Дриззта по бедру плоской стороной меча. «Я чувствую твою злость, дроу, хотя ты и пытаешься скрыть ее. Обнажи оружие, выпусти ее наружу. Научи меня своими клинками тому, чему не могут научить слова».
«Ты так и не понял», - спокойно ответил Дриззт, на его лице засияла искренняя усмешка. «Я не собираюсь тебя ничему учить. Артемис Энтрери не стоит того, чтобы я тратил на него свое время».
Внезапно в глазах Энтрери блеснула ярость и он, занеся меч над головой, словно собирался ударить Дриззта, прыгнул вперед.
Дриззт даже не моргнул.
«Обнажи свое оружие, и мы продолжим то, что предначертано самой судьбой», - рявкнул Энтрери, отступая назад и поднимая меч на уровень глаз дроу.
«Воткни клинок себе в живот и умри так, как ты того заслуживаешь», - ответил Дриззт.
«У меня твоя кошка!» – зло бросил Энтрери. «Ты должен сразиться со мной или Гвенвивар будет навеки принадлежать мне».
«Ты забыл, что скоро нас возьмут в плен – или убьют», - невозмутимо напомнил ему Дриззт. «Не стоит недооценивать охотничьи навыки моего народа».
«Тогда сражайся ради халфлинга», - рявкнул Энтрери. Выражение на лице Дриззта дало убийце понять, что он нащупал его уязвимое место. «Ты забыл про Региса?» – поддразнил Энтрери. «Я не убил его, но там, где он находится, он вскоре умрет, а место знаю только я. Я скажу его тебе лишь в том случае, если ты победишь меня. Сражайся Дриззт До’Урден, хотя бы во имя спасения жизни этого жалкого халфлинга!»
Меч Энтрери вновь очертил ленивую петлю у лица Дриззта, но на этот раз он откинулся в сторону, отбитый скимитаром.
Энтрери вновь сделал выпад, сопровождая его кинжальным ударом, который едва не нашел брешь в обороне Дриззта.
«Я думал, что у тебя отнялась рука и ты лишился глаза», - произнес дроу.
«Я солгал», - ответил Энтрери, отступая на шаг назад. «Ты накажешь меня за это?»
Дриззт позволил своим скимитарам ответить за него, проведя целую серию ударов – слева и справа, слева и справа, затем третий раз справа, в то время как левый клинок взмыл высоко над его головой и пошел прямо в молниеносном выпаде.
Чередуя меч и кинжал, убийца отражал каждую атаку.
Схватка превратилась в танец, каждое движение которого было отточено и зазубрено до ломоты в зубах, танец, в котором ни один из противников не мог получить преимущества. Дриззт знал, что время работает против него, и особенно против Региса, поэтому он постепенно приблизился к факелу и одним ударом ноги, погасил его.
Он считал, что его врожденное ночное зрение даст ему преимущество, но когда он посмотрел на Энтрери, то увидел, что глаза убийцы мерцают знакомым красноватым оттенком теплового зрения.
«Ты думал, что эту способность мне давала маска?» – ухмыльнулся Энтрери. «Как видишь, это не так. Это был подарок от темного эльфа, моего союзника и наемника, который не так уж и отличается от меня». Его слова прервались его наступлением, мечи взмыли вверх, заставляя Дриззта нырнуть вбок. Дриззт довольно ухмыльнулся, услышав, как его скимитар отбивает кинжал Энтрери в сторону. Искусный маневр, и вот уже Дриззт снова оказывается в роли нападающего. Твинкл обогнул руку Энтрери, в которой тот сжимал кинжал и направился к открытой груди убийцы.
Но Энтрери уже начал вращательное движение назад, так что клинок так и не достиг своей цели.
В бледном свете, отбрасываемом Твинклом, их кожа приобрела одинаковый серый оттенок, словно они были братья. Энтрери, в отличии от Дриззта, принимал подобное сравнение. Для изгнанника дроу же, Артемис Энтрери казался темным зеркалом его души, воплощением того, в кого он мог бы превратиться, если бы остался в Мензоберранзане, среди своих сородичей.
Ярость Дриззта выплеснулась в еще одну серию ослепительных выпадов и коварных, стремительных ударов. Его кривые клинки отплясывали смертоносный танец, настигая Энтрери со всех сторон под немыслимыми углами.
Меч и кинжал не отставали, с легкостью блокируя и возвращая многочисленные выпады.
Дриззт мог сражаться так вечно, как и Энтрери. Но в этот момент он почувствовал легкое жжение в икре, и вдоль ноги разлилось обжигающее чувство онемелости.
Через несколько мгновений он начал ощущать, как замедляются его рефлексы. Он хотел крикнуть, сообщить о том, что произошло, украсть радость победы у Энтрери, поскольку убийца, который стремился одолеть Дриззта в честном бою, не обрадуется победе завоеванной с помощью отравленных стрел своих невидимых союзников.
Кончик Твинкла чиркнул по полу и Дриззт понял, что в этот миг он был уязвим для любых атак.
Но первым упал Энтрери, отравленный такой же стрелой. Дриззт почувствовал, как сквозь вход просачиваются темные силуэты, и подумал, хватит ли ему сил, чтобы врезать упавшему убийце в челюсть, прежде чем он сам рухнет на пол.
Он услышал как один из его клинков, а затем и второй, по очереди звякнули об пол, но этого он уже не заметил. Затем он рухнул сам, его разум тщетно пытался понять масштабы той трагедии, последствия которой отразятся на нем и на его друзьях.
И от последних услышанных им слов, произнесенных чьим-то голосом на языке дроу, голосом из далекого прошлого, ему стало лишь еще больнее.
«Сладких снов, мой потерянный брат».

Часть 3
Наследие

Сколько опасных троп миновал я за свою жизнь; сколько извилистых путей прошли эти ноги на моей родине, в туннелях Подземья, на равнинах Севера, и даже по следам моих друзей.
Порой я удивляюсь – неужели в каждом уголке мира существуют люди, которые столь эгоцентричны, что не могут позволить другим пересечь их жизненные пути? Люди, столь наполненные ненавистью, что они должны пускаться в погоню и доказывать самим себе, что они не ошиблись в своем выборе, даже если эти ошибки не более чем защита против того зла, что они несут с собой?
Я покинул Артемиса Энтрери в Калимпорте, оставил его в живых и с собственным удовлетворенным чувством справедливой ненависти. Наши пути пересеклись и разошлись, к лучшему для нас обоих. У Энтрери не было причин преследовать меня, поскольку он ничего не обретал, отыскав меня, лишь мог удовлетворить свою собственную оскорбленную гордость.
Каким же глупцом он был.
Он натренировал свое тело, довел свое воинское искусство до идеала. Но необходимость преследовать меня, обнажила его слабости. Как мы познаем загадки своего тела, также мы должны разгадывать гармонию наших душ. Но Артемис Энтрери, несмотря на все его физическое совершенство, никогда не видел тех струн, которыми мог зазвучать его дух. Он всегда прислушивался к гармонии в других, задавшись целью уничтожить любое проявление, способное поставить под угрозу его бездушное превосходство.
Он так похож на мой народ, да и на многих представителей иных рас, что попадались мне на пути: варварских вождей, чья позиция силы зиждется на их способности развязать войну с врагами, которые совсем таковыми не являются; королей дварфов, которые обладают несметными сокровищами, но жалеют даже малой части их, чтобы улучшить жизнь тех, кто живет рядом с ними; высокомерных эльфов, которые отводят свой взгляд от нуждающегося, если он не принадлежит к эльфийской расе, и которые считают, что «низшие расы» сами виноваты в своих проблемах.
Я бежал от них, обходил их стороной, и слышал многочисленные истории от путешественников о таких как они в каждой стране. И сейчас я знаю, что должен противостоять им, не с помощью клинка или армии, но с помощью веры, веры в то, что я следую правильным путем гармонии.
И милостью богов, я не одинок в этом. С тех пор, как Бруенор обрел свой трон, люди из ближайших окрестностей обрели надежду. Он пообещал, что сокровища Митрилового Зала будут служить на благо всему региону. Кэтти-бри предана своим принципам не меньше чем я, и Вулфгар показал народу варваров лучший путь дружбы и гармонии.
Они моя защита, моя надежда на светлое будущее всего мира. И когда пути сбившихся с пути хищников, таких как Энтрери, вновь пересекутся с моим, я вспомню Закнафейна, дроу, родного мне по душе и крови. Я вспомню Монтолио, зная, что есть и другие, которые ведают истину, и если я погибну, то мои идеалы не пропадут вместе со мной. Благодаря своим друзьям, благородным людям, встретившимся на моем жизненном пути, я знаю, что я не герой-одиночка. Я знаю, что когда я умру, мое дело будет продолжать жить.
Это мое наследие; и милостью богов, в этом я не одинок.
- Дриззт До’Урден

Глава 11
Семейное Дело

В воздухе мелькали одеяния, старинные вещи разбивались о стену, на другом конце комнаты, всевозможное оружие взмывало вверх и падало грудой металла - частью на спину Бруенора. Но ничего этого дварф, наполовину погребенный в своем личном сундуке, не замечал. Он даже не рыкнул, когда, приподнявшись на какой-то миг, ощутил болезненный удар по голове плоской стороной метательного топора, отчего его однорогий шлем съехал набок. «Он здесь!» – упрямо рычал дварф, и через его плечо просвистел наполовину завершенный кусок кольчуги, едва не сбивший остальных, находящихся в этой комнате.
«Что во имя Девяти…» – начал было Тиббледорф Пвент, но восторженный крик Бруенора оборвал его на середине фразы.
«Я так и знал!» – обнародовал рыжебородый дварф, отворачиваясь от разоренного сундука. В руке он держал сделанный в форме сердца небольшой медальон на золотой цепочке.
Кэтти-бри тотчас узнала магический подарок, который Леди Алустриэль из Силверимуна сделала Бруенору, чтобы он мог отыскать своих друзей, отправившихся в южные земли. Внутри медальона находился крошечный портрет Дриззта, и благодаря этому его владелец мог узнать примерное месторасположение Дриззта До’Урдена.
«Это приведет нас к эльфу», - провозгласил Бруенор, держа медальон на вытянутой руке над своей головой.
«Тогда отдай его мне, мой король», - произнес Пвент, - «и позволь мне отыскать этого твоего необычного… друга».
«Я и сам могу прекрасно справиться с этим», - рявкнул в ответ Бруенор, после чего поправил свой однорогий шлем и взял в руки зазубренный топор и золотой щит.
«Но ты же король Митрилового Зала!» – запротестовал Пвент. «Ты не можешь подвергать себя опасности, отправляясь в неразведанные туннели».
Кэтти-бри ответила прежде, чем Бруенор успел открыть рот.
«Закрой свою пасть, берсерк», - потребовала девушка. «Мой отец скорее отдаст залы гоблинам, нежели оставит Дриззта в беде!»

Предыдущая страница 9 Следующая страница


Темное наследие 10

Коббл взял Пвента за плечо (при этом больно уколовшись об один из шипов на его доспехе) дабы подтвердить слова девушки и молча предупредить дикого берсерка, чтобы он не настаивал.
В любом случае Бруенор не стал бы слушать никаких доводов. Рыжебородый король дварфов, яростно скрипя зубами, вновь пронесся мимо Пвента и Вулфгара и бросился прочь из комнаты.

* * * * *

Образы постепенно приобретали более четкие, сюрреалистические очертания, и к тому времени, как Дриззт До’Урден окончательно пришел в себя, он отчетливо увидел, что над ним склонилась его сестра Виерна.
«Лиловые глаза», - произнесла жрица на языке дроу.
Чувство, что он проигрывал подобную сцену сотни раз во времена своей юности, едва не сокрушило темного эльфа.
Виерна! Единственный член его семьи, к которому Дриззт испытывал хоть какие-то чувства, не считая Закнафейна, сейчас стоял перед ним.
Она была наставницей Дриззта, призванной провести его, благородного члена Дома До’Урден, по темным тропам общества дроу. Но, возвращаясь к тем воспоминаниям, Дриззт понимал, что Виерна изменилась, что та неосязаемая отзывчивость, некогда существовавшая в ней, навсегда была погребена под омерзительными одеяниями жрицы Паучьей Королевы.
«Сколько времени прошло, мой потерянный брат?» – спросила Виерна все еще на языке темных эльфов. «Почти тридцать? Как далеко ты ушел, и вот ты снова там, откуда начинал, там, где ты и должен находиться».
Дриззт ожесточил свой взгляд, но возразить он не мог – по крайней мере, со связанными руками и дюжиной воинов, слоняющихся по небольшой пещерке. Энтрери тоже был здесь. Он разговаривал со странным дроу, который носил причудливую широкополую шляпу с пером и короткий, открытый жилет, под которым играли мускулы подтянутого живота. К поясу убийцы была надежно привязана маска, и на какой-то миг Дриззт живо представил себе, какая катастрофа может произойти, если Энтрери решится вернуться в Митриловый Зал.
«О чем ты будешь думать, когда вновь вернешься в Мензоберранзан?» – спросила Виерна у Дриззта, и хотя вопрос вновь был риторическим, он привлек его внимание к ней.
«Я буду думать о том, о чем думают все пленники», - ответил Дриззт. «И когда я предстану перед матер… перед мерзкой Мэлис…»
«Матерью Мэлис!» – прошипела Виерна.
«Мэлис», - демонстративно повторил Дриззт, и Виерна наградила его пощечиной. Несколько темных эльфов обернулись на звук, затем тихонько ухмыльнулись и вернулись к своей беседе.
Виерна также взорвалась смехом - долгим, безумным смехом. Она закинула голову назад, потрясая своими белыми локонами.
Дриззт молча смотрел на нее, не вполне понимая, что послужило причиной столь бурного выражения эмоций.
«Ты глупец! Мать Мэлис мертва!» – внезапно произнесла Виерна, наклонившись так, что ее голова остановилась всего в дюйме от лица Дриззта.
Дриззт не знал, как ему следует отнестись к подобной новости. Ему только что сказали, что его мать мертва, а он не знал, как это должно повлиять на него. Где-то в глубине души он почувствовал грусть, но прогнал ее, понимая, что она зародилась не от чувства потери Мэлис До’Урден, а оттого, что он никогда по настоящему не знал своей матери. Откинувшись назад, чтобы поразмыслить над этими словами, Дриззт понял, что испытывает лишь покой, он принял это, не испытывая ни капельки сожаления. Мэлис была всего лишь его природным родителем, но никогда не была она ему матерью, и, по мнению Дриззта До’Урдена, ее смерть была не таким уж и прискорбным обстоятельством.
«Ты ведь даже не знал об этом?» – рассмеялась Виерна. «Как же долго ты отсутствовал, мой потерянный брат!»
Дриззт прищурил глаза, подозревая, что самые главные откровения ждали его впереди.
«Из-за тебя был уничтожен весь Дом До’Урден, а ты даже не знал об этом!» – истерично рассмеялась Виерна.
«Уничтожен?» – спросил Дриззт, удивившись, но вновь не особенно обеспокоившись. По правде говоря, изгнанник дроу испытывал к своему дому чувств не больше чем к какому-либо другому дому Мензоберранзана. В сущности он не испытывал к нему вообще ничего.
«Мать Мэлис поклялась, что отыщет тебя», - пояснила Виерна. «Когда она не сдержала свое обещание, и ты ускользнул из ее рук, она лишилась благосклонности Ллот».
«Какая жалость», - произнес Дриззт, его голос просто сочился сарказмом. Виерна вновь ударила его, на сей раз сильнее, но он даже не моргнул.
Виерна отвернулась, яростно сжимая свои нежные, но сильные руки, и с трудом ловя воздух ртом.
«Уничтожен», - вновь произнесла она, очевидно вновь переживая те неприятные воспоминания. «Разрушен по приказу Паучьей Королевы. Все они погибли из-за тебя», - вскрикнула она, оборачиваясь к Дриззту и обвинительно тыча пальцем ему в грудь. «Твои сестры, Бриза и Майя, и твоя мать. Весь дом, Дриззт До’Урден, погиб из-за тебя одного!»
Ни один мускул ни дрогнул на лице Дриззта, отражая полнейшее отсутствие эмоций на эти слова. «А что с нашим братом?» – спросил он, скорее чтобы выведать побольше информации, нежели действительно проявляя заботу о Динине.
«Ну ты даешь, Дриззт», - произнесла Виерна с явно наигранным смущением, - «ведь ты же уже встретился с ним. Ты едва не отрубил ему одну из его ног».
Удивление Дриззта было неподдельным – пока Виерна не закончила свою мысль.
«Одну из его восьми ног».
Вновь Дриззт попытался остаться бесстрастным, но ошеломляющая новость о том, что Динин стал драйдером, все же застала его врасплох.
«И вновь в этом виноват только ты!» – резко произнесла Виерна. Она некоторое время созерцала его, ожидая проявления эмоций, но когда этого не произошло, улыбка постепенно сошла с ее лица.
«Из-за тебя погиб Закнафейн!» – внезапно крикнула Виерна и, хотя Дриззт и знал, что она произнесла это лишь, чтобы посмотреть на его реакцию, на этот раз сохранить спокойствие ему не удалось.
«Нет!» – с яростью крикнул он, вскакивая с пола, куда его тут же усадили назад.
Виерна зло улыбнулась, видя, что нашла уязвимое место Дриззта.
«Если бы не грехи Дриззта До’Урдена, то Закнафейн был бы до сих пор жив», - произнесла она. «Дом До’Урден познал бы величайшую славу, и Мать Мэлис заседала бы в правящем совете».
«Грехи?» – презрительно бросил Дриззт, пытаясь бороться с болезненными воспоминаниями о своем потерянном отце. «Слава?» – спросил он. «Ты спутала эти два понятия».
Виерна вновь замахнулась рукой, но когда Дриззт даже не моргнул, она опустила ее.
«Ты творишь зло, прикрываясь именем своей презренной богини», - продолжил несгибаемый Дриззт. «Закнафейн погиб… нет, был убит, в вашей погоне за лживыми идеалами. Ты не сможешь убедить меня взять вину за это на себя. Виерна была той, кто держала в своей руке жертвенный кинжал?»
Жрица казалось, была готова взорваться, ее очи мерцали безумным блеском, и для теплочувствительных глаз Дриззта ее лицо выглядело, словно залитым красной краской.
«Он ведь был и твоим отцом», - сказал ей Дриззт. И это была сущая правда. У Закнафейна и Мэлис было всего два ребенка, Дриззт и Виерна.
«Но ведь тебе на это наплевать», - тотчас продолжил Дриззт. «Ведь Закнафейн был всего лишь мужчиной, а мужчины в мире дроу в расчет не берутся».
«Но все же он был твоим отцом», - добавил Дриззт. «И он дал тебе больше, чем ты хочешь признать».
«Молчать!» – прошипела Виерна сквозь сжатые зубы. Она вновь отвесила ему несколько пощечин по обеим щекам. Дриззт почувствовал, как по лицу разливается тепло его собственной крови.
Дриззт на какое-то мгновение замолчал, размышляя над тем, каким монстром стала Виерна. Сейчас она казалась больше похожей на Бризу, старшую и самую жестокую сестру Дриззта, пойманную в сети безумия, которые ей всегда готова была расставить Паучья Королева. Где была та Виерна, которая тайком проявляла сострадание к юному Дриззту? Где была та Виерна, которая шла по темным тропам, как и Закнафейн, но никогда полностью не принимала то, что предлагала Ллот?
Где была дочь Закнафейна?
Она была мертва и погребена, - решил Дриззт, созерцая это красное от гнева лицо, - погребена под той ложью и пустыми обещаниями извращенной славы, которые совращали всех и вся в этом темном мире дроу.
«Я освобожу тебя», - вновь успокоившись, произнесла Виерна, краска постепенно отливала от ее утонченного, прекрасного лица.
«Это будет самый большой грех из всех, когда-либо сделанных тобою», - ответил Дриззт, неправильно истолковав ее намерения. Последовавший за этим смех Виерны показал, что она поняла ошибочность его выводов.
«Я отдам тебя Ллот», - пояснила жрица. «И в обмен я получу такую власть, о которой не могла мечтать даже честолюбивая Мать Мэлис. Радуйся, мой потерянный брат, и знай, что ты поможешь восстановить славу и величие Дома До’Урден».
«Власть, которая вскоре исчезнет», - спокойно ответил Дриззт, и тон, с которым он произнес это, разгневал Вирну больше, чем сами слова. «Власть подвигнет дом к другому обрыву, чтобы другой дом, обретший благосклонность Ллот, мог сбросить До’Урденов в новую пропасть».
Виерна лишь улыбнулась.
«Ты не можешь отвергать этого», - резко произнес Дриззт. «Пока существуют капризы Паучьей Королевы, ни о каком постоянстве не может быть и речи».
«Неплохо, мой потерянный брат», - промурлыкала Виерна.
«Будь проклята твоя Ллот!»
Виерна кивнула. «Твои богохульства больше не причиняют мне боль», - убийственно спокойным тоном пояснила жрица, - «поскольку для меня ты больше не существуешь. Ты всего лишь бездомный бродяга, которого Ллот посчитала достойным принесения в жертву».
«Так что можешь продолжать извергать свои проклятья в адрес Паучьей Королевы», - продолжила Виерна. «Докажи Ллот, насколько верна эта жертва! Сколь иронично бы это не звучало, но если бы ты раскаялся в своем прошлом, если бы вернулся к своему наследию, то именно это могло причинить мне боль и заставить ощутить поражение».
Дриззт прикусил губу, внезапно осознав, что ему следовало попридержать свой язык, пока он не выяснит всю подоплеку этой неожиданной встречи.
«Ты еще не понял?» – спросила Виерна. «Милосердная Ллот с радостью приняла бы твой меч назад, и тогда бы мое жертвоприношение не состоялось. Тогда бы я стала изгнанником, как и ты, бездомной бродяжкой».
«И ты не боишься говорить мне об этом?» – сдержанно поинтересовался Дриззт.
Виерна знала своего брата лучше, чем он сам в то верил. «Ты не раскаешься, глупый, благородный Дриззт До’Урден», - ответила она. «Ты не смог бы произнести подобную ложь, не поклялся бы в своей верности Паучьей Королеве, даже ради того, чтобы спасти свою жизнь. Эти идеалы, которыми ты так дорожишь братишка, всего лишь бесполезный товар!»
Виерна отвесила ему еще одну пощечину, безо всяких видимых на то причин, ее теплый силуэт выглядел размытым пятном под защитным пологом ее жреческого одеяния. Этот образ казался Дриззту весьма символичным, ведь истинная сущность его сестры была скрыта под одеяниями извращенной Паучьей Королевы.
Затем к Дриззту подошел странно выглядевший дроу, до этого занятый беседой с Энтрери. Его сапоги громко звякали о каменный пол. Он окинул Дриззта почти сочувственным взглядом, затем пожал плечами.
«Жаль», - заметил он, извлекая Твинкл из складок своей переливающейся накидки.
«Жаль», - произнес он вновь и пошел прочь. На сей раз его сапоги не издавали ни единого шороха.

* * * * *

Пораженные стражники едва не попадали со стульев, когда к ним в комнатку ворвался король в сопровождении своей дочери, Вулфгара, Коббла и странного дварфа, которого они даже не знали.
«Есть новости от дроу?» – спросил Бруенор у стражников, направляясь к тяжелому засову на каменной двери.
Молчание поведало Бруенору все лучше любых слов. «Отправляйся к Генералу Дагне», - приказал он одному из стражников. «Скажи, чтобы он собрал военный отряд и шел к новым туннелям!»
Стражник беспрекословно крутанулся на пятках и выбежал из комнаты.
Четверо спутников Бруенора, два из которых, Вулфгар и Коббл, держали в руках по горящему факелу, подошли к лязгнувшей затвором двери.
«Три, затем два, это сигнал», - напомнил стражник Бруенору.
«Три и два», - отозвался Бруенор и скрылся во тьме, вынуждая остальных, в частности Тиббледорфа, который по-прежнему считал, что королю Митрилового Зала незачем шляться по этим туннелям, поспешно броситься следом.
Коббл и даже бесстрашный Пвент бросили взгляд назад и поморщились, услышав, как за ними захлопнулась каменная дверь. В то же время, оставшиеся трое так целеустремленно мчались вперед, исполненные страхом за своего друга, что даже не услышали этого.

Глава 12
Страшная Правда

«Кровь», - мрачно произнесла Кэтти-бри, склонившись над маленькой лужицей, растекшейся у входа в небольшую пещерку.
«Может осталась после битвы с гоблинами», - с надеждой произнес Бруенор, но Кэтти-бри отмела его предположение взмахом головы.
«Еще влажная», - ответила она. «Если бы кровь осталась после битвы с гоблинами, то она давно бы уже засохла».
И все же у Кэтти-бри оставались сомнения. Пригнувшись, она юркнула в пещерку, и, держа факел в вытянутой руке, приблизилась к стене. Вулфгар продрался следом за ней и, обогнав девушку, предусмотрительно встал впереди нее.
Однако действия варвара не пришлись по душе Кэтти-бри. Возможно, с точки зрения Вулфгара, он попросту следовал здравому смыслу, защищая своим, готовым к битве телом, того, чьи руки были заняты факелом, а взгляд устремлен на пол. Но Кэтти-бри сомневалась в этом, она чувствовала, что Вулфгаром руководила лишь необходимость защищать ее, находиться между ней и возможной опасностью. Гордую, вполне способную постоять за себя, Кэтти-бри, подобный поступок лишь оскорблял.
И беспокоил, поскольку раз Вулфгар так сильно пекся об ее безопасности, то это могло привести его к ошибке. Спутники пережили вместе множество опасностей именно потому, что каждый из них знал свое место в отряде, потому что каждый играл свою роль, дополняя других. Кэтти-бри отчетливо понимала, что нарушение этой гармонии может привести к смертельным последствиям.
Она вновь скользнула вперед Вулфгара, отстранив его руку в сторону, когда он попытался перекрыть ей проход. Он зло посмотрел на нее, а она лишь вернула столь же твердый взгляд.
«Что вы там нашли?» – раздался крик Бруенора, предотвративший неминуемое выяснение отношений. Кэтти-бри оглянулась назад и увидела темную фигуру своего отца, склонившегося во входном проеме. Коббл и Пвент, который держал второй факел, стояли в туннеле позади него.
«Ничего», - твердо произнес Вулфгар и повернулся, чтобы уйти.
Однако Кэтти-бри продолжала разглядывать пол, скорее для того, чтобы доказать, что варвар ошибся, нежели действительно отыскать какие-либо улики.
«А я кое-что нашла», - спустя мгновение произнесла она, и ее победный тон заставил Вулфгара обернуться, а Бруенора войти в пещерку.
Они встали по сторонам от Кэтти-бри, которая склонилась над каким-то небольшим предметом: арбалетной стрелой, но слишком уж она была маленькая по сравнению с теми стрелами, которыми пользовались воины Бруенора, да и вообще по сравнению со всеми когда-либо виденными ими стрелами. Бруенор поднял ее с пола своими узловатыми пальцами и, приблизив к глазам, внимательно рассмотрел.
«Неужели в туннелях завелись пикси?» – спросил он, имея в виду крошечных, но очень жестоких спрайтов, обычно обитающих в лесных массивах.
«Это скорее что-то вроде…» – начал Вулфгар.
«Дроу», - прервала его Кэтти-бри. Глаза Вулфгара, из-за того, что его прервали, мелькнули гневом, но через мгновение он понял всю серьезность произнесенных Кэтти-бри слов.
«У эльфа есть лук, который стреляет подобной мелочью?» – недоверчиво спросил Бруенор.
«Не у Дриззта», - мрачно поправила Кэтти-бри, - «у другого дроу». Лица Вулфгара и Бруенора отразили явное сомнение, но Кэтти-бри была уверена в своих догадках. В прошлом, еще в Долине Ледяного Ветра на склонах Горы Кельвина, Дриззт не раз рассказывал ей о своей родине, о ее достижениях в развитии экономики и создании экзотических предметов. Среди этих предметов было и любимое оружие темных эльфов - ручные арбалеты с дротиками, обычно смазанными ядом.
Вулфгар и Бруенор переглянулись, втайне надеясь, что другой сможет найти аргументы и опровергнуть мрачные предположения Кэтти-бри. Бруенор лишь пожал плечами, убрал стрелу и направился к выходу. Вулфгар посмотрел назад на девушку, на его лице отчетливо читалась тревога.
Ни один из них не заговорил – да этого и не требовалось – поскольку каждый из них прекрасно помнил жуткие истории о набегах темных эльфов. Если предположения Кэтти-бри были верны и темные эльфы пришли в Митриловый Зал, то последствия этого могли и вправду иметь весьма плачевный характер.
Однако в выражении на лице Вулфгара было нечто, что еще сильнее беспокоило Кэтти-бри, некая необходимость защищать всех и каждого, которая, как считала девушка, может принести им немало неприятностей. Она быстро прошла мимо варвара, и, склонившись в проходе, покинула пещерку, оставив Вулфгара в темноте, наедине с его внутренней сумятицей.

* * * * *

Караван медленно, но верно пробирался через туннели, которые постепенно начинали принимать более естественные очертания. Дриззт все еще был облачен в свои доспехи, но его лишили оружия и связали за спиной руки, по всей видимости, с помощью какой-то магической веревки, поскольку как он не крутил запястьями, ослабить узел ему так и не удалось.
Отряд возглавлял Динин, клацавший своими восемью ногами по каменному полу, Виерна и Джарлаксль шли сразу за ним. Далее следовало несколько членов отряда из двадцати дроу, включая и тех двух, что присматривали за Дриззтом. Один раз они пересеклись с большим отрядом воинов дома Бейенре, после чего Джарлаксль отдал несколько бесшумных приказов, и вторая группа дроу тотчас растворилась во тьме.
Только после этого Дриззт начал понимать истинную причину набега на Митриловый Зал. По его подсчетам из Мензоберранзана пришло что-то между двумя и тремя десятками темных эльфов, вполне приличный военный отряд.
И все это лишь ради него одного.
А что же Энтрери? – задумался Дриззт. Как убийца оказался втянутым в это дело? Казалось, он нашел с темными эльфами общий язык. Не отличась от них ни телосложением, ни характером, убийца двигался среди рядов дроу раскованно, не привлекая к себе излишнего внимания.
Слишком уж они хорошо спелись, - подумал Дриззт.
Энтрери провел некоторое время с лысым наемником и Вирной, но постепенно, ряд за рядом, отстал, поравнявшись со своим самым заклятым врагом.
«Ну, здравствуй», - жеманно произнес он. Одного взгляда человека хватило, чтобы два ближайших темных эльфа удалились на почтительное расстояние.
Дриззт внимательно посмотрел на убийцу, затем подчеркнуто отвернулся в сторону.
«В чем дело?» – потребовал Энтрери, схватив упрямого дроу за плечо и поворачивая его к себе лицом. Дриззт внезапно остановился, что привлекло беспокойные взгляды ближайших дроу и в частности Виерны. Однако он тотчас вновь двинулся в путь, не радуясь подобному вниманию, и постепенно и остальные темные эльфы вновь перешли на свой обычный шаг.
«Я не понимаю», - небрежно бросил Дриззт Энтрери. «У тебя была маска, Регис и ты знал, где можешь найти меня. Зачем ты связался с Вирной и ее бандой?»
«Это решение принял не я», - ответил Энтрери. «Я не искал твою сестру – она сама нашла меня».
«Тогда можешь считать себя пленником», - заключил Дриззт.
«Вряд ли», - без промедления ответил Энтрери, усмехнувшись при этой мысли. «Я скорее союзник».
«Там, где пролегают интересы представителей моей расы, союзник и пленник это почти одно и тоже».
Энтрери вновь усмехнулся, очевидно, заметив закинутую Дриззтом наживку. Дроу вздрогнул от того, насколько искренним показался ему смех убийцы, он осознал, сколь сильны были узы, связывающие его врагов, узы, которые он надеялся разорвать и которыми надеялся воспользоваться в своих целях.
«Вообще-то я договорился с Джарлаксльом», - пояснил убийца, - «а не с твоей непостоянной сестричкой. Джарлаксль – трезво мыслящий наемник, оппортунист. И это мне по душе. Я и он похожи словно две капли воды!»
«Тогда ты больше не нужен…» – предсказал Дриззт.
«Нужен и буду нужен еще долгое время!» – прервал его Энтрери. «Джарлаксль - оппортунист», - повторил он громко, получив одобрительный кивок от наемника, который очевидно прекрасно понимал Общий язык поверхности. «Что получит Джарлаксль от моей смерти? Я ценный союзник с поверхности, так? Глава воровской гильдии в экзотическом Калимпорте, союзник, который в будущем может оказаться весьма полезным. Всю свою жизнь я имел дело с такими как Джарлаксль, главами гильдий дюжин городов разбросанных по всему Побережью Мечей».
«Дроу известны тем, что убивают лишь ради развлечения», - не согласился Дриззт, не желая так легко отступать от своей цели.
«Согласен», - ответил Энтрери, - «но они не убивают, когда могут получить желаемое без убийства. Прагматизм. Ты не разрушишь этот союз, обреченный Дриззт До’Урден. Видишь ли, у этого союза одна, общая цель – твоя неминуемая смерть».
Дриззт замолчал на некоторое время, обдумывая сложившуюся ситуацию. Ему было необходимо найти потенциально слабое звено, которое, как он верил, всегда существовало, когда дело имели между собой столь предательские личности.
«Не общая цель», - тихо произнес он, поймав удивленный взгляд Энтрери.
«Поясни», - приказал Энтрери, после некоторой паузы.
«Я знаю, почему ты пришел за мной», - произнес Дриззт. «Ты проделал такой путь не для того, чтобы увидеть мою смерть от чужих рук, а ради того, чтобы самому убить меня. И не просто убить, а победить меня в честной схватке. Однако теперь, когда я попал в руки Виерны, этому желанию, похоже, не суждено сбыться».
«Забавно, что ты упомянул об этом», - заметил Энтрери, вновь его высокомерный тон привел Дриззта в замешательство. «Видишь ли, я еще смогу победить тебя в схватке – таковы условия сделки. В пещерке, неподалеку отсюда, я покину твоих соплеменников, но прежде мы раз и навсегда покончим с нашим соперничеством».
«Виерна не позволит тебе убить меня», - возразил Дриззт.
«Но позволит победить», - ответил Энтрери. «Она жаждет этого, она хочет, чтобы ты испытал полное унижение. После того, как с тобой закончу я, она принесет тебя в жертву Ллот… с моим благословением».
«А теперь идем, друг мой», - промурлыкал Энтрери, видя, что у Дриззта нет слов для ответа, видя, как лицо дроу скривилось в нетипичной для него гримасе.
«Я тебе не друг», - рявкнул в ответ Дриззт.
«Тогда моя копия», - поддразнил его Энтрери, почти по детски радуясь тем злым огонькам, что пылали во взгляде Дриззта.
«Никогда».
«Мы сражаемся», - произнес Энтрери. «Мы оба сражаемся как никто другой, и сражаемся ради победы, хотя наши мотивы могут и не совпадать. Я тебе уже не раз говорил, что тебе не уйти от меня, не уйти от самого себя».

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

У Дриззта не было подходящего ответа, по крайней мере, в туннеле в окружении врагов и со связанными за спиной руками. Энтрери и вправду не раз говорил об этом, и Дриззт примирился с этим.
Но, тем не менее, то удовольствие, которое читалось на лице злобного убийцы, все же тревожило благородного дроу. Каковы бы ни были его шансы, Дриззт До’Урден решил, что не позволит Энтрери сполна насладиться его триумфом.
Они добрались до местности изобиловавшей множеством боковых коридоров, кривых туннелей и проходов, прорытых червями, которые, казалось, вели сразу во все стороны. Энтрери сказал, что пещера, где он отделится от отряда дроу, была недалеко, значит, у Дриззта оставалось совсем немного времени.
Он резко нырнул головой вперед, плотно прижал ноги и, просунув в них руки, перекатился на спину. В следующий миг он уже стоял на ногах. К тому моменту, когда он обернулся, вечно настороженный Энтрери уже держал меч и кинжал в руке, но Дриззт все равно бросился на него. У безоружного дроу не было ни единого шанса, но он предположил, что Энтрери не нападет на него и тем самым уничтожит противника, с которым он хотел сразиться в честном поединке.
Как он и рассчитывал, Энтрери замешкался, и Дриззт, в мгновение ока преодолев его нерешительную оборону, взмыл в воздух и обеими ногами врезал Энтрери в лицо, отчего тот отлетел далеко в сторону.
Дриззт тотчас вскочил на ноги и бросился к входу в ближайший боковой туннель, на его пути стоял всего один стражник дроу. Вновь Дриззт бесстрашно бросился вперед, в душе надеясь, что Виерна пообещала каждому, кто прикончит ее жертву, невообразимые мучения. Похоже, его надежды подтвердились, поскольку, когда он бросил взгляд на Вирну, то увидел, как ее рука останавливает Джарлаксльа, сжимающего метательный кинжал.
Стоявший на пути воин дроу, ловкий словно кошка, сделал выпад рукоятью меча в сторону Дриззта. Но Дриззт был быстрее. Он резко выбросил вперед руки, и связанными запястьями перехватил оружие воина и отбросил его вверх. Дриззт врезался в невезучего дроу, причем успел согнуть ногу в колене, так что его противник ощутил чувствительный удар в живот. Воин согнулся пополам, и Дриззт, не теряя времени, промчался мимо, оттолкнув его на приближающегося Энтрери в сопровождении еще одного воина.
За угол, вниз по короткой площадке, затем нырок в еще один боковой проход. Дриззт едва держался впереди погони – в сущности, враги были так близко, что когда он свернул в следующий коридор, то услышал, как за спиной по стене чиркнула арбалетная стрела.
Что было еще хуже, дроу рейнджер заметил, как в боковых туннелях мечутся другие силуэты. В коридоре с ним было всего семь эльфов, но он знал, что в отряде Виерны их было как минимум в два раза больше, не говоря уже о том большом отряде, с которым они расстались некоторое время назад. Дриззт знал, что отсутствующие воины были неподалеку, они прикрывали фланги и разведывали местность, передавая доклады на бесшумном языке жестов.
Он обогнул еще один угол, затем еще один, шедший в противоположном направлении первому. Вспрыгнув на невысокую стену, он едва не выругался, увидев, что шедший вверх проход выводил назад, на предыдущий уровень.
За следующим углом он увидел яркую вспышку тепла. Это был сигнальный отражатель, металлическая пластинка, нагретая с одной стороны с помощью магии, которой темные эльфы пользовались для подачи сигналов. Нагретая сторона для видевших в тепловом спектре, мерцала словно зеркало, отражающее солнечный свет. Дриззт нырнул в очередной боковой проход. Он понял, что паутина сжимается вокруг него, осознавая, что его попытка не удалась.
И тут перед ним словно из-под земли вырос драйдер.
Дриззт испытал настоящее отвращение, притормозив бег, несмотря на то, что знал – опасность шла за ним по пятам. Видеть своего брата в таком состоянии! Раздувшееся туловище Динина двигалось в гармонии с восемью клацающими ногами, его лицо не отражало абсолютно никаких эмоций.
Дриззт унял, нахлынувшие было на него эмоции, тот крик, что рвался наружу, и огляделся вокруг, ища способ преодолеть это неожиданное препятствие. Динин развернул свои топоры тупыми сторонами и яростно стал размахивать ими, не давая даже Дриззту приблизиться.
У Дриззта не оставалось иного выбора; он развернулся, намереваясь бежать назад. Но тут на него из-за угла вывернули Виерна, Джарлаксль и Энтрери.
Они тихонько переговаривались о чем-то на Общем наречии. Энтрери произнес что-то насчет того, чтобы свести свои счеты сейчас, но очевидно передумал.
Вместо этого вперед вышла Виерна, зловеще поигрывая своим пятиголовым змеиным хлыстом.
«Если ты победишь меня, то можешь вновь обрести свободу», - поддразнила она его на языке дроу и бросила Твинкл на пол к ногам Дриззта. Едва он нагнулся за оружием, как Виерна ударила. Но Дриззт ожидал нечто подобное и отпрыгнул назад, так и не добравшись до скимитара.
Драйдер подался вперед, и топор задел плечо Дриззта, подталкивая его назад к Виерне. Теперь у рейнджера не было иного выбора и, собрав последние силы, он нырнул головой вперед, протягивая руку к клинку.
Змеиные клыки впились в запястье. Следующий удар пришелся в предплечье, а затем еще три – в лицо или другую руку, которую он выставил перед собой. Боль была дикой, но Дриззта сломила не она, а коварный яд, просочившийся сквозь раны. Ему показалось, что он сжал Твинкл в руке, но сказать этого наверняка не мог, поскольку пальцы больше не чувствовали прикосновения металла.
Жуткий хлыст Виерны мелькнул вновь, пять голов яростно впились в плоть Дриззта, распространяя по всему телу волну оцепенения. Беспощадная жрица беспощадной богини ударила своего беспомощного пленника с дюжину раз, ее лицо было искажено злым ликованием.
Дриззт упрямо не желал терять сознание. Он не сводил с Виерны презрительного взгляда, что лишь еще больше подстегивало ее, и вероятно она забила бы его до смерти, если бы не Джарлаксль и Энтрери, которые подошли и успокоили ее.
Для Дриззта, бившегося в агонии, это была всего лишь отсрочка смертного приговора.

* * * * *

«Ааррргх!» – воскликнул Бруенор. «Мои дварфы!»
Реакция Тиббледорфа Пвента на сцену из семи убитых дварфов была еще более драматичной. Берсерк с трудом добрел до стены туннеля и начал биться головой о каменную стену. Несомненно, он бы разбил себе голову, если бы Коббл тихонько не напомнил ему, что стук мог разноситься на многие мили вокруг.
«Убиты быстро и профессионально», - заметила Кэтти-бри, пытаясь оставаться рациональной.
«Энтрери», - рыкнул Бруенор.
«По имеющимся у нас уликам, если он в действительности скрывался под маской Региса, эти дварфы пропали прежде, чем он попал в эти туннели», - рассудила Кэтти-бри. «Похоже, что у убийцы есть помощники». У нее из головы никак не выходила крошечная арбалетная стрела, и она искренне надеялась, что ее подозрения окажутся неверны.
«Они станут мертвыми помощниками, когда я наложу свои руки на их кровожадные глотки!» – пообещал Бруенор. Затем он упал на колени, склонившись над одним из дварфов, который был его близким другом.
Кэтти-бри не могла вынести этого зрелища. Она отвела взгляд от отца, к Вулфгару, который тихо стоял в стороне и держал факел.
Хмурый взгляд варвара, направленный в ее сторону, слегка удивил ее.
Она пару мгновений испытующе смотрела на него. «Ну, говори, что у тебя на уме», - потребовала она, чувствуя себя неловко под его неумолимым взглядом.
«Тебе не следовало идти сюда», - спокойно ответил варвар.
«Выходит, что Дриззт мне не друг?» – спросила она, и вновь удивилась тому, как налилось яростью лицо Вулфгара при упоминании о темном эльфе.
«О, он твой друг, я в этом не сомневаюсь», - ответил Вулфгар, его слова буквально сочились сарказмом. «Но ты будешь моей женой. Тебе не стоит находиться в столь опасном месте».
Глаза Кэтти-бри широко распахнулись от возмущения, и пламя факела, отражавшееся в них, создавало ощущение, словно они пылают какими-то внутренними огнями. «Не тебе решать это!» – громко крикнула она – так громко, что Бруенор и Коббл обменялись встревоженными взглядами, и король дварфов поднялся от своего мертвого друга и направился к дочери.
«Ты будешь моей женой!» – в столь же повышенных тонах напомнил ей Вулфгар.
Кэтти-бри даже не вздрогнула и не моргнула, ее уверенный взгляд заставил Вулфгара отступить на шаг. Непоколебимая девушка, несмотря на свою злость, едва не улыбалась, зная, что на это раз варвар попался.
«Тебе не следует находиться здесь», - вновь произнес Вулфгар.
«Тогда проваливай в Сеттлстоун», - ответила ему Кэтти-бри, ткнув пальцем в могучую грудь Вулфгара. «Поскольку, если ты думаешь, что я не должна находиться здесь и помогать в поисках Дриззта, то ты не можешь называть себя другом рейнджера!»
«Разумеется, до «таких» дружеских отношений, которые сложились у тебя с ним, мне еще далеко!» – резко бросил назад Вулфгар, буравя ее злым взглядом.
«Что ты сказал?» - спросила Кэтти-бри, искренне сбитая с толку подобной манерой поведения Вулфгара и его абсурдными словами.
Бруенор уже наслышался предостаточно. Он встал между ними двумя, легонько оттолкнул Кэтти-бри назад и встал лицом к лицу с варваром, который был для него как сын.
«Что ты сказал, парень?» – спросил дварф, пытаясь сохранять хладнокровие, хотя сейчас ему хотелось от всей души заехать Вулфгару в челюсть.
Вулфгар даже не взглянул на Бруенора, лишь обвинительно указывая пальцем на Кэтти-бри. «Сколько раз вы целовались с дроу, а?» – крикнул он.
Кэтти-бри едва не рухнула от таких слов. «Что?» – завопила она. «Ты сошел с ума. Я никогда…»
«Лжешь!» – взревел Вулфгар.
«Да заткнись ты!» – не выдержал Бруенор, взмахнув своим гигантским топором. Он махнул им перед собой, вынуждая Вулфгара отпрыгнуть назад и влететь в стенку, затем рубанул сверху вниз, заставляя варвара нырнуть в сторону. Вулфгар попытался отвести удар факелом, но Бруенор одним движением выбил его у него из руки. Затем варвар попытался добраться до Эйджис-фанга, который был пристегнут к походному мешку, но Бруенор не давал ему ни мгновения передышки, наступая и вынуждая уворачиваться и уходить в стороны, ползти по твердому камню.
«Позволь мне убить его для тебя, мой король!» – крикнул Пвент, неправильно оценив намерения Бруенора.
«Не вздумай вмешиваться!» – рявкнул Бруенор на берсерка, и все остальные поразились, Пвент в том числе, той силе, которая сквозила в голосе Бруенора.
«Я уже достаточно насмотрелся на твое бестолковое поведение», - сказал Бруенор Вулфгару, - «но мое терпение иссякло. Ты скажешь мне все здесь и сейчас, или закроешь свою пасть и будешь молчать до тех пор, пока мы не отыщем Дриззта и не выберемся из этих вонючих туннелей!»
«Я пытался держать себя в руках», - возразил Вулфгар, и это прозвучало скорее как оправдание, поскольку варвар все еще стоял на коленях после опасных выпадов Бруенора. «Но я не могу спокойно смотреть, как оскорбляют мою честь и достоинство!» Словно осознав свое раболепное положение, гордый варвар вскочил на ноги. «Дриззт встречался с Кэтти-бри до своего возвращения в Митриловый Зал».
«Кто тебе это сказал?» – потребовала Кэтти-бри.
«Регис!» – выплюнул Вулфгар. «А еще он сказал мне, что ваша встреча не ограничилась лишь одними словами!»
«Это ложь!» – крикнула Кэтти-бри.
Вулфгар хотел было ответить и тут заметил широченную улыбку Бруенора. Лезвие топора дварфа опустилось на пол, Бруенор опустил руки на бедра и покачал головой, словно не веря своим ушам.
«Ну и глупец…», - пробормотал дварф. «Почему бы, тебе не воспользоваться той частью тела, где у тебя нет мышц и не поразмыслить над тем, что ты только что сказал? Мы здесь, потому что считаем, что Регис это не Регис!»
Вулфгар сконфуженно сморщил лицо, лишь сейчас осознав, что он совсем не рассматривал слова халфлинга в свете недавних открытий.
«Если ты чувствуешь себя также глупо, как и выглядишь, значит ты чувствуешь себя так, как и должен», - холодно заметил Бруенор.
Внезапное откровение обрушилось на Вулфгара сильнее, чем это мог сделать топор Бруенора. Сколько раз за последние несколько дней Регис разговаривал с ним наедине? И в чем был смысл этих бесед? Возможно, впервые за все время, Вулфгар, наконец, осознал, что он натворил в комнате с дроу, понял, что он вполне мог бы убить Дриззта, если бы темный эльф не выиграл ту сватку. «Халфлинг… Артемис Энтрери, пытался использовать меня в своих злобных планах», - заключил Вулфгар. Он вспомнил, как миллионы вспыхивающих огней, грани драгоценного камня, увлекали его в свои глубины. «Он воспользовался своим кулоном… я не могу сказать наверняка, но думаю я помню… думаю, он им воспользовался…»
«Можешь в этом не сомневаться», - произнес Бруенор. «Я знаю тебя уже довольно давно, парень, но никогда ты не вел себя более глупо, чем сейчас. Впрочем, как и я. Это ж надо – послать халфлинга вместе с Дриззтом в эту неразведанную местность!»
«Энтрери хотел, чтобы я убил Дриззта», - продолжил Вулфгар.
«Ты имел в виду, чтобы Дриззт убил тебя», - поправил его Бруенор. Кэтти-бри рассмеялась, не в силах сдержать свое удовольствие и признательность за то, что Бруенор наконец поставил этого заносчивого варвара на положенное ему место.
Вулфгар бросил на нее хмурый взгляд из-за плеча Бруенора.
«Ты встречалась с дроу», - констатировал он.
«Это мое личное дело», - ответила девушка, не уступая перед затянувшейся ревностью Вулфгара.
Напряжение начинало нарастать вновь – Кэтти-бри видела, что в то время, как откровения насчет Региса слегка сбили спесь с Вулфгара, он все же не хотел, чтобы она находилась здесь, не хотел, чтобы его будущая жена подвергалась опасности. Гордую и упрямую Кэтти-бри это по-прежнему лишь оскорбляло.
Однако она сумела сдержать свою злость, поскольку к ним подошел Коббл. Лишь сейчас Бруенор и остальные заметили, что Пвент куда-то исчез. «Шум», - тихо пояснил жрец, - «где-то далеко впереди, в нижних туннелях. Будем молиться Морадину, чтобы кто бы там ни был, он не услышал наши бестолковые крики!»
Кэтти-бри обвела взглядом поверженных дварфов, заметив при этом, что Вулфгар делает то же самое, и поняла, что варвар, как и она, сейчас напоминает себе, что Дриззт находился в серьезной опасности. Столь мелочным сейчас показался ей их спор, что она невольно залилась краской стыда.
Бруенор, словно чувствуя ее отчаяние, подошел к ней и обвил ее плечи руками. «Это нужно было сказать», - успокаивающе произнес он. «Вам нужно было объясниться, прежде чем начнется сражение».
Кэтти-бри согласно кивнула, надеясь, что битва, если она вообще будет, начнется в ближайшее время.
Также она всем своим сердцем надеялась, что следующая битва будет не сражением, целью которого будет отомстить за смерть Дриззта До’Урдена.

Глава 13
Нарушенные Обещания

Горел единственный факел; Дриззт понял, что это было частью сделки. Вероятно, Энтрери еще не совсем свыкся со своим новоприобретенным теплочувствительным зрением, чтобы на равных сражаться с Дриззтом без дополнительных источников света. Переведя свой взгляд в обычный световой спектр, Дриззт внимательно изучил среднего размера пещеру. Потолок и стены имели природные очертания, с обычными в таких случаях сталактитами. Однако в глаза бросались две деревянных двери – вероятно построенные лишь недавно. По всей видимости, это было частью сделки Виерны с Энтрери. По сторонам от каждого прохода стояло по одному воину дроу, между которыми находился еще один воин, прямо напротив каждой из дверей.
Сейчас в комнате находилось двенадцать темных эльфов, включая Вирну и Джарлаксльа, но драйдера нигде не было видно. Энтрери переговаривался с Вирной; Дриззт увидел, что она передает убийце пояс с двумя скимитарами Дриззта.
Также в комнате виднелась странное углубление, расположенное всего в одном шаге от задней стены и имевшее края, достигавшие уровня пояса. Его верхняя часть была прикрыта одеялом и, облокотившись на нее, с обнаженным кинжалом и мечом, стоял воин.
Скат? – мелькнула мысль у Дриззта.
Энтрери говорил, что в этом месте он и темные эльфы разойдутся, но Дриззт сомневался, что убийца, закончив со своими делами, собирался возвращаться тем же путем, что и пришел сюда, через Митриловый Зал. Вероятно, это действительно был иной путь в запутанные коридоры нижнего Подземья.
Виерна что-то произнесла и Энтрери направился к Дриззту, держа в руках его оружие. Воин дроу встал за спину и развязал путы на запястьях. Дриззт медленно расправил затекшие плечи, нывшие после долгого нахождения в неудобном положении и боли, оставшейся после жестокого избиения Вирной.
Энтрери перекинул пояс Дриззту и сделал предусмотрительный шаг назад. Дриззт с любопытством посмотрел на свое оружие, не зная, что ему следует предпринять дальше.
«Поднимай», - приказал Энтрери.
«Зачем?»
Этот вопрос был подобен пощечине. Лицо Энтрери исказилось в гримасе, затем вновь приобрело обычное бесчувственное выражение.
«Чтобы мы могли установить истину», - ответил он.
«Мне известна истина», - невозмутимо ответил Дриззт. «Ты лишь хочешь исказить ее. Ты можешь скрывать ее даже от самого себя, но истина заключена в том, сколь глупо твое презренное существование».
«Подними их», - огрызнулся убийца, - «или я прикончу тебя на месте».
Дриззт знал, что эта угроза была абсолютно беспочвенна. Энтрери не убьет его, по крайне мере до тех пор, пока не попытается сразиться с ним в честном поединке. Даже если Энтрери захочет убить его, Дриззт предполагал, что Виерна не оставит этого без внимания. Дриззт был слишком важен для Виерны; Паучья Королева принимает жертвы только от жриц дроу.
Наконец Дриззт склонился и поднял оружие, чувствуя себя в большей безопасности, когда скимитары висели у него на поясе. Он знал, что сбежать из этой пещеры было невозможно, есть у него скимитары или нет. Но он был достаточно опытен, чтобы понять, что удобный шанс мог подвернуться в любую секунду и именно тогда, когда этого меньше всего ожидаешь.
Энтрери обнажил тонкий меч и инкрустированный драгоценными камнями кинжал, затем пригнулся. Его тонкие губы расплылись в предвкушающей улыбке.
Дриззт стоял, не шелохнувшись, с опущенными плечами, его скимитары по-прежнему покоились в ножнах.
Меч убийцы мелькнул в воздухе и слегка рассек кончик носа Дриззта, отчего тот отдернул голову в сторону. Дроу, не обращая особого внимания на это, одним движением смахнул капельки выступившей крови.
«Трус», - поддразнил его Энтрери, двигаясь вокруг.
Дриззт старался держаться к нему лицом, не обращая внимания на подобные оскорбления.
«Ну, давай же, Дриззт До’Урден», - вмешался Джарлаксль, привлекая к себе взгляды Дриззта и Энтрери. «Ты знаешь, что ты обречен, но все равно ты не испытываешь никакого удовольствия от мысли об убийстве этого человека; человека, который причинил столько горя тебе и твоим друзьям?»
«Что ты теряешь?» – спросил Энтрери. «Я не могу убить тебя, лишь победить – таковы условия моей сделки с твоей сестрой. Но ты с легкостью можешь прикончить меня. Уверен, что Виерна не станет вмешиваться, и возможно даже развлечется, наблюдая за смертью простого человека».
Дриззт по-прежнему оставался непроницаем. Они говорили, что ему нечего терять. Они очевидно не понимали, что Дриззт До’Урден сражался не тогда, когда ему было что терять, а лишь тогда, когда он мог что-то обрести, когда схватка была неизбежна.
«Я умоляю тебя, достань свое оружие», - добавил Джарлаксль. «У тебя отличная репутация и я с радостью посмотрел бы тебя в деле. Так хочется увидеть, действительно ли ты превзошел самого Закнафейна».
Дриззт, стараясь казаться невозмутимым, верным своим принципам, не мог сдержать гримасы при упоминании своего мертвого отца, безусловно, самого лучшего воина во всем Мензоберранзане. Мысленно проклиная себя за этот шаг, он обнажил скимитары. Твинкл светился голубоватым сиянием, являясь отражением той внутренней ярости, которая закипала в Дриззте До’Урдене.
Энтрери атаковал неожиданно, со всей яростью, и Дриззт отреагировал с присущими ему инстинктами, отбивая каждый выпад меча и кинжала. Он перешел в нападение еще прежде, чем успел осознать, что делает. Повинуясь лишь инстинкту, Дриззт начал накручивать скимитарами круги, каждый его выпад шел под максимально неудобным углом и высоте для противника.
Энтрери, смущенный столь необычной манерой ведения боя, пропускал примерно половину ударов, но каждый раз его быстрые ноги спасали его от неминуемой смерти. «Ты меня всегда удивлял», - мрачно признал убийца, и тут же завистливо вздрогнул от одобрительных вздохов и комментариев из уст темных эльфов, окружавших пещеру.
Дриззт остановил свое вращение, держа клинки наготове.
«Мило, но бесполезно», - крикнул Энтрери и бросился вперед, направляя меч в нижней позиции, а кинжал высоко вверх. Дриззт отмахнулся клинками по диагонали, один из них отбил меч, второй остановил выпад кинжала. Рука Энтрери, в которой тот держал кинжал, описала полный круг – Дриззт заметил, что он повернул рукоять клинка в руке – в то время как его меч метался из стороны в сторону, чтобы отвлечь Дриззта.
Как и ожидалось, рука, в которой убийца держал кинжал, нырнула вниз и он выпустил рукоять.
Со звуком, подобным удару молота о наковальню, Твинкл отразил пущенный клинок в сторону, отбросив его в другой конец комнаты.
«Отлично!» – поздравил Джарлаксль, и Энтрери также подался назад и кивком головы выразил свое неподдельное одобрение. Оставшись всего с одним мечом, убийца сделал более сдержанный, целенаправленный выпад.
Как же он удивился, когда Дриззт вместо того, чтобы отбить, пропустил удар. Меч тотчас отпрянул назад, так и не достигнув своей цели. Энтрери вновь сделал ложный выпад.
Он мог победить Дриззта, мог с помощью одного этого простого удара проткнуть плечо дроу, или располосовать ему горло! Однако улыбка, застывшая на лице Дриззта, остановила его. Он развернул меч плоской стороной и шлепнул им по плечу дроу, не причинив ему вреда.
Дриззт оба раза пропустил его выпад, он насмехался над убийцей, притворно поддаваясь ему!
Энтрери хотелось закричать в протесте, хотелось напустить на Дриззта всех собравшихся эльфов, разрушить их игру. Однако, убийца решил, что этот поединок был слишком личным делом, которое он должен решить между собой и Дриззтом, без вмешательства Виерны или Джарлаксльа.
«Я доберусь до тебя», - пообещал он на ломаном наречии дварфов, надеясь, что остальные дроу, за исключением конечно Дриззта, не поймут его.
«Тогда давай, заканчивай», - спокойно ответил Дриззт на Общем наречии поверхности, хотя сам прекрасно объяснялся на языке дварфов. Он не позволит Энтрери перенести их спор на личностный уровень, заставит его действовать открыто и будет насмехаться над ним.
«Тебе следует сражаться лучше», - ответил Энтрери, переходя на Общее наречие. «Если не ради себя, то хотя бы ради своего друга халфлинга. Если ты убьешь меня, тогда Регис будет свободен, но если я уйду отсюда…» Он сделал угрожающую паузу, которую Дриззт тут же нарушил своим смехом.
«Регис мертв», - произнес рейнджер дроу. «Или будет мертв, несмотря на исход нашего поединка».
«Нет…» – начал Энтрери.
«Да», - прервал его Дриззт. «Я слишком хорошо тебя знаю, чтобы стать жертвой твоей бесконечной лжи. Ты был слишком ослеплен своей ненавистью. Ты не предвидел каждой возможности».
Энтрери вновь перешел в атаку, но неторопливо, избегая резких ударов, чтобы не дать понять собравшимся темным эльфам о разыгрываемом представлении.
«Он мертв?» – почти утверждая, спросил Дриззт.
«А как ты думаешь?» – резко ответил ему Энтрери.
Дриззт понял, что в тактике его противника произошли перемены. Энтрери пытался разъярить его, заставить его сражаться от злости.
Дриззт оставался невозмутим, провел несколько неторопливых атак, которые Энтрери с легкостью отразил.
Виерна и Джарлаксль начали переговариваться вполголоса, и Дриззт, думая, что они начинают уставать от этой шарады, начал атаковать более стремительно, хотя по-прежнему расчетливо и неэффективно. Энтрери слегка кивнул, дав понять, что он начал осознавать игру, затеянную Дриззтом. Эта игра, строившаяся на скрытой взаимосвязи, была слишком личной, и Дриззт, как и Энтрери, не хотел вмешательства Виерны.
«Ты будешь наслаждаться своей победой», - неожиданно произнес Энтрери.
«Она мне ничего не даст», - ответил Дриззт, и, похоже, что убийца ожидал именно такого ответа. Энтрери хотел выиграть этот поединок, и еще сильнее он хотел выиграть его потому, что Дриззту на это было наплевать. Однако Дриззт знал, что Энтрери был отнюдь не глуп, и в то время как он и Дриззт были примерно равны в воинском искусстве, их мотивации, несомненно, ставили их по разные стороны баррикад. Энтрери станет сражаться против Дриззта изо всех сил лишь ради того, чтобы доказать свою правоту, но Дриззт же чувствовал, что ему нечего доказывать, по крайней мере убийце.
Ошибки Дриззта в этой схватке не были блефом. Дриззт хотел проиграть, поскольку он получил бы гораздо больше удовлетворения, не позволив Энтрери насладиться честной победой.
И, поскольку теперь его действия были разоблачены, убийца не был удивлен таким поворотом событий.
«Это твой последний шанс», - поддразнил Энтрери. «Здесь мы разделимся. Я уйду через дальнюю дверь, а дроу вернуться вниз, в свой темный мир».
Лиловые глаза Дриззта на мгновение метнулись в сторону, к углублению, и это дало понять Энтрери, что он не упустил значения слова «вниз», что он не пропустил очевидного намека на прикрытый одеялом скат.
Энтрери внезапно метнулся в сторону, стараясь добраться до своего кинжала. Это был рискованный маневр, но явное отсутствие у Дриззта желания к схватке, позволило убийце добраться до своего потерянного оружия без особых проблем.

Предыдущая страница 11 Следующая страница


Темное наследие 12

«Можно я дам твоей кошке новое имя?» – спросил Энтрери, слегка повернув свое туловище, чтобы продемонстрировать большой поясной кошель, сквозь который проступали очертания ониксовой статуэтки.
Убийца сделал четыре резких, силовых выпада, каждый из которых мог пробить оборону Дриззта, если бы он не придержал их.
«Ну, давай же», - громко произнес Энтрери. «Ты можешь сражаться лучше! Я видел твое мастерство слишком часто – даже в этих туннелях – чтобы думать, что тебя можно одолеть так легко!»
Поначалу Дриззт удивился тому, что Энтрери столь явно сделал общедоступной их личную беседу. Хотя вероятно к этому моменту Виерна и остальные уже поняли, что Дриззт сражается не в полную силу. И все же он не мог осознать значение этих слов – пока дроу не начал понимать скрытый смысл, таившийся в них. Энтрери упомянул об их битвах в туннелях, но во время них они сражались не друг против друга. При необычном стечении обстоятельств Дриззт До’Урден и Артемис Энтрери сражались вместе, бок о бок и спина к спине, руководствуясь лишь одним простым желанием – выжить в схватке с общим врагом.
Могло ли все повториться, здесь и сейчас? Неужели Энтрери так отчаянно хотел сразиться в честном поединке, что предлагал ему помощь в борьбе против Виерны и ее отряда? Если такое произойдет и они выиграют, то поединок между Дриззтом и Энтрери несомненно даст дроу повод, ради которого он станет сражаться. Если они вместе с Энтрери смогут победить или сбежать, то последующая схватка между ним и Энтрери станет лишь единственным препятствием на пути к его свободе.
«Темпус!» Этот крик разрушил все раздумья противников, вынудив их действовать адекватно складывающейся ситуации.
Они среагировали одновременно. Дриззт отмахнулся скимитаром перед собой и убийца, обнажив свою защиту, отскочил назад, при этом, развернувшись боком и выставив свой поясной кошель. Твинкл молниеносно рассек мешочек, из которого на пол вывалилась магическая фигурка пантеры.
Дверь - та же самая дверь, через которую они вошли в эту пещеру - разлетелась на куски от могучего удара Эйджис-фанга, отбросив в сторону стоявшего перед ней дроу на пол.
Первой реакцией Дриззта было направиться к двери, попытаться объединиться со своим друзьями, но он увидел, что путь уже отрезан множеством темных эльфов. Другая дверь также не давала шанса на спасение, поскольку при первых признаках беспорядка, она тотчас распахнулась и в дверном проеме возникла паучья фигура Динина.
Комната озарилась яркой вспышкой магического света; из каждого угла донеслись жалобные вопли. Сквозь разломанную дверь сверкнула серебряная стрела, пронзившая все того же невезучего дроу, который едва успел подняться с пола. Она припечатал его к дальней стене, намертво впившись в камень.
«Гвенвивар!»
Дриззт не мог остаться и посмотреть был ли услышан его зов, он вообще больше не мог здесь оставаться. Он кинулся к углублению, но путь ему преградил единственный стражник дроу.
Раздался крик Виерны; Дриззт почувствовал, как его развевавшийся плащ прорезал кинжал, пройдя всего в каком-то дюйме от бедра. Он бежал точно вперед, и лишь в последний момент слегка пригнул одно плечо, словно собирался резко нырнуть в сторону.
Воин дроу, поддавшись на уловку, также ушел вправо, но Дриззт внезапно вновь вернулся на прежнюю траекторию движения, удерживая скимитары крест накрест, на уровне шеи.
Воин дроу не мог так быстро поднять свой меч и отразить молниеносную атаку, как и не мог он остановиться или уйти в сторону.
Остро отточенные клинки Дриззта сомкнулись на его шее.
Дриззт вздрогнул, извлек свои окровавленные клинки и метнулся к одеялу, искренне надеясь, что там его действительно ждал проход и что это был скат, а не отвесный колодец.

Глава 14
Неравные Силы

Тиббледорф Пвент мчался по боковому туннелю, проходящему на удалении двадцати футов и параллельно тому коридору, где он отделился от своих спутников, дабы совершить предусмотрительный фланговый маневр. Он слышал, как под напором боевого молота разлетелась дверь, слышал пение стрел Кэтти-бри и многочисленные крики, после чего мысленно выругался на себя, ведь из-за своей глупости он мог пропустить все веселье.
Держа впереди себя факел, берсерк торопливо завернул за острый левосторонний угол, надеясь присоединиться к остальным прежде, чем закончится схватка. Внезапно он остановился, созерцая перед собой странно выглядящую фигуру, очевидно удивленную ему не меньше, чем он ей.
«Эй, ты», - спросил берсерк, - «Это ты что ли дружок-дроу Бруенора?»
Пвент проводил приближающегося темного эльфа взглядом и почти тут же до него донесся щелчок ручного арбалета. Стрела тупо ударила в прочный доспех Пвента и, скользнув сквозь одну из многочисленных щелей, оцарапала его, слегка окропив кровью плечо.
«Видимо нет!» – радостно вскрикнул Пвент и, отбросив факел в сторону и пригнув голову, чтобы выпирал шип, яростно бросился вперед. Темный эльф, пораженный подобным отношением к своей персоне, на мгновение впал в ступор, невнятно размахивая перед собой мечом.
Пвент, почти ничего не видя перед собой, но, вполне закономерно ожидая достойного отпора, по мере приближения к цели, начал усиленно размахивать головой из стороны в сторону, тем самым отбив меч. В последний момент он распрямился, и, не замедляя шага, прыгнул на своего противника, влетев в темного эльфа, словно таран в ворота.
Они врезались в стену. Ошарашенный дроу, не зная, как противостоять столь необычному, контактному стилю боя, остался стоять на ногах, причем при этом Пвент попросту висел на нем.
Темный эльф попытался высвободить руку с мечом, Пвент же попросту начал ерзать во все стороны, оставляя своим доспехом в груди дроу глубокие, кровавые полосы. Эльф болезненно поморщился, его собственные отчаянные телодвижения лишь помогали судорожной атаке берсеркера. Пвенту удалось высвободить одну руку, которой он тут же начал размеренно штамповать дырки в гладкой эбеновой коже противника. Дварф молотил коленями, бил дроу в нос и в бока.
«Ааааааргх!» Все это время, вырываясь из недр глотки и, затем, срываясь с его трепещущих губ, округу оглашал воинственный рев Пвента. Он чувствовал тепло льющейся крови врага, и это ощущение лишь подгоняло его, делало самым диким берсеркером, превознося его на самые вершины свирепости.
«Ааааааргх!»
Дроу осел вниз. Пвент же, возвышавшийся над ним, все еще продолжал избиение. Через несколько мгновений его противник замер, но Пвент и не собирался отступать.
«Ты коварная эльфийская тварь!» – ревел он, раз за разом врубясь своим лбом в лицо темного эльфа.
Выражаясь буквально, берсеркер, благодаря своим острейшим доспехам и шипованным суставам, разорвал невезучего дроу на части.
Наконец Пвент успокоился и вскочил на ноги, прислонив обмякшее тело врага к стене в сидячем положении. Почти сразу же берсеркер ощутил боль в спине и понял, что дроу все же удалось достать его мечом, по крайней мере, один раз. Однако больше всего опасений вызывало онемение, распространявшееся по правой руке, причиной которому была отравленная стрела. Вновь разъярившись, Пвент склонил свой остроконечный шлем и бросился вперед, еще раз насадив своего мертвого врага.
Когда он, на сей раз, отпрянул назад, мертвый дроу опрокинулся на пол, под его изуродованным телом растекалась лужица теплой крови.
«Надеюсь, что ты не был дружком Бруенора», - хмыкнул берсерк, внезапно поняв, что весь поединок мог быть следствием жуткой ошибки. «А, ладно, все равно теперь уже ничего не исправишь».

* * * * *

Коббл, проверявший местность на предмет магических ловушек, инстинктивно вздрогнул, когда над его плечом просвистела еще одна стрела и растворилась в ярко освещенной пещерке впереди. Усилием воли жрец заставил вернуться к своему делу, дабы он мог покончить с ним как можно скорее и освободить дорогу Бруенору и остальным.
В его ногу впилась стрела, но жрец не обратил на это внимания, поскольку заранее наложил на себя заклинание для замедления действия яда. Даже если темные эльфы нашпигуют его дюжиной подобных болтов, пройдет еще несколько часов, прежде чем Коббл лишится сознания.
Закончив обследование местности на предмет ловушек, Коббл позвал остальных, которые уже направлялись в его сторону. Однако когда жрец оглянулся назад, то в тусклых отблесках света, пробивавшегося из пещеры с врагами, он заметил на полу странный предмет – металлические стружки.
«Железо?» – прошептал он. Инстинктивно его рука скользнула в напоясный кошель, наполненный магическими каменными бомбочками, и он занял оборонительную позицию, в то же время вытягивая руку за спину, чтобы предупредить остальных не приближаться.
Когда ему наконец удалось сосредоточиться в суматохе битвы, он услышал женский голос дроу, читающий заклинание.
Глаза дварфа расширились от ужаса. Он повернулся назад, крича, чтобы его друзья бежали прочь отсюда. Он тоже попытался бежать и начал так быстро перебирать ногами, что подошвы его обуви заскользили по гладкому каменному полу.
Он услышал, как заклинательница дроу повысила голос.
Железные стружки тотчас превратились в острую железную стену, которая тут же рухнула на беднягу Коббла.
Затем последовал сильнейший порыв ветра, грохот от тонн железа, рухнувшего на каменный пол, повсюду разлетелись брызги крови, попавшей и на лица трех опешивших друзей. Из-под упавшей стены донеслись сотни крошечных взрывов, перемежавшихся небольшими вспышками.
«Коббл», - беспомощно выдохнула Кэтти-бри.
Магический свет в отдаленной пещере постепенно угас. Тотчас перед входом возникла сфера тьмы, закрывшая собой конец туннеля. Потом появилась вторая, чуть впереди первой, и третья, у самого края упавшей железной стены.
«Вперед!» – внезапно раздался крик Тиббледорфа Пвента, вынырнувшего неизвестно откуда и промчавшегося мимо растерявшихся друзей.
Прямо перед берсерком появилась сфера тьмы, заставив его остановиться на какое-то мгновение. Из тьмы один за другим доносились щелчки арбалетов, посылая целый рой жалящих стрел.
«Назад!» – крикнул Бруенор. Кэтти-бри выпустила еще одну стрелу. Пвент, поймавший с дюжину стрел, начал медленно оседать на каменный пол. Вулфгар тотчас подхватил его за шип на шлеме и бросился вслед за рыжебородым дварфом.
«Дриззт», - тихо простонала Кэтти-бри. Припав на колено, она выпустила стрелу, затем еще одну, при этом надеясь, что ее друг не окажется у нее на пути.
Отравленный болт, щелкнул по ее луку и безвредно отскочил в сторону.
Дольше оставаться было нельзя.
Она сделала еще один выстрел, затем развернулась и бросилась вслед за своим отцом и остальными, прочь от друга, которого она хотела спасти.

* * * * *

Дриззт пролетел с дюжину футов, шлепнулся в покатую сторону спуска и заскользил вдоль змеящегося и круто спускающегося прохода. В руках он крепко сжимал скимитары; больше всего он боялся, что один из них выскользнет из его хватки и раскромсает его на две части.
Он сделал петлю, затем попытался перевернуться, чтобы выставить ноги впереди себя, но из-за этого пропустил следующий вертикальный обрыв и хлопнувшись о камень, едва не потерял сознание.
В тот момент, когда он было подумал, что взял контроль над ситуацией в свои руки, скат по диагонали выплюнул его в более нижний туннель. Дриззт выскочил из желоба, словно стрела из лука, но ему хватило разума отстранить скимитары подальше от своего кувыркающегося тела.
Он рухнул на пол, перекатился, ударился задом в выступающий булыжник и замер.
На боль, быстро переходящую в онемение в районе ног, он не обращал внимания; он не осматривал множественные порезы и царапины, оставшиеся после молниеносного спуска. Он даже не думал сейчас об Энтрери, и на какой-то миг даже позабыл свои непреодолимые страхи за друзей.
Он нарушил свою клятву.
Когда еще юный Дриззт До’Урден, после убийства Мазоя Ган’етта, покидал Мензоберранзан, он поклялся самому себе, что больше никогда не убьет ни одного дроу. Все это время он свято чтил этот обет, даже тогда, когда его собственная семья открыла на него охоту в туннелях Подземья, даже тогда, когда ему пришлось сражаться со своей собственной старшей сестрой. Смерть Закнафейна была свежа в его памяти и желание убить мерзкую Бризу, было велико как никогда. Наполовину обезумевший от горя из-за потери близкого человека, ожесточившийся за десять лет жизни в беспощадных туннелях Подземья, Дриззт все же смог сдержать свою клятву.
Но теперь он ее нарушил. Не было сомнений, что стражник у вершины спуска был мертв; его скимитары оставили на глотке темного эльфа идеальный X-образный разрез.
Это была всего лишь ответная реакция, он должен был так поступить, если хотел вырваться из лап банды Виерны. Его нельзя осудить за то, что он предпринял действия необходимые, чтобы избежать несправедливого суда Виерны. К тому же, он был обязан помочь своим друзьям, оказавшимся лицом к лицу с могущественным противником.
Разумеется, Дриззта осудить за это было нельзя, но пока он лежал там, чувствуя, как возвращаются силы в его ушибленные ноги, он понимал, что его совесть не позволит ему так просто пройти мимо того, что случилось.
Ведь он нарушил свою клятву.

* * * * *

Бруенор вслепую вел их сквозь запутанный лабиринт туннелей. Следом за ним, держа на плече вовсю храпящего Пвента (при этом, получив не один порез от острых шипов на доспехах бересерка!), мчался Вулфгар. Кэтти-бри скользила рядом с ним, останавливаясь время от времени, когда казалось, что погоня недалеко, чтобы выпустить стрелу или две.
Вскоре в туннелях вновь воцарилась тишина, нарушаемая лишь шумом, производимым самим отрядом. И это немало страшило и без того перепуганных спутников. Они знали, как бесшумно мог передвигаться Дриззт, знали сколь коварны могут быть темные эльфы.
Но куда им было бежать? Они с трудом представляли себе, где находятся и, прежде чем они смогут выяснить направление своего дальнейшего маршрута, им как минимум была необходима небольшая передышка.
Наконец Бруенор приметил небольшой боковой туннель, который разветвлялся на три, и каждый новый коридор в свою очередь через некоторое время вновь разделялся. Идя наобум, рыжебородый дварф свернул сперва влево, затем вправо, и вскоре они наткнулись на небольшую пещерку, вероятно некогда обжитую гоблинами, с большой каменной плитой у самого входа. Едва они зашли внутрь, Вулфгар заслонил плитой проход и прислонился к ней спиной.
«Дроу!» – прошептала Кэтти-бри, не в силах поверить в собственные слова. «Как они оказались в Митриловом Зале?»
«Ну, не как», - тихо поправил ее Бруенор. «Скорее, почему эти эльфийские выродки оказались в моих туннелях?»
«Что им здесь нужно?» – мрачно продолжил Бруенор. Он посмотрел на свою дочь, драгоценную Кэтти-бри, и на Вулфгара, гордого парня, которому он помог стать прекрасным человеком, и на бородатом лице дварфа застыло выражение мрачной скорби. «Во что мы ввязались на этот раз?»
Кэтти-бри не знала, чем ответить ему. Вместе друзья сражались плечом к плечу против множества монстров, преодолевали, казало бы, непреодолимые трудности, но сейчас они столкнулись с самими темными эльфами, знаменитыми смертоносными дроу, которые к тому же держали у себя в руках Дриззта, если, конечно, он вообще еще был жив. Мужественные друзья быстро отреагировали на похищение Дриззта, застали темных эльфов врасплох. И все равно они были вынуждены отступить перед лицом превосходящего противника, даже не узнав, был ли еще жив их пропавший друг или нет.
Кэтти-бри перевела взгляд на Вулфгара, ища у него поддержки, и увидела, что он смотрит на нее со столь же беспомощным выражением в глазах, что и Бруенор.
Девушка отвела глаза, не имея ни времени, ни желания спорить с варваром. Она знала, что Вулфгар продолжает беспокоиться скорее за нее, чем за себя самого – и она не могла винить его за это – но Кэтти-бри была воином, и прекрасно понимала, что пока его взгляд направлен в ее сторону, он будет слеп к возможной опасности.
В подобной ситуации она должна была нести за варвара личную ответственность – не из-за отсутствия у него воинского умения, вовсе нет – но потому что у Вулфгара была своя слабость, проявлявшаяся в том, что он не видел в Кэтти-бри равного ему по силам друга и союзника.
А теперь, когда вокруг было столько темных эльфов, союзники им были нужны как никогда прежде!

* * * * *

Используя свою врожденную способность к левитации, идущий по следу воин дроу выскользнул из ската и его взгляд тотчас остановился на обмякшей фигуре под темным плащом, лежавшей на полу коридора. Он быстро извлек тяжелую дубинку и бросился вперед, мысленно уже радуясь той награде, которая ожидает его за поимку Дриззта. Дубинка опустилась вниз, но вместо глухого удара, раздался резкий стук, словно под плащом Дриззта находился камень (что было недалеко от истины). Бесшумно, словно сама смерть, Дриззт скользнул из своего укрытия над выходом из ската, оказавшись прямо за спиной у своего противника. Глаза злого дроу расширились от ужаса, когда он распознал обман. Первым желанием Дриззта, было нанести удар рукоятью скимитара; его сердце взывало к исполнению его клятвы, требовало сохранить жизнь этому дроу. Точно направленный удар мог вырубить врага, лишить его сознания. Затем Дриззт мог бы обезоружить и связать его.
Если бы Дриззт был один в этих туннелях, если единственным его стремлением было спастись от Виерны и Энтрери, то он, несомненно, последовал бы зову своего великодушного сердца. Однако, он не мог забывать о своих друзьях, без сомнения вступивших в схватку с теми, кого он оставил у себя за спиной. Он не мог допустить, чтобы этот воин, освободившись от пут, причинил вред Бруенору, Вулфгару или Кэтти-бри.
Твинкл вступил в дело первым, прошив позвоночник и сердце обреченного дроу и выйдя через грудь. Его клинок светился голубоватым сиянием с кровавым оттенком.
Когда Дриззт До’Урден вытащил клинок, его руки вновь обагрились кровью.
Он вновь подумал о своих друзьях, которых он мог подвергнуть опасности, и, стиснув зубы, решил, что кровь всегда можно смыть.

Часть 4
Кошка и Мышка

Как ужасно я себя чувствовал, впервые нарушив свою самую священную клятву: что я никогда не отниму жизнь у одного из своих сородичей. Боль, чувство пустоты и потери, буквально поглотили меня, когда я полностью осознал, что за страшную работу проделали мои скимитары.
Однако чувство вины прошло быстро – нет, не потому что я оправдываю себя за свои ошибки. Просто я пришел к мысли, что моей настоящей ошибкой была сама клятва, а не то, что я нарушил ее. Когда я покидал свою родину, слова, произнесенные мною тогда, шли от моей невинности, наивной возвышенной юности, и тогда я искренне верил в них. Однако я пришел к заключению, что моя клятва была неосуществимой, что если я иду по жизни, защищая столь ценимые мною идеалы, я не должен винить себя в поступках, направленных против моих врагов, пусть этими врагами будут и сами дроу. Проще говоря, я не могу соблюдать клятву в ситуациях, которые находятся не под моим контролем. Если бы, после того как я покинул Мензоберранзан, я никогда бы не повстречал темного эльфа в схватке, то мне никогда бы не пришлось нарушить свою клятву. Но я не пытаюсь найти оправдание своим поступкам.
Однако когда темные эльфы стали угрозой моим самым близким друзьям, как я мог, несмотря на все свои клятвы, держать свои скимитары в ножнах? Что стоит мой обет, если на кон поставлены жизни Бруенора, Вулфгара и Кэтти-бри, или, если уж быть точным, жизнь любого невинного создания? Если во время своих путешествий я наткнусь на отряд дроу, напавший на поверхностных эльфов, или на маленькую деревушку, я более чем уверен, что присоединюсь к схватке и буду из последних сил сражаться против агрессоров.
Не сомневаюсь, что на какой-то миг я почувствую острый укол совести, но вскоре забуду о нем, как я сделал это сейчас.
Следовательно я не жалею о том, что нарушил свою клятву – хотя это и причиняет мне боль, но боль я испытываю всякий раз, когда приходится убивать. Как не жалею я и о том, что дал эту клятву. Однако, если бы я попытался оставаться верным своим словам произнесенным в годы юности, если бы сдерживал свои клинки из-за фальшивого чувства гордости, и если бы из-за этого пострадало невинное существо, то боль причиненная Дриззту До’Урдену была бы несравнимо сильнее.
Есть еще кое-что, что касается моего заявления, еще одна истина, которая, как я верю, поведет меня дальше по избранному мною жизненному пути. Я говорил, что никогда больше не убью эльфа дроу. Я сделал это заявление почти ничего не зная о других расах обитающих в огромном мире, на поверхности и в Подземье. Я сказал, что никогда не убью дроу, но что же тогда насчет свирфнеблинов, глубинных гномов? Или халфлингов, эльфов и дварфов? А людей?
Мне приходилось убивать людей, когда соплеменники Вулфгара вторглись в Десять Городов. Чтобы защитить невиновных, необходимо было сражаться, возможно, даже убивать врагов. И все же это никак не повлияло на мою самую священную клятву, несмотря на тот факт, что репутация человечества гораздо безупречнее, чем у темных эльфов.
По правде говоря, мысль о том, что я никогда не убью дроу лишь потому, что они и я принадлежим к одному биологическому виду, кажется мне сейчас противоестественной, по сути, делая из меня простого расиста. Ценить одно живое существо превыше другого лишь из-за того, что у этого живого существа кожа такого же цвета, как и у меня, идет вразрез с моими принципами. Фальшивым ценностям, воплощенным в той дальней клятве, нет места в моем мире, в обширном мире бесчисленных телесных и культурных различий. Именно эти различия делают мои путешествия столь захватывающими, именно они закладывают новые цвета и формы в универсальную идею красоты.
Теперь я готов дать новую клятву, основанную на опыте, которую я произношу с широко раскрытыми глазами: Я не подниму свои скимитары, кроме как во имя защиты – защиты своих принципов и жизни, своей и тех, кто сам не может постоять за себя. Я не буду сражаться во имя лживых обещаний, ради сокровищ королей, или чтобы отомстить за свою уязвленную гордость.
И в ответ всем тем отягощенным золотом, алчным наемникам, священникам и мирянам, которые считают подобную клятву нереалистичной, несбыточной, и даже нелепой, я скрещиваю руки у себя на груди и с уверенностью заявляю: Я гораздо богаче всех вас вместе взятых!
- Дриззт До’Урден

Глава 15
Игра

Тихо! Изящные пальцы Виерны безостановочно вычерчивали один и тот же знак на замысловатом языке жестов дроу.
Раздались щелчки заряжаемых арбалетов, чья тетива замерла в натянутом положении. Владельцы этих арбалетов, дроу, пригнулись, вглядываясь в то, что осталось от двери.
За их спиной, на другом конце пещеры, раздалось легкое шипение – это исчезла магическая стрела, освободив тем самым свою жертву, которая сползла на пол бесформенной грудой мяса. Драйдер Динин отодвинулся от упавшего дроу, клацая своими жесткими лапами по каменному полу.
Тихо!
Джарлаксль осторожно подобрался к краю разломанной двери и прислушался к звукам, доносившимся сквозь непроницаемую черноту созданных сфер. До него донеслось легкое шарканье, и он занес кинжал, подавая арбалетчикам сигнал быть наготове.
Через мгновение из тьмы появился разведчик Джарлаксльа.
«Они ушли», - доложил разведчик, дождавшись пока к лидеру наемников присоединится Виерна. «Небольшой отряд, и теперь, благодаря тому, что один из них раздавлен твоей самой лучшей стеной, он стал еще меньше». Джарлаксль и воин поклонились, отдавая дань уважения Виерне, которая, несмотря на столь внезапно повернувшиеся против нее обстоятельства, продолжала зловеще ухмыляться.
«Что с Ифтуу?» – спросил Джарлаксль, имея в виду того стражника, которого они оставили сторожить коридор.
«Мертв», - ответил разведчик. «Распотрошен так, что на нем не осталось ни единого живого места».
Виерна резко обернулась к Энтрери. «Что тебе известно о наших врагах?» – спросила она.
Убийца угрожающе посмотрел на нее, вспомнив о предупреждениях Дриззта насчет союза с его сородичами. «Дверь, своим молотом, разбил громадный варвар по имени Вулфгар», - уверенно произнес он. Взгляд Энтрери скользнул по двум быстро остывающим телам, распластанным на каменном полу. «В смерти этих двоих можешь винить Кэтти-бри, женщину. Она тоже человек».
Виерна обернулась к разведчику Джарлаксльа и перевела то, что ей поведал Энтрери на язык дроу. «Был еще кто-нибудь, кроме этого, что под стеной?» – спросила жрица у разведчика.
«Только еще один дварф», - ответил дроу.
Энтрери узнал слово, которым дроу пользовались для обозначения бородатого народца. «Бруенор?» – риторически спросил он, размышляя над тем, могли ли они по чистой случайности прикончить короля Митрилового Зала.
«Бруенор?» – эхом отозвалась Виерна, не понимая о ком идет речь.
«Глава Клана Баттлхаммера», - пояснил Энтрери. «Спроси у него», - предложил он Виерне, указывая на разведчика и затем на свой гладко выбритый подбородок, подразумевая тем самым бороду. «Рыжие волосы?»
Виерна перевела, затем покачала головой. «Там было темно. Разведчик не может знать этого».

Энтрери мысленно выругался на себя за свою глупость. Было очевидно, что в мире теней, цвета базировались на количестве тепла, выделяемого предметом, а не отражении света.
«Они ушли и нас это больше не касается», - сказала Виерна Энтрери.
«Ты позволишь им так просто уйти, после того, как они прикончили троих твоих воинов?» – попытался возразить Энтрери, видя, к чему может привести подобный ход мыслей – и он не был уверен, что ему нравится этот путь.
«Четверых», - поправила Виерна, ее взгляд остановился на жертве Дриззта, лежавшей подле раскрытого ската.
«Ак’хафта отправился за твоим братом», - быстро вставил Джарлаксль.
«Значит уже пятерых», - мрачно отозвалась Виерна, - «но мой брат находится ниже и чтобы соединиться со своими друзьями, ему придется миновать нас».
Она начала переговариваться с другим дроу на их родном наречии и, хотя Энтрери не был особо сведущ в этом языке, его познаний хватило на то, чтобы понять, что Виерна собирается спуститься вниз по скату, чтобы отправиться за Дриззтом в погоню.
«Что насчет нашего договора?» – прервал он.
Ответ Виерны был краток. «Ты получил свой поединок. Мы отпускаем тебя на свободу, как и договаривались».
Энтрери был рад такому ответу, поскольку он был достаточно мудр, чтобы понять, что любое чрезмерное проявление эмоций могло быстро присоединить его труп к быстро остывающим телам на полу. Но убийца не был готов так легко расстаться со своей добычей. Он отчаянно стал обшаривать местность взглядом, пытаясь найти какой-нибудь способ пересмотреть условия уже совершенной сделки.
До этого момента Энтрери продумал все до мелочи, за тем исключением, что в общей суете он не сможет скользнуть вниз за Дриззтом. Оказавшись внизу один на один, он и его заклятый враг могли бы раз и навсегда выяснить свои отношения. Теперь же возможность поединка с Дриззтом казалась весьма отдаленной перспективой, которая с каждой секундой становилась все отдаленней и отдаленней.
Коварный убийца выходил с честью и из более затруднительных ситуаций, чем эта – за тем исключением, - осторожно напомнил он себе, - что на этот раз он имел дело с темными эльфами, настоящими профессионалами в искусстве интриги.

* * * * *

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

«Ш-ш-ш!» Шикнул Бруенор на Вулфгара и Кэтти-бри, хотя весь шум исходил от Тиббледорфа Пвента, который спал глубоким сном и при этом храпел так, как это умеют делать лишь дварфы. «Мне кажется, я что-то слышал!»
Вулфгар прислонил острие шлема берсерка к стене, обвил рукой подбородок Пвента, закрыв тем самым ему рот, и сжал пальцами его крупный нос. Щеки Пвента несколько раз угрожающе надулись, и откуда-то, совсем из другого места, раздался странный скрипуче-чмокающий звук. Вулфгар и Кэтти-бри обменялись взглядами; Вулфгар даже наклонился в сторону, подозревая, что дварф издает храп из ушей!
Бруенор поежился от столь неожиданного звука, но был слишком занят, чтобы оборачиваться и распекать своих спутников. Из глубины коридора вновь донесся едва различимый шаркающий звук, затем еще один, уже гораздо ближе, и Бруенор понял, что вскоре их обнаружат; как они смогут бежать, если и Вулфгару, и Кэтти-бри для нормального ориентирования на местности необходим был свет факела?
Раздалось еще одно шарканье, совсем рядом с их небольшим укрытием.
«Ну, выходи, ты, остроухий гоблин!» – взревел король дварфов, выпрыгивая через небольшую щель, которая осталась после того, как Вулфгар частично завалил проход плитой. Топор был высоко занесен над его головой.
Как и ожидал, он увидел черный силуэт, который тут же попытался раскромсать на две половинки, но фигура оказалась гораздо проворнее и бесшумно скользнула внутрь небольшой пещерки.
«Что?» – вздрогнул дварф, резко поворачиваясь вокруг своей оси и едва не падая при этом на пол.
«Гвенвивар!» – раздался крик Кэтти-бри из-за плиты.
Бруенор протиснулся назад в пещерку как раз в тот момент, когда могучая пантера разинула пасть и опустила на землю драгоценную фигурку – вместе с рукой невезучего темного эльфа, который попытался завладеть ею, когда Гвенвивар появилась в пещере.
Кэтти-бри брезгливо поморщилась и откинула ногой руку подальше от фигурки.
«Как же я рад тебе, чертовка», - признал Бруенор, и грубоватый дварф действительно был рад тому, что они обрели нового могучего союзника.
Гвенвивар взревела в ответ, и от ее могучего рыка завибрировали стены туннеля на многие ярды во всех направлениях. При этом звуке Пвент лениво раскрыл свои усталые глаза. Каково же было его удивление, когда он увидел, что буквально в трех футах от него сидит шестисотфутовая пантера!
В вены вновь хлынул адреналин и дикий берсерк, изрыгая непрекращающийся поток проклятий, начал брыкаться, пытаясь встать на ноги (причем по неаккуратности ранив себя в голень). Он уже почти поднялся, когда Гвенвивар, очевидно разгадав его намерения, словно невзначай шлепнула его лапой с убранными когтями по лицу.
Шлем Пвента взял высокую ноту, вписавшись в стену, и дварф подумал, что было бы неплохо ему снова вздремнуть. Но он был берсерком в конце концов, - напомнил он себе, - и по его оценке, сейчас он должен был принять участие в самой дикой битве, в которой он когда-либо участвовал. Он извлек из-под своего плаща огромную флягу и сделал нехилый глоток, после чего потряс головой, чтобы прогнать шум из головы, при этом громко шлепая губами. Придя в себя, берсерк встал на изготовку, приготовившись к новому броску.
В этот момент Вулфгар схватил его за рог на шлеме и поднял отчаянно перебирающего своими коренастыми ножками Пвента над полом.
«Эй, ты чего это творишь?» – протестующе рявкнул берсерк.
Но даже Тиббледорф Пвент утратил свой запал горячности, когда Гвенвивар обратила на него свой взгляд и рявкнула, обнажив жемчужно-белые клыки.
«Пантера наш друг», - пояснил Вулфгар.
«К-кто…эта чертова кошка?» – едва не потеряв дар речи, промямлил Пвент.
«Именно так», - отрезал всякие возражения Бруенор. Затем король дварфов вернулся на свой пост, радуясь тому, что теперь рядом с ними была Гвенвивар. Ведь теперь им пригодилась бы любая помощь.

* * * * *

На глаза Энтрери попался раненый дроу у стены, над которым склонилось еще двое. Повязки, которые они ему наложили, быстро краснели от вытекающей крови. Это был тот темный эльф, который пытался поднять статуэтку, когда Дриззт призвал пантеру. Воспоминание о Гвенвивар навело убийцу на новую мысль.
«Друзья Дриззта будут преследовать вас, даже после того, как вы спуститесь по скату», - мрачно заметил Энтрери, вновь прервав Вирну.
Жрица обернулась к нему, явно заинтересовавшись его предположением.
«Не стоит недооценивать их», - продолжил Энтрери. «Я знаю их и подобной преданности нельзя повстречать во всем Подземье – не считая конечно преданности жриц к своей Паучьей Королеве», - уважительно добавил он, поскольку ему совсем не хотелось, чтобы следующим трофеем дроу стала кожа, содранная с его тела. «Сейчас ты собираешься отправиться за своим братом, но если ты поймаешь его и затем направишься в Мензоберранзан, его верные друзья не отстанут от тебя».
«Их всего несколько», - возразила Виерна.
«Но они вернутся с подкреплением, особенно если дварф, погребенный под твоей стеной, был Бруенором Баттлхаммером», - продолжил Энтрери.
Виерна посмотрел на Джарлаксльа, ища у него подтверждения словам убийцы, но мудрый темный эльф лишь пожал плечами и покачал головой, не зная, что ответить.
«И когда они вернутся, то будут готовы к встрече гораздо лучше», - продолжил Энтрери, на ходу разрабатывая новый план действий. «Возможно, с ними будут и маги. Несомненно множество жрецов. И у них будет этот смертоносный лук…», - он кивнул головой на тело, распростершееся у стены, - «…и молот варвара».
«Туннели слишком извилисты», - здраво предположила Виерна, видимо не обращая внимания на подобные доводы. «Они не смогут отыскать наш след». Она отвернулась, явно удовлетворенная своим ответом, и продолжила прерванную ранее беседу.
«У них есть пантера!» – повысил голос Энтрери. «Пантера самый близкий друг твоего братца. Гвенвивар станет преследовать тебя, даже если ты упрячешь тело Дриззта в Абиссе».
Виерна перевела взгляд на Джарлаксльа. «Что ты скажешь?» – потребовала она.
Джарлаксль потер рукой свой острый подбородок. «Пантера была широко известна среди разведывательных отрядов, когда твой брат жил в городе», - признал он. «Наш отряд не столь уж велик – а теперь в нем стало еще на пятерых воинов меньше».
Виерна резко развернулась к Энтрери. «Похоже, ты хорошо знаешь образ мышления этих людей», - произнесла она с изрядной долей сарказма, - «как ты считаешь, мы должны поступить?»
«Направиться по следам сбежавшего отряда», - ответил Энтрери, указывая на темноту коридора за пределами разрушенной двери. «Поймать их и прикончить прежде, чем они успеют добраться до комплекса дварфов и созвать подмогу. А я отыщу для тебя твоего братца».
Виерна бросила на него подозрительный взгляд, который определенно не понравился Энтрери.
«Но ведь я получу еще одну возможность сразиться с Дриззтом», - настоял он, добавляя в свой план небольшую долю правдоподобности.
«Затем мы вновь соединимся», - холодно добавила Виерна.
«Разумеется». Убийца отвесил глубокий поклон и направился к скату.
«И ты пойдешь не один», - решила Виерна. Она бросила взгляд на Джарлаксльа и он подал знак двум воинам присоединиться к убийце.
«Я работаю в одиночку», - настоял Энтрери.
«Это умрешь ты в одиночку», - поправила его Виерна, - «оказавшись лицом к лицу с моим братом, я имела в виду», - добавила она мягким, дразнящим тоном.
Он не видел особого смысла продолжать заведомо бесполезный спор, поэтому лишь пожал плечами и жестом показал одному из темных эльфов идти вперед.
Вообще-то, благодаря дроу с их врожденными способностями к левитации, спуск вниз по скату для убийцы вышел гораздо более комфортным, нежели у Дриззта.
Первым в нижнем коридоре появился возглавляющий отряд темный эльф, почти сразу же позади него проворно приземлился Энтрери, за которым опустился второй дроу. Первый дроу смущенно покачал головой и слегка пнул ногой распростертое рядом тело. Однако Энтрери, привыкший к многочисленным уловкам Дриззта, оттолкнул темного эльфа в сторону и шлепнул мечом по трупу. Затем убийца осторожно перевернул мертвого дроу, убедившись, что это был не Дриззт, притворившийся мертвецом. Удовлетворившись, он убрал меч.
«Наш враг слишком хитер», - пояснил он, и один из его спутников, понимавший язык поверхности, кивнул и перевел его слова другому дроу.
«Это Ак’хафта», - пояснил темный эльф Энтрери. «Мертв, как Виерна и предполагала». Он подошел со своим товарищем дроу к убийце.
Энтрери совсем не удивился, обнаружив мертвого воина прямо у выхода из ската. Он как никто другой в отряде Виерны понимал, насколько опасно и эффективно мог действовать их противник. Энтрери не сомневался, что сопровождавшие его дроу были опытными воинами, но они не знали своего врага, и поэтому имели слабые шансы отыскать, и уж тем более поймать Дриззта. На взгляд Энтрери, если бы эти эльфы спустились в одиночку по скату, Дриззт вполне мог уже разобраться с ними.
Энтрери улыбнулся подобной мысли, затем улыбнулся еще шире, когда понял, что эти двое не только не понимают своего врага, но и не понимают своего союзника.
Его меч скользнул в сторону, пробив оба легких невезучего дроу, оказавшегося ближе к нему. Другой эльф, проявив неожиданную проворность, отскочил в сторону, держа арбалет наготове.
Однако инкрустированный драгоценными камнями кинжал нашел свою цель быстрее, царапнув по руке дроу, чего хватило, чтобы стрела ушла в сторону, не причинив убийце вреда. Бесстрашный темный эльф лишь зарычал и тотчас обнажил пару острейших мечей.
Энтрери не переставал удивляться тому, как легко темные эльфы управлялись с двумя клинками одинаковой длины. Он выдернул толстый кожаный пояс из штанов и, сложив его вдвое в левой руке, начал размахивать им и мечом, чтобы удержать противника на расстоянии.
«Ты заодно с Дриззтом До’Урденом!» – огрызнулся дроу.
«Скорее я просто против тебя», - поправил его Энтрери. Дроу бросился вперед со скрещенными клинками, затем развел их, потом вновь свел, вынуждая Энтрери отбивать его выпады. Атака была умелой и невероятно быстрой, но Энтрери тотчас увидел, что отличало этого дроу от Дриззта. Это был тот едва уловимый уровень мастерства, который поднимал Дриззта – и, конечно же, Энтрери – над остальными воинами. Двойное скрещивание было проведено просто превосходно, но на те несколько секунд, что понадобились темному эльфу на проведение этого приема, его защита была заметно ослаблена. Как и многие другие бойцы, этот дроу был односторонним воином. Он великолепно нападал, великолепно защищался, но не мог делать оба этих дела одновременно.
Это было незначительным промахом; быстрота дроу с лихвой компенсировала подобный недостаток и большинство воинов даже не обратили бы внимания на столь очевидную слабость. Но Энтрери не был как большинство воинов.
Дроу сделал очередной выпад. Один меч был направлен точно в лицо Энтрери, и убийца успел отбить его лишь в самый последний момент. Второй меч метнулся снизу, но Энтрери, используя силу инерции своего оружия, отвел мелькнувшее острие клинка в землю.
Дроу яростно наступал, выискивая любую брешь в обороне противника, но каждый раз угроза отводилась в сторону либо мечом Энтрери, либо его кожаным ремнем.
И все это время убийца с готовностью отступал, выжидая подходящего момента для разящей атаки.
Мечи скрестились, разошлись в стороны, и вновь сошлись, направляясь в туловище Энтрери – темный эльф вновь решил прибегнуть к своему первоначальному приему.
Оборона дроу на миг ослабла и убийца отреагировал на это с молниеносной, ужасающей скоростью.
Пояс Энтрери обвился вокруг кончика меча в правой руке дроу, который в этот миг находился под вторым, и убийца рванул его влево, отводя оба клинка в сторону.
Обреченный темный эльф подался назад, и оба меча легко выскользнули из захвата, но поскольку он утратил равновесие, ему было необходимо несколько мгновений, чтобы вновь твердо встать на ноги.
Мелькнувший меч Энтрери не дал ему этих мгновений. Он с жадностью погрузился в открытый левый бок дроу.
Раненый воин упал на спину и Энтрери не стал преследовать его, вместо этого заняв свою обычную боевую стойку.
«Ты покойник», - уверенно произнес он, наблюдая за тем, как дроу пытается встать на ноги и поднять мечи.
Дроу не мог с этим спорить, как и не мог надеяться на то, что в таком состоянии ему удастся остановить неминуемую атаку убийцы. Он бросил оружие на пол и произнес, - «Я сдаюсь».
«Неплохо сказано», - поздравил его Энтрери и погрузил свой меч в сердце глупого темного эльфа.
Затем он обтер клинок о пивафви жертвы, поднял драгоценный кинжал и обвел взглядом пустой туннель, простиравшийся в обе стороны, уходя за пределы его ограниченного теплового зрения. «Видишь, дорогой Дриззт», - произнес он вслух, - «все идет, как я и планировал». Энтрери улыбнулся, поздравляя себя с тем, как он ловко разобрался со столь сложной ситуацией.
«Я не забыл канализацию Калимпорта, Дриззт До’Урден!» – внезапно разъярившись, крикнул он. «И уж тем более не простил!»
Энтрери тотчас успокоился, напомнив себе, что именно ярость стала его слабым местом во время той схватки с Дриззтом в южном городе.
«Мужайся, мой дорогой друг», - тихо произнес он, - «теперь мы можем начать нашу игру, как оно и должно было быть».

* * * * *

Дриззт вернулся к скату вскоре после того, как Энтрери покинул это место. Когда он увидел два свежих трупа, то сразу же понял, что здесь случилось, и осознал, что это было не последствие несчастного случая. Дриззт дразнил Энтрери в пещере наверху, отказываясь играть по правилам убийцы. Очевидно, Энтрери предвидел такой поворот событий и заранее приготовил (а может, это была и простая импровизация) запасной план. Теперь между ним и Дриззтом никто не стоял, они были один на один. Теперь, если поединку суждено произойти, Дриззт будет сражаться изо всех сил, зная, что победа дает ему шанс на свободу. Дриззт кивнул головой, мысленно поздравив своего противника. Но цели Дриззта были отличны от побуждений Энтрери. Главной заботой Дриззта было отыскать путь наверх, чтобы он мог воссоединиться со своими друзьями и помочь им в их борьбе. Для Дриззта Энтрери был не больше, чем частью одной большой угрозы.
Однако, если ему будет суждено встретить на своем пути Энтрери, Дриззт До’Урден намеревался закончить эту игру.

Глава 16
Сходящиеся Пути

«Я недовольна», - заметила Виерна, стоя на пару с Джарлаксльом подле железной стены с лежавшим под ней раздавленным телом бедного Коббла.
«А ты думала, что все будет так просто?» – ответил наемник. «Мы забрались в туннели укрепленного комплекса дварфов всего с пятидесятью воинами. Пять десятков против тысяч».
«Ты получишь своего брата», - тут же добавил Джарлаксль, не желая лишний раз испытывать терпение Виерны. «Мои воины хорошо подготовлены. Я уже отослал три дюжины - целый отряд Бейенре – чтобы они перекрыли единственный коридор, ведущий из самого Митрилового Зала. Ни один из союзников Дриззта не пройдет по тому пути, как и не смогут сбежать его друзья».
«Когда дварфы пронюхают о нас, они вышлют целую армию», - мрачно произнесла Виерна.
«Вот именно - если пронюхают», - поправил ее Джарлаксль. «Туннели Митрилового Зала тянутся на многие мили. Нашему противнику понадобится значительное время, чтобы собрать приличные силы – возможно даже дни. К тому времени как дварфы смогут собраться, мы будем уже на полпути к Мензоберранзану вместе с Дриззтом».
Виерна задумалась на некоторое время, обдумывая дальнейший план действий. Выбраться на верхний уровень можно было всего двумя способами – через скат в соседней пещерке и через извилистые туннели, расположенные на некотором расстоянии к северу. Она перевела взгляд в пещеру и направилась внутрь, чтобы осмотреть скат, по пути думая - не поступила ли она слишком самонадеянно, послав за Дриззтом всего трех воинов. На миг она подумала о том, чтобы бросить в погоню за Дриззтом все свои оставшиеся силы – дюжину дроу и драйдера.
«Человек отыщет его», - произнес Джарлаксль, словно прочитав ее мысли. «Артемис Энтрери знает нашего врага гораздо лучше нас; он не раз сражался с Дриззтом еще на поверхности. К тому же, он до сих пор носит серьгу, так что ты сможешь следить за его успехами. А здесь, по словам моих разведчиков, у нас есть всего горстка друзей Дриззта, с которыми нужно разобраться как можно скорее».
«А если Дриззт ускользнет от Энтрери?» – спросила Виерна.
«Здесь всего два пути на верхний уровень», - вновь напомнил ей Джарлаксль.
Виерна кивнула и, приняв какое-то решение, направилась к скату. Откуда-то из складок своего одеяния она извлекла небольшой магический жезл и, закрыв глаза, начала читать заклинание. Неторопливо Виерна проводила аккуратные линии над просветом, и из кончика жезла тянулись вязкие нити. Жрица изобразила идеальную паутину из тонких ниточек, закрыв ею весь просвет. Затем она отошла назад, чтобы рассмотреть свою работу. Опустив руку в напоясный мешочек, она извлекла оттуда щепотку пыли, и, рассыпая ее над паутиной, начала читать второе заклинание. Тотчас нити начали утолщаться и приобрели черно-серебристый оттенок. Затем лоск исчез, и магическая паутина охладилась до температуры пещеры, вследствие чего нити стали почти незаметны.
«Теперь есть всего один путь наверх», - произнесла Виерна. «Эти нити не сможет перерезать ни одно оружие».
«Значит, отправляемся на север», - согласился Джарлаксль. «Я уже послал нескольких своих людей, чтобы они охраняли вход в нижние туннели».
«Дриззт и его друзья не должны объединиться», - приказала Виерна.
«Если Дриззт когда и увидит своих друзей, то это будут всего лишь их трупы», - уверенно пообещал наемник.

* * * * *

«В той пещере может быть еще один вход», - предложил Вулфгар. «Если бы мы могли напасть с двух сторон…»
«Дриззта там уже нет», - прервал его Бруенор. Дварф прикоснулся к магическому медальону и посмотрел на пол, чувствуя, что его друг был где-то под ними.
«Тогда мы убьем всех наших врагов, и твой друг сам отыщет нас», - предложил Пвент.
Вулфгар, все еще державший берсерка в воздухе, легонько встряхнул его.
«Я не собираюсь сражаться с дроу», - Бруенор наградил Кэтти-бри и Вулфгара взволнованным взглядом, - «по крайней мере, не так. Мы будем по возможности держаться от них как можно дальше, и нападем только тогда, когда у нас не останется иного выбора».
«Мы можем вернуться назад и взять с собой Дагну», - предложил Вулфгар, - «а потом вычистим наши туннели от темных эльфов».
Бруенор мысленно представил себе лабиринт коридоров, который им предстояло преодолеть, чтобы добраться до комплекса дварфов. На обратный путь до Митрилового Зала они могли потерять не меньше часа, и еще несколько часов им понадобилось бы, чтобы собрать силы. Те несколько часов, которых у Дриззта скорей всего не было.
«Мы отправляемся за Дриззтом», - твердо решила Кэтти-бри. «С помощью твоего медальона мы определим направление, а все остальное сделает Гвенвивар – я уверена, она отыщет Дриззта».
Бруенор знал, что Пвент согласится на любую затею, лишь бы она сулила побольше драки, да и застывшая рядом Гвенвивар, тоже рвалась вперед, на поиски своего хозяина. Дварф посмотрел на Вулфгара и едва не чертыхнулся, увидев его взволнованный взгляд, направленный на Кэтти-бри.
Внезапно Гвенвивар замерла на месте, издав низкий, тихий рык. Кэтти-бри, повинуясь инстинкту, тотчас загасила едва мерцающий факел, продолжая ориентироваться в темноте по красным точкам глаз дварфов.
Отряд сгрудился в кучку и Бруенор шепотом приказал остальным дождаться у стены, пока он выглянет наружу и проверит, что же такое учуяла пантера.
«Дроу», - объявил он, вернувшись, Гвенвивар была рядом с ним, - «всего несколько. Направляются на север».
«Несколько мертвых дроу», - поправил его Пвент. До других донесся звук потираемых ладоней берсерка, причем этот шум изрядно заглушался другим – скрипом сочленений его доспехов.
«Никаких стычек!» Прошептал Бруенор так громко, как только осмеливался, и тут же схватил Пвента за руку. «Я думаю, что этот отряд может знать, где находится Дриззт – они наверняка тоже ищут его – но без света у нас нет шансов проследить за ними».
«А если мы зажжем факел, то стоит ждать скорой битвы», - продолжила его мысль Кэтти-бри.
«Тогда скорее зажигайте этот чертов факел!» – с надеждой произнес Пвент.
«Закрой свою пасть», - ответил ему Бруенор. «Мы не спеша двинемся вперед – а ты держи факел - нет, лучше два – наготове, чтобы зажечь его при первых признаках схватки», - сказал он Вулфгару. Затем он дал Гвенвивар знак вести их вперед неторопливым шагом.
Едва они вышли в туннель, Пвент впихнул в руки Кэтти-бри огромную флягу. «Давай, глотни», - посоветовал он, - «это тебе поможет».
Кэтти-бри вслепую ощупала предмет, убедившись, что это была всего лишь фляга. Осторожно понюхав отвратительно пахнувшую жидкость, она постаралась тут же избавиться от нее, всовывая флягу назад Пвенту.
«Ты переменишь свое мнение, когда дроу всадит тебе в бок свой отравленный дротик», - не сдавался берсерк, похлопав Кэтти-бри по заду. «С этой штукой, текущей по твоим венам, ни у одной отравы нет ни единого шанса!»
Напомнив себе, что Дриззт был в беде, девушка сделала приличный глоток из фляги, и, поперхнувшись, пошатнулась в сторону. На какой-то миг у нее перед глазами возникло восемь глаз дварфов и четыре глаза пантеры, но вскоре двоиться перестало, и она передала флягу Бруенору.
Бруенор с радостью принял брагу из ее рук, и, сделав внушительный глоток, выпустил смачную отрыжку. «Согреет твои ноги», - пояснил он, передавая пойло Вулфгару.
После того, как Вулфгар исполнил ритуал распития, отряд, во главе с бесшумной Гвенвивар, направился дальше.

* * * * *

По направлению к последнему сторожевому посту, сквозь нижние туннели Митрилового Зала, топало сорок дварфов в полном боевом снаряжении во главе с генералом Дагной.
«Заберем направо к пещере гоблинов», - пояснил генерал свои подчиненным, - «а там разделимся». Затем он отдал распоряжения страже, установил новый условный стук и оставил указания вновь прибывающим войскам – настрого запретив перемещаться в новых туннелях отрядами меньше чем по двенадцать воинов.
Затем решительный Дагна разместил своих воинов в колонну с собой во главе и двинулся сквозь открытую дверь. На самом деле Дагна не думал, что Бруенору грозила хоть какая-нибудь опасность, считая, что все дело было лишь в небольшом отряде случайно забредших гоблинов или что-нибудь в этом роде. Но генерал придерживался консервативных взглядов, предпочитая не подвергать себя и Бруенора излишнему риску, и поэтому взял воинов побольше.
Приближение отряда сопровождалось топотом тяжелых сапог, звоном лязгающих доспехов, а кое-где в рядах раздавалась и военная песня, к тому же каждый третий дварф нес в руке факел. Дагна считал, что столь внушительный отряд не нуждается в скрытом перемещении, и надеялся, что благодаря производимому им шуму, Бруенору и его друзьям будет проще отыскать их.
Но Дагна не знал про темных эльфов.
Семенящим шагом дварфы вскоре добрались до первой развилки, там, где валялась груда костей эттина, давным-давно убитого Бруенором. Дагна кликнул «боковых смотрящих» и направился вперед, намереваясь по прямой добраться до пещеры, где развернулась битва с гоблинами. Однако, прежде чем они успели добраться до бокового туннеля, Дагна притормозил воинов и призвал к тишине.
Затем генерал начал пересекать обширный перекресток, нервно оглядываясь по сторонам. Его воинские инстинкты, отточенные за три столетия непрерывных схваток, подсказывали ему, что здесь было что-то не так; волоски на задней части шеи так и трепетали в предчувствии чего-то нехорошего.
И тут разом потухли все огни.
Поначалу генерал подумал, что что-то загасило факелы, но по шуму начавшему разрастаться за его спиной и, полагаясь на тот факт, что когда он перестроил свои глаза в тепловой спектр, вокруг по-прежнему висела тьма, он понял, что дело было куда как серьезнее.
«Тьма!» – крикнул один из дварфов.
«Маги!» – завопил другой.
Дагна слышал, как толпились его воины, слышал, как что-то просвистело совсем рядом с его ухом и тут же последовал стон одного из его подчиненных, расположившегося сзади. Инстинктивно генерал начал отступать, и через несколько неловких шагов, оказавшись за пределами сферы тьмы, обнаружил, что его воины метались во все стороны. Вторая сфера тьмы разделила силы дварфов почти на две половины, и те, кто оказался впереди, отчаянно взывали к тем, кто остался внутри и к тем, кто находился в задних рядах, пытаясь организовать хоть какое-то подобие строя.
«Клином!» – раздался рев Дагны над суматохой, подразумевавший построение в наиболее привычной боевой формации дварфов. «Это всего лишь заклинание тьмы, не более!» Дварф, находившийся рядом с генералом, внезапно схватился за грудь и извлек некое подобие небольшой стрелы, которую Дагна поначалу даже не заметил. Спустя мгновение дварф уже лежал на полу, храпя в полную глотку.
Что-то кольнуло генерала в голень, но он не обратил на это никакого внимания и продолжал раздавать приказы, пытаясь навести порядок в своих рядах. Он отослал пятерых дварфов на правый фланг, в обход сферы тьмы к входу пересекающегося туннеля.
«Отыщите мне этого чертово мага!» – приказал он. «И выясните, наконец, с чем мы тут имеем дело!»

Предыдущая страница 13 Следующая страница


Темное наследие 14

Нервозность Дагны лишь распаляла его ярость, и вскоре он уже навел порядок в рядах и был готов прорваться сквозь сферу тьмы, зависшую перед ним.
Пятеро дварфов нырнули в боковой проход. Убедившись, что там все было чисто, они быстро обогнули сферу тьмы и направились к наклонному проему между сферой и входом в главный коридор.
В тот же миг из теней выскользнули два темных силуэта, и, припав на колено перед дварфами, направили на них небольшие арбалеты.
Впередиидущий дварф, принявший на себя оба выстрела, все еще пытался позвать на подмогу. Он и его четверо спутников бросились на врага, не замечая, что над ними парит еще несколько темных эльфов.
«Что за…» – только и успел выдохнуть дварф, прежде чем дроу мягко приземлился подле него и разнес ему челюсть магической палицей.
«Эй, да это не Дриззт!» – успел произнести другой дварф, прежде чем меч дроу аккуратно рассек его глотку.
Командир отряда хотел было крикнуть отступление, но прежде чем он успел открыть рот, пол поплыл у него перед глазами и принял его в свои объятья. Это была отличная кровать для спящего дварфа, но из своего сна храброму воину никогда было не суждено больше проснуться.
Через считанные секунды осталось всего два дварфа. «Дроу! Дроу!» – закричали они, предупреждая остальных.
Один тут же грузно плюхнулся на землю – у него из спины торчало три стрелы. Он попытался привстать на колени, но на него тут же налетело двое темных эльфов, раскромсав на кусочки.
Оставшийся дварф, бросился назад к Дагне и увидел, что путь ему преграждает всего один противник. Дроу сделал выпад своим мечом; дварф принял удар и ответил встречным взмахом топора, откромсав дроу руку вместе с приличным куском кольчуги.
Перепуганный до смерти дварф бросился мимо упавшего дроу и едва не влетел в правый фланг медленно продвигающегося клина под предводительством Дагны.
«Дроу!» – вновь крикнул очумевший дварф.
В тот же миг в воздухе зависла третья сфера тьмы, соединив собой две другие. Тьма ожила от свиста арбалетных болтов, за которыми следовали темные эльфы, обученные сражаться в кромешной тьме.
Дагна понял, что в этой стычке не обойтись без жрецов, способных разобраться с магией темных эльфов, но вместо приказа на отступление он разразился основательным зевком.
Что-то тяжелое ударило его в голову, и он почувствовал, что падает.
Посреди всего этого хаоса царящего в непроницаемой тьме удержать строй было почти невозможно, и застигнутые врасплох дварфы не имели никаких шансов против почти такого же количества хорошо обученных темных эльфов. Дварфы мудро рассыпали строй, похватали своих упавших сородичей и бросились по тому же обратному пути, по которому сюда и пришли.
Они отступали, но среди них не было слабаков, и уж тем более трусов. Как только они покинули затемненную часть туннеля, они принялись переформировывать свой строй. Погоня шла по пятам, поэтому не могло быть и речи о том, чтобы повернуть и принять встречный бой – но с десятью храпящими дварфами на руках, среди которых был и Дагна, они не могли и надеяться уйти от передвигающихся налегке дроу.
Был пущен клич, что нужны дварфы для прикрытия и недостатка в добровольцах не наблюдалось. Спустя мгновение, дварфы побежали дальше, оставив в коридоре шестерых храбрых дварфов, вызвавшихся прикрыть их отступление.
«Бегите или смерти павших товарищей окажутся напрасными!» – крикнул один из новых командиров.
«Бегите во имя нашего пропавшего короля!» – крикнул другой.
Те, кто находился в задних рядах отступающего отряда, оглядывались через плечи, чтобы бросить последний взгляд на своих товарищей – пока, наконец, те не скрылись в сфере тьмы.
«Бегите!» – раздался крик, прозвучавший и из уст отступающих воинов, и тех, кто прикрывал их отход.
До убегающих дварфов донесся звук битвы – темные эльфы схлестнулись с их упрямыми товарищами. Они слышали лязг стали о сталь и смачные глухие удары. Затем они услышали крик раненного дроу и мрачно улыбнулись, представив себе эту картину.
Больше они не оглядывались, лишь мчались вперед, мысленно клянясь себе, что каждый из них поднимет чарку за павших товарищей. Прикрывавшие их отход дварфы не нарушат ряды, чтобы попытаться спасти свою жизнь; они будут держать строй, будут удерживать врага до тех пор, пока их безжизненные тела не падут на камень. Они делали это ради своих отступающих товарищей, это был акт самопожертвования, ведь дварф всегда был готов отдать жизнь ради другого дварфа.
Если кто-либо из бегущих дварфов спотыкался, четверо других останавливались и помогали ему подняться на ноги, если кому-то ноша оказывалась непосильной, другой охотно занимал его место.
Один из молодых дварфов отделился от основной группы и начал выстукивать своим молотом по стене, подавая сигнал страже у дверей. К тому времени, как они добрались до конца туннеля, дверь была распахнута настежь.
Отряд дварфов ворвался в помещение стражи, некоторые из них остались, чтобы прикрыть возможное отступление отставших воинов. Они держали дверь открытой до последней минуты, до тех пор, пока у входа не зависла сфера тьмы и не пропела арбалетная стрела, погрузившая в сон еще одного дварфа.
В тот же миг туннель был перекрыт, и теперь ряды дварфов насчитывали всего двадцать семь воинов против сорока вначале, и треть из них громко похрапывала, обозначая свой сон.
«Нужно привести сюда целую армию!» – предложил один из дварфов.
«Главное не забыть про жрецов», - добавил другой, поднимая безвольно обвисшую голову Дагны, чтобы придать вес своим словам. «Нам нужны жрецы, чтобы справиться с этой отравой и чертовыми сферами тьмы!»
Оставшиеся в сознании дварфы вскоре пришли к единому мнению и порешили, что половина из них останется со спящими и стражей, а вторая отправится в Митриловый Зал за подмогой.

Глава 17
Бремя Дружбы

С убранными скимитарами он чувствовал себя уязвимым, и часто останавливался, чтобы напомнить себе, что вел себя слишком безрассудно. Однако, цена – жизнь его друзей – гнала Дриззта вперед и он осторожно, одна рука за другой, пробирался вверх по извилистому и предательскому скату. Много лет назад, когда он тоже был обитателем Подземья, Дриззт умел левитировать и смог бы преодолеть подъем, не прибегая к излишним усилиям. Но эту способность, связанную со странными магическими излучениями низших регионов, Дриззт утратил вскоре после того как вышел на поверхность Торила.
Он даже не представлял себе, когда спускался вниз, насколько здесь было высоко, и произнес молчаливую молитву Миликки, в благодарность за то, что ему удалось выжить после падения! Он оставил за спиной уже около сотни футов, временами путь был легок, шел почти горизонтально, временами приобретал почти вертикальный наклон. Ловко, словно самый настоящий вор, дроу упрямо прокладывал путь наверх.
Дриззту не давала покоя мысль - что же случилось с Гвенвивар? Пришла ли пантера на его поспешный зов? А может, фигурку поднял один из дроу, возможно даже Джарлаксль, провозгласив пантеру свой собственностью?
Переставляя руку за рукой, Дриззт постепенно добрался до выхода. Отверстие не было закрыто одеялом и снаружи царила идеальная тишина. Дриззт знал, что когда приходилось иметь дело с темными эльфами, не стоило доверять своему слуху. Он сам возглавлял разведывательные отряды дроу, которые покрывали расстояния в пятьдесят миль, не издав при этом ни единого звука. Дриззт представил, как с дюжину темных эльфов окружили отверстие с клинками наголо, поджидая глупого возвращения своего пленника.
Но у Дриззта не было иного выбора. Ради свои друзей он должен был прогнать собственные страхи и выбраться наверх.
Он протянул руку к краю и тотчас почувствовал нависшую над ним опасность. Он ничего не видел, но в разуме отчетливо звучали его воинские инстинкты, предупреждавшие об опасности.
Дриззт попытался не обращать на них внимания, но невольно замедлил продвижение своей руки. Сколько раз его интуиция – возможно даже удача – спасала ему жизнь?
Чувствительные пальцы скользнули вверх по камню; Дриззт сопротивлялся своему желанию схватиться за край отверстия и выскочить наружу, столкнуться с любой опасностью, которая могла поджидать там его. Внезапно он остановился, почувствовав едва ощутимое прикосновение к среднему пальцу.
Он не мог оторвать свою руку!
Как только миновали первые мгновения паники, Дриззт понял, что столкнулся с ловушкой из нитей паутины и взял себя в руки. Он не раз видел, как пользовались подобной паутиной его соотечественники в Мензоберранзане; Первый Дом города был полностью окружен паутиноподобным ограждением из неразрушимых нитей.
И вот теперь, хотя он едва прикоснулся кончиком пальца, Дриззт был в ловушке.
Он замер, пытаясь как можно более удобно опереться о почти вертикальную стену. Постепенно он смог достать свободной рукой до плаща, и поначалу потянулся за скимитаром, но потом передумал и решил извлечь крошечную стрелу, которую он подобрал с тела одного из темных эльфов в нижнем коридоре.
Внезапно в комнате наверху раздались голоса дроу, и Дриззт вынужден был замереть.
Он не мог разобрать и половины их слов, но понял, что они разговаривают о нем – и о его друзьях! Кэтти-бри, Вулфгар и те, кто были с ними, очевидно, смогли сбежать.
Пантера также ушла; Дриззт услышал несколько обрывочных фраз касательно «дьявольской кошки».
Обретя уверенность, Дриззт протянул руку к Твинклу, думая о том, что он должен прорваться сквозь магический барьер, выбраться из ската и броситься к своим друзьям на помощь. Однако момент отчаяния был короток, и длился он всего лишь мгновение, пока Дриззт не понял, что раз Виерна перекрыла этот проход, то неподалеку должен быть еще один, соединяющий уровни между собой.
Голоса дроу отдалились, и Дриззт воспользовался этим, чтобы поудобнее устроиться на своем ненадежном насесте. Затем он извлек стрелу из-под плаща, потер ее о камень и тщательно обтер о плащ, чтобы удалить яд с наконечника. После чего неторопливо протянул руку к попавшему в ловушку пальцу и, прикусив губу, чтобы ненароком не вскрикнуть от боли, загнал наконечник под кожу и начал разрывать плоть.
Дриззт мог лишь надеяться, что полностью избавился от яда, что он не заснет, свалившись вниз по скату. Ухватившись свободной рукой покрепче, он резко рванул вторую, оставляя на паутине кусок своей плоти.
Он едва не потерял сознание от боли и чуть не свалился вниз, удержавшись лишь каким-то чудом. Тут же он обсосал свой палец и выплюнул, чтобы исключить любую возможность попадания яда в организм.
Пять минут спустя он вновь спустился в нижний коридор. С обнаженными скимитарами он внимательно осмотрел местность в поисках своего заклятого врага. Он знал, что Митриловый Зал был где-то на востоке, но понял, что его пленители уводили его в основном на север. Если где-то и был второй проход на верхние уровни, то он должен был располагаться за скатом, дальше к северу.
Он убрал Твинкл в ножны, не желая, чтобы его свечение выдавало его, но второй скимитар оставил в руке. Пока боковых ответвлений не было и Дриззт был искренне рад этому, понимая, что на данном этапе, без каких-либо видимых следов, принимать решение о выборе направления было почти бессмысленно.
Затем он добрался до перекрестка и мельком увидел бегущую фигуру, метнувшуюся по параллельному туннелю с правого бока.
Дриззт инстинктивно понял, что это был Энтрери - который наверняка знал другой выход с этого уровня.
Теперь Дриззт сам стал преследователем и направился вправо осторожными, размеренными шагами.
Добравшись до параллельного туннеля, он замер, сделал глубокий вдох, и выглянул из-за угла. Фигура, которая была уже далеко впереди, неожиданно вновь завернула вправо.
Дриззт посчитал подобную смену направления более чем подозрительной. Разве не должен был Энтрери держаться левее, как можно ближе к тому курсу, который как он думал, должен был избрать Дриззт?
Дриззт подозревал, что убийца знал, что его преследуют и вел Дриззта в выбранное им самим место. Однако, Дриззт не мог позволить свои подозрениям взять над собой верх, по крайней мере не сейчас, когда его друзьям грозила большая опасность. Он быстро метнулся вправо, но лишь затем, чтобы вновь оказаться на перепутье – Энтрери уводил его в настоящий лабиринт из пересекающихся туннелей.
Поскольку убийцы нигде не было видно, Дриззт сосредоточился на полу. К его облегчению, он был достаточно близко от своего противника и мог, хотя и с трудом, различить тепловые отпечатки ног Энтрери. Он понимал, сколь уязвимым он был с опущенной головой, не зная насколько его опередил убийца, а может тот вообще уже был у него за спиной. Дриззт был более чем уверен, что Энтрери завел его в эту местность, чтобы сделать обходной маневр и зайти к Дриззту из-за спины.
Он едва успевал следовать за быстро остывающими отпечатками ног, которые постепенно вывели его в большие, природные пещеры.
Слабый стон впереди заставил его остановиться. Дриззт знал, что это был не Энтрери, но также он и знал, что до его друзей тоже было еще далеко.
Кто же это тогда мог быть?
Дриззт решил довериться своему слуху и пошел на едва различимое хныканье. Сейчас он был благодарен своей тренировке в академии дроу, ведь именно там за годы обучения он научился определять источник звука в извилистых туннелях, славившихся своим эхом.
Хныканье становилось все громче, и Дриззт понял, что его источник был как раз за поворотом.
Держав один скимитар наготове и опустив руку на рукоять Твинкла, дроу вынырнул из-за угла.
Регис!
Избитый и помятый, со связанными руками и кляпом во рту, халфлинг лежал у дальней стены пещеры. Первой мыслью Дриззта было броситься к своему раненному другу, но он заставил себя повременить, мысленно готовясь к очередной уловке Энтрери.
Регис, заметив его, бросил на него отчаянный взгляд.
Дриззт тотчас узнал это выражение, которое Энтрери, будь он в маске или без нее, ни за что бы не смог скопировать. Через мгновение он был подле халфлинга, одним взмахом скимитара перерезая его путы.
«Энтрери…» – жадно хватая воздух, попытался произнести халфлинг.
«Я знаю», - спокойно произнес Дриззт.
«Нет», - отчаянно замотал головой Регис, привлекая внимание дроу. «Энтрери… только что…»
«Он прошел здесь не далее как минуту назад», - закончил за него Дриззт, не желая смотреть на мучения халфлинга.
Регис кивнул, его круглые глаза метнулись вокруг, словно он ожидал, что убийца вот-вот вернется назад и прикончит их обоих.
Дриззт был больше занят осмотром многочисленных ран халфлинга. Если рассматривать каждую из них в отдельности, то они были незначительными, но все вместе они производили воистину ужасающее впечатление. Дриззт позволил Регису размять затекшие мышцы, после чего попытался поднять халфлинга на ноги.
Регис тотчас замахал головой; от жуткого головокружения он начал валиться на пол и грохнулся бы о камень, если бы Дриззт не подхватил его.
«Оставь меня», - произнес Регис.
Дроу лишь ободряюще улыбнулся и прислонил Региса к своему боку.
«Мы вместе», - произнес он. «Я оставлю тебя не прежде, чем ты оставишь меня».
К этому времени следы убийцы остыли, поэтому Дриззт был вынужден идти вслепую, надеясь, что ему удастся наткнуться на какую-нибудь улику, которая поведает ему о месторасположении прохода на верхний уровень. Он обнажил Твинкл и использовал его в качестве светильника, чтобы миновать всевозможные уступы, дабы сделать переход Региса более комфортабельным. Теперь, когда округу оглашали стоны халфлинга, о том, чтобы скрывать свое присутствие не могло быть и речи.
«Я думал… он… прикончит меня», - произнес, наконец, Регис, когда ему удалось слегка отдышаться.
«Энтрери убивает лишь тогда, когда ему это выгодно», - ответил Дриззт.
«Зачем он… притащил меня сюда?» – недоуменно произнес Регис. «И почему… он позволил тебе отыскать меня?» Дриззт удивленно посмотрел на своего маленького друга. «Ведь он привел тебя ко мне», - произнес Регис. «Он…» Халфлинг споткнулся, но сильная рука Дриззта удержала его.
Дриззт понимал, зачем Энтрери привел его к Регису. Убийца знал, что Дриззт не бросит Региса и обязательно возьмет его с собой. Энтрери считал, что это сострадание и есть слабость дроу. По правде говоря, скрытности больше не существовало, и теперь Дриззт вынужден был играть в эту игры кошки и мышки по правилам Энтрери, разделяя внимание на своего друга и на саму игру. Даже если Дриззту повезет и он сможет выбраться на следующий уровень, ему вряд ли удастся соединиться со своими друзьями прежде, чем его настигнет Энтрери.
Но что было более важно, так это то, что Энтрери вернул Региса, чтобы быть уверенным, что на этот раз Дриззт никуда не улизнет. Когда рядом с ним будет лежать беспомощный Регис, у дроу не останется иного выбора, кроме как драться в полную силу, жаждая чистой победы.
В течении следующего получаса Регис время от времени терял сознание. Дроу вполне неплохо умел ориентироваться в туннелях, и был почти уверен, что двигается в правильном направлении.
Они добрались до длинного, прямого туннеля, гораздо более высокого и широкого нежели те, что им довелось пересечь ранее. Дриззт аккуратно опустил Региса подле стены и изучил каменный пол. Он заметил едва ощутимый наклон, поднимавшийся к югу, но тот факт, что они, путешествуя на север, слегка углублялись, нисколько не беспокоил дроу.
«Это главный туннель региона», - через некоторое время произнес он. Регис озадаченно посмотрел на него.
«Раньше здесь текла подземная река», - пояснил Дриззт, - «Вероятно он проходила гору насквозь и заканчивалась каким-нибудь водопадом на севере».
«Мы спускаемся вниз?» – спросил Регис.
Дриззт кивнул. «Но если здесь и есть проход в нижние уровни Митрилового Зала, то, вероятно, он расположен где-то вдоль этой тропы».
«Неплохо», - раздался чей-то голос из темноты. Из бокового туннеля, всего в нескольких дюжинах футов впереди Региса и Дриззта, выступила худощавая фигура.
При появлении убийцы руки Дриззта молниеносно метнулись под плащ, извлекая скимитары.
«Ну что, дал я тебе надежду, которую ты так желал?» – поддразнил Энтрери. Он пробормотал какие-то слова – вероятно приказ своему оружию, поскольку его изящный меч тотчас яростно заискрился голубовато-зеленым сиянием, осветив точеный силуэт убийцы, направляющегося к поджидающему его противнику.
«Надежду, о которой ты пожалеешь», - невозмутимо ответил Дриззт.
В голубоватом сиянии мелькнула белозубая улыбка Энтрери, и он довольно ответил, - «Ну, давай посмотрим».

Глава 18
Обычная Опасность

«От его шума сюда сбежится все Подземье», - прошептала Кэтти-бри на ухо Бруенору, намекая на непрестанно скрежещущие доспехи берсерка. Пвент, очевидно и сам пришедший к подобному выводу, ушел далеко вперед. К тому же, Кэтти-бри и Вулфгар, были людьми, не одаренными богами тепловым зрением, поэтому они едва плелись, постоянно держась одной рукой за Бруенора. Лишь Гвенвивар, словно бессловесный гонец, то и дело сновала от Бруенора к берсерку и обратно, поддерживая некое подобие связи между членами маленького отряда.
Очередной скрежет из глубины туннеля заставил Бруенора недовольно поморщиться. Он услышал безропотный вздох Кэтти-бри и мысленно вынужден был согласиться с ним. Пожалуй, даже острее чем его собственная дочь, Бруенор понимал всю тщетность их затеи. Он подумал о том, чтобы заставить Пвента стащить доспехи, но тотчас отказался от этого, поняв, что даже если все они разденутся до гола, то для чувствительного слуха темных эльфов звук их шагов по прежнему будет подобен грохоту барабанов.
«Запали факел», - приказал он Вулфгару.
«Нет, ты что?» – заспорила Кэтти-бри.
«Они и так здесь повсюду», - ответил Бруенор. «Я чувствую этих псов, а они видят нас прекрасно и без света. У нас нет шансов избежать еще одной стычки – теперь я могу сказать об этом с уверенностью – поэтому будет лучше, если мы станем сражаться с ними на наших условиях».
Кэтти-бри повернула голову, чтобы заглянуть ему в глаза, но увидела лишь тьму. Однако она понимала, что Бруенор был прав, чувствовала, что вокруг них мелькают темные, бесшумные тени, сжимая кольцо вокруг обреченного отряда. Спустя мгновение она прищурилась от яркого света факела, запаленного Вулфгаром. На смену непроницаемой тьме пришли танцующие тени; Кэтти-бри невольно удивилась тому, сколь грубыми и необработанными были стены туннеля, по сравнению с теми, по которым они путешествовали вначале. Вдоль стен и потолка пласты земли смешивались с камнем, вызывая у девушки опасения о надежности этой части туннелей. Внезапно она ощутила всю тяжесть сотен тонн камней и земли, нависшей у нее над головой, представила, что даже легкое сотрясение камня может тотчас раздавить ее и ее спутников.
«В чем дело?» – спросил Бруенор, заметив ее тревогу. Он повернулся к Вулфгару и увидел, что тот тоже чувствовал себя не в своей тарелке.
«Необработанные туннели», - произнес дварф, наконец, поняв причину столь странного поведения Кэтти-бри. «Тебе ведь раньше не часто приходилось бывать в необжитых районах». Он опустил узловатую руку на плечо своей любимой дочки и почувствовал под пальцами холодные капельки пота.
«Ты привыкнешь», - пообещал дварф. «Просто помни, что Дриззт там внизу один и нуждается в нашей помощи. Сосредоточься на этой мысли и скоро ты забудешь о камне, нависшем над головой».
Кэтти-бри кивнула, сделала глубокий вдох, и решительно смахнула пот со лба. Бруенор отправился вперед, сказав, что пойдет, проверит, как там идут дела у берсерка.
«Дриззт нуждается в нас», - сказал Вулфгар Кэтти-бри, едва дварф оставил их наедине.
Кэтти-бри обернулась, удивленная необычными нотками, прозвучавшими в его голосе. Впервые за долгое время Вулфгар разговаривал с ней без малейшего намека на снисхождение или ярость.
Вулфгар подошел к ней и опустил руку на спину, предлагая двигаться вперед. Она приняла его неторопливый шаг, вглядываясь в его прекрасное лицо, пытаясь разобраться в тех явных муках, которые терзали его черты.
«Когда все закончится, нам нужно будет многое сказать друг другу», - едва слышно произнес он.
Кэтти-бри остановилась, с подозрением оглядывая его – и это казалось, ранило варвара лишь еще сильнее.
«Я должен за многое извиниться», - попытался объяснить варвар, - «перед Дриззтом, Бруенором, но в основном перед тобой. За то, что позволил Регису – Артемису Энтрери – так легко обвести себя вокруг пальца!» Внутреннее волнение Вулфгара тотчас пропало, когда он увидел решительный взгляд голубых глаз Кэтти-бри.
«В том, что произошло в течении последних нескольких недель, безусловно виноват убийца и его магический кулон», - согласилась девушка, - «но я боюсь, что проблемы начались задолго до появления Энтрери. И, прежде всего, ты должен сознаться в этом самому себе».
Вулфгар отвел взгляд, обдумывая ее слова, затем согласно кивнул. «Мы все обсудим», - пообещал он.
«После того, как вернемся домой с дроу», - произнесла Кэтти-бри.
И вновь варвар кивнул.
«И не забывай о своем месте», - напомнила ему Кэтти-бри. «Ты должен быть равноправным членом отряда, а не моим личным телохранителем».
«И ты не забывай о своем», - согласился Вулфгар, и его улыбка растопила лед в сердце Кэтти-бри, напомнив ей о том мальчишеском задоре, который поначалу и привлек ее внимание к Вулфгару.
Варвар вновь кивнул и, продолжая улыбаться, двинулся вперед. Кэтти-бри теперь шла не позади него, а рядом.

* * * * *

«Все это тебе дал я», - подстрекал Энтрери, медленно продвигаясь по направлению к своему противнику. Его мерцающий меч и изукрашенный драгоценными камнями кинжал были разведены в стороны, словно он вел экскурсию по какой-нибудь обширной сокровищнице. «Именно благодаря мне, ты вновь обрел надежду, ты можешь идти по этим темным туннелям с верой в то, что когда-нибудь вновь сможешь увидеть дневной свет». Дриззт, решительно стиснув челюсти, с зажатыми в руках скимитарами, не удостоил его ответом. «Разве ты не признателен мне за это?»
«Прошу тебя, прикончи его», - услышал Дриззт слабый стон Региса, возможно наиболее жалкую из всех когда-либо слышанных им просьб. Он посмотрел на дрожащего, перепуганного халфлинга, отчаянно кусающего губы. Только сейчас Дриззт понял, какие должно быть ужасы довелось пережить Регису от рук Энтрери.
Он вновь перевел взгляд на приближающегося убийцу; Твинкл вспыхнул гневным сиянием.
«Теперь ты готов сражаться», - отметил Энтрери. На его лице засияла одна из его зловещих ухмылок. «И, надеюсь, готов умереть?»
Одним движением Дриззт откинул плащ на спину и молниеносно бросился вперед, поскольку ему совсем не хотелось сражаться с Энтрери неподалеку от Региса. Чего доброго Энтрери мог запросто метнуть кинжал в халфлинга лишь ради того, чтобы очередной раз поиздеваться над Дриззтом, усилить его ярость.
Рука убийцы дернулась, словно он собирался сделать бросок, и Дриззт инстинктивно пригнулся, переводя клинки в защитный блок. Однако Энтрери не выпустил кинжал, и его широкая улыбка поведала о том, что он этого делать и не собирался.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

Через два шага, Дриззт оказался от противника на расстоянии вытянутого меча. Его скимитары начали свой молниеносный танец.
«Нервничаешь?» – поддразнил убийца, лязгнув своим мечом по клинку Твинкла. «Конечно, нервничаешь. Вот в чем твоя проблема, Дриззт До’Урден – у тебя слишком мягкое сердце – и это твоя главная слабость».
Дриззт начал свою атаку со скрещивания, затем развел клинки под углами на уровне пояса Энтрери, вынуждая убийцу втянуть живот и отпрыгнуть назад. Причем тому еще и пришлось перехватить его клинки своим кинжалом.
«Тебе есть что терять», - продолжил Энтрери, словно не обратив внимания на этот выпад. «Ты знаешь, что если погибнешь ты, погибнет и халфлинг. Слишком за многим тебе нужно следить друг мой, слишком за многим». С последним словом убийца бросился вперед, отчаянно работая мечом и в то же время пытаясь найти в защите Дриззта хоть какую-нибудь брешь, в которую можно было бы вогнать кинжал.
Однако защита Дриззта была идеальна. Каждый маневр отодвигал Энтрери к той точке, с которой он и начинал, и постепенно Дриззт вновь перешел в наступление, заставив убийцу вновь отскочить на безопасное расстояние.
«Превосходно!» – поздравил его Энтрери. «Теперь ты сражаешься изо всех сил. Именно этого момента я ждал со времени нашей схватки в Калимпорте».
Дриззт лишь пожал плечами. «Прошу, не позволь мне разочаровать тебя», - произнес он и яростно бросился вперед, накручивая круги скимитарами, как он это проделал уже в пещере наверху. И вновь Энтрери не знал, как защищаться против подобного приема – поэтому ему оставалось лишь пятиться, оставаясь вне досягаемости клинков.
Дриззт сместил акцент своих атак влево, на руку с кинжалом. В следующий миг дроу нырнул и перекатился – чтобы избежать стремительно выпада Энтрери - и тут же вскочил на ноги. Затем, используя силу инерции, он обрушился на спину Энтрери, вынуждая убийцу крутануться на пятках. Его меч молниеносно мелькал в отчаянной попытке удержать скимитары. Больше Энтрери не улыбался.
Каким-то чудом ему удалось избежать ранения, но Дриззт продолжал наседать, заставляя его пятиться.
Откуда-то из глубины коридора до них донесся легкий щелчок разряжаемого арбалета. В едином порыве смертельные враги отпрыгнули назад и перекатились по земле. Стрела безвредно прошла между ними.
К ним неторопливо приближалось пять темных силуэтов с обнаженными клинками. «Твои дружки», - спокойно заметил Дриззт. «Похоже, наш поединок придется отложить еще раз».
Энтрери окинул приближающихся темных эльфов с нескрываемой ненавистью.
Дриззт понимал причину подобного недовольства убийцы. Даст ли Виерна Энтрери шанс на еще один поединок, особенно сейчас, когда Дриззта ищут его могущественные друзья? И даже если и даст, Энтрери должен был понимать, что ему вновь не удастся раззадорить Дриззта, поскольку надежда на спасение будет ничтожно мала.
И все же следующие слова убийцы застали рейнджера врасплох.
«Помнишь стычку с дуергарами?» Энтрери вновь сделал выпад в сторону Дриззта, наблюдая за приближением воинов темных эльфов. Дриззт легко уклонился от быстрой, но плохо нацеленной атаки.
«Левое плечо», - прошептал Энтрери. Следом за словами мелькнул его меч, направленный в плечо Дриззта. Твинкл метнулся справа на перехват, но промахнулся, и меч убийцы нашел свою цель, пробив дыру в плаще дроу.
Закричал Регис; Дриззт выронил один скимитар и согнулся в агонии. Меч Энтрери застыл всего в пяти дюймах от его глотки, а Твинкл был слишком далеко, чтобы предотвратить угрозу.
«Сдавайся!» – крикнул убийца. «Бросай оружие!»
Твинкл звякнул об пол и Дриззт продолжал сгибаться от боли – так, что казалось, он вот-вот рухнет на пол. Сзади донесся громкий стон Региса и халфлинг попытался уползти прочь, но его усталые, израненные конечности отказывались повиноваться ему.
Темные эльфы неторопливо зашли в освещенную светом факелом зону, попутно перекидываясь между собой отдельными фразами и одобрительно кивая, отдавая должное прекрасной работе убийцы.
«Мы отведем его к Виерне», - произнес один из них на Общем.
Энтрери согласно кивнул, но тут же резко крутанулся и погрузил свой меч в грудь говорящего.
Дриззт, совершенно не раненый, подхватил свои клинки и распорол брюхо ближайшему дроу. Раненый темный эльф попытался отскочить назад, но Дриззт действовал гораздо быстрее. Он перехватил меч клинком вверх и всадил его в грудную клетку невезучего противника.
К этому времени Энтрери разбирался уже с третьим дроу, который отчаянно пытался удержать меч и кинжал убийцы как можно дальше от себя. Убийца хотел как можно быстрее покончить с этой битвой, и поэтому все его действия были направлены лишь на нападение, и как можно более скорое убийство. Но этот дроу, опытный воин Бреган Д’эрт, был далеко не новичком в воинском ремесле и воздвиг вокруг себя поистине непроходимую защиту.
Энтрери рыкнул в смятении, но продолжал наседать, надеясь, что его оппонент допустит хоть малейший промах.
Дриззту пришлось столкнуться лицом к лицу сразу с двумя врагами, и один из них, злорадно ухмыляясь, поднял руку с арбалетом. Однако Дриззт среагировал быстрее, поместив скимитар прямо перед оружием, так, что при выстреле стрела скользнула по клинку и безвредно ушла вверх.
Дроу бросил арбалет в Дриззта, вынуждая его отскочить назад и, тем самым, выигрывая время, чтобы обнажить кинжал в пару к длинному мечу, который он держал во второй руке.
Другой дроу, видя, что Дриззт подался назад, яростно взмахнул своим палашом и коротким мечом.
Металл лязгнул о металл дюжину раз, две дюжины – невероятно, но Дриззт отражал каждый из выпадов. Затем к схватке присоединился второй дроу и Дриззт, сколь бы он не был умел, вынужден был уйти в глухую защиту. Твинкл лязгнул, блокируя короткий меч, нырнул вперед, отбивая выпад палаша, затем ушел в сторону, едва успев отразить выпад кинжала.
Так продолжалось в течении долгого времени. Оба воина Бреган Д’эрт работали в единой гармонии, каждый подстраивал свою атаку под другого, каждый ставил защиту, когда его партнер оказывался в невыгодном положении.
Дриззт далеко не был уверен, сможет ли он одолеть этих двоих, и даже если бы он и смог, то на это понадобилось бы много времени. Он бросил взгляд через плечо и увидел, что Энтрери перешел на более размеренный ритм в поединке со своим опытным противником.
Убийца краем глаза разглядел Дриззта и очевидно заметил его затруднительное положение. Он слегка кивнул и Дриззт уловил едва различимое изменение в том, как убийца держал свой украшенный драгоценными камнями кинжал.
Дриззт внезапно метнулся вперед, отгоняя обладателя меча и кинжала, затем развернулся к другому дроу и сделал верхний выпад, вынуждая того высоко занести свой палаш.
Дриззт тотчас отнял свои скимитары и сделал два шага назад.
Противник, все еще не понимая намерений дроу, еще какое-то время держал палаш в воздухе, прежде чем начал опускать его.
В воздухе мелькнула радужная вспышка и переливающийся кинжал Энтрери вгрызся в незащищенную грудь дроу. Тот булькнул и, покачнувшись, врезался в стену, но смог удержать равновесие, выставив перед собой мечи в защитной позиции.
Его товарищ тотчас бросился вперед, понимая намерения Дриззта. Длинный меч мелькнул снизу, затем по дуге взвился вверх.
Дриззт отвел выпад, затем поднырнул под следующей, предсказуемо высокой атакой и крутанулся в сторону, одновременно работая обоими клинками, чтобы пробить ослабевшую защиту раненого дроу. Один скимитар погрузился в плоть совсем рядом с кинжалом, а следом за ним вошел и второй, закончив дело.
Инстинктивно Дриззт вознес свой освобожденный клинок горизонтально над собой и тут же раздался лязг металла от опускавшегося меча второго дроу. Как только Энтрери лишился своего кинжала, его противник перешел в наступление. Два меча с легкостью отводили единственный клинок Энтрери в стороны. Когда дроу приспособился к ритму Энтрери, то, думая, что победа была у него в руках, сделал прямой двойной выпад, держа параллельно оба меча.
Меч Энтрери с невероятной быстротой отвел сперва один клинок, затем другой. Тут же он нанес еще один удар по правому клинку, едва не выбив его из руки дроу, и в третий – после чего дроу все же не удержал свое оружие.
Дриззт освободил свой второй скимитар из груди мертвого дроу, но не стал направлять его в сторону своего противника. Вместо этого он подсунул его под рукоять воткнутого кинжала и, увидев, что Энтрери был готов принять его, резко дернул клинком в сторону, посылая кинжал в его направлении.
Энтрери поймал его своей свободной рукой и, используя силу инерции, вогнал в грудную клетку своего противника. Убийца тут же отпрыгнул назад; умирающий дроу смотрел на него, не веря своим глазам.
Что за жалкое зрелище, - подумал Энтрери, наблюдая за тем, как его враг пытается безвольной рукой поднять меч. Когда дроу замертво рухнул на пол, он лишь пожал плечами.
Оставшись один на один, последний дроу понял, что он не ровня Дриззту До’Урдену. Он продолжал держать оборону, пытаясь обойти Дриззта сбоку, как заметил свой единственный шанс на спасение. Отчаянно работая мечом, чтобы удержать скимитары, он в воздухе перевернул свой кинжал так, словно собирался метнуть его.
Дриззт тотчас перешел в защитную позицию – один скимитар наготове на случай броска, второй продолжает наседать на противника.
Но вражеский воин бросил взгляд в сторону, туда, где на полу скорчился беззащитный халфлинг.
«Сдавайся или я прикончу халфлинга!» – крикнул темный эльф на языке дроу.
В лиловых глазах Дриззта вспыхнула ярость.
Скимитар прошелся по запястью дроу, выбивая кинжал из его хватки; второй клинок Дриззта отбил меч, затем нырнул вниз, на уровне коленки противника. Твинкл голубой вспышкой прошелся вдоль, отбивая в сторону опускающийся меч, и второй скимитар, путь которому теперь был свободен, вошел в бедро дроу.
Обреченный темный эльф сморщился и покачнулся, пытаясь отпрыгнуть назад и криком остановить нападавшего. Но угроза жизни Регису лишила Дриззта способности здраво мыслить.
Наступление Дриззта было медленным и смертоносным. Скимитары опущены – даже так он в любой момент мог отразить самый молниеносный выпад, еще задолго до того, как вражеский клинок приблизится к его телу.
Все что видел перед собой злой дроу, были лишь мерцающие глаза Дриззта, и ничто прежде виденное им – ни змееголовый хлыст беспощадной жрицы, ни ярость верховной матери, - не обещало ему столь быстрой и мучительной смерти, как этот взгляд.
Он пригнул голову, закричал и в отчаянии бросился вперед.
Скимитары поочередно погрузились в его грудь. Твинкл начисто перерезал бицепс на руке, заставив руку с оружием повиснуть словно плеть, а второй скимитар погрузился под подбородок, чтобы он мог еще раз перед своей смертью заглянуть в эти лиловые глаза.
Дриззт, с тяжело вздымающейся грудью от притока адреналина, с глазами, горящими адским пламенем, отбросил труп в сторону и обвел коридор взглядом, желая закончить свое дело с Энтрери.
Но убийцы нигде не было видно.

Глава 19
Жертва

Тиббледорф Пвент стоял в конце наклонного туннеля, обводя своим тепловым взглядом разверзнувшуюся перед ними пещеру. Он замечал каждое изменение теплового спектра, чтобы лучше понять рельеф опасной местности лежавшей впереди. От него не укрылось ни множество длинных зубов-сталактитов торчавших на потолке, ни две выделяющиеся тонкие линии - два выступа на высоте – один прямо впереди, второй шел вдоль стены по правую руку. В нескольких местах на уровне пола зияли темные дыры; Пвент знал, что та, что располагалась слева от него, еще две напротив него, и еще одна по диагонали впереди и чуть вправо, под выступом, скорее всего, были длинными туннелями, а остальные дыры, поменьше, вероятно были боковыми пещерками или нишами.
Рядом с берсерком замерла Гвенвивар. Пантера прижала уши, с ее уст срывалось едва слышное рычание. Пвент понял, что зверь тоже чувствовал опасность. Он жестом показал Гвенвивар следовать за ним – внезапно он стал не так уж и против, иметь под боком столь необычного спутника – и быстро прошаркал в сторону приближающегося факела, чтобы остановить других раньше, чем они дойдут до пещеры.
«Дальше пути расходятся – там как минимум еще три или четыре ответвления», - мрачно поведал берсерк своим спутникам, - «и еще большая открытая площадка». Затем он подробно описал пещеру, обратив особое внимание на скрытые участки.
Бруенор кивнул, разделяя опасения Пвента, и посмотрел на остальных. Он тоже чувствовал незримое присутствие врага, и понимал, что с каждым шагом они все ближе приближались к нему. Король дварфов оглянулся на пройденную ими дорогу, и остальные поняли, что он пытается мысленно представить себе какой-либо обходной путь, дабы безопасно миновать этот район.
«Мы можем обратить их сюрприз против них же самих», - предложила Кэтти-бри, понимая, что обходного пути не было. У друзей было слишком мало времени, а несколько встретившихся им ранее боковых туннелей вряд ли вели на нижние уровни, где они могли бы отыскать Дриззта.
В темных глазах Бруенора мелькнула искра жажды битвы, но он тут же нахмурился. Подле ног Кэтти-бри развалилась Гвенвивар.
«Пантера и так пробыла с нами слишком долго», - напомнила девушка. «Скоро Гвенвивар понадобится отдых». Выражение лиц Вулфгара и дварфов ясно давало понять, что эти новости пришлись им не по душе.
«Это еще одна причина не сворачивать с пути», - решительно произнесла Кэтти-бри. «Думаю, Гвен еще осилит небольшую схватку!»
Бруенор обдумал ее слова, затем мрачно кивнул и шлепнул плоской частью своего зазубренного топора по открытой ладони. «Тогда решено», - произнес он.
Пвент достал свое жуткое пойло. «Давайте еще по глоточку», - предложил он Кэтти-бри и Вулфгару. «На тот случай, если эта штука уже успела выветриться».
Кэтти-бри вздрогнула, но приняла флягу, а затем передала ее Вулфгару, который также нахмурился и сделал приличный глоток.
Бруенор и Пвент присели на корточки, и берсерк быстро набросал на полу примерную карту пещеры. У них не было времени на детальную разработку плана, но Бруенор быстро наметил, кто за какой участок должен был отвечать, дав каждому задание, наиболее подходящее для его стиля боя. Разумеется, дварф не мог дать каких-либо конкретных указаний Гвенвивар, и не стал особо усердствовать насчет Пвента, зная, что как только начнется заварушка, берсерк, словно ополоумевший, бросится вперед. Кэтти-бри и Вулфгар также не стали противиться. Они прекрасно понимали, как будет вести себя Пвент, а против опытных и педантичных противников, коими темные эльфы и являлись, небольшой хаос мог им быть только на руку.
Оставив факел зажженным, и даже запалив еще один, они начали медленно пробираться вперед, в любой момент готовые вступить в схватку.
Едва свет факела коснулся пределов пещеры, в темноту со всей скоростью метнулась черная тень. Гвенвивар нырнула вправо, затем забрала влево, к центру пещеры, затем вновь скользнула вправо, по направлению к дальней стене.
Откуда-то спереди донеслись щелчки арбалетов, сопровождаемые чирканьем стрел по камню. Но Гвенвивар была на шаг быстрее.
Пантера вновь сменила направление, прыгнула и сделала несколько скачков по стене, прежде чем вновь оказаться на полу. Теперь ее цель – высокий выступ на правой стене - был в поле зрения, и Гвенвивар молниеносно бросилась в ту сторону.
У самого основания, почти уже врезавшись головой в шершавый камень, Гвенвивар сделала резкий, почти перпендикулярный прыжок и взвилась на двадцати футовую высоту выступа.
Три темных эльфа на вершине выступа никак не ожидали подобного невероятного маневра. Двое из них разрядили арбалеты в сторону Гвенвивар и нырнули в туннель; третий, имевший несчастье оказаться на пути прыгнувшей пантеры, успел лишь выпростать свои руки, прежде чем пантера обрушилась на него всем своим телом.
В комнату влетели факелы, осветив район битвы. За ними последовал Бруенор, прикрываемый справа Вулфгаром, а слева Тиббледорфом Пвентом. Кэтти-бри, с луком наизготовку, шла позади них, двигаясь примерно по тому же пути, что несколькими мгновениями раньше проделала Гвенвивар.
Вновь раздались щелчки арбалетов, и каждый из трех воинов ощутил легкое покалывание от попадания стрел. Вулфгар почувствовал, как яд разливается по его ногам, но через мгновение он ощутил легкое жжение – пойло Пвента нейтрализовало действие отравы. На один из факелов навалилась сфера тьмы, но Вулфгар был готов к такому повороту событий и тот час зажег третий факел, отбросив его в сторону.
Пвент заметил вражеского дроу в туннеле слева, и, взревев, бросился в ту сторону.
Бруенор и Вулфгар слегка притормозили, но продолжали двигаться через пещеру, по направлению к самому большому из выходов. Варвар уловил отблеск глаз дроу на оставшемся выступе, высоко над туннелями. Он остановился, размахнулся и, воззвав к своему богу, метнул молот. Мгновением позже Эйджис-фанг нашел свою цель, раздробив в пыль часть каменного уступа. Один из темных эльфов отпрыгнул на уцелевшую часть бортика; второму повезло меньше – он рухнул вниз со сломанной ногой, исчезая под грудой камней.
Вулфгар не бросился вслед за своим молотом. Он вновь ощутил укол стрелы и нырнул в сторону, в свободный туннель в правой стене, туда, где притаилась парочка темных эльфов.
Изнывая от желания как можно скорее вступить в схватку, Бруенор бросился вслед за варваром. Однако, прежде чем он успел сделать хоть пару шагов, он предусмотрительно глянул через плечо и увидел, что из туннеля впереди выползает восьминогий монстр, драйдер, за которым мелькало еще несколько силуэтов.
С радостным криком, не обращая внимания на численный перевес противника, дварф бросился в ту сторону, намереваясь столкнуться с врагом лицом к лицу.

* * * * *

Кэтти-бри понадобилось все ее самообладание, чтобы придержать свой первый выстрел. Она не могла стрелять в ту сторону, куда побежал Пвент или по выступу, на котором исчезла Гвенвивар. Раненого дроу, стонущего под обломками камня, она тоже в расчет не брала – пока. Бруенор просил, чтобы ее первый выстрел, тот выстрел, после которого она наверняка будет замечена, была выверен ею с предельной тщательностью.
Девушка наблюдала за разъединением Бруенора и Вулфгара, когда, наконец, увидела свой шанс. Из-за четырехфутового диагонального выступа у дальней стены, как раз между ее разделившимися спутниками, выглянул дроу с арбалетом в руке. Темный эльф выстрелил и тут же отпрянул назад – прямо перед его носом пронеслась серебристая стрела, оставив после себя дымящийся след.
Спустя мгновение вторая стрела Кэтти-бри также взвилась в воздух.
Она больше не видела дроу, скрывшегося за камнем, но она не считала его укрытие столь уж надежным.
Стрела вошла в острый выступ в двух футах от края, от того места, где он соединялся со стеной. Раздался грохот раскалываемого камня, и за ним последовал резкий вскрик, когда стрела погрузилась в череп умирающего дроу.

* * * * *

Распластавшийся на высоком выступе темный эльф, брыкаясь и пинаясь, все-таки сумел достать кинжал свободной рукой. Лишь его искусно сделанная кольчуга не позволяла Гвенвивар разорвать его на куски.
Он воткнул кинжал в бок пантеры, но оружие казалось просто миниатюрным против такого огромного врага и лишь еще больше разъярило животное. Его вторая рука от могучего удара отлетела над головой, так что он вывихнул плечо. Он попытался поднять ее в отчаянной попытке защититься, но понял, что та не слушается его. Он дернулся, выставляя на пути могучей лапы вторую руку.
Когти Гвенвивар впились в его голову, чуть повыше лба. Дроу вновь погрузил кинжал, моля о быстрой кончине.
Когти пантеры буквально вырвали его лицо.
Из глубины туннеля вновь донеслось щелканье арбалетов. Почти не чувствуя боли, пантера отбросила свою жертву и бросилась в погоню.
Два темных эльфа вызвали между собой и Гвенвивар сферы тьмы и бросились наутек.
Если бы они оглянулись назад, то, несомненно, остановились бы и приняли бой, поскольку преследование Гвенвивар было не столь уж и настойчивым. С ранами от кинжала и стрел, с ядом, разливающимся по венам, и из-за продолжительного присутствия на этом плане, Гвенвивар чувствовала, что силы покидают ее. Пантера не хотела уходить, хотела остаться и сражаться бок о бок со своими друзьями, хотела отыскать своего хозяина.
Однако магии фигурки было наплевать на ее желания. Сделав несколько прыжков, Гвенвивар остановилась, едва удерживаясь на ногах. Плоть пантеры рассеялась серой дымкой. Планарный туннель раскрылся, маня в свои глубины.

* * * * *

Он словил еще одну стрелу, но крошечный дротик вызвал на губах самого дикого берсерка лишь ухмылку. Тотчас путь ему преградила сфера тьмы, и, взревев, он бросился вперед. Улыбка не покинула его уста, даже когда он врезался в стену по другую сторону шара.
Темный эльф, потрясенно наблюдая за явлением Пвента, развернулся и бросился в глубь туннеля, тотчас свернув за угол. Пвент, истекая слюной, капавшей с его густой, черной бороды, и отчаянно гремя доспехами, мчался за ним по пятам.
«Глупец!» – крикнул он, и, пригнув голову, вынырнул из-за угла, ожидая засады.
Шлем Пвента предупредил выпад дроу, прошив предплечье врага. Берсерк, не замедляя движения, взмыл в воздух и так крепко «обнял» своего противника, что тот рухнул на землю прямо под ним.
Шипованные перчатки погрузились в пах и лицо темного эльфа; благодаря нескольким судорожным движениям, остроконечная броня Пвента прошила прочную кольчугу дроу. И с каждым движением берсерка, насаженная на шип рука дроу дергалась в агонии.

* * * * *

Бруенор заметил у входа в туннель тощий силуэт дроу, облаченного в широкополую шляпу с пером. Затем в неверном свете факела из-за спины жуткого драйдера последовал отблеск летящего предмета, и Бруенор вскинул свой щит. Раздался металлический лязг кинжала, затем еще один, и еще. Четвертый прошелся ниже, царапнув голень дварфа; пятый пришел над щитом, оставив царапину на голове, под краем однорогого шлема.
Но столь незначительные раны не замедлили Бруенора, как не остановил его и вид жирного драйдера, с топорами в руках, чьи лапы издавали отвратительный, клацающий звук. Дварф бросился вперед, отвел удар щитом, и сделал ответный выпад, встреченный вторым топором драйдера. Обладая заметно меньшим ростом, нежели его противник, Бруенор атаковал снизу, стараясь пробить тяжелый экзоскелет бронированных ног драйдера. Все это время дварф двигался с молниеносной скоростью, так, что порой казался лишь размытым пятном. Его щит – самый лучший из всех щитов – отражал все выпады острейших, магических топоров дроу.
Топор Бруенора нашел брешь между двумя лапами, жадно впившись в податливую плоть. Однако улыбка быстро сошла с его уст, поскольку, прежде чем его топор успел нанести хоть сколько-нибудь серьезное повреждение, тварь нанесла ответный удар по щиту, едва не вышибив его из рук, и пнула его в живот двумя передними ногами, отталкивая от себя.
Он занял оборонительную позицию, с трудом переводя сбившееся дыхание. Рука нестерпимо ныла. Из коридора за спиной драйдера вновь мелькнуло несколько кинжалов. Он едва успел поднять щит, чтобы отразить четвертый из них. Он перевел взгляд на первый, торчавший из его многослойного доспеха – из дыры вытекала небольшая струйка крови – и понял, что он только что был на волосок от смерти.
Также он понял, что эта заминка будет стоить ему дорогого, поскольку он потерял выгодную позицию и над ним уже нависал драйдер.

* * * * *

В сторону туннеля мелькнул молот Вулфгара. Его один-единственный бросок был достойным ответом всем тем стрелам, что впивались в рычащего варвара. Своей целью он выбрал сталактитовый зуб, зависший над входом. И его могучий молот не подвел и на этот раз, раздробив на части огромный каменный конус.
Один из темных эльфов упал назад – Вулфгар не мог сказать стал ли причиной этому обрушившийся камень или нет – а второй с обнаженными мечом и кинжалом прыгнул вперед, готовый напасть на безоружного варвара.
Вулфгар замер перед мелькнувшими клинками, нырнул в сторону и стал отступать назад, делая все возможное, чтобы удержать своего смертоносного противника на расстоянии, хотя бы на несколько секунд.
Дроу, не зная о магических свойствах Эйджис-фaнга, медлил, понимая что теперь-то его противнику деваться было некуда. Он провел неторопливую комбинацию ударов – мечом, кинжалом, и вновь кинжалом – последний выпад слегка достал бедро варвара.
Дроу зловеще улыбнулся.
И в этот миг в руке Вулфгара возник Эйджис-фанг.
Крепко стиснув рукоять, Вулфгар яростно отмахнулся им от наседавшего темного эльфа. Дроу внимательно наблюдал за оружием – Вулфгар наблюдал за самим дроу.
Едва молот описал дугу, дроу сделал выпад кинжалом. Вулфгар незамедлительно отреагировал, схватившись второй рукой, прямо под бойком молота, и, резко изменив направление движения оружия, отбил атаку дроу.
Дроу отреагировал мгновенно, направив меч вниз, метя им в плечо Вулфгара. Могучее плечо Вулфгара напряглось, останавливая полет тяжелого молота, и меняя направление его движения. Он перехватил Эйджис-фанг свободной рукой по центру рукояти и дернул его диагонально вверх. Тяжелый боек молота лязгнул по мечу и безвредно отбил его в сторону.
В результате этого маневра дроу оказался в невыгодной ситуации, с разведенными в стороны руками и лицом к лицу с Вулфгаром, твердо стоящим на обеих ногах и руками сжимающим Эйджис-фанг. Прежде чем темный эльф успел вернуть разлетевшиеся в стороны клинки в защитное положение, Вулфгар приложился молотом по его плечу, проломив его со смачным хрустом. Дроу отшатнулся от удара столь невиданной силы и врезался в стену.
С повисшей, словно плеть, рукой, с разорванным легким, в отчаянной попытке защититься, дроу поднял перед своим лицом меч в горизонтальной плоскости. Вулфгар же, перехватившись за конец рукояти, послал свой молот вперед. Он с легкостью преодолел слабый блок клинка и впечатал боек в лицо дроу. С жутким хрустом череп дроу лопнул, оказавшись между камнем стены и металлом могучего Эйджис-фанга.

* * * * *

Слепящая полоса серебра предотвратила атаку драйдера и тем самым спасла жизнь Бруенору Баттлхаммеру. Однако стрела не попала в драйдера. Она прошла чуть выше, пригвоздив раненного дроу (который уже было собрался взобраться назад на разрушенный выступ) к каменной стене.
Именно это и нужно было Бруенору, чтобы прийти в себя после кинжалов. Он вновь бросился вперед. Его зазубренный топор врубился в ближайшую ногу драйдера, а щит с успехом отразил очередной выпад топоров. Дварф старался держаться как можно ближе к твари, используя ее туловище в качестве прикрытия против врагов, затаившихся в туннеле.
Мимо него просвистела еще одна стрела Кэтти-бри, срикошетив серебристой вспышкой о камень коридора.
Бруенор довольно ухмыльнулся, благодаря богов, что они ниспослали ему союзника и друга столь умелого как Кэтти-бри.

* * * * *

Первые две стрелы разъярили Вирну; третья, пришедшая из глубины коридора, едва не снесла ей голову. Джарлаксль покинул свою позицию у входа в пещеру и присоединился к ней.
«Впечатляет», - вынужден был признать наемник. «Я теряю своих людей».

Предыдущая страница 15 Следующая страница


Темное наследие 16

Виерна подалась вперед, сосредоточившись на дварфе, сражающемся с ее изуродованным братцем. «Где Дриззт До’Урден?» – потребовала она, с помощью магии усиливая голос, чтобы Бруенор мог расслышать ее сквозь лязг битвы.
«Ты напала на меня, и еще хочешь, чтобы я после этого разговаривал с тобой?» – крикнул дварф, закончив свою фразу очередным ударом топора. Одна из ног Динина отделилась от его тела и дварф, воспользовавшись замешательством драйдера, провел еще несколько удачных ударов.
Виерна так и не успела начать творить свое заклинание, поскольку Джарлаксль молниеносно схватил ее и прижал к полу. Ее гнев, который она уже была готова выплеснуть на наглого наемника, тут же пропал вместе с взрывом еще одной серебристой стрелы, проделавшей дыру как раз в том месте, где только что стояла жрица.
Виерна, понимая, что битва складывается далеко не в ее пользу, припомнила предупреждения Энтрери насчет этого отряда. Она затряслась от гнева, понимая, чего может стоить ей это поражение. Она ушла в себя, мысленно следуя по пути веры к своему темному божеству, вновь и вновь выкрикивая про себя имя Ллот.
«Виерна!» – раздался откуда-то издалека голос Джарлаксльа.
Ллот не позволит ей потерпеть неудачу, она поможет ей справиться с этой неожиданной преградой, чтобы она, наконец, смогла принести ей обещанную жертву.
«Виерна!» Она почувствовала на себе руки наемника, который вместе с другим воином пытался поднять ее на ноги.
«Вишья!» – внезапно раздался ее крик, и затем на ее душу снизошел покой – Ллот ответила на ее зов.
Джарлаксль и другой дроу отшатнулись от Виерны, не способные противостоять всплеску ее магической силы. Каждый из них не сводил с нее встревоженного взгляда.
Наконец наемник облегченно вздохнул, видя, что Виерна пришла в себя и поманила его за собой в глубь туннеля.
«Ллот поможет нам завершить то, что мы здесь начали», - произнесла жрица.

* * * * *

Кэтти-бри выпустила еще одну стрелу в коридор – так, на всякий случай – и оглянулась вокруг, выискивая более подходящую цель. Она скользнула взглядом по схватке между Бруенором и драйдером, но поняла, что любой выстрел в ту сторону был слишком опасен – сражавшиеся находились слишком в тесном контакте.
Вулфгар очевидно держал ситуацию под контролем. Подле его ног лежал труп дроу, а сам он вглядывался в коридор, выискивая новую жертву. Пвента нигде не было видно.
Кэтти-бри перевела взгляд на разрушенный выступ над Бруенором и драйдером, выискивая дроу, который остался наверху, затем на другой, туда, где исчезла Гвенвивар. В небольшой нише под этим выступом глазам девушки предстало странное зрелище: клубящаяся дымка, подобная той, которая возвещала о прибытии пантеры. Облачко переливалось различными цветами, постепенно приобретая оранжевый оттенок, подобно клубящемуся огненному шарику.
Кэтти-бри чувствовала злую ауру, исходившую из этого места, и взяла лук на изготовку. Волосы на ее затылке слегка шевельнулись, подсказывая ей, что за ней кто-то наблюдает.
Кэтти-бри отбросила Хартсикер и резко развернулась, на ходу выхватывая свой короткий меч из ножен. И как раз вовремя! Она едва успела отбить выпад зависшего у нее за спиной дроу, который бесшумно спустился с потолка.
Вулфгар также заметил дымку и понял, что она требовала его внимания, что он должен быть готов к удару, как только сущность проявит себя. Однако он не смог оставить без внимания внезапный крик Кэтти-бри, и когда он перевел на нее взгляд, увидел, что она с трудом отбивается от наседающего дроу.
Из тени позади девушки и ее противника начал свой спуск еще один темный силуэт.

* * * * *

Теплая кровь его растерзанного врага смешивалась со слюной, стекавшей по бороде Тиббледорфа Пвента. Дроу перестал подавать признаки жизни, но Пвент, радуясь смерти врага, все еще продолжал терзать его.
По уху царапнул арбалетный болт. Взревев, берсерк понял голову, силясь рассмотреть своего нового противника, и вместе с тем едва не вырвал насаженную на его шлем руку дроу. Новый враг неторопливо шел в его сторону.
Берсерк вскочил на ноги и отчаянно замотал головой, и так до тех пор, пока не разорвал эбеновую кожу на части, освобождая шлем.
Приближающийся темный эльф замер, пытаясь понять смысл всей этой отвратительной сцены. Затем, когда неудержимый Пвент бросился в своей яростной атаке вперед, он попятился назад.
Дроу был поражен скоростью перемещения коренастого дварфа, поражен тем, что не мог так легко оторваться от своего врага. Однако он не собирался бежать слишком далеко, желая лишь увести этого опасного оппонента подальше от главной схватки.
Они миновали целую череду петляющих коридоров – темный эльф держался впереди на расстоянии десяти шагов. Через миг он прыгнул и, развернувшись в прыжке вокруг своей оси, обнажил мечи и широко улыбнулся.
Пвент даже и не подумал притормозить. Он лишь пригнул голову, готовясь пронзить своего врага. Уткнувшись глазами в пол, берсерк слишком поздно распознал западню и рухнул в яму, через которую дроу попросту перепрыгнул.
Берсерк со зловещим скрежетом несся вниз, кувыркаясь и бултыхаясь, так что шипы на его доспехах высекали искры из камня. Во время падения он ударился ребром о сталагмитовый нарост и приземлился на спину в расположенной ниже пещере.
Некоторое время он лежал там, восхищаясь находчивостью своего врага и восхищаясь тем, сколь странно вел себя каменный потолок, продолжавший вращаться вокруг него.

* * * * *

Далеко не новичок в умении обращения с мечом, Кэтти-бри отчаянно работал своим клинком, используя все приемы некогда показанные ей Дриззтом До’Урденом. Она была уверена, что постепенно первоначальное преимущество дроу сойдет на нет, и она сможет сама прижать своего противника.
И внезапно ей стало не с кем сражаться.
Мимо нее, обдав ее волосы легким ветерком, мелькнул Эйджис-фанг и поразил не ожидавшего такого поворота событий дроу.
Кэтти-бри повернулась, чтобы поблагодарить, но, едва поняв, что Вулфгар вновь заботился лишь о ней, едва не накричала на него. Внезапно дымка подле варвара обрела очертания обитателя одного из низших планов, врага, куда более опасного, нежели темный эльф, с которым сражалась Кэтти-бри.
Вулфгар пришел ей на помощь, подвергая себя самого опасности, поставил ее безопасность выше своей собственной.
В глазах Кэтти-бри, уверенно державшей ситуацию под контролем, этот поступок выглядел скорее глупым, нежели альтруистическим.
Кэтти-бри потянулась за своим луком – она должна была достать свой лук. Однако прежде чем ее рука согнулась на изгибе оружия, монстр – йохлол – полностью материализовалась на этом плане. Аморфная, напоминающая кусок расплавленного воска, тварь с восемью щупальцеподобными придатками, обнажила пасть, украшенную рядами острых, длинных зубов.
Кэтти-бри ощутила опасность за своей спиной прежде, чем успела предупредить Вулфгара. Она развернулась, держа лук в руке, и увидела быстро приближающийся к ее голове меч дроу.
Кэтти-бри выстрелила первой. Стрела подбросила дроу на несколько дюймов от пола, пронзила его, и взорвалась снопом искр под самым потолком. Дроу, приземлившись на пол, по-прежнему продолжал сжимать меч, не вполне понимая, что же сейчас произошло.
Кэтти-бри перехватила лук, словно дубинку, и прыгнула ему навстречу, держа его на расстоянии до тех пор, пока его разум не осознал тот факт, что он уже был мертв.
Она оглянулась и увидела, как Вулфгара обвило одно щупальце йохлол, затем другое. Даже, несмотря на всю невероятную силу варвара, он не мог избежать поджидающей его пасти твари.

* * * * *

Бруенор видел перед собой лишь темное туловище драйдера, которого он продолжал теснить назад. Он не слышал ничего кроме звука свистящих клинков, лязганья металла о металл, или звука дробящегося панциря, когда его топор находил свою цель.
Каким-то шестым чувством он ощущал, что его детки, Вулфгар и Кэтти-бри были в беде.
Наконец драйдер уткнулся в стену и топор Бруенор вновь нашел свою цель. Еще одна нога отлетела в сторону; Бруенор собрал силы и отпрыгнул назад, на несколько футов от монстра.
Динин с двумя потерянными ногами, не пустился в погоню, радуясь небольшой передышке. Но безумный дварф вновь набросился на него, его ярость просто ошеломила раненого драйдера. Щит Бруенора отвел первый топор; его шлем отразил второй удар, который должен был сшибить его с ног.
Иззубренный топор Бруенора мелькнул над экзоскелетом, оставляя после себя рваную рану вдоль распухшего брюха драйдера. Наружу вывалились кишки. По ногам драйдера и рукам Бруенора побежали струи отвратительной, вонючей жидкости.
Бруенор впал в ярость, его топор раз за разом погружался в промежуток между двумя передними ногами драйдера. За экзоскелетом появилась мягкая плоть, которая разверзлась, выпуская наружу внутренности.
Топор Бруенора вновь нашел свою цель, но дварф тут же принял ответный удар по плечу той руки, в которой он сжимал оружие. Сила удара была такова, что почти погасила всю мощь последнего выпада дварфа, но, несмотря на это отличная кольчуга Бруенора выдержала.
Его разум кричал, что Кэтти-бри и Вулфгар нуждаются в нем!
Сморщившись от боли, Бруенор впечатал плоскую сторону своего топора в локоть драйдера. Тварь взвыла и Бруенор, на сей раз, изменив угол, нанес очередной удар, начисто отрубив руку драйдеру в районе подмышки.
Кэтти-бри и Вулфгар нуждались в нем!
Благодаря широкому размаху, драйдер миновал вторым топором блокирующий щит дварфа и оставил на руке Бруенора кровавый порез. Бруенор прижал поближе щит и припечатал монстра к стене. Затем он отскочил, внедрил топор в открытый бок монстра и вновь прижал его плечом к стене.
Дварф вновь отскочил назад, приложился топором, и подался вперед. На этот раз Бруенор услышал, как лязгнул об пол второй топор драйдера, и когда он отскочил назад, то нанес еще пару ударов, впечатывая драйдера в камень, разрубая его плоть и ломая ребра.
Бруенор развернулся и, увидев, что Кэтти-бри держит ситуацию под контролем, сделал шаг в сторону Вулфгара.
«Вишья!»
Волна энергии буквально смела дварфа, протащила его дюжину фунтов над землей и припечатала в стену.
Он вскочил на ноги, и, бросив взгляд в сторону выхода из туннеля, издал яростный крик. Из глубины проема на него взирали глаза нескольких темных эльфов.
«Вишья!» – вновь раздался вопль, и Бруенора вновь припечатало к стене.
«Ну, сколько вас еще там?» – взревел непробиваемый дварф, пытаясь встать на ноги после нового удара о стену.
Глаза в проходе исчезли.
Через мгновение дварфа окутала сфера тьмы, и по правде сказать, он был рад ее прикрытию, поскольку этот последний удар был куда серьезней, чем он сам хотел это признать.

* * * * *

Когда Виерна, Джарлаксль и их телохранитель направились дальше вглубь туннеля, к ним присоединился четвертый дроу.
«Дварф сбоку», - поведал новоприбывший. «Он просто обезумел от ярости. Я спихнул его в яму, но сомневаюсь, что это остановит его!»
Виерна хотела было ответить, но Джарлаксль прервал ее, указывая на боковой проход, откуда им на бесшумном ручном коде отчаянно сигналил другой дроу.
Дьявольская кошка! – просигналил дроу. Подле него возникла вторая фигура, а спустя мгновение и третья. Джарлаксль, знавший своих воинов, знал, что эти трое – те, кто выжил в двух различных схватках, и понял, что и боковой проход, и выступ для них были потеряны.
Мы должны уходить, - просигналил он Виерне. Давай отыщем более удобное место, где мы сможем продолжить нашу схватку.
«Ллот ответила на мой зов!» – рявкнула на него Виерна. «Ее служанка уже там, в пещере!»
«Тогда нам тем более нужно уходить», - вслух ответил Джарлаксль. «Докажи свою веру в Паучью Королеву и позволь нам заняться охотой на твоего братца».
Виерна несколько мгновений раздумывала над его словами, и затем, к огромному облегчению наемника, кивнула в знак одобрения. Джарлаксль последовал за ней, не в силах поверить, что из всего отряда в живых осталось всего семь дроу, считая его и Вирну.

* * * * *

Руки Вулфгара обхватили змеящиеся щупальца, в отчаянной попытке вырваться из их стальных объятий. Но со спины его обвивали все новые и новые придатки.
Он резко дернулся, крутанувшись на пятках, и тут же понял, что эта новая атака была направлена лишь на то, чтобы отвлечь его внимание. Острейшая пасть погрузилась в его спину и ребра, разрывая плоть и царапая кости.
Он протянул руку и вырвал пригоршню слизистой оболочки йохлол. Существо казалось, не отреагировало, продолжая вгрызаться в его незащищенную плоть.
В руке Вулфгара возник Эйджис-фанг, но он был в слишком неудобной позиции, чтобы атаковать своего противника. Он резко крутанулся вокруг оси и смачно припечатал молот в бок йохлол. Однако резиновая плоть злобной твари, казалось, амортизировала все удары, словно желе прогибаясь под тяжестью Эйджис-фанга.
Вулфгар повернулся вновь, скривившись от боли разливающейся по телу. Он увидел Кэтти-бри, подле ног которой лежал мертвый дроу, и ее лицо, на котором застыло выражение ужаса при виде белизны торчащих ребер Вулфгара.
И все же вид его возлюбленной, избежавшей ранения, вызвал на лице варвара гримасу удовлетворения.
Прямо перед ним сверкнула серебряная стрела, впившаяся в тело йохлол, и варвар подумал, что его избавление было рядом, что его возлюбленная Кэтти-бри, женщина, которую он посмел недооценить, сейчас прикончит его врага.
Но через мгновение вокруг щиколоток Кэтти-бри обвилось щупальце и сбило ее с ног. Ее голова с тупым звуком ударилась о камень, драгоценный лук выпал из рук, и йохлол начала притягивать ее к себе, не встречая с ее стороны почти никакого сопротивления.
«Нет!» – взревел Вулфгар, и начал вновь и вновь молотить по желейной твари. Он позвал на помощь Бруенора; краем глаза он увидел, что дварф, пошатываясь, едва выбрался из сферы тьмы.
Пасть йохлол продолжала вгрызаться в его плоть; более слабый человек уже давным-давно бы пал под ее хищным напором.
Однако Вулфгар не мог позволить себе погибнуть, по крайней мере, пока Кэтти-бри и Бруенору грозила опасность.
Он запел песню во имя Темпуса, его бога битвы. Он пел, даже когда его легкие начали наполняться его же собственной кровью, голосом, который шел от самого сердца все эти двадцать с лишним лет.
Он пел и отступала волна нестерпимой боли; он пел и песня звучала в его ушах, отдаваясь от стен пещеры подобно хору слуг, вторящих своему богу.
Он пел и лишь крепче стискивал Эйджис-фанг.
Вулфгар вновь нанес удар, но на сей раз не по твари, а по низкому потолку пещеры. Молот прошил грунт, вгрызаясь в камень.
Вокруг варвара и его противника затанцевали камни и пыль. Вновь и вновь, продолжая петь, Вулфгар бил по потолку.
Йохлол, далеко не самая глупая тварь, продолжала яростно вгрызаться в его плоть, но Вулфгар уже давно перешел через порог боли. Эйджис-фанг взмыл вверх; вслед за его спуском начала свое падение глыба камня.
Придя в себя, Кэтти-бри наконец поняла, что затеял варвар. Йохлол больше не интересовалась ею, больше не тащила ее в свою сторону, и она смогла добраться до своего лука.
«Нет, мой мальчик!» – услышала она крик Бруенора с другого конца пещеры.
Кэтти-бри наложила стрелу и оглянулась.
Эйджис-фанг вновь впечатался в потолок.
Стрела Кэтти-бри прошила йохлол за мгновение до того, как потолок пришел в движение. Вниз посыпались огромные булыжники; пространство между ними быстро заполнялось грудами камней поменьше и землей, вздымая вокруг клубы пыли. Пещера неистово задрожала; обвал эхом отдался по всем туннелям. Ни Кэтти-бри, ни Бруенор не смогли устоять на ногах. Оба припали на пол, обвив головы руками. Взор заволакивала тьма и клубы пыли, так что никто из них не увидел, как монстр и Вулфгар исчезли под тоннами рухнувшего камня.

Часть 5
Конец Игры

Когда я умру…
Скольких же друзей я потерял из-за самого величайшего из всех таинств, именуемого смерть? Именно из-за нее я потерял отца, своего наставника. Я познал скорбь с того самого момента, когда покинул свою родину, с того самого дня, когда мерзкая Мэлис известила меня о том, что Закнафейн был принесен в жертву Паучьей Королеве. Скорбь – странное чувство, и весьма двуличное. Скорблю ли я по Закнафейну, Монтолио и Вулфгару? Или я скорблю по себе, жалея себя за то, что придется нести груз этих потерь через всю жизнь? Возможно это один из основных вопросов жизни, на который не может быть ответа… Если конечно, этим ответом не будет вера.
Я до сих пор тоскую о тех играх, что мы делили с моим отцом, вспоминаю свои прогулки с Монтолио по горным склонам, но самыми яркими являются воспоминания о Вулфгаре, которые вспыхивают в моем разуме подобно мимолетному видению моих последних нескольких лет жизни. Я помню тот день на вершине Горы Кельвина, когда, вглядываясь в тундру Долины Ледяного Ветра, я и Вулфгар заметили лагерные костры его северных соплеменников. Именно в тот момент мы стали настоящими друзьями, именно тогда мы поняли, что, несмотря на все невзгоды, которые могла преподнести нам жизнь, мы всегда будем рядом, чтобы помочь друг другу.
Я помню белую драконицу, Ледяную Смерть, и гиганта Биггрина, и то, что если бы в эти мгновения рядом со мной не было бы Вулфгара, я наверняка бы погиб. Еще я помню, как наши общие победы лишь еще сильнее связывали нас узами доверия и любви.
Меня не было рядом с ним в момент его гибели, я не мог спасти его.
Поэтому я не могу сказать «Прощай»!
Буду ли я одинок, когда смерть заберет меня? Если не оружие монстра и нежданная болезнь, то я, несомненно, переживу Кэтти-бри и Региса, и даже Бруенора. В подобные моменты своей жизни я твердо верю, кто бы ни был рядом со мной в миг моей смерти, если подле меня не будет этой троицы, я действительно буду одинок.
Подобные мысли не столь уж и печальны. Я прощался с Вулфгаром тысячи раз. Я говорил это слово, каждый раз, когда хотел сказать ему как он мне дорог, каждый раз, когда мои слова или действия укрепляли наше взаимопонимание. Люди прощаются каждый день. Они произносят эти слова с чувством любви и дружбы, зная, что воспоминания остаются, даже если гибнет тело.
Я верю, что Вулфгар нашел себе новое место, новую жизнь – иначе, в чем смысл нашего бытия?
Больше всего я скорблю из-за того, что осознаю, что буду жить с этим чувством потери до конца своих дней, и неважно, сколько столетий минует. Но внутри этой утраты живет спокойствие, некое божественное упокоение. И все же я рад, что знал Вулфгара и делил с ним период его жизни, который ныне питает мою скорбь. Я рад, что шел с ним по одному пути, сражался с ним бок о бок, смотрел на мир взглядом его кристально-голубых глаз.
Когда я умру… возможно найдутся друзья, которые будут скорбеть обо мне, которые будут нести в себе наши общие радости и печали, которые будут помнить…
В этом и заключается бессмертие духа, то вечное наследие, которое питает нашу скорбь. Но также оно питает и нашу веру.
- Дриззт До’Урден

Глава 20
Неожиданность

Пещера была заполнена клубами пыли, забивавшими мерцающий свет; один из факелов вовсе исчез под огромным булыжником. Его сияние померкло, подобно свету в глазах Вулфгара. Когда, наконец, земля перестала уходить из-под ног, когда камни перестали разлетаться в разные стороны, Кэтти-бри перевернулась на спину и присела, потрясенно озирая взглядом заваленную камнями пещеру. Смахнув грязь с лица, она еще долго сидела, прежде чем до нее, наконец, дошел истинный смысл всего произошедшего.
Ее лодыжку по-прежнему обвивало щупальце монстра. Конечность была перерублена, ее дальний конец, терявшийся около груды камня, конвульсивно подергивался.
Дальше лежала лишь куча дробленого камня. Чудовищность этой ситуации буквально сокрушила Кэтти-бри. Она упала на бок, едва не потеряв сознание, вновь обретя силы лишь, когда в ней проснулась злость. Она освободила ногу от щупальца и встала на четвереньки. Затем попыталась встать, но шум в голове прижимал к земле, буквально заставляя вдавливаться в пол. Вновь накатила волна слабости, сопровождаемая искренним желанием упасть в обморок.
Вулфгар!
Кэтти-бри подползла поближе, откинула в сторону извивающееся щупальце и начала раскидывать каменную кучу голыми руками, до боли сдирая кожу и ломая ногти. Как был похож этот обвал на тот, который разделил Дриззта и его спутников во время их первого путешествия через Митриловый Зал. Но тогда это была искусно созданная дварфами западня, из которой Дриззт благополучно выбрался через нижние коридоры.
Это же была не ловушка, - напомнила себе Кэтти-бри, - здесь не было ската в нижние туннели. С ее губ слетел едва слышный стон, и она с остервенением продолжила раскидывать камни, молясь всем богам, чтобы под горой булыжников было достаточно места, где смог бы спастись варвар.
Подле нее возник Бруенор. Он отбросил на пол топор и щит и с остервенением бросился к груде камней. Могучий дварф попытался откинуть в сторону несколько больших камней, но когда увидел, что завал был полнейшим, остановился и молча уставился на груду.
Кэтти-бри продолжала расшвыривать камни, не замечая хмурого лица своего отца.
Бруенор, проведший два века на раскопках, понимал, что здесь помочь они ничем не могли – завал был полнейшим.
Парня больше не было.
Кэтти-бри продолжала свою работу, попутно заливаясь слезами – разум упрямо твердил о том, что сердце продолжало так же настойчиво отвергать.
Бруенор опустил ладонь на ее руку, чтобы остановить ее бесцельное занятие. Когда она подняла на него взгляд, то выражение ее лица буквально разбило сердце дварфа. Ее черты несли на себе печать мрачной печали. По щеке стекала кровь, а волосы стали похожи на веник. Но Бруенор видел лишь глаза Кэтти-бри – ее влажные, голубые глаза.
Дварф медленно покачал головой.
Кэтти-бри опустилась на пол, прижала руки к подолу и немигающим взглядом уставилась на груду камней. Сколько раз она и ее друзья были на волосок от этой финальной точки? – подумала она. Сколько раз они избегали жадной хватки Смерти в самый последний момент?
И вот это случилось с ними, с Вулфгаром, здесь и сейчас, неожиданно и без всяких предупреждений.
Канул в небытие могучий воин, лидер племени, человек, за которого Кэтти-бри хотела выйти замуж. Она, Бруенор, даже всесильный Дриззт До’Урден, не смогли помочь ему, не могли изменить то, что уже произошло.
«Он спас меня», - прошептала девушка. Бруенор, казалось, ее не слышал. Дварф постоянно вытирал пыль из глаз, пыль, которая оседала на крупных слезах, текших по его грязным щекам. Вулфгар был Бруенору словно сын. Дварф взял юного Вулфгара – тогда еще совсем мальчишку – в свой дом после битвы, якобы в качестве раба, но на самом деле попросту желая научить парня законам чести и достоинства. Бруенор сделал из варвара мужчину, на которого можно было положиться в трудную минуту, мужчину с поистине отважным и честным сердцем. Самым счастливым днем в жизни дварфа, даже счастливей чем, день, когда он вернул себе Митриловый Зал, стал тот день, когда Вулфгар и Кэтти-бри объявили о своей свадьбе.
Бруенор пнул тяжелый камень, и тот слегка сдвинулся в сторону.
Там лежал Эйджис-фанг.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

Колени храброго дварфа подломились при виде изумительного бойка молота, с нанесенными на него символами Думатона, бога дварфов, Хранителя Секретов Под Горой. Бруенор сделал несколько глубоких вдохов и попытался успокоить себя, прежде чем нашел в себе силы нагнуться и высвободить молот из груды камней.
Это было самое величайшее творение Бруенора, воплощение вершины его кузнечного ремесла. В этот молот, выкованный специально для Вулфгара, он вложил всю свою любовь и умение.
Кэтти-бри, кое-как сдерживающая себя в руках, все же не смогла удержаться при виде оружия. Тихие всхлипывания переросли в настоящий рев, от которого подрагивали ее плечи.
Наблюдая за своей дочуркой Бруенор, наконец, нашел в себе силы взять ситуацию в свои руки. Ему пришлось напомнить себе, что он был Восьмым Королем Митрилового Зала, что он был ответственен за своих подданных – и за свою дочь. Он всунул драгоценный молот в петлю на своем заплечном мешке и, взяв Кэтти-бри за подмышку, заставил ее встать на ноги.
«Мы ничем не сможем ему помочь», - прошептал Бруенор. Кэтти-бри вырвалась из его рук и с рыком откинула в сторону несколько небольших камней. Она видела тщетность своих попыток, понимала, что большую часть камней она не сможет сдвинуть – ей попросту не хватит сил. Но Кэтти-бри продолжала расшвыривать камни, не желая сознаваться себе в гибели варвара. Она хотела надеяться.
Руки Бруенора нежно сомкнулись на ее предплечьях.
С нечеловеческим воплем, девушка вывернулась от него и продолжила свою работу.
«Нет!» – рявкнул Бруенор, и вновь схватил ее. Одним движением он поднял ее на ноги и развернул спиной к груде. Затем он встал между ней и камнями так, чтобы в какую сторону бы Кэтти-бри не пошла, он все время оказывался у нее на пути.
«Ты не в силах здесь что-либо изменить!» – с дюжину раз прокричал он ей в лицо.
«Но я должна хотя бы попытаться!» – наконец взмолилась она, поняв, что Бруенор не собирается пропускать ее к каменной могиле.
Бруенор покачал головой. Лишь застывшие слезы в его темных глазах, говорившие о его скорби, не позволили Кэтти-бри тут же ударить его в лицо. Наконец она успокоилась, оставив свои тщетные попытки пройти мимо упрямого дварфа.
«Все кончено», - произнес ей Бруенор. «Мальчик… мой мальчик, выбрал свой путь. Он пожертвовал собой ради нас, тебя и меня. Не насылай на него бесчестье, подвергая себя ненужной опасности».
От неопровержимых слов Бруенора Кэтти-бри медленно осела на пол. Пока Бруенор поднимал свой топор и щит, она даже не попыталась шагнуть в сторону груды, могильного кургана Вулфгара. Дварф подошел и опустил ладонь ей на спину.
«Попрощайся», - предложил он, и молча подождал несколько мгновений, прежде чем направиться в сторону того же самого выхода, через который они и пришли.
«Пвент и Гвенвивар сами найдут дорогу домой», - ответил Бруенор, неправильно истолковав смущение, застывшее у нее на лице.
Однако Кэтти-бри не волновалась о Гвенвивар. Она знала, что пока магическая фигурка находится у нее в руках, пантера была в безопасности, а о пропавшем берсерке она не беспокоилась и подавно.
«А как же Дриззт?» – просто спросила она.
«Я думаю, что эльф по-прежнему жив», - уверенно произнес Бруенор. «Одна из дроу спрашивала меня о нем, о его местонахождении. Он жив, и смог уйти от них, и, по моему мнению, у Дриззта гораздо больше шансов выбраться из этих туннелей, нежели у нас с тобой. Может быть, пантера уже добралась до него».
«А может быть, что он нуждается в нас», - воспротивилась Кэтти-бри, отдергиваясь от нежного прикосновения Бруенора. Перекинув лук через плечо, она скрестила руки на груди. Ее лицо еще никогда не было столь решительным, и в тоже время мрачным.
«Мы отправляемся домой, девочка», - тоном, не терпящим возражений, произнес Бруенор. «Мы не знаем, где сейчас находится Дриззт. Я могу лишь предполагать, и надеяться, что он действительно жив!»
«Ты уверен в этом?» – прямо спросила Кэтти-бри. «Ты уверен в том, что он не нуждается в нас? Мы уже потеряли одного друга – возможно даже двоих, если убийца прикончил Региса. Нет, я ни за что не брошу Дриззта». Она вздрогнула, когда другое воспоминание всплыло в ее памяти – тогда она потерялась в Тартерусе, другом плане бытия, и Дриззт До’Урден храбро сражался с самыми жуткими тварями, чтобы доставить ее домой.
«Ты помнишь Тартерус?» – спросила она у Бруенора, и эти слова заставили дварфа беспомощно заморгать и отвести взгляд.
«Я не сдамся», - вновь произнесла Кэтти-бри. Она посмотрела на вход, в другой стороне пещеры, где, несомненно, скрылись сбежавшие темные эльфы. «И меня не испугают ни эти чертовы темные эльфы, ни их дружки, порождения тьмы!»
Бруенор несколько мгновений стоял молча, думая о Вулфгаре, размышляя над решительными словами своей дочери. Дриззт мог быть неподалеку, мог быть ранен, мог быть вновь пойман. Если бы в этих туннелях потерялся Бруенор, а Дриззт был бы здесь, наверху, дварф ни на миг не сомневался, какое бы решение принял дроу.
Он вновь посмотрел на Кэтти-бри и на каменную груду за ее спиной. Он только что потерял Вулфгара. Как он мог рисковать еще и жизнью Кэтти-бри?
Бруенор более пристально вгляделся в глаза Кэтти-бри, черпая ее решимость. «Узнаю свою девочку», - тихо произнес дварф.
Они подняли оставшийся факел и вышли через противоположный туннель, углубляясь все ниже и ниже в поисках своего пропавшего друга.

* * * * *

Тот, кто не был рожден в вечной тьме Подземья, даже не заметил бы этого легкого шевеления в глубинах тьмы, слабого, трепещущего дуновения свежего воздуха. Но Дриззту эти изменения были очевидны, подобны пощечине, и он прибавил шагу, прижимая Региса к своему боку.
«В чем дело?» – спросил перепуганный халфлинг, опасливо озираясь вокруг, словно ожидая, что из ближайшей тени вот-вот выпрыгнет Артемис Энтрери и проглотит его живьем.
Они миновали широкий, но низкий проход, медленно взбиравшийся вверх. Дриззт медлил, его чувство направления говорило ему, что он только что миновал верный туннель. Однако он отбросил эти беззвучные мольбы и продолжил идти вперед, надеясь, что выход во внешний мир вполне подойдет ему и Регису и позволит сделать глоток свежего воздуха.
Так и было. Они миновали поворот туннеля и тут же ощутили, как в лицо дохнул порыв свежего ветра, увидели вздымавшиеся вершины гор… и звезды!
Облегченный вздох халфлинга в точности повторил настроения Дриззта. Когда они покинули туннель, они оба были ошеломлены простершейся перед ними красотой горного края раскинувшегося под звездным небом, так непохожего на беззвездные ночи Подземья. Даже проносившийся мимо них ветер, казался живым существом.
Они находились на наклонном уступе, в двух третях пути от основания крутого, тысячефутового обрыва. Справа от них располагался наклонный спуск, ведший влево. Однако, угол его наклона был столь мал, что вряд ли стоило рассчитывать, что он позволит им добраться до основания или вершины утеса.
Дриззт окинул мысленным взором вздымающуюся ввысь стену. Он знал, что с легкостью мог бы преодолеть несколько сот футов до основания, вероятно смог бы забраться и на вершину, но Регис путал все карты. К тому же ему не по душе была мысль оказаться в неизвестном крае, не зная, сколько времени у него уйдет на то, чтобы добраться до Митрилового Зала.
Его друзья, которые были где-то недалеко, нуждались в нем.
«Вон там Долина Хранителя», - обнадежено произнес халфлинг, указывая на северо-запад, - «до нее будет всего несколько миль».
Дриззт кивнул, но ответил, - «Нам нужно вернуться назад».
Хотя Регису и не пришлись эти слова по душе, спорить он не стал, понимая, что в своем нынешнем состоянии он не в силах спуститься с обрыва.
«Отличная работа», - раздался голос Энтрери из-за выступа. Перед их глазами предстал темный силуэт убийцы. Драгоценные камни его пристегнутого к ножнам кинжала, мерцали подобно его теплочувствительным глазам. «Я знал, что вы придете сюда», - пояснил он Дриззту. «Я знал, что ты почувствуешь свежий воздух и не преминешь воспользоваться подобной возможностью».
«Ты поздравляешь себя или меня?» – спросил дроу.
«Обоих!» – ответил Энтрери с искренним смехом. Однако на смену белизне его зубов тотчас пришел холодный, хмурый взгляд. «Туннель, который ты миновал пятьдесят ярдов назад, действительно бы вывел тебя на верхний уровень, где ты, скорее всего, отыскал бы своих друзей – мертвых друзей».
Дриззт не заглотил эту наживку, не позволил ярости взять верх над собой.
«Но ты ведь еще можешь добраться до него?» – поддразнил Энтрери. «Ты один смог бы уйти от меня, смог бы избежать схватки, которой я так жажду. Но, я, пожалуй, должен поблагодарить твоего спутника. Подумай об этом Дриззт До’Урден. Оставь халфлинга и ты будешь свободен!»
Дриззт даже не удостоил ответом столь нелепые слова.
«Я бы оставил его!» – заметил Энтрери, пронзая Региса своим холодным взглядом. Халфлинг захныкал и начал медленно оседать в твердой руке Дриззта.
Дриззт даже не стал пытаться представить себе те ужасы, которые Регису довелось перенести от пакостных рук Энтрери.
«Но ты не бросишь его», - продолжил Энтрери. «Мы давным-давно выяснили, в чем заключается разница между нами, разница, которую ты называешь силой, но мне она известна как слабость». Он уже находился всего в дюжине шагов от них; его тонкий меч покинул ножны, освещая его своим сине-зеленым сиянием. «А теперь перейдем к нашему маленькому дельцу», - произнес он. «И к нашей дальнейшей судьбе. Тебе нравится место, которое я выбрал для нашего поединка? Единственный путь с этого уступа это туннель позади тебя, а значит я, как и ты, не можем бежать и должны играть до конца». Он глянул вниз с обрыва. «Проигравшему – небольшой полет», - улыбнулся он. «Битва до победного конца».
Дриззт не мог отрицать тех чувств, что сейчас нахлынули на него, он чувствовал, как в груди закипает, готовая вырваться наружу, ярость. Он не мог отрицать, что где-то в дальнем уголке его сердца и души он хотел этого поединка, хотел доказать Энтрери, что он был не прав, хотел доказать убийце, что его существование бессмысленно. И все же, если бы у Дриззта был выбор, этой битве не было бы суждено состояться. Он понимал и принимал, что желания его собственного эго, не были достаточным основанием для смертельной битвы. Сейчас же, когда рядом с ним находился беспомощный Регис, а друзьям угрожали темные эльфы, он обязан был вступить в бой.
Он ощутил в своей ладони шероховатую поверхность рукояти скимитара, и когда Твинкл вспыхнул злобным, голубоватым сиянием, перевел глаза в обычный световой спектр.
Энтрери замер, с кинжалом в одной руке, мечом в другой, и жестом показал Дриззту приблизиться.
Уже в третий раз за последний день Твинкл сошелся с тонким клинком убийцы; в третий раз, и, как и Дриззт, и Энтрери были уверены, в последний.
Они начали неторопливо, тщательно выверяя каждый шаг на столь необычной арене. В этой части выступ достигал порядка десяти футов в ширину, но сразу сужался как позади Дриззта, так и позади Энтрери.
Энтрери сделал свой обычный левый выпад мечом, подкрепляя его кинжальным ударом.
Раздались два защитных лязга, и Дриззт молниеносно выбросил один из скимитаров в брешь между клинками Энтрери. Однако эта брешь также молниеносно была перекрыта вернувшимся мечом Энтрери, безболезненно отбившим атаку Дриззта в сторону.
Они кружили. Дриззт оказался внутри, подле стены, убийца легко балансировал у края обрыва. Энтрери сделал низкий выпад, на сей раз, неожиданно начав его с кинжала.
Дриззт отпрыгнул от этого укороченного удара и провел двухходовую комбинацию, метясь в поднырнувшую голову убийцы. Меч Энтрери метнулся вправо и влево, работая в горизонтальной плоскости над его головой, чтобы блокировать предсказуемые удары, и затем его клинок изменил угол атаки, слегка нырнув вперед, чтобы удержать дроу на расстоянии и тем самым выиграть несколько драгоценных секунд, необходимых на восстановление позиции.
«Придется постараться», - пообещал Энтрери со зловещей улыбкой. Затем, словно в доказательство своих собственных слов, он яростно бросился вперед, выставив перед собой меч.
Руки Дриззта двигались с молниеносной скоростью, его скимитары раз за разом лязгали об умело направленное оружие. Темный эльф сместился в сторону, стараясь не прижиматься спиной к стене.
Дриззт был полностью согласен с оценкой Энтрери – кто бы ни одержал победу, ради нее придется постараться. Они могли сражаться на протяжении многих минут, возможно, целый час. И ради чего? – подумал Дриззт. Что ему будет от этого? Вдруг в самый неподходящий момент появиться Виерна и ее отряд и этот поединок закончится прежде времени?
Как уязвимы тогда будут Дриззт и Регис. Они будут зажаты в тупике, а всего в нескольких дюймах простирается обрыв на несколько сот футов!
Вновь убийца провел выпад, и вновь Дриззт отразил его, благодаря идеально сбалансированной защите.
Внезапно Энтрери перешел на вращение, подражая движению Дриззта из двух предыдущих схваток. С помощью этого приема он надеялся вынудить Дриззта отступить назад, в более узкое место на выступе.
Дриззт был удивлен тем, что убийца выучил столь сложный прием всего за два поединка. Но этот ход был придуман Дриззтом и он знал, как следует блокировать его.
Он тоже начал вращение скимитарами, выбрасывая их вверх и вниз. С каждым взмахом клинки вышибали искры в ночи, лязгал металл, голубое и зеленое мерцание слились в одно целое, размытое пятно. Дриззт двинулся вправо – убийца внезапно изменил свое вращение, но дроу заметил это изменение и остановился, блокируя выпады кинжала и меча.
Дриззт начал заново, отбивая удары Энтрери, и на это раз, когда убийца перевел вращение в другую сторону, дроу так явно предчувствовал это, что, по сути, первым изменил направление своих клинков.
У Региса, который беспомощно смотрел на поединок, не смея вмешаться, да и у любого другого существа, обитающего в этом регионе, не нашлось бы слов, чтобы описать этот поразительный танец сливающихся цветов – голубоватого мерцания Твинкла, сине-зеленого сияния клинка убийцы, лиловых вспышек глаз Дриззта, красных точек очей Энтрери. Лязг клинков слился в симфонию, множество нот подыгрывали затеявшемуся танцу этих двух самых заклятых врагов.
Они остановились одновременно и отпрыгнули друг от друга на несколько футов. Каждый из них понимал, что этому танцу не будет конца, что ни один из них не получит в нем преимущества. Они стояли подобно двум братьям-близнецам, так похожие друг на друга и в то же время такие разные.
Энтрери рассмеялся, смакуя этот миг, этот один из многочисленных актов одной пьесы, которой возможно вскоре суждено будет закончиться, а возможно и нет.
Дриззту было не смешно, поскольку его рвение, с которым он начал поединок, испарилось, оставив на душе лишь вес ответственности – за Региса и его друзей в туннелях.
Убийца вновь напал, на сей раз, войдя в размеренный ритм, дабы прощупать каждый прием изощренной защиты Дриззта.
Внезапно Энтрери разорвал ритм, нарушив мелодию опасным кинжальным выпадом. Убийца радостно воскликнул, на какой-то миг, решив, что его клинок пробил брешь в защите дроу.
Рукоять Твинкла с легкостью перехватила его, остановив всего в дюйме от бока Дриззта. Убийца поморщился и упрямо попытался продавить кинжал.
Однако выражение лица Дриззта было невозмутимо; кинжал не сдвинулся ни на йоту.
Поворот запястий дроу заставил клинки разлететься в стороны. Энтрери был достаточно опытен, чтобы отступить и нарушить захват, в поисках следующей возможности.
«Я почти достал тебя», - поддразнил он. Он умело спрятал свое негодование, когда Дриззт так и не ответил ему – ни словами, ни делом, ни несгибаемым выражением черт своего эбенового лица.
Скимитар свистнул в порыве ночного ветра и звякнул о преградивший ему путь меч Энтрери.
Внезапный звук встрепенул Дриззта, напомнил, что Виерна могла быть где-то неподалеку. Он представил своих друзей, попавших в беду, захваченных в плен, а возможно уже и мертвых, ощутил особый болезненный укол при воспоминании о Вулфгаре, который он не мог объяснить словами. Он встретился взглядом с Энтрери, напомнив себе, что именно этот человек был причиной всего случившегося, что именно он заманил его в туннели и отделил от его друзей.
И вот теперь Дриззт не мог защитить их.
Скимитар прорезал ночной воздух; второй пришел с другой стороны. Дриззт повторил этот прием, затем еще раз, каждое движение, каждый звон металла раскладывал его мысли по полочкам, обостряя его воинские инстинкты и эмоционально воодушевляя его.
Каждый удар был идеально нацелен, и каждый блок идеально отражал мелькающие клинки, но ни Дриззт, ни Энтрери не сводили взглядов друг с друга, представляя рукам работать самим по себе. Ни один из них не мигнул, ни когда ветерок от высокого выпада Дриззта шевельнул волосы на голове Энтрери, ни когда меч Энтрери, блокирующий выпад, остановился всего в дюйме от глаза Дриззта.
Движения их рук и клинков походили на одно сплошное размытое пятно. Энтрери пригнул одно плечо, далеко выбросив меч; Дриззт описал полный круг, отбивая меч противника у себя за спиной.
Образы Бруенора и Кэтти-бри, захваченных Вирной, буквально изматывали дроу; он представил себе Вулфгара, раненного или умирающего, с мечом дроу, торчащим из его горла. Он увидел варвара на вершине погребального костра. Это было видение, смысла которого Дриззт понять не мог, но оно почему-то упорно не желало покидать его мысли. Дриззт принял эти образы, полностью отдался этому мысленному нападению, позволив страхам за друзей переполнить свою чашу терпения. Именно в этом была разница между ним и убийцей – говорил он себе, той части разума, которая сопротивлялась, боролась за то, чтобы все его движения были размеренными и обдуманными.
Так вел себя Энтрери – вечно держал все под контролем, никогда не думал ни о чем, кроме врага, представшего перед ним.
С губ Дриззта слетел легкий рык; его лиловые глаза блеснули в звездном свете. В его разуме Кэтти-бри кричала от боли.
Он яростно набросился на Энтрери.
Убийца рассмеялся, его меч и кинжал отчаянно работали, чтобы удержать два скимитара на расстоянии. «Отдайся ярости», - взревел он. «Отбрось эту, никому не нужную, дисциплину!»
Энтрери не понимал, что это произошло уже давным-давно.
Твинкл метнулся вперед, лишь затем, чтобы быть предсказуемо отбитым мечом Энтрери. Однако, на сей раз этот маневр дался убийце не с такой легкостью. Дриззт отскочил и напал вновь, и вновь. Раз за разом, он яростно молотил своим клинком по мечу убийцы. Его второй клинок яростно атаковал с другой стороны; кинжал Энтрери отвел его в сторону.
Последующая безумная атака Дриззта заставила убийцу попятиться. Дюжина ударов, нет, две дюжины, звучали, словно один долгий крик лязгающей стали.
Выражение на лице Энтрери совсем не соответствовало его смеху. Он не ожидал столь яростной, безумной атаки, не ожидал, что Дриззт осмелится на столь отчаянный шаг. Если бы он мог хоть на мгновение освободить один из своих клинков, дроу был бы у него на крючке.
Но Энтрери не мог сделать этого. Подгоняемый яростью, Дриззт продолжал свои молниеносные движения, при этом же соблюдая идеальную концентрацию. К черту собственную жизнь, - решил он, - ради друзей он должен был победить.
Вновь и вновь раздавался лязг оружия; Регис прикрыл уши, не в силах вынести этот жуткий скрежет и вой клинков, но, несмотря на весь свой ужас, халфлинг так и не смог отвести взгляда от сражающихся воинов. Сколько раз Регису казалось, что они вот-вот сорвутся с обрыва! Сколько раз ему казалось, что меч или скимитар должен был поразить свою цель! Но каким-то образом они продолжали сражаться, в последний момент блокируя выпад другого.
Твинкл вновь лязгнул о меч; следующий удар Дриззта с другой стороны не был отбит, но Энтрери ушел от него, слегка подавшись назад.
Рука убийцы с кинжалом метнулась вперед. Энтрери издал радостный вскрик, думая, что Дриззт, наконец, пал его жертвой.
Твинкл мелькнул быстрее, чем на то рассчитывал убийца, быстрее, чем убийца считал возможным, царапнув по его предплечью прежде, чем его кинжал успел добраться до незащищенного живота Дриззта. Скимитар метнулся влево, отражая меч в сторону. Энтрери, осознавая свою уязвимость, прыгнул вперед, сокращая дистанцию.
Его внезапный порыв спас ему жизнь, но, в то время как Дриззт не мог изогнуть свое оружие так, чтобы проткнуть противника, он смог припечатать его рукоятью. Что он и сделал, со смачным звуком приложившись в лицо Энтрери, отчего тот отшатнулся назад.
Темный эльф бросился вперед, его клинки мелькали безостановочно, вынуждая Энтрери балансировать на самом краю обрыва. Убийца попытался скользнуть вправо, но один скимитар отбил его блокирующий меч в сторону, в то время как маневр другого вынудил убийцу сменить свое решение. Энтрери было, метнулся влево, но с раненой рукой, он понял, что не сможет вовремя уйти от удара дроу. Энтрери остался на месте, яростно отбивая выпады, и в то же время пытаясь отыскать тот ритм, который поможет отбросить его врага назад.
Дыхание Дриззта перешло на короткие вздохи, что говорило о том, что он уверенно принял предложенный ритм боя. Его глаза мелькали открытой ненавистью, а себе он раз за разом напоминал, что его друзья нуждаются в нем – а он не может защитить их!
Он слишком далеко зашел в своей ярости, едва уловив полет кинжала. Лишь в самый последний момент он ушел в сторону. На его щеке красовался трехдюймовый порез. Что было хуже всего, наступательный порыв Дриззта был нарушен, и его руки ныли от чрезмерных усилий.
Убийца бросился вперед, выставив меч, и даже слегка задел дроу. Дриззт развернулся, оказавшись спиной к обрыву. К тому моменту, когда он обрел свой баланс, пальцы его ног едва цеплялись за каменный выступ, а пятками он чувствовал разверзнувшуюся под ним пустоту.
«Я лучший!» – провозгласил Энтрери, и его последующая атака едва не подтвердила его слова. Он почти сбросил Дриззта с обрыва, обрушив на него шквальный выпад.
Дриззт припал на одно колено, чтобы удержаться на краю. Он всем телом ощущал порывы ветра, слышал, как Регис выкрикивал его имя. Энтрери мог податься назад и поднять свой кинжал, но он чувствовал смерть, чувствовал, что ему никогда больше не представится лучшей возможности закончить эту игру. Его меч яростно нырнул вниз; Дриззт казалось прогнулся, еще дальше соскользнул еще дальше с обрыва.
Дриззт воззвал к своему внутреннему я, к врожденной магии своей расы… и создал сферу тьмы.
Дриззт нырнул в сторону и, перекатившись, поднялся на ноги, за пределами сферы тьмы, которую он создал подле Региса.
Невероятно, но Энтрери все еще находился перед ним, яростно атакуя мечом.
«Я знаю все твои фокусы, дроу», - ухмыльнулся убийца.
Часть Дриззта До’Урдена хотела сдаться, хотела просто прыгнуть назад и позволить горам забрать его. Но это была всего лишь мимолетная слабость, которая, тем не менее, наполнила мужеством его упрямый дух и налила силой его усталые руки.
Но также и разозлила Энтрери.

Внезапно Дриззт поскользнулся и замер на краю обрыва. Твинкл тоскливо звякнул о каменный склон и упал на дно ущелья.
Меч Энтрери обрушился вниз, остановленный лишь в самый последний момент оставшимся скимитаром. Убийца вскрикнул и отпрянул назад, лишь затем, чтобы провести новый выпад.
Энтрери знал, что Дриззт не мог остановить его, его глаза расширились в предвкушении столь долгожданной победы. Дриззт не мог вовремя опустить свой оставшийся клинок и в тоже время развернуть его в плоскости.
Он не успевал отвести удар!
Дриззт даже не стал пытаться это делать. Он бесшумно подогнул ногу под собой для того, чтобы перекатиться в сторону, и кода меч уже готов был пронзить его, ушел чуть в сторону и вперед. Дриззт развернул свое распростертое тело – одной ногой он нанес удар по лодыжке Энтрери, второй обвил убийцу под коленом и дернул на себя.
Лишь сейчас Энтрери заметил ускользнувшего дроу и понял, что выпавший скимитар был всего лишь хитроумной уловкой. Лишь сейчас Артемис Энтрери понял, что его собственная жажда убийства и стала причиной его поражения.
Из-за большой инерции своего удара он завис над краем пропасти. В его теле напряглась каждая мышца; он вонзил свой тонкий меч в ногу Дриззта и каким-то образом смог уцепиться за разорванный сапог дроу.
Сила инерции была слишком велика для Дриззта, все еще распростертого на полу, чтобы он смог выдержать их обоих. Дроу потащило к краю, боль в ноге отступила перед напором многочисленных ссадин, синяков и порезов от шероховатого пола.
Дриззт покрепче стиснул рукоять второго скимитара и вонзил его лезвие в одну из расщелин.
Он вздрогнул от внезапной остановки. Энтрери висел под ним, в той части обрыва, где он даже не мог дотянуться до отвесной стены. Дриззту казалось, что все его внутренности вот-вот полезут через пронзенную ногу. Он посмотрел вниз и увидел, как убийца размахивает свободной рукой; вторая отчаянно сжимала рукоять меча – тоненькую и хрупкую ниточку, все еще удерживающую его в этой жизни.
Клинок выскользнул на несколько дюймов. Дриззт застонал и поморщился, едва не теряя сознание от боли.
«Нет!» – услышал он крик Энтрери, и убийца замер, очевидно, понимая ненадежность своего положения.
Дриззт посмотрел на него, зависшего в воздухе на высоте двухсот футов от земли.
«Это нечестная победа!» – отчаянно крикнул ему Энтрери. «Она лишает поединок его первоначального смысла и навлекает на тебя бесчестие!»
Дриззт напомнил себе о Кэтти-бри, вновь ощутил странную тоску по Вулфгару.
«Ты не победил!» – крикнул Энтрери.
Дриззт позволил ответить за себя вспышкам своих лиловых глаз. Он ухватился попрочнее за рукоять меча и стиснув челюсти, развернул ногу, чувствуя огонь, разрывающий его изнутри, когда клинок начал выходить дюйм за дюймом.
Энтрери брыкался и размахивал руками, и почти достал до Дриззта своей свободной рукой. Но в этот момент клинок освободился.
Убийца рухнул в темноту ночи, и его крик потонул в завываниях горного ветра.

Глава 21
Ветры Горного Ущелья

Предыдущая страница 17 Следующая страница


Темное наследие 18

Дриззт пододвинул ногу к себе и попытался приложить руку к ране, чтобы хоть как-то остановить поток крови. По крайней мере, рана была чистой, и после нескольких осторожных попыток Дриззт обнаружил, что ногой он все еще может пользоваться, хотя и с некоторыми болезненными ощущениями.
«Регис?» – позвал он в темноту. Темная тень халфлинга выглянула над краем выступа.
«Дриззт?» – испуганно отозвался Регис. «Я… я думал…»
«Я в порядке», - заверил его дроу. «Энтрери больше нет». Дриззт не мог разглядеть пухлые черты Региса с такого расстояния, но мог представить, какое облегчение принесли эти слова его измученному другу. Энтрери преследовал Региса много лет, дважды ловил его, и оба раза эти встречи были далеко не самыми приятными для халфлинга. Больше всего в этом мире Регис боялся Энтрери, и теперь, похоже, халфлинг мог, наконец, избавиться от этого страха.
«Я вижу Твинкл!» – взволнованно крикнул халфлинг, силуэт его руки указывал вниз. «Он мерцает на дне ущелья, справа от тебя».
Дриззт посмотрел в ту сторону, но не смог разглядеть дна ущелья, поскольку обзор ему закрывал каменный уступ. Он слегка сдвинулся в сторону, и, как и сказал Регис, его взгляду предстал магический скимитар, его голубоватое сияние отчетливо выделялось на дне ущелья. Дриззт задумался. Почему скимитар, покинув его руку, все еще продолжал сиять? Он всегда считал мерцание клинка неким отражением своего я, магическим продолжением тех огней, что пылали в его груди.
Он вздрогнул от мысли, что Артемис Энтрери мог завладеть его клинком. Дриззт представил себе, как убийца ухмыляется, там, внизу, протягивая Твинкл в качестве иронической приманки.
Дриззт тут же отбросил столь мрачную мысль. Он своими глазами видел падение Энтрери, а каменная стена уходила под скос, так что у убийцы не было ни малейшего шанса зацепиться за нее. Большее на что мог надеяться убийца это на небольшое скольжение после тридцати или сорокафутового падения. Даже, если он сейчас и не был мертв, он ни в коем случае не стоял на дне ущелья.
Что же следовало ему делать дальше? Он подумал о том, что ему следует забраться наверх к Регису и отправиться на поиски своих друзей. За оружием он может вернуться и позже, через Долину Хранителя, когда минует опасность, и, если ему повезет, ни один гоблин или тролль не успеет к тому времени наложить свои лапы на его клинок.
Однако, когда он представил, что ему возможно вновь придется сражаться с приспешниками Виерны, Дриззт понял, что будет чувствовать себя гораздо комфортнее, ощущая в своей ладони шероховатую рукоять Твинкла. Он вновь посмотрел вниз и скимитар поманил его – он почти физически ощущал его зов, и не мог сказать – привиделось ли это ему или Твинкл действительно обладал какими-то способностями, о которых Дриззт и не подозревал. Но Дриззт вынужден был признать, что вниз его манило и кое-что другое. Он сам должен был убедиться в судьбе, постигшей Энтрери. Ему будет гораздо спокойнее, если он обнаружит изуродованное тело убийцы у основания горной стены.
«Я спущусь за клинком», - крикнул дроу Регису. «Я не долго. Если что случится - кричи».
Сверху донеслось легкое похныкивание, но вслух Регис произнес лишь, - «Поторопись!» и не стал спорить с его решением.
Дриззт убрал второй скимитар в ножны и начал осторожно спускаться вниз, стараясь не напрягать раненую ногу. Футов через пятьдесят, стена стала ненадежной, буквально крошилась под руками. Уцепиться особо было не за что, но Дриззту это и не требовалось. Он прислонился к стене и начал медленно сползать вниз.
Краем глаза он заметил надвигающуюся опасность. Нечто похожее на летучую мышь, размером с человека, прокладывало свой путь в потоках ветров, дувших в горном ущелье. Дриззт замер, увидев голубовато-зеленое сияние знакомого меча.
Энтрери!
Пролетая мимо, убийца выдавил из себя насмешливый хохот и слегка задел клинком плечо дроу. Плащ Энтрери преобразился, приобретя форму крыльев летучей мыши!
Теперь Дриззт начал понимать истинную причину, по которой коварный убийца решил драться на выступе.
Убийца сделал второй заход, шлепнув дроу плоской стороной меча и наградив его пинком по спине.
Дриззт закачался от ударов, затем начал скользить вниз. Под его ногами посыпались камни. Он достал скимитар и каким-то чудом смог отразить следующий удар.
«Есть у тебя плащик, как у меня?» – поддразнил его Энтрери, сделал резкий разворот и на какой-то миг, словно застыл на одном месте. «Бедный, маленький дроу… ведь внизу нет сети, которая бы спасла тебя от падения». С губ убийцы, вполне осознающего, что он был истинным хозяином положения, слетела еще одна зловещая усмешка.
Меч гулко звякнул о скимитар Дриззта, и благодаря инерции полета убийцы, едва не сбросил дроу со стены.
Дриззт вновь скользнул. Он обернулся лицом к камню, и с силой, используя вес своего тела, вдавил пальцы в гравий, чтобы замедлить снижение. В этот момент Дриззт был беззащитен, поскольку ему не только нужно было следить за выпадами убийцы, но и распылять внимание, пытаясь удержаться на своем ненадежном насесте.
Еще несколько тычков и он наверняка упадет в объятия смерти.
«Ты даже не можешь представить, сколько у меня уловок в запасе!» – победно крикнул убийца, пикируя на свою жертву.
Дриззт обернулся, чтобы встретиться лицом к лицу с Энтрери, в руке он держал нечто, что убийца совсем не ожидал увидеть.
«Как и у меня!» – был ответ Дриззта. Он выждал несколько мгновений, выжидая удобного момента, и выстрелил из арбалета, который он подобрал с тела дроу, поверженного им у ската.
Энтрери выбросил руку к шее, вырвав стрелу спустя всего миг, после того, как она поразила его. «Нет!» – вскрикнул он, чувствуя, как яд разливается по венам. «Будь ты проклят! Будь ты проклят, Дриззт До’Урден!»
Он устремился к стене, понимая, что летать в сонном состоянии было далеко не самым лучшим решением, но коварный яд, уже попавший в главную артерию, затуманил его взор.
Он отскочил от стены в двадцати футах справа от Дриззта, сияние его меча, выпавшего из руки, тотчас угасло.
До Дриззта донесся злобный рык, затем еще одно проклятие, на сей раз сопровождавшееся громким зевком.
Но все же плащ продолжал удерживать убийцу в воздухе. Однако он не мог сосредоточиться на полете, его буквально бросало из стороны в стороны встречными потоками воздуха. Он вновь ударился о стену, затем еще раз.
До слуха Дриззта донесся хруст ломаемой кости; левая рука Энтрери обвисла под его горизонтально распластавшимся телом. Его ноги также обмякли, утратив силу от яда.
«Будь ты проклят», - вяло пробормотал он, явно балансируя на грани сознания. Затем плащ, очевидно, поймал поток воздуха, поскольку Энтрери спикировал вниз и бесшумно, словно смерть, его поглотила тьма.
Дальнейший спуск для ловкого дроу не представлял никакой сложности или опасности. Небольшая прогулка по дну ущелья лишь пошла ему на руку. Он, наконец, мог расслабиться и поразмыслить над тем, что же сейчас только что произошло. Он не дрался с Энтрери уже много месяцев, но их схватка была самой жестокой из всех, в которых Дриззту когда-либо приходилось принимать участие. Убийца был его противоположностью, темным зеркалом души Дриззта, воплощение того страха за свое собственное будущее, которого он отчаянно стремился избежать.
Теперь все было кончено. Дриззт разбил это зеркало. Доказал ли он что-нибудь этим? – подумал он. Пожалуй, нет, но он как минимум избавил мир от опасного и злобного человека.
Он с легкостью обнаружил Твинкл, его скимитар ярко мерцал во тьме. Когда он взял его в руку его внутренний свет погас, отражая в своем лезвии лишь свет далеких звезд. Дриззту понравилось это зрелище, и он благоговейно опустил скимитар назад в ножны. Он подумал о том, чтобы найти упавший меч Энтрери, но затем напомнил себе, что у него не было лишнего времени, что Регис, и возможно его остальные друзья, нуждались в нем.
Через несколько минут он уже стоял подле халфлинга. Взяв Региса под руку, он направился к входу в туннель.
«Энтрери?» – робко поинтересовался халфлинг, словно был не в силах поверить, что убийцы больше не существовало.
«Потерялся в горных ветрах», - твердо ответил Дриззт. Однако в его голосе не было ни намека на превосходство. «Потерялся в ветрах».

* * * * *

Дриззт не мог себе и представить насколько верным был его загадочный ответ. Быстро теряя сознание от яда, Артемис Энтрери барахтался в восходящих потоках обширного ущелья. Его мысли путались, он не мог отдавать телепатические приказы плащу.
Он чувствовал, как поток воздуха увеличивает его скорость, и перевернулся, почти не осознавая, что он находится в полете.
Энтрери яростно потряс головой, пытаясь вырваться из сжимающихся объятий сна. Где-то в самом уголке своего разума, он понимал, что должен очнуться, должен взять себя в руки и замедлить полет.
Но потоки воздуха успокаивали его; завывание ветра давало ощущение свободы от смертных оков.
Его глаза слегка приоткрылись и он увидел перед собой лишь беззвездную, зловещую темноту. Он не знал, что это был конец ущелья, горная стена.
Баюканье ветра манило его за собой в страну снов. И тут он на полном ходу врезался головой в стену. Его тело сотрясли жуткие конвульсии; воздух вырвался, из готовых было взорваться легких.
Он не замечал, что удар разорвал его магический плащ, не замечал, что ветер в его ушах свистел от быстрого падения. Как и не замечал он того, что он был на высоте двух сотен футов над землей.

Глава 22
Ответ Тяжелой Бригады

Процессию возглавляли двенадцать дварфов в тяжелых доспехах, их сдвинутые щиты представляли собой непроницаемую для вражеского оружия стену. Эти щиты были соединены специальными шарнирами, так что когда коридор сужался, лишние щиты на краях попросту заворачивались внутрь.
Далее, во главе своего элитного, верхового отряда следовал генерал Дагна. Каждый воин был вооружен тяжелым арбалетом, заряженным специальным болтом с наконечником из серебристо-белого металла. Между рядами двадцатки верховых воинов Дагны сновало несколько факелоносцев, каждый из них держал по две горящих головни, чтобы обеспечить к ним легкий доступ наездников. Позади, с мрачным выражением на лицах, топали остатки армии дварфов. Их взгляды теперь совсем не походили на те, с которыми они шли на битву с гоблинами.
Дварфы совсем не радовались близкому присутствию темных эльфов, и, судя по всему, их король был в большой беде.
Они добрались до бокового прохода. Все было чисто, заклинания сфер тьмы уже давно рассеялись. Их, как и прежде, приветствовали лишь кости эттина, каким-то чудом не переломанные во время предыдущей сутолоки.
«Жрецы», - прошептал Дагна, и этот тихий шепоток передался по рядам дальше. Где-то в дальних рядах, позади элитных войск Дагны, полдюжины жрецов в кузнечных фартуках и с митриловыми молотами в руках, приготовились к нападению.
«Ну», - произнес Дагна передовым дварфам со щитами, - «дадим им прикурить».
Блокирующая стена щитов распалась, двенадцать дварфов рассеялись вдоль обширного перекрестка.
Ничего.
«Тьфу», - сплюнул Дагна, после нескольких мгновений тишины. До него только сейчас дошло, что темные эльфы переместились вглубь туннеля, устроив им новую засаду. Через минуту боевой строй вновь обрел свои очертания и направился вперед. От него отделился лишь небольшой отряд, посланный в боковой туннель, чтобы убедиться, что враг не ударит им в спину.
В рядах раздавалось ворчание, дварфы были недовольны отсрочкой.
Некоторое время спустя, рычание боевого пса заставило всех насторожиться.
Где-то сверху защелкали арбалеты, большая часть стрел безвредно лязгала о соединенные щиты, но некоторые, опускавшиеся по высокой траектории, положили нескольких дварфов во втором и третьем рядах. Упал один из факелоносцев, его горящие головни вызвали небольшую панику у ближайших верховых. Но дварфы и их скакуны были хорошо подготовлены к подобным ситуациям и не позволили хаосу овладеть их рядами.
Жрецы загнусавили свои молитвы, воспроизводя соответствующие магические слова; Дагна и его всадники поднесли кончики арбалетов к горящим факелам; передний ряд дварфов досчитал до десяти и упал на спину, сверху прикрываясь щитами.
Настал черед кавалерии; бронированные боевые хряки визжали, стрелы с магниевым наконечником поблескивали ярким, белым светом. Скакуны дварфов быстро вынесли дварфов за пределы досягаемости света факелов, но жрецы создали впереди магическое сияние, заливавшее коридор мягким свечением.
Дагна и его боевой отряд радостно завопили, видя, как темные эльфы, очевидно не ожидавшие от дварфов столь стремительной атаки, на сей раз, бросились врассыпную. Дроу были уверены, что они смогут легко скрыться от коротконогих дварфов, и так бы оно и было, но от выносливых, клыкастых скакунов уйти было не так то просто. Дагна заметил, как один из темных эльфов остановился и вытянул руки, словно бросая что-то. Инстинктивно мудрый генерал понял, что дроу собирается использовать свою способность вызывать тьму, дабы накрыть их магический свет.
Через миг стрела с магниевым наконечником вошла в живот дроу, существенно сбив ему прицел.
«Песчаник!» – крикнул одно из дварфских проклятий всадник рядом с Дагной. Генерал увидел, как его напарник откинулся назад, возводя оружие кверху. Затем он вздрогнул – очевидно, пораженный стрелой – но успел спустить крючок своего арбалета, прежде чем вывалиться из седла на каменный пол.
Горящая стрела прошла мимо, но она все равно обрекла дроу застывшего среди сталактитов, послужив отличной наводкой для множества пеших воинов дварфов, что следовали сзади.
«Потолок!» – крикнул один из дварфов, и две дюжины арбалетчиков припали на колени, метнув глаза вверх. Они заметили легкое движение среди сталактитов и выстрели почти в унисон.
Пока они перезаряжались, мимо них промчались еще дварфы, чьи боевые псы издавали грозный лай. Отряд Дагны бросился в погоню, не обращая внимания на то, что они уже покинули освещенную местность. Туннели были ровными, а убегавшие дроу были всего в каком-то десятке шагов впереди.
Один из жрецов остановился, чтобы помочь арбалетчикам. Те указали ему направление, и он бросил в ту сторону заклинание света.
В воздухе, утыканное дюжиной тяжелых болтов, плавало тело мертвого дроу. Словно в ответ на появившийся свет, его заклинание левитации утратило силу, и он рухнул на пол с двадцатифутовой высоты.
Дварфы даже не посмотрели на него. Свет у потолка подсказал им расположение еще двух скрывавшихся спутников этого дроу. Эти темные эльфы отчаянно пытались заглушить свет своими сферами тьмы, но им это не помогло, поскольку опытным арбалетчикам нужно было всего мгновение, чтобы навестись на свою цель.
Целая туча болтов полетела в ту сторону, рикошетя от сталактитов. Через мгновение их сопроводили стоны и крики агонии. Двое дроу рухнули на пол, один, еще живой, перевернулся на спину, но тут же был добит дварфами.

* * * * *

Внезапно туннель перед всадниками разделился на несколько змеящихся коридоров. Дагна, несмотря на лабиринт и полутьму, с легкостью преследовал свою цель. Вообще-то мрак лишь помогал Дагне, поскольку дроу, которого он преследовал, был ранен в плечо. Белая мерцающая отметка из магния служила отличным маяком для наседающего дварфа.
С каждым шагом он все ближе и ближе приближался к своей жертве. Вот дроу обернулся к нему лицом, его раненое плечо с этого угла зрения мелькнуло красноватым сиянием. Дагна отбросил арбалет в сторону, извлек свою внушительную палицу и направил хряка так, словно собирался пройти с того боку, в который был ранен дроу.
Дроу, заглотив наживку, развернулся поперек, приготовившись отражать его удар своим оружием. Однако, в самый последний момент Дагна пригнул голову и перенаправил клыкастого хряка. Глаза дроу расширились от ужаса, едва он понял новое направление безумного дварфа. Он попытался отскочить в сторону, но не успел, и бивни хряка вошли чуть выше колен, а железный шлем Дагны припечатал его точнехонько в живот. Он пролетел около пятнадцати футов и мог бы пролететь и дальше, если бы его внезапно не остановила стена туннеля.
Свалившись бесформенной грудой у основания стены, едва соображавший дроу увидел, как Дагна направил в его сторону хряка, и как взвилась в воздух его палица.
Вспышка в его голове была столь же яркой, как и отблески магния на плече, а затем его поглотила тьма.

* * * * *

Псы вели большой отряд дварфов вглубь коридора шедшего по левую сторону от главной пещеры, в местность изобиловавшую множеством запутанных, природных полостей и впадин. Воины, сопровождаемые жрецами, продолжали продвижение, в то время как другие дварфы оставшиеся у них за спиной, оснащенные не оружием, а инструментами, приступали к работе.
Воины добрались до четырехстороннего перекрестка, псы рвались и вправо, и влево. Однако дварфы направили их прямо вперед и, как и ожидалось, тотчас у них за спиной возникло с дюжину темных эльфов, обдав их градом отравленных арбалетов.
Дварфы развернулись и жрецы воззвали к своей магии, чтобы осветить местность. Дроу же, оказавшиеся в ситуации, когда на одного их воина приходилось до четырех дварфов, рассудительно развернулись и бросились прочь. Они прекрасно были осведомлены о численности дварфов и понимали, что те могли перекрыть от силы меньше половины возможных путей их отступления.
Однако, свернув в первый попавшийся коридор, они тотчас поняли свою ошибку – их ждала только что выстроенная железная дверь, подпертая с другой стороны. Через щели проема дроу могли видеть, что у дварфов не хватило времени, чтобы подогнать дверь плотнее, но миновать ее они все же не могли.
Следующий туннель казалось, должен был стать их спасением, и дроу надеялись, что он их не подведет, поскольку сзади уже наседали дварфы, сопровождаемые оглушительным лаем псов. Завернув за следующий угол, дроу наткнулись на вторую дверь. Из-за нее доносился стук молотов дварфов, наносивших последние штрихи на вновь построенный проем.
В отчаянии темные эльфы создали сферы тьмы по другую сторону двери, замедлив работу. Через самые широкие щели в проеме они начали расстреливать рабочих, сея в их рядах панику. Один из дроу протянул руку и нащупал запирающий дверь засов.
Слишком поздно. Псы обогнули угол, и на них обрушился преследовавший их отряд дварфов.
Над местом схватки сгустилась тьма. Жрец дварфов, почти истративший свои силы, осветил ее, но другой дроу вновь создал еще одну сферу тьмы. Храбрые дварфы сражались вслепую, противопоставляя умениям дроу свою безудержную ярость.
Один из дварфов ощутил жжение, когда клинок невидимого дроу скользнул между его ребрами и пробил легкое. Дварф понимал, что рана могла оказаться смертельной, чувствовал как кровь заливает его легкие и становится трудно дышать. Он мог отступить в тот же миг, в надежде, что успеет добраться до жреца и тот подлечит его своими целебными заклинаниями. Однако, в этот критический момент, дварф также понимал, что если он отступит, один из его товарищей может стать следующей жертвой клинка темного эльфа. Он бросился вперед, еще глубже насаживаясь на меч дроу, но успел нанести удар своим молотом, а затем еще один.
Через миг он рухнул на мертвого дроу. На его бородатом лице навечно застыла мрачная удовлетворенная улыбка.
Двое дварфов, углубившись в ряды врага, почувствовали, как их цель скользнула между ними, но не успели остановиться и впечатались в железную дверь. Дезориентированные, но ощущая под боком чье-то присутствие, они приложились друг по дружке своим могучими молотами.
Тотчас они съехали вниз бесформенной грудой плоти, и ощутили, как темный эльф вновь промчался мимо них – на сей раз на конце копья дварфа – и впечатался в дверь. Раненый дроу упал поверх двух дварфов, у которых еще оставалось достаточно мудрости и сил, чтобы не упустить свой подарок. Они били его руками и рукоятями оружия. Через мгновение они буквально разорвали невезучего эльфа на кусочки.
Более двадцати дварфов погибло от оружия дроу в том коридоре, но там же свою смерть обрели и пятнадцать темных эльфов – половина отряда дроу, блокировавшего путь в новые части туннелей.

* * * * *

Несколько дроу продолжали спасаться бегством от своих преследователей и успели добраться до задних пещер, до той комнаты, где Дриззт и Энтрери сражались ради увеселения Виерны и ее приспешников. Разбитая дверь и несколько мертвых дроу поведали воинам, что отряд Виерны столкнулся с непредвиденными осложнениями. Однако они считали, что их спасение близко. Первый из дроу метнулся к скату, подпрыгнул и тут же застрял в паутине, перегораживавшей проем.
Его спутники, даже не думая помогать своему обреченному другу, бросились к другому выходу из пещеры, надеясь найти там свое спасение.
Их приветствовали повизгивания боевых хряков; с дюжину дварфов с радостными возгласами направили своих скакунов и бросились в разрушенную дверь.
Генерал Дагна прибыл к пещере через пять минут и застал там пять дроу, двух дварфов и трех хряков, лежавших мертвыми на полу.
Удовлетворенный тем, что они расправились с врагом, генерал приказал обыскать местность. С прискорбием они узнали о смерти Коббла, раздавленного магической железной стеной. Однако к чувству скорби примешивалась и надежда. Надежда на то, что Бруенор и остальные, вступив в схватку с врагом, все-таки, за исключением бедного Коббла, были живы.

* * * * *

Лишь решимость, неспособность поверить в собственное поражение, продолжала подгонять уставших и раненых Бруенора и Кэтти-бри, все дальше и дальше уходивших вглубь змеящихся туннелей. Одной рукой Бруенор подпирал Кэтти-бри, во второй держал факел. Кэтти-бри держала лук наготове. Каждый из них понимал – встреться им на пути хоть один темный эльф, и их путешествие будет окончено. Однако ни один из них был не в силах отступить и поверить в собственное поражение.
«Где эта чертова кошка?» – проворчал Бруенор. «И куда запропастился наш дикарь?»
Кэтти-бри покачала головой – у нее не было ответов на эти вопросы. Кто знал, куда мог подеваться Пвент? Он выбежал из пещеры, поддавшись своей обычной вспышке безумия, и мог так пробежать до самого Ущелья Гарумна. Однако, Гвенвивар была совсем иным случаем. Кэтти-бри опустила ладонь в мешочек, нащупывая изящные черты фигурки. Она чувствовала, что пантеры поблизости не было, и доверилась этому чувству, поскольку если бы Гвенвивар не покинула Материальный План, то она давным-давно уже встретилась бы с ними.
Кэтти-бри остановилась, и Бруенор, сделав по инерции еще несколько шагов, также замер, с удивлением посмотрев на нее. Девушка, преклонив одно колено, держала в руках фигурку и внимательно изучала ее. Лук лежал подле нее, на полу.
«Ушла?» – спросил Бруенор.
Кэтти-бри пожала плечами и, опустив фигурку на пол, тихо позвала Гвенвивар. Долгое время ничего не происходило, но, когда Кэтти-бри уже была готова поднять фигурку, в воздухе заклубилась знакомая серая дымка.
На Гвенвивар было страшно смотреть! Изможденные усталостью мускулы пантеры обвисли, ее черный мех был разорван, из-под него отчетливо проглядывали сухожилия и мышцы.
«Ой... отправляйся назад», - вскрикнула Кэтти-бри, шокированная подобным зрелищем. Она подняла фигурку и захотела отпустить пантеру.
Однако Гвенвивар, несмотря на свое жуткое состояние, отреагировала быстрее, чем могли в то поверить дварф или Кэтти-бри. Ее лапа скользнула по руке Кэтти-бри, отбросив фигурку на землю. Пантера пригнула уши и испустила зловещий рык.
«Позволь ей остаться», - произнес Бруенор.
Кэтти-бри потрясенно посмотрела на дварфа.
«Ей не хуже, чем нам с тобой», - произнес Бруенор. Он сделал несколько шагов и потрепал голову пантеры, снимая повисшее в воздухе напряжение. Уши Гвенвивар вновь стали торчком и она перестала рычать. «И настроена она не менее решительно».
Бруенор поднял глаза на Кэтти-бри, затем его взгляд скользнул вглубь коридора. «Мы втроем», - произнес дварф, - «готовы погибнуть – но не раньше, чем закопаем этих вонючих дроу!»

* * * * *

Дриззт чувствовал, что приближается, и обнажил свой второй клинок, Твинкл, стараясь удержать себя в руках, чтобы не позволить замерцать голубоватому сиянию скимитара. К его облегчению скимитар идеально слушался его. Дриззт почти не обращал внимания на халфинга у себя под боком. Вместо этого все его чувства были направлены на поиски какой-либо улики, которая могла бы подсказать ему о присутствии врага. Он миновал низкий проход и оказался в едва различимой пещере, которая, по сути, была попросту чуть более широкой частью коридора с двумя выходами – один, сбоку, шел ровно, второй, точно впереди, взбирался вверх.
Внезапно Дриззт оттолкнул Региса, который припал к стене, глаза дроу метнулись к боковому выходу. Однако оттуда появился не темный эльф, но дварф, возможно самый странный из всех тех, которых когда-либо доводилось видеть обоим друзьям.
Пвента от Дриззта едва отделяло три широких шага, и его безумный рев поведал о том, что он был больше чем уверен, что застал дроу врасплох. Он пригнул голову, нацелив шип в живот Дриззту, и услышал чей-то встревоженный писк сбоку.
Дриззт поднял руки над головой и нащупал пальцами расщелины в стене. Он все еще держал клинки в руках, и ему не особенно удобно было хвататься за выступы, но ловкому дроу многого и не требовалось. Уверенный в своей победе берсерк бросился вперед, и в тот же миг Дриззт поднял ноги, разведя их над пролетевшим под ним шипом.
Пвент со всей силы влетел в стену, его щип вошел в камень на добрых три фута. Ноги Дриззта опустились вниз, обвив голову Пвента, и также вниз опустились рукояти его скимитаров, приложившись по незащищенной шее берсерка.
Дварф, вскрикнув от боли, ничком плюхнулся на пол.
Дриззт отскочил назад, позволяя скимитару залить местность голубоватым сиянием.
«Дварф», - удивленно заметил Регис.
Пвент взревел и перекатился на спину; Дриззт заметил на его шее амулет с изображенной на нем пенящейся кружкой Клана Баттлхаммера.
Пвент потряс головой и внезапно вскочил на ноги.
«Тебе повезло!» – взревел он и вновь бросился на Дриззта.
«Мы не враги», - попытался объяснить дроу. Регис вновь вскрикнул, когда мимо него, размахивая своими шипованными перчатками, промчался Пвент.
Дриззт с легкостью избежал ударов и заметил, что доспехи его противника усеяны острейшими шипами.
Пвент вновь набросился, но внезапно остановился на некотором расстоянии. Дриззт знал, что это была уловка. Опытный дроу уже разгадал боевую тактику Пвента, и понял, что этот маневр был направлен на то, чтобы выманить противника на одну с ним линию и наброситься на него уже всем телом. Следующий выпад дварфа был отбит скимитаром. Дриззт удивил дварфа тем, что занес свой второй клинок над головой и шагнул к нему ближе (совсем не в ту сторону, на которую рассчитывал дварф), и затем, описывая оружием широкую дугу, отшагнул в сторону, намереваясь ударить дварфа по задней части колена.
Пвент тотчас забыл о задуманном им прыжке и инстинктивно убрал уязвимую ногу из-под удара. Дриззт слегка нажал на колено дварфа, заставляя его попятиться. Пвент, естественно не удержавшись на ногах, с лязгом грохнулся спиной на пол.
«Хватит!» – крикнул Регис упрямому дварфу, который уже снова начал подниматься на ноги. «Остановись. Мы не враги!»

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

«Он говорит правду», - добавил Дриззт.
Пвент, оперся на одно колено и удивленно посмотрел сперва на Региса, потом на Дриззта. «Мы пришли сюда, чтобы добраться до халфлинга», - очевидно сбитый с толку, он проговорил Дриззту. «Мы хотели поймать его и снять с него заживо кожу, а теперь ты говоришь поверить ему?»
«Это совсем другой халфлинг», - произнес Дриззт, убирая клинки в ножны.
Скользнувшая на лице дварфа усмешка лучше слов поведала о том, что он раздумывает над тем преимуществом, что только что подарил ему его противник.
«Мы тебе не враги», - спокойно произнес Дриззт, его лиловые глаза угрожающе вспыхнули, - «но у меня больше нет времени на твои дурацкие игры».
Пвент наклонился вперед, явно желая прыгнуть вперед и разорвать дроу на кусочки.
Вновь глаза дроу угрожающе вспыхнули, и Пвент расслабился, понимая, что его противник только что прочел его мысли.
«Давай, нападай, если хочешь», - предупредил Дриззт, - «но знай, что в следующий раз, когда ты упадешь на пол, ты больше не поднимешься».
Тиббледорф Пвент, совсем не смутившись, подумал над словами и невозмутимым поведением своего противника и вспомнил все то, о чем ему рассказывала Кэтти-бри об этом дроу – если, конечно, это и вправду был легендарный Дриззт До’Урден. «Тогда полагаю, что мы друзья», - признал невозмутимый дварф и медленно поднялся на ноги.

Глава 23
Воплощение Воина

Теперь, когда путь впереди торил Пвент, Дриззт был полон уверенности, что вскоре узнает о судьбе своих друзей, как и то, что ему суждено вновь встретится со своей злой сестрой. Берсерк не смог поведать ему многого о судьбе Бруенора и остальных, лишь то, что когда он отделился от них, они увязли в серьезной переделке.
Эти новости лишь еще больше подстегнули Дриззта. В его сознании то и дело всплывали образы Кэтти-бри, подвергаемой жестоким пыткам Вирной. Он представил себе упрямого Бруенора, плюнувшего в лицо его злой сестры – и как в ответ она убивает дварфа.
В этом районе пещеры попадались лишь изредка. В основном здесь превалировали длинные, наклонные туннели, некоторые из которых были полностью естественными, некоторые, вероятно там, где гоблины посчитали нужными укрепить их, были слегка обработаны. Троица добралась до абсолютного квадратного туннеля, прямого и длинного. Он слегка уходил вверх и имел по сторонам несколько боковых проходов. Дриззт не видел в глубине темного коридора силуэтов темных эльфов, но Твинкл внезапно вспыхнул, предупреждая о близкой опасности.
Тотчас, словно в подтверждение, из тьмы свистнул арбалетный болт и впился Регису в руку. Халфлинг взвыл; Дриззт оттащил его назад и опустил за угол только что пройденного бокового туннеля. К тому времени, когда Дриззт вновь обратил свое внимание к главному коридору, Пвент, распевая свою боевую песню, на всех парах мчался вперед. В него раз за разом впивались стрелы, но он, казалось, этого, словно не замечал.
Дриззт, бросившись следом за ним, увидел, как Пвент миновал темный проем бокового коридора и инстинктивно понял, что дварф, по всей видимости, через мгновение угодит в умело расставленную ловушку.
Спустя мгновение Дриззт уже позабыл о берсерке – одна из стрел прошла мимо дварфа и впилась в Дриззта. Он посмотрел на нее, и в тот же миг ощутил жгучее покалывание – пойло Пвента нейтрализовало отраву. Дриззт подумал о том, чтобы рухнуть на месте, заставить его врагов поверить, что их яд снова свалил его.
Однако он не мог бросить Пвента, да и к тому же он был слишком зол, чтобы откладывать встречу с врагом на более позднее время. Пришло время положить конец этой угрозе.
Он скользнул в темноту бокового проема, стараясь держать Твинкл за спиной, чтобы он не так сильно выдавал его. Откуда-то спереди донесся яростный рев, сопровождаемый потоком отменных дварфских ругательств. Дриззт понял, что жертва Пвента ускользнула у него из-под носа.
Слух Дриззта уловил легкий шорох сбоку. Он сделал глубокий вдох, мысленно досчитал до трех и выскочил из-за угла. Твинкл осветил местность гневной вспышкой. Ближайший дроу, отшатнулся назад, успев выпустить стрелу, впившуюся в плечо Дриззта. Он мог лишь надеяться, что пойло Пвента окажется достаточно сильным и сможет нейтрализовать вторую порцию яда. Его успокаивала мысль о том, что Пвент казалось, был ранен стрелами не один, и даже не два раза во время своего рейда по коридору, но по-прежнему продолжал стоять на ногах.
Дриззт заставил отступить дроу с арбалетом, пока тот отчаянно нащупывал рукоять своего оружия. Он бы расправился с ним в мгновение ока, если бы к нему не присоединился второй дроу, на сей раз державший в руках меч и дирк. Дриззт оказался в небольшой, почти округлой пещере, второй коридор которой, по правую руку, вероятно, соединялся с главным. Однако времени на созерцание пещеры не было, все внимание занимали размеренные выпады его противников. И все же его глаза смотрели за них, в заднюю часть пещеры, туда, где стояли Виерна и наемник Джарлаксль.
«Ты причинил мне много боли, мой потерянный брат», - произнесла Виерна, - «но моя награда стоит этого, поскольку теперь ты вновь вернулся ко мне».
Прислушиваясь к ее словам, Дриззт едва не пропустил очередной выпад. Он отбил его в сторону в самый последний момент и нанес ответный удар, прочертив своими скимитарами замысловатый, крестообразный узор.
Однако темные эльфы действовали довольно слаженно, и отбили его атаку, в итоге заставив Дриззта вновь перейти к отступлению.
«Я так обожаю наблюдать за тем, как ты дерешься», - улыбаясь, продолжила Виерна, - «но я не могу допустить твоей смерти - пока». Затем она начала читать заклинание, и Дриззт знал, что оно было направлено именно на него, возможно даже на его разум. Он стиснул зубы и с удвоенным усердием принялся врубаться в своих врагов. Он старался не выпускать из разума образ Кэтти-бри, подвергаемой жестоким пыткам.
С победным вскриком Виерна бросила свое заклинание, волны энергии обдали Дриззта, приказывая его телу и разуму остановиться, замереть и позволить взять себя в плен.
Какая-то часть дроу вскипела, то было звериное, яростное второе я, которого он не ощущал со времен своей жизни в Подземье. Он вновь был охотником, свободным от эмоций, неуязвимым к мысленным атакам. Он сбросил с себя заклинание; его скимитары пришли в движение, заставив попятиться его противников.
Глаза Виерны расширились от удивления. Джарлаксль, стоявший рядом с ней, лишь усмехнулся.
«Твои силы не действуют на меня», - бросил ей Дриззт. «Я отвергаю Паучью Королеву!»
«Ты будешь принесен в жертву Паучьей Королеве!» – крикнула Виерна. В этот же момент справа из туннеля появился еще один воин дроу. «Убейте его!» – приказала жрица. «Да свершится жертвоприношение здесь и сейчас. Я не желаю больше терпеть богохульства этого отступника!»
Дриззт сражался как никогда, продолжая заставлять отступать обоих своих противников. Однако, если к ним присоединится и третий…
Но этому было не суждено сбыться. Из бокового туннеля донесся дикий рев и оттуда, держа голову наизготовку, на полном ходу вылетел Тиббледорф Пвент. Он ударил невезучего дроу в бок, так что шип прошил тонкое бедро темного эльфа, достав ему до самых кишок.
Могучие ноги Пвента продолжали нести его вперед до тех пор, пока он не запутался в ступнях дроу, и оба противника рухнули на пол прямо перед ошеломленной Вирной.
Дриззт понимал, что должен как можно скорее добраться до своего нового друга, ведь пока тот находился один на один с Вирной и наемником, он подвергался огромной опасности. Он описал Твинклом дугу, отразив мечи обоих противников в сторону, и сделал шаг следом за клинком. Вторым клинком он нацелился на ближайшего противника, того, который выстрелил в него из арбалета, и у которого не было второго оружия.
Рука второго дроу метнулась на перехват, дирк остановил скимитар за мгновение до того, как тот нашел свою цель. И все же Дриззту удалось нанести болезненный удар одному из своих противников – порез на щеке дроу был достаточно внушителен.
Мелькнул змееголовый хлыст Виерны и опустился на спину берсерка. В этот миг жрица представляла собой подлинное воплощение ярости. Живые змеиные головы обвили доспехи берсерка, находя в них уязвимые щелочки, через которые можно было добраться до толстой кожи дварфа.
Пвент высвободил свой шип, наградил умирающего эльфа ударом шипастой перчатки и только после этого переключил свое внимание на нового врага и ее мерзкое оружие.
Щелчок!
Змеиная голова впилась ему в плечо. Две другие облюбовали его шею. Пвент поднял руку, но дважды был ужален в нее, конечность тотчас налилась тяжестью. Он чувствовал, как его эликсир борется с ядом, но медлил, едва не теряя сознание.
Щелчок!
Виерна вновь хлестнула его, все пять змеиных голов добрались до цели на руке и лице дварфа. Пвент еще какое-то мгновение созерцал ее, его губы двигались, словно он собирался изрыгнуть одно из своих проклятий, затем он рухнул на пол, не в силах пошевелить ни рукой, ни ногой.
Виерна посмотрела на Дриззта, ее глаза пылали неприкрытой ненавистью. «Теперь все твои жалкие друзья мертвы, мой потерянный брат!» – рявкнула она, даже не подозревая насколько она не права. Она сделала шаг, занося хлыст, но замерла, заметив, как черты ее брата исказила почти безумная ярость.
Все твои жалкие друзья мертвы!
Эти слова болью отдавались по всему телу, превращая его сердце в камень.
Все твои жалкие друзья мертвы!
Кэтти-бри, Вулфгар, Бруенор – все, кем так дорожил Дриззт До’Урден, были для него потеряны, забраны его прошлым, от которого он так и не смог убежать.
Он едва мог различать движения его противников, хотя знал, что его скимитары отразят любую их атаку.
Все твои жалкие друзья мертвы!
Он вновь был охотником, который выжил в опасностях Подземья. Он был больше чем охотник – он был воплощением воина, который сражался, руководствуясь лишь своими инстинктами.
Меч мелькнул справа. Скимитар Дриззта отвел его в сторону, заставив кончик того упереться в землю. Быстрее, чем мог среагировать злой дроу, Дриззт полностью повернул клинок над мечом и направил его вверх, заставляя дроу отшатнуться назад.
Скимитар изменил угол подъема и надрезал трицепсы на нижней части руки воина. Дроу вскрикнул от боли, но каким-то образом сумел удержать свое оружие. Однако это не помогло ему остановить следующий выпад скимитара, который прошил его отличную кольчугу и прочертил на груди дроу кровавую линию.
В мгновение ока Дриззт развернул клинок в руке и скимитар мелькнул в другую сторону, взвившись ввысь. Он вновь развернул его и на сей раз единственной причиной, из-за которой его выпад не достиг цели, было то, что голова, в которую он метился, уже отделилась от тела.
Все это время вторая рука Дриззта была занята тем, что отбивала выпады другого противника.
Виерна, как и оставшийся перед Дриззтом воин, пораженно открыли рты. Дриззт мог тотчас же прикончить второго воина, однако, благодаря просвету, образовавшемуся после падения одного из дроу, он заметил, как метнулась рука Джарлаксльа.
Следующие действия Дриззта были продиктованы лишь полным ярости отчаянием. Его первый скимитар лязгнул о меч противника. Следом за ним мелькнул Твинкл, отводя в сторону и кинжал.
В следующую секунду, темный эльф, сам того не осознавая, отбил пять подряд брошенных кинжалов.
Джарлаксль, не переставая смеяться, начал кружить по пещере. Он был поистине потрясен и заворожен сценарием разворачивавшейся битвы.
Однако проблемы Дриззта на этом не кончились, поскольку Виерна, взывая к Ллот, бросилась на помощь выжившему воину. Ее змееголовый хлыст представлял собой гораздо более серьезную угрозу, нежели единственный меч мертвого дроу.

* * * * *

Регис, сжавшийся в маленький шарик, заметил, как мимо бокового прохода бесшумно скользнули темные тени. Когда отряд прошел мимо, халфлинг слегка расслабился и даже осмелел настолько, что подполз поближе к выходу и, с помощью теплового зрения, попытался выяснить, принадлежали ли эти силуэты новым темным эльфам.
Его выдали красные точки его глаз; позади основного отряда двигался шестой воин.
Взвизгнув, Регис подался назад. Своей маленькой ручкой он нащупал камень и зажал его в ладони. Жалкое оружие против темного эльфа!
Темный эльф настороженно обвел халфлинга взглядом, затем туннель вокруг Региса, и начал осторожно приближаться. Его улыбка лишь стала еще шире, когда он понял, что Регис был абсолютно беспомощен.
«Уже ранен?» – спросил он на Общем.
Регису понадобилось некоторое время, чтобы разобраться в трудном и незнакомом наречии. Дроу, не обращая внимания на угрожающе занесенный камень, присел на корточки неподалеку от Региса, держа в одной руке меч, в другой кинжал.
Затем темный эльф рассмеялся вслух. «Ты прикончишь меня своим жалким камнем?» – поддразнил он, при этом широко разводя руки в стороны и обнажая грудь для удара. «Ну, ударь меня, мелкий халфлинг. Развлеки меня, прежде чем мой кинжал оставит на твоем горле кровавую полосу».
Регис задрожал и занес руку с камнем, словно собираясь удовлетворить просьбу дроу. Однако вперед метнулась совсем другая рука, та, которая сжимала оброненный Артемисом Энтрери кинжал.
Драгоценные камни на рукояти смертоносного клинка благодарно сверкнули, словно оружие жило собственной жизнью, и теперь было голодно. Затем оно пробило доспех дроу и погрузилось в мягкую плоть темного эльфа.
Регис пораженно открыл рот, не веря тому, как легко кинжал впился в свою цель. Все выглядело так, словно его противник вместо металлической кольчуги носил на себе лист тончайшего пергамента. Халфлинг едва не отдернул руку, испугавшись того притока энергии, который прошел через рукоять оружия в его руку. Дроу попытался нанести ответный удар, против которого Регис был абсолютно беззащитен.
Но он так и не смог пошевелиться. По какой-то причине он не смог даже поднять руку. Его глаза были раскрыты от ужаса, туловище конвульсивно дергалось, и Регису казалось, что жизнь медленно покидала бренное тело дроу. Пораженный, Регис созерцал перед собой самое зловещее выражение ужаса на лице, которое он когда-либо видел.
В руку халфлинга проистекала жизненная энергия; он услышал, как оружие дроу упало на пол. Сейчас Регис мог думать только о старых историях про жутких ночных существ, которые ему рассказывал его папа. Он представил себе, что должно быть именно так чувствует себя вампир, когда питается кровью своих жертв.
Его раны начинали исцеляться сами собой!
Дроу упал на пол бесформенной грудой мяса. Регис сидел неподвижно, не в силах отвести взгляда от магического кинжала. Он содрогнулся от мысли о том, что сам не раз мог оказаться на острие этого омерзительного жала.

* * * * *

Вдоль змеящегося туннеля, который вел к Виерне и Джарлаксльу, бесшумно, но быстро скользило двое дроу. Они были уверены, что оторвались от безумного дварфа, не подозревая, что Пвент обогнал их и уже успел повстречаться с Вирной.
Как и не знали они того, что в туннели вошел другой, рыжебородый дварф, чьи заплаканные глаза обещали смерть любому врагу, который попадется ему на дороге.
Темные эльфы обогнули угол и свернули в туннель, который должен был вывести их в пещеру, располагавшуюся параллельно главному туннелю. И внезапно они увидели перед собой короткую, но объемистую фигуру дварфа, мчащегося на них в бесстрашном, безумном порыве.
Бруенор, держа впереди себя щит, яростно врезался в дроу, вслепую размахивая своим зазубренным топором.
«Вы убили моего мальчика!» – завопил дварф, и хотя ни один из его противников не понимал Общего наречия, они достаточно неплохо представляли причину подобной ярости Бруенора. Один из дроу обрел под собой землю и просунул меч над украшенным щитом, ранив дварфа в плечо.
Если Бруенор и заметил ранение, он не подал тому вида.
«Моего мальчика!» – рявкнул он, отбивая своим могучим топором выпад второго дроу. Дроу заменил этот меч вторым, вновь поставив дварфа в тяжелую ситуацию. Но Бруенор принял этот удар, даже не моргнув. Все его мысли были направлены на убийство.
Он описал нижнюю дугу топором. Дроу подпрыгнул, но Бруенор внезапно остановил полет оружия и направил его в другую сторону. Дроу попытался подпрыгнуть второй раз, но Бруенор был быстрее. Дварф зацепил лодыжку темного эльфа и дернул со всей силы, сбивая его с ног.
На дварфа бросился второй темный эльф, пытаясь защитить своего упавшего напарника. Его молниеносный выпад меча оставил полосу на лице Бруенора, ослепив на один глаз. Вновь Бруенор, не обращая внимания на жгучую боль, бросился вперед.
«Моего мальчика!» – крикнул он вновь, и со всей силы обрушил топор на спину дроу, пытающегося обрести опору под ногами.
Лишь в последний миг Бруенор успел поднять щит и спастись от выпада стоящего дроу. Теряя равновесие и вынужденный пятиться, дварф продолжал упрямо сжимать рукоять топора и, наконец, выдернул его из тела дроу.

* * * * *

Змеиные головы казалось, двигались независимо друг от друга, нападая на Дриззта со всевозможных сторон, кусая и отскакивая, чтобы укусить вновь. Приободренный тем, что Виерна заняла место подле него, мужчина дроу также начал наседать на Дриззта, яростно работая мечом и дирком. Вперед его гнала жажда убийства - убийства, во славу Паучьей Королевы.
Дриззт все это время хранил присутствие духа, работая ногами и скимитарами, чтобы удержать своих противников, а особенно Вирну, как можно дальше от себя.
Однако он знал, что у него были проблемы, особенно, когда заметил Джарлаксльа, который обходил его спереди, выискивая расщелину между Вирной и воином. Дриззт в любое мгновение ожидал очередной серии летящих кинжалов, даже не представляя себе, как он сможет увернуться от них на сей раз, когда все его внимание поглощал хлыст Виерны.
Его страхи лишь усилились, когда он заметил, что наемник указывает в его сторону, но не кинжалом, а магическим жезлом.
«Какая жалость, Дриззт До’Урден», - произнес наемник. «Я бы многим пожертвовал, чтобы иметь в своих рядах столь умелого воина». Он начал произносить слова заклинания на языке дроу. Дриззт попытался уйти в сторону, но Виерна и воин всеми силами удерживали его на том же месте.
Затем последовала вспышка, заряд молнии прорезал воздух. Но также, в тот самый момент, когда с губ наемника сорвались последние слова заклинания, из-за спины Дриззта метнулась черная тень, и, слегка задев плечо рейнджера дроу, метнулась в брешь между Вирной и ее воином.
Гвенвивар приняла всю силу удара, впитав в себя энергию молнии, прежде чем та успела покинуть жезл. Пантера преодолела магическое сопротивление и врезалась в удивленного наемника, впечатав того в камень.
Внезапная вспышка, неожиданное появление пантеры не сбили с толку опытного Дриззта. Как не обратила на это внимания и Виерна, столь переполненная яростью и жаждой убийства, что не на миг не отвлекла своего внимания от жестокой битвы. Однако второй дроу, прищурившись от внезапной вспышки, бросил мимолетный взгляд через плечо.
В тот же самый миг, когда он вновь обратил свое внимание к схватке, он обнаружил, что смертоносный Твинкл прошил его доспехи и добрался до самого сердца.

* * * * *

Вспышка длилась не долее секунды, но этого мгновения Кэтти-бри, пригнувшейся в глубине коридора и наблюдавшей за атакой Гвенвивар, хватило, чтобы разглядеть худые силуэты приближающегося отряда дроу.
Она выпустила стрелу в воздух и с помощью ее серебристого свечения выяснила точное месторасположение темных эльфов. С беспощадной гримасой на лице девушка встала из-за своего укрытия и, спустив еще одну стрелу, начала приближаться к своим врагам.
В разуме билась лишь одна мысль – отомстить за Вулфгара. Она не знала страха и даже не моргнула, когда раздались ожидаемые арбалетные щелчки. Две стрелы впились в ее тело.
Она спустила еще одну стрелу. Та пробила плечо одного из дроу и пригвоздила его к полу. Прежде чем успел растаять ее слабый отблеск, Кэтти-бри спустила третью. Эта, взвизгнув словно банши, скользнула по обработанной каменной стене туннеля.
Девушка продолжала идти вперед. Она знала, что темные эльфы могли видеть каждый ее шаг, в то время как в отблеске своих стрел она лишь на мгновение различала их силуэты.
Инстинкт подсказал ей спустить стрелу вверх и когда ее снаряд вошел в лицо левитирующему дроу, раздробив его голову на части, на ее губах расплылась мрачная улыбка. От силы удара тело кувыркнулось в воздухе и так и зависло.
Кэтти-бри не увидела, как ушла ее следующая стрела и только тогда поняла, что темные эльфы заключили ее в сферу тьмы. Как глупо! – подумала она, поскольку теперь не только она не могла видеть их, но и они не могли видеть ее.
И все же она продолжала идти вперед, вышла из сферы и следующим выстрелом уложила еще одного врага.
Арбалетный дротик ударился в лицо, болезненно чиркнув по челюсти.
Кэтти-бри, упрямо стиснув челюсть, продолжала идти вперед. Она увидела красные точки глаз двух оставшихся дроу, они быстро приближались к ней, с обнаженными мечами. Она воздела лук, используя их глаза как мишени.
Тотчас ее накрыла сфера тьмы.
На какой-то миг ее охватила паника, но она упрямо поборола ее. Она знала, что у нее было всего несколько мгновений, прежде чем меч дроу пронзит ее насквозь. В разуме всплыло последнее месторасположение ее противников.
Она послала стрелу вверх, услышала легкий шорох впереди и чуть влево, развернулась и выстрела. Затем, полагаясь лишь на свои инстинкты, она спустила третью и четвертую стрелы. Она надеялась, что ей хотя бы удастся ранить приближающихся темных эльфов и тем самым замедлить их продвижение. Она нырнула на пол и выстрелила вперед, затем вздрогнула – стрела ушла в темноту, так и не найдя своей цели.
Однако, по-прежнему руководствуясь инстинктами, Кэтти-бри перекатилась на спину и выстрелила над собой. Раздался тупой удар, когда стрела прошила дроу, а затем резкий скрежет, когда она же вонзилась в потолок. Сверху посыпалась каменная крошка и Кэтти-бри прикрыла голову руками.
Так она сидела долгое время, ожидая, что, либо потолок обрушится на нее, либо из темноты вынырнет темный эльф и разрубит ее на части.

* * * * *

Его меч мелькал гораздо чаще, нежели увесистый топор дварфа, но единственный дроу оставшийся лицом к лицу с Бруенором знал, что ему не победить, что он не сможет остановить разъяренного противника. Он воззвал к своей врожденной магии и осиял Бруенора голубоватыми, безвредными огоньками, – так называемым магическим пламенем – чтобы сделать его более легкой целью.
Бруенор даже не моргнул.
Дроу провел отчаянный, прямой выпад, заставив дварфа попятиться, а затем развернулся и бросился наутек, намереваясь создать небольшой задел между собой и своим противником. Затем он вновь развернулся и бросил на дварфа сферу тьмы.
Бруенор и не собирался гоняться за дроу. Он подобрал свой топор и, обхватив его рукоять обеими руками, занес его над головой.
«За моего мальчика!» – с яростью крикнул дварф и со всей силы метнул топор. Это был смелый шаг, шаг на который мог отважиться только отец, потерявший своего ребенка. Топор Бруенора не вернется к нему, как возвращался Эйджис-фанг к Вулфгару. Если он не поразит свою цель…
Он вошел в дроу как раз в тот момент, когда он сворачивал в боковой туннель. Лезвие оружия прошило бедро и часть спины темного эльфа и припечатало его к противоположной стене. Он попытался подняться, несколько мгновений барахтался на полу, отчаянно пытаясь нащупать рукоять своего меча и медленно ускользающее дыхание.
В тот миг, когда его ладонь коснулась рукояти оружия, ему на руку, круша пальцы, опустился тяжелый сапог дварфа.
Бруенор посмотрел на то, под каким углом вошло его оружие в тело дроу, разглядел поток крови, омывавший его лезвие. «Ты мертв», - холодно бросил он темному эльфу и с чавкающим звуком извлек свой топор.
Дроу расслышал эти слова, но к этому мгновению его разум погас, его мысли утекали от него, подобного ручейкам бегущей из него крови.

* * * * *

Виерна даже не повела бровью, когда ее воин упал замертво, тем самым, давая понять, что ее совсем не волнует столь неожиданный поворот битвы. Дриззта едва не вывернуло при виде его сестры, чьи черты были искажены ненавистью. Это была необузданная, почти неосознанная ярость.
Однако Дриззт не позволил своей амбивалентности отразиться на игре скимитаров, не после того, как Виерна заявила, что его друзья мертвы. Он уже не раз попадал по змеиным головам, но никак не мог приложиться как следует, чтобы причинить более серьезное повреждение.
Одна из голов впилась в его руку. Дриззт тотчас ощутил легкое онемение и сверкнул клинком, отрубая мерзкую гадость.
Однако это движение обнажило его левый бок, и вторая голова впилась ему в плечо. Третья атаковала в щеку.
Левым взмахом он отрубил голову ближайшей твари и отбросил от себя остальных.
Теперь хлыст Виерны состоял всего из трех голов, но от полученных ударов у Дриззта начинала кружиться голова. Он подался на несколько шагов назад, пытаясь отыскать опору у каменной стены. Взгляд его скользнул на плечо и к своему ужасу он увидел, что отрубленная змеиная голова все еще продолжала вгрызаться в его плоть.
Только сейчас Дриззт заметил знакомые серебристые вспышки Таулмарила, лука Кэтти-бри. Гвенвивар была жива; Кэтти-бри сражалась неподалеку, и где-то в глубине правостороннего коридора Дриззт услышал знакомый яростный рев Бруенора.
«За моего мальчика!»

Предыдущая страница 19 Следующая страница


Темное наследие 20

«Ты сказала, что они мертвы», - произнес Дриззт Виерне, поудобнее опираясь на стену.
«Это не имеет значения!» – крикнула в ответ Виерна, явно удивленная неожиданным появлением друзей Дриззта не меньше его самого. «Для меня важен лишь ты! Ты, и слава, которую мне принесет твоя смерть!» Она бросилась вперед на своего раненого брата. Три змеи с готовность взвились в воздух.
Дриззт вновь взял себя в руки. Знание того, что его друзья сейчас сражаются с врагом и нуждаются в его помощи, придавало ему сил.
Вместо того, чтобы поставить блок или увернуться в сторону, Дриззт позволил змеиным головам приблизиться к нему как можно ближе. Две пасти с жадностью впились в него, но и Твинкл раскромсал одну из голов прямо посередине, змеиное тело обездвижено повисло в воздухе.
Следующим движением Дриззт оттолкнулся от стены, тем самым застав Вирну врасплох, и заставил ее попятиться назад. Молниеносно работая скимитарами, он отбивал каждый выпад змеиной головы, и в эти несколько мгновений он понял, что мог не раз, и не два пробить шаткую оборону своей сестры и пронзить ее тело.
На пол полетела еще одна змеиная голова.
Виерна сделал широкий продольный взмах хлыстом, но, прежде чем она успела выбросить вперед единственную оставшуюся змеиную голову, в ее предплечье погрузился скимитар. Оружие упало на пол. Как только хлыст покинул ладонь Виерны, змея на его конце обвисла безжизненной плетью.
Виерна зашипела – в этот миг она казалась Дриззту животным, ее руки непрестанно сжимали воздух.
Дриззт не стал приближаться, поскольку смертоносный конец Твинкла застыл всего в нескольких дюймах от незащищенной груди его сестры.
Рука Виерны дернулась к поясу, где ее поджидали две булавы, изукрашенные замысловатыми паучьими рунами. Дриззт мог лишь предполагать, сколь мощным было это оружие и по дням своей молодости, что он провел в Мензоберранзане, он неплохо помнил, сколь искусна была Виерна в обращении с ними.
«Не смей», - приказал он, указывая на оружие.
«Мы оба были обучены Закнафейном», - напомнила ему Виерна, и упоминание о его отце, обожгло Дриззт болью. «Не хочешь узнать, кто лучше усвоил его многочисленные уроки?»
«Мы оба были детьми Закнафейна», - ответил ей Дриззт, отводя руку Виерны от пояса взмахом голубоватого клинка Твинкла. «Остановись, ему и без того хватит того позора, что ты навлекла на его голову. Есть лучшая, более светлая жизнь, сестра моя».
Виерна хрипло рассмеялась ему в лицо. Неужели он и вправду верил, что сможет изменить ее, жрицу Ллот?
«Не смей!» – более решительно приказал Дриззт, заметив, что рука Виерна вновь двинулась к ближайшей булаве.
Она схватила ее рукоять, и в тот же миг Твинкл пробил ее грудь, погрузился в сердце и вышел из спины.
Через мгновение Дриззт был подле нее, поддерживая на ослабших ногах.
Они немигающе воззрились друг другу в глаза, и Виерна медленно осела на пол. Прежней ярости как не бывало, теперь ее взгляд сквозил спокойствием, столь необычным для дроу.
«Прости меня», - едва слышно произнес Дриззт.
Виерна покачала головой, отметая все его извинения. Для Дриззта это выглядело так, словно та часть ее, которая была дочерью Закнафейна До’Урдена, одобряла этот конец.
Глаза Виерны сомкнулись навеки.

Глава 24
Долгая Дорога Домой

«Поздравляю». Эти слова встрепенули Дриззта, заставили вспомнить, что хоть Виерна и была мертва, сама битва еще не была выиграна. Он отпрыгнул в сторону, защитно выставляя перед собой скимитары.
Однако он тут же опустил оружие. Его взгляд остановился на Джарлакслье – наемник сидел, опершись о заднюю стену пещеры, одна его нога была вывернута под неестественным углом.
«Пантера постаралась», - пояснил наемник, бегло говоря на Общем, словно он всю свою жизнь провел на поверхности. «Я думал мне конец. Пантера прижала меня к полу». Джарлаксль пожал плечами. «Возможно, моя молния могла ранить животное».
Упоминание о молнии напомнило Дриззту о магическом жезле, как и то, что этот дроу по-прежнему был очень опасен. Он припал в защитную стойку и начал обходить его по кругу.
Джарлаксль поморщился от боли и вытянул вперед пустые руки, успокаивая встревоженного рейнджера. «Жезл исчерпал свой ресурс», - заверил он Дриззта. «Я бы не стал его использовать, если бы ты был беспомощен – как думаю, не стал бы и ты».
«Ты хотел убить меня», - холодно ответил Дриззт.
Наемник вновь пожал плечами и на его лице расплылась улыбка. «Виерна бы прикончила меня, если бы она победила, а я так и не пришел ей на помощь», - невозмутимо пояснил он. «И, честно говоря, я и сам думал, что победит она».
Все выглядело вполне логично, да и сам Дриззт прекрасно знал, что практичность была обычной чертой темных эльфов. «Ллот все еще может наградить тебя за мою смерть», - напомнил Дриззт.
«Я не служка Паучьей Королевы», - ответил Джарлаксль. «Я оппортунист».
«Это угроза?»
Наемник рассмеялся, и тут же вздрогнул от боли пронзившей сломанную ногу.
Из бокового туннеля в комнату влетел Бруенор. Он бросил мимолетный взгляд на Дриззта, затем заметил Джарлаксльа, и его лицо перекосилось от ярости.
«Стой!» – крикнул ему Дриззт, увидев, что дварф направляется к беспомощному наемнику.
Бруенор замер и остановил на Дриззте холодный взгляд, который выглядел еще более зловеще из-за отсутствия правого глаза и кровавого подтека, тянувшегося от вершины лба до низа левой щеки. «Нам не нужны пленники», - рявкнул Бруенор.
Дриззт заметил, какой яростью сквозил голос Бруенор и отметил тот факт, что во время схватки он так и не увидел Вулфгара. «Где остальные?»
«Я здесь», - ответила Кэтти-бри, выходя из главного туннеля за спиной Дриззта.
Дриззт обернулся поприветствовать ее и по мрачному выражению лица понял, что что-то было не так. «Вулф…» – начал он, но Кэтти-бри мрачно покачала головой, словно не могла вынести, когда его имя произносилось вслух. Она подошла к Дриззту, и он вздрогнул, заметив, что из ее челюсти все еще продолжает свисать арбалетный дротик.
Дриззт нежно скользнул ладонью по ее лицу, взял дротик ладонью и вытащил его. Через мгновение он подхватил девушку, пошатнувшуюся от боли и отвращения.
«Надеюсь, что я не ранил пантеру», - раздался голос Джарлаксльа, - «это поистине удивительное создание!»
Дриззт развернулся, его лиловые глаза сверкнули гневом.
«Он дразнит тебя», - произнес Бруенор, его пальцы с готовностью скользнули к окровавленной рукояти топора, - «хочет вымолить пощаду без мольбы».
Дриззт не был столь в этом уверен. Он знал об ужасах Мензоберранзана, знал на что приходилось идти некоторым дроу, чтобы выжить. Его собственный отец, Закнафейн, дроу, которого Дриззт любил больше всех, был хладнокровным убийцей, служил Матери Мэлис ради простого желания выжить. Могло ли быть так, что поступки этого наемника были продиктованы подобной же практичностью?
Дриззту хотелось в это верить. Сейчас, когда Виерна лежала мертвой у его ног, когда его семья, его единственное связующее звено с наследием его прошлого, перестала существовать, он хотел верить, что он не одинок в этом мире.
«Прикончить пса и всех делов», - рявкнул Бруенор, явно начинавший терять терпение.
«Каково будет твое решение, Дриззт До’Урден?» – спокойно спросил Джарлаксль.
Дриззт вновь мысленно окинул Джарлаксльа. Этот не похож на Закнафейна, - решил он, поскольку он помнил ярость своего отца, когда распространились слухи о том, что Дриззт убил поверхностных эльфов. Закнафейна и Джарлаксльа разделяла огромная пропасть. Закнафейн убивал только тех, кто, по его мнению, заслуживал смерти, кто служил Ллот или другим злым созданиям. Он бы ни за что не отправился с Вирной на эту охоту.
Внезапный прилив ярости почти заставил Дриззта броситься на наемника. Однако он подавил это желание, вновь вспомнив, сколь ужасен был Мензоберранзан, ту ношу зла, которую были вынуждены нести те темные эльфы, которые не разделяли обычных взглядов сообщества дроу. Даже Закнафейн признавался Дриззту, что он сам много раз едва не терялся в лабиринтах Ллот. Да и во время своей жизни в Подземье Дриззт До’Урден часто боялся, что он и сам может свернуть на тропу Паучьей Королевы.
Как он мог осуждать этого темного эльфа? Его скимитары скользнули в ножны.
«Он убил моего мальчика!» – взревел Бруенор, очевидно поняв намерения Дриззта. Дриззт решительно покачал головой.
«Милосердие странная штука, Дриззт До’Урден», - заметил Джарлаксль. «Это сила или слабость?»
«Сила», - не раздумывая, ответил Дриззт.
«Она может спасти твою душу», - ответил Джарлаксль, - «или проклясть твое тело». Он отвесил поклон своей широкополой шляпой Дриззту и резким движением вырвал руку из-под плаща. Что-то небольшое упало на пол перед Джарлаксльом, взорвалось, и наполнило пещеру густым дымом.
«Чтоб его!» – рыкнула Кэтти-бри и спустила стрелу, которая прошила дымку и врезалась в камень противоположной стены. Бруенор, яростно размахивая топором, бросился вперед, но впереди ничего не было. Наемник исчез.
К тому времени, когда Бруенор появился из клубов дыма, и Кэтти-бри, и Дриззт стояли над распростертым телом Тиббледорфа Пвента.
«Он мертв?» – спросил король дварфов.
Дриззт склонился над берсерком, припоминая, что Пвент получил свою дозу от змееголового хлыста Виерны. «Нет», - ответил он. «Хлысты предназначены не для того, чтобы убивать. Они парализуют».
Его острый слух уловил слова Бруенора, - «Да? Жаль…»
Им понадобилось некоторое время, чтобы привести берсерка в чувство. Пвент вскочил на ноги и тут же как подкошенный рухнул на пол. Он вновь поднялся, явно стесняясь, пока Дриззт не сделал ошибку, поблагодарив его за неоценимую помощь.
В главном коридоре они наткнулись на пятерых мертвых дроу, один из которых все еще продолжал болтаться в воздухе, над местом, закрытым сферой тьмы. Когда Кэтти-бри объяснила, с какой стороны появился этот отряд, Дриззт почувствовал, как ужас стискивает своими когтями его горло.
«Регис», - едва слышно прошептал он и бросился вглубь коридора, к боковому туннелю, где он оставил халфлинга.
Перепуганный до смерти Регис сидел на месте, в руке он крепко сжимал усеянную драгоценными камнями рукоять кинжала.
«Вставай друг», - облегченно выдохнул Дриззт. «Пора отправляться домой».

* * * * *

Пятеро измотанных друзей, облокачиваясь друг на друга, прокладывали путь через туннели. Дриззт обвел взглядом своих потрепанных спутников – Бруенора, с одним прикрытым глазом и Пвента, который все еще испытывал некоторые трудности с координацией своих движений. У самого дроу по-прежнему нестерпимо ныла нога. Он понял, что рана была достаточно серьезна, лишь после того, как схлынул адреналин. Однако больше всего дроу беспокоили не телесные проблемы. Потеря Вулфгара потрясла всех его друзей.
Сможет ли Кэтти-бри вновь воззвать к своей ярости и сражаться изо всех сил, игнорируя тот эмоциональный разлад, что творился у нее на душе? Сможет ли Бруенор, столь серьезно раненый, что он опасался, сможет ли тот вообще добраться живым до Митрилового Зала, взять себя в руки и вступить в еще одну схватку?
Дриззт в этом не был уверен. Тем сильнее было его облегчение, когда он увидел, как из-за очередного угла поворачивает генерал Дагна во главе своей дварфской кавалерии.
Увидев их, Бруенор позволил себе опуститься на землю, и дварфы, не теряя времени, привязали своего раненого короля и Региса к боевым хрякам и тотчас повезли их в Митриловый Зал. Пвент также вскарабкался в седло хряка, но путь Кэтти-бри и Дриззта был куда длиннее. В сопровождении трех дварфов, включая генерала Дагну, девушка повела Дриззта к месту гибели Вулфгара.
Когда Дриззт обвел взглядом обрушившийся потолок и груду камня под ним, он понял, что никаких сомнений быть не могло – его друга больше не было.
Кэтти-бри описала ему сражение, сделав длинную паузу, чтобы собраться с силами перед описанием ее заключительной части.
Наконец он подняла взгляд на груду камня, тихо произнесла, - «Прощай», - и вместе с тремя дварфами покинула пещеру.
Дриззт еще долго стоял, беспомощно созерцая унылые каменные грани. Он с трудом мог поверить, что могучий Вулфгар был там. Несмотря на все слова, этот факт никак не мог осесть в его разуме.
Но такова была реальность.
И Дриззт здесь был абсолютно беспомощен.
К горлу подступило чувство вины, вместеф с осознанием того, что именно он стал причиной охоты своей сестры, из-за которой погиб Вулфгар. Однако он тут же отбросил эту мысль, запретив себе вновь думать об этом.
Пришло время попрощаться со своим верным спутником и самым близким другом. Он хотел быть сейчас вместе с Вулфгаром, рядом с юным варваром. Хотел утешить его, направить, разделить с ним еще хоть один короткий миг и вместе встретить любую опасность, грозившую им.
«Прощай, друг мой», - прошептал Дриззт, тщетно пытаясь унять дрожь в срывавшемся голосе. «Это путешествие ты проделаешь один».

* * * * *

Усталым, измученным друзьям по возвращению в Митриловый Зал было совсем не до веселья. Сказать, что они одержали победу там, в нижних туннелях, просто не поворачивался язык. Каждый из четверых – Дриззт, Бруенор, Кэтти-бри и Регис – смотрели на смерть Вулфгара с различных точек зрения, поскольку взаимоотношения с каждым из них у него были своими. Бруенору он был сыном, Кэтти-бри - женихом, Дриззту - верным товарищем, защитником Регису.
Самые серьезные ранения были у Бруенора. Король дварфов лишился глаза и, до конца своих дней, вынужден будет носить зловещий шрам ото лба до самой челюсти. Однако физические раны мало беспокоили Бруенора.
Множество раз за последующие несколько дней дварф вспоминал, что ему нужно решить многочисленные вопросы с верховным жрецом. И лишь после этого приходило осознание того, что Коббл больше не мог помочь ему в решении этих вопросов и что этой весной в Митриловом Зале не будет свадьбы.
Дриззт видел, как скорбь буквально съедает дварфа. Впервые за все те года, что дроу знал Бруенора, он показался ему старым и уставшим. Дриззт почти не мог смотреть на него без щемящей боли в сердце, но еще больнее было, когда он видел Кэтти-бри.
Она была совсем юным, полным жизни созданием, считавшим себя почти бессмертной. Теперь весь мир Кэтти-бри рухнул у нее на глазах.
Почти все это время друзья проводили в молчаливом уединении. Дриззт, Бруенор и Кэтти-бри почти не виделись, а Региса не видел вообще никто.
Никто из них даже и не догадывался, что халфлинг покинул Митриловый Зал через западный выход и направился в Долину Хранителя.
Регис забрался на уступ, расположенный в пятидесяти футах над каменистым дном южной оконечности длинной и узкой долины. Там он приблизился к безвольно обвисшей над обрывом фигуре, удерживаемой лишь клочками разорванного плаща. Халфлинг лег поверх плаща, и схватился за выступающий камень, чтобы справиться с порывом налетевшего ветра. К его изумлению человек внизу слегка пошевелился.
«Ты жив?» – одобрительно прошептал халфлинг. Энтрери, чье тело, по всей видимости, было сломано в нескольких местах, провисел над обрывом больше дня. «Ты все еще жив?» Всегда осторожный, особенно, когда дело касалось Артемиса Энтрери, Регис извлек кинжал с драгоценной рукоятью и подсунул его лезвие под удерживающий клочок плаща, чтобы в случае чего в одно мгновение отправить опасного убийцу в полет над пропастью.
Энтрери попытался склонить голову и слегка простонал – на разборчивые слова ему не хватило сил.
«У тебя есть кое-что, что принадлежит мне», - произнес ему Регис.
Убийца еще слегка повернулся и Регис вздрогнул и слегка отшатнулся назад при виде его изуродованного лица. Скула убийцы была буквально стерта в порошок, с одной стороны лица свисал кусок кожи, убийца явно не мог видеть тем глазом, который он обратил на Региса.
И Регис даже не был уверен, что этот человек, со сломанными костями и многочисленными ранами, вообще обращал внимание на то, что он не может видеть.
«Рубиновый кулон», - чуть громче произнес Регис, заметив гипнотический камень на шее у Энтрери.
Энтрери очевидно понял, поскольку его рука дернулась в сторону цепочки, но тут же безвольно обвисла.
Регис покачал головой и поднял свою палочку для ходьбы. Держа кинжал как можно ближе к плащу, он склонился над уступом и ткнул Энтрери.
Убийца не ответил.
Регис ткнул его еще раз, чуть сильнее, затем еще несколько раз, пока, наконец, не убедился, что убийца и впрямь был абсолютно беспомощен. Довольно улыбаясь, Регис просунул палочку под цепочку и аккуратно снял кулон с шеи убийцы.
«Ну, и каково это?» – спросил Регис, забрав свой драгоценный рубин. Он вновь огрел Энтрери по затылку.
«Каково чувствовать себя абсолютно беспомощным, быть пленником чьих-то прихотей? Скольких ты заставил испытать унижение, подобное тому, которым ты наслаждаешься сейчас?» Регис вновь ударил его. «Сотню?»
Регис хотел было ударить его еще раз, но тут заметил, что с пояса убийцы свисает еще кое-что, что представляло для него определенный интерес. Достать этот предмет будет чуток посложнее, чем кулон, но Регис как-никак был вором, и сам себя (по секрету конечно), он считал одним из лучших. Он накинул петлю своей шелковой веревки на камень и склонился над обрывом, при этом встав ногой на спину Энтрери для лучшего баланса.
Маска была его.
Затем халфлинг решил заодно обшарить и карманы убийцы, в результате чего был вознагражден небольшим кошельком и довольно дорогим драгоценным камнем.
Энтрери застонал и попытался перевернуться. Испуганный халфлинг в мгновение ока вновь очутился на уступе и прижал кинжал к шву на плаще.
«Я бы мог пощадить тебя», - произнес халфлинг, созерцая собиравшихся в небе падальщиков. «Я бы мог привести Бруенора и Дриззта. Возможно, ты обладаешь какой-нибудь полезной информацией».
Но тут взгляд Региса остановился на его собственной руке, на которой отсутствовали два пальца. Эти пальцы отрезал ему убийца – как раз тем самым кинжалом, который сейчас сжимала ладонь Региса. Какая странная ирония, - подумал Регис.
«Нет», - решил он. «Сегодня я не настроен на сострадание». Он вновь поднял глаза к небу. «Пожалуй, я оставлю тебя здесь, пусть падальщики завершат это дело», - произнес он.
Энтрери на это никак не отреагировал.
Регис покачал головой. Он мог быть холодным, но не настолько как Артемис Энтрери. «Магические крылья спасли тебя первый раз», - произнес он, - «но их больше нет!»
Регис дернул запястьем, распустив уцелевший шов плаща и позволил весу убийцы завершить остальное.
Когда Регис спустился с уступа, убийца все еще продолжал висеть, но его плащ начал расползаться.
Артемис Энтрери исчерпал свой запас уловок.

Глава 25
В Ладони Ее Руки

Матрона Бейенре сидела, облокотившись на мягкую спинку стула, выбивая сморщенными пальцами нетерпеливую дробь по каменным подлокотникам. Подобный же стул, единственный кроме первого в этой комнате, стоял прямо напротив ее и сейчас его занимал наемник.
Джарлаксль вернулся из Митрилового Зала с новостями, которые для Матроны Бейенре не стали особым откровением.
«Значит, Дриззт До’Урден свободен», - пробормотала она себе под нос. Странно, но Джарлаксль никак не мог отделаться от ощущения, что эта новость ничуть не рассердила верховную мать. Что Бейенре задумала на этот раз? – подумал наемник.
«Во всем виновата Виерна», - без видимых угрызений совести произнес Джарлаксль. «Она недооценила коварство своего младшего брата». Он слегка усмехнулся. «И заплатила за эту ошибку своей жизнью».
«А я во всем виню тебя», - отрезала Матрона Бейенре. «Чем заплатишь ты?»
На сей раз, Джарлаксль не улыбался, но ответил на угрозу твердым, решительным взглядом. Он слишком хорошо знал Бейенре, чтобы понять, что она, подобно животному, чувствовала страх, и эти ощущения зачастую руководили ее дальнейшими действиями.
Матрона Бейенре встретила его взгляд, по-прежнему барабаня пальцами по подлокотникам.
«Дварфы дали нам отпор гораздо быстрее, чем мы на то рассчитывали», - продолжил наемник, прерывая затянувшееся молчание. «Их защитные ряды слишком сильны, как и их решимость и, очевидно, их преданность Дриззту До'Урдену. Мой план» – он акцентировал ударение на этих словах – «сработал как нельзя лучше. Мы захватили Дриззта без особых проблем. Но Виерна, вопреки моему мнению, позволила человеческому шпиону совершить часть его сделки до того, как мы удалились от Митрилового Зала. Она не понимала, насколько преданны Дриззту его друзья».
«Ты должен был пленить Дриззта До’Урдена», - почти про себя произнесла Матрона Бейенре. «Дриззта здесь нет. Значит, ты провалился».
Джарлаксль замолчал. Он знал, что спорить с Матроной Бейенре не было никакого смысла, поскольку ей не требовалось ни чье бы то ни было одобрение, ни чья бы то ни было помощь. Это был Мензоберранзан, и в городе дроу у Матроны Бейенре соперников не было.
И все же Джарлаксль совсем не боялся, что эта иссохшая верховная мать может наложить на него свои лапы. Она продолжала изрыгать проклятья, и к тому времени, когда она закончила, ее голос уже буквально срывался на крик. Однако, несмотря на все это у Джарлаксльа было смутное ощущение, что она наслаждается затеявшейся игрой – Дриззт До’Урден по-прежнему был на свободе, и, насколько мог судить наемник, Матроне Бейенре было наплевать на потерю дюжины воинов и Виерны До’Урден.
Затем Матрона Бейенре перешла к описанию всевозможных способов, с помощью которых она могла запытать Джарлаксльа до смерти. Одним из ее любимых был «похищение кожи», особый метод дроу сдирания кожи с жертвы, когда за раз, с помощью различных кислот и специально заточенных кинжалов, сдиралось по дюйму плоти.
Джарлаксльу приходилось прилагать неимоверные усилия, чтобы не рассмеяться ей в лицо.
Внезапно Матрона Бейенре остановилась, и наемник на какое-то мгновение испугался, что она поняла, что он не воспринимает ее всерьез. Джарлаксль знал, что это было бы непростительной ошибкой. Бейенре не волновали мертвые воины и Виерна – похоже она даже была довольна тем, что Дриззт остался на свободе – но задеть ее гордость означало обрести мучительный и ужасный конец.
Молчание Бейенре, казалось, длилось бесконечно; она даже отвела взгляд в сторону. Когда она вновь обернулась к Джарлаксльу, тот облегченно вздохнул, поскольку она широко улыбалась какой-то мысли, очевидно, только что пришедшей ей в голову.
«Я недовольна», - явно солгала она, - «но на этот раз я прощаю твой провал. Ты снабдил меня ценной информацией».

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Джарлаксль тотчас понял, кого она имела в виду.
«Оставь меня», - произнесла она, отсылая его прочь взмахом руки.
Джарлаксль предпочел бы остаться чуть подольше, чтобы получить хоть какой-нибудь намек на коварные планы верховной матери. Однако он понимал, что противоречить Бейенре, особенно когда она находилась в столь скверном настроении как сейчас, явно не стоило.
Он заставил себя подняться со стула, переместил вес тела на сломанную ногу и тут же вздрогнул, едва не упав на колени перед Бейенре. Покачав головой, Джарлаксль подобрал свою палочку для ходьбы.
«Триэль не завершила лечение», - извиняющимся тоном произнес наемник. «Она вылечила мою рану, как ты и приказала, но, похоже, вложила в заклинание не всю силу.»
«Думаю, ты этого заслужил», - холодно бросила ему Матрона Бейенре, и вновь отмахнулась от Джарлаксльа рукой, выпроваживая его. Вероятно, сама Бейенре приказала своей дочери залечить наемника не до конца, чтобы он испытывал боль, и теперь явно получала удовольствие, наблюдая за его страданиями.
Как только за наемником сомкнулись дверные створки, Матрона Бейенре разразилась искренним смехом. Да, именно она, Бейенре, дала добро на поимку Дриззта До’Урдена, но это совсем не означало, что она рассчитывала на успех этого предприятия. По правде сказать, потрепанная жизнью верховная мать именно на такой поворот событий и рассчитывала.
«Ты далеко не глуп, Джарлаксль. Вот почему я сохранила тебе жизнь», - произнесла она в пустоту комнаты. «Сейчас ты уже должно быть понял, что дело вовсе не в Дриззте До’Урдене. Он всего лишь небольшая помеха, болотный комарик, и совсем не заслуживает моего внимания».
«Но он представляет собой весьма удобный предлог», - продолжила Матрона Бейенре, вертя в руке большой дварфий зуб в виде кольца, что свисал на цепочке с ее шеи. Бейенре подняла руки, расстегнула защелку на цепочке и вытянула кольцо на своей ладони. Своды комнаты огласило тихое бормотание на древнем языке дварфов.
Во имя всех дварфов Королевств,
Их тяжелых щитов и блестящих шлемов,
Услышь стук звенящих молотов
И выйди на свет, старый Король!
На кончике дварфьего зуба вихрем закружилась голубоватая дымка. С каждым мгновением туман клубился все быстрее, постепенно увеличиваясь в размерах. Вскоре перед Матроной Бейенре уже танцевал небольшой ураган. По ее мысленному приказу вихрь, усиливаясь в своем свечении, отклонился от нее и словно застонал. Через мгновение он отделился от зуба и завертелся в центре комнаты, переливаясь ярким голубым сиянием.
Постепенно в клубах вихря начали проступать некие очертания: в его центре, сжимая протянутые вверх руки, стоял старый, седобородый дварф.
Ветер, а затем голубоватое свечение, постепенно унялись, оставив после себя лишь призрак старого дварфа. Это был не цельный образ, лишь прозрачная оболочка, но некоторые детали призрака можно было различить с удивительной четкостью – рыжеватый оттенок седой бороды и серо-стальные глаза.
«Гандалуг Баттлхаммер», - тотчас произнесла Мать Бейенре, используя власть настоящего имени дварфа, чтобы удержать призрака под своим контролем. Перед ней стоял Первый Король Митрилового Зала, основатель Клана Баттлхаммер.
Старый дварф поднял глаза на своего давнего заклятого врага и в его взгляде сверкнула ненависть.
«Как же давно это было», - произнесла Бейенре.
«Я готов пережить целую вечность страданий, пока буду знать, что рядом со мной нет тебя, ведьма!» – загробным голосом произнес дух. «Я…»
Взмахом руки Матрона Бейенре заставила умолкнуть разгневанного призрака. «Я тебя позвала не за тем, чтобы выслушивать твои стенания», - ответила она. «Я хотела тебе кое-что рассказать, что-то, что может повеселить тебя».
Дух отвернулся, подчеркнуто отводя взгляд от Бейенре. Гандалуг пытался выглядеть безразличным, но, как и все дварфы, старый король плохо умел скрывать свои подлинные чувства.
«Ну же, дорогой Гандалуг», - поддразнила Бейенре. «Как должно быть тяжело столько столетий томиться в заточении! Уверена, тебе не терпится узнать, как поживают твои потомки».
Гандалуг обратил печальный взгляд на Матрону Бейенре. Как же он ненавидел эту старую, сморщенную дроу! Однако он не мог отрицать, что ее слова о потомках разбередили его душу. Каждый дварф больше всего, даже больше драгоценных камней и украшений, чтил свое наследие, и Гандалуг, который был основателем клана, видел в каждом дварфе Клана Баттлхаммер своего ребенка.
Он не смог скрыть своей тревоги.
«Неужели ты надеялся, что я забуду Митриловый Зал?» – продолжала дразнить его Бейенре. «Ведь это было всего две тысячи лет назад, старый король».
«Две тысячи лет», - с отвращением сплюнул Гандалуг. «Почему ты просто не ляжешь и не сдохнешь, старая ведьма?»
«Скоро», - ответила Бейенре, - «но прежде я завершу то, что начала две тысячи лет назад».
«Ты помнишь тот судьбоносный день, старый король?» – продолжила она, и Гандалуг вздрогнул, осознав, что она вновь собирается вспомнить былое, открыть старые раны и заставить дварфа упасть духом.

Когда залы были девственны, когда в них змеились толстые жилы,
Когда стены сверкали серебряным светом,
Когда король был молод и горяч,
И его народ был единым целым,
Когда Гандалуг правил со своего митрилового трона
Берет свое начало Клан Баттлхаммера.

Завороженный магией таившейся в струящихся словах Матроны Бейенре, Гандалуг Баттлхаммер почувствовал, как его мысли стремятся к прошлому, ко времени, когда он основал Митриловый Зал, когда он с надеждой взирал на своих детей и на их потомков.
И ко времени, когда он повстречал Ивоннель Бейенре.

* * * * *

Гандалуг не отрываясь, смотрел, как умелые дварфы Клана Баттлхаммера откалывают куски камня в обширной пещере, вырезая ступени, которые вскоре станут Подземным Городом Митрилового Зала. Это была задумка Бруенора, третьего сына Гандалуга и величайшего героя клана, который возглавил поход и привел в это место тысячу дварфов.
«Ты мудро поступил, поручив это Бруенору», - заметил стоявший по соседству с королем чумазый дварф, имея в виду решение Гандалуга передать свой трон Бруенору, а не его старшим братьям. В отличии от большинства рас, у дварфов нет обычая передавать наследство или титул старшему из детей. К этому вопросу они подходят более прагматично, выбирая наиболее достойного наследника из всех детей.
Гандалуг кивнул. Он уже был достаточно стар, прожил на свете более четырех сотен лет, и силы уже были не те. Целью его жизни было отыскать местность, где мог бы основаться его клан, Клан Баттлхаммера, и он провел почти двести лет в поисках лучшего места для своего королевства. Вскоре после того, как Клан Баттлхаммер устроился на новом месте и основал Митриловый зал, Гандалуг начал понимать, что он выполнил свой долг, и теперь его время прошло. Он осуществил цель своей жизни, и теперь настал момент уступить место своему сыну и его великим планам – строительство Подземного Города, моста, раскинувшегося над огромным ущельем в восточном окончании комплекса, города на поверхности к югу от гор, чтобы он служил торговым звеном с соседними королевствами.
Разумеется, все это радовало Гандалуга, но он не очень сильно желал все это увидеть собственными глазами.
Старик, чья седина еще отливала, некогда бывшим ярким, рыжим цветом, перевел благодарный взгляд на своего ближайшего друга. За все эти двести лет Гандалуг и не смел мечтать о лучшем спутнике, чем Кроммовер Пвент, и сейчас, когда впереди его ждало еще одно путешествие, он был рад его компании.
В отличие от царственного Гандалуга Кроммовер был перемазан с головы до ног. Он носил все еще черную бороду и налысо брил голову, чтобы его огромный шлем с шипом накрепко сидел на его черепе. Кроммовер был берсерком, дварфом со своеобразным взглядом на жизнь. Если кто-нибудь угрожал его королю или оскорблял его богов, он попросту хладнокровно убивал его. Он пригибал голову и насаживал врага на рог, погружая в него свои шипованные перчатки и многочисленные шипы на доспехах. Он отрывал врагу ухо, или вырывал язык, а если получалось, то и голову. Но что самое главное – он всегда одерживал победы.
Гандалуг, чья жизнь была полна трудностей, ценил Кроммовера превыше даже своих собственных детей. Однако немногие в клане одобряли привязанность короля. Многие дварфы попросту не могли переносить зловоние, источаемое Кроммовером, как и жуткий скрежет его доспехов.
Однако две сотни лет проведенных бок о бок стерли эту грань между друзьями.
«Пойдем, друг мой», - позвал старый Гандалуг. Он уже попрощался со своими детьми, с Бруенором, новым Королем Митрилового Зала, и с остальным кланом. Теперь пришло время вновь отправиться в путешествие, как в старые времена. «Я собираюсь расширить границы Митрилового Зала», - провозгласил Гандалуг, - «отправляюсь на поиски величайших сокровищ для моего клана». Зал огласил одобрительный рев толпы дварфов, но в тот день было выплакано немало слез, поскольку все понимали – Гандалуг не вернется.
«Надеюсь, нам удастся вскоре подраться», - довольно промычал Кроммовер, ступая рядом со своим обожаемым королем. С каждым шагом его доспехи издавали жуткий скрежет.
Старый Гандалуг лишь рассмеялся.
Они вдвоем провели много дней, скитаясь по туннелям чуть ниже и западнее Митрилового Зала. Однако, они так почти и не нашли следов драгоценного серебристого митрила – по крайней мере таких крупных залежей, которые встречались в комплексе, на глаза им не попалось. Неустрашимые исследователи спустились ниже, в пещеры, которые даже у них, дварфов, вызывали смутное ощущение тревоги, в туннели, где тысячи тонн камня выдавливали из себя кристаллы, заставляя коридоры играть множеством цветов. Они спустились в Подземье.
Уже после того как отгорел их последний факел, после того, как погасла последняя лампа, Кроммовер Пвент получил то, о чем так мечтал – схватку.
Она началась внезапно. Сиявшие до того в теплочувствительном зрении дварфов многочисленные цвета затуманились и через мгновение растворились в облаке чернильной тьмы.
«Мой король!» – дико вскрикнул Кроммовер. «Я ослеп!»
«Как и я!» – заверил Гандалуг скверно пахнувшего берсерка, и предсказуемо услышал его рев и нетерпеливый топот ног. Кроммовер на всех парах мчался вперед, в поисках своего врага.
Гандалуг бросился в сторону, руководствуясь шумом издаваемым берсерком. На своем веку он повидал достаточно магии, чтобы понять, что только что какой-то маг или жрец окутал их сферой тьмы, и что это было лишь предвестием прямой атаки.
Рык и скрежет Кроммовера позволил Гандалугу выбраться из тьмы с относительно небольшим количеством синяков и ссадин. Прежде чем их вновь окутала тьма, он успел бросить мимолетный взгляд на своих противников.
«Кроммовер, это дроу!» – в ужасе вскрикнул Гандалуг, поскольку уже тогда репутация темных эльфов заставляла дрожать даже самых храбрых обитателей поверхности.
«Я видел их», - раздался ответ Кроммовера. «Нам придется прикончить около пятидесяти этих тварей. Уложим их штабелями!»
Присутствие дроу и их магии дало понять Гандалугу, что у него и берсерка были серьезные проблемы, но он все равно рассмеялся, черпая уверенности и сил в решимости своего друга.
Они выскочили из второй сферы, но на них тут же навалилась третья, на сей раз сопровождаемая едва различимым щелканьем ручных арбалетов.
«Может хватит, а?» – недовольно рыкнул Кроммовер в сторону невидимого врага. «Как я, по-вашему, должен буду наса - Ой! Ах вы, грязные твари! – насадить вас на свои шипы, если я ни черта не вижу в этой тьме?»
Затем они выскочили с другой стороны сферы и оказались в широком туннеле с высокими сталагмитовыми наростами и множеством свисающих сталактитов. Гандалуг заметил, что у Кроммовера из шеи торчит арбалетный дротик.
Они остановились; больше на них не опускалась тьма, и поблизости не было ни одного дроу. И все же оба воина понимали, что эльфы вполне могли укрыться за многочисленными сталагмитовыми наростами.
«Отравлена?» – мрачно спросил Гандалуг, хорошо осведомленный о коварстве дроу.
Кроммовер с любопытством посмотрел на стрелу, затем послюнявил ее кончик во рту, смачно причмокивая губами.
«Ага», - произнес он и швырнул дротик за плечо.
«Наши враги неподалеку», - произнес Гандалуг, обводя местность взглядом.
«Ха! Да они наверняка уже смотались отсюда», - усмехнулся Кроммовер. «Жаль, очень жаль. Так мой шлем скоро покроется ржавчиной. Я бы с удовольствием смочил его кровью дроу. Ай!» Берсерк неожиданно взвыл и вытащил новый дротик, на сей раз застрявший в его плече. Проследив взглядом траекторию полета стрелы, Гандалуг понял, что они попались в западню – дроу не скрывались среди сталагмитов, они парили среди сталактитов!
«Врозь!» – крикнул берсерк. Он схватил Гандалуга и оттолкнул его в сторону. В обычной ситуации дварфы сражались спина к спине, но сейчас Гандалуг был полностью согласен с решением Кроммовера. Не один дварф из числа союзников схлопотал шип от Кроммовера, когда тот входил в боевую ярость.
Сверху быстро спустилось несколько темных эльфов с обнаженным оружием, и Кроммовер Пвент молниеносно стал берсерком. Он прыгал вокруг круша сталагмиты на пару с дроу. Один из темных эльфов насадился ему на шлем и пригнул его к земле. За это время Кроммовер успел получить несколько режущих ударов, но это лишь разъярило его еще больше, и он разогнулся, таща за собой насаженного дроу.
Пока Кроммовер отвлекал на себя большую часть сил врага, Гандалуг вполне неплохо справлялся со своими противниками. Ему пришлось столкнуться с двумя женщинами дроу. Старый дварф был почти очарован тем, сколь прекрасны были эти создания. Их черты были острыми, но не резкими, их волосы блестели, словно борода у самой ухоженной дварфихи, а в глазах читалась поистине неземная уверенность. Однако эти наблюдения не рассеяли у Гандалуга желания содрать с их лиц кожу, и он начал размахивать своим щитом и топором, вынуждая женщин попятиться под своим неистовым напором.
Но тут Гандалуг сморщился от боли, затем еще раз, и в третий, словно какие-то невидимые заряды атаковали его в спину. Магическая энергия скользнула под доспехи, впиваясь в кожу. Спустя мгновение до слуха старого дварфа донесся яростный рев Кроммовера, - «Чертов маг!» Он тут же понял, что его друг подвергся подобному же нападению.
Кроммовер заметил мага из-за болтающихся перед лицом ног мертвого дроу, насаженного на шлем. «Ненавижу магов», - рыкнул он, прокладывая свой путь к стоявшему в сторонке дроу.
Маг что-то выкрикнул на языке, который Кроммоверу был совсем не понятен. Шестеро дроу воинов разомкнули ряды, освобождая пространство между ним и магом.
Дварф должен был сразу заподозрить неладное, однако жажда крови лишила его способности трезво мыслить. Думая только о том, как бы добраться до ненавистного мага, он бросился вперед, размахивая трупом мертвого дроу. Берсерк не обращал внимания на тихое бормотание мага, ни на металлический жезл, который он протянул перед собой.
И через миг Кроммовер, ослепленный яркой вспышкой, отлетел назад, влекомый энергией заряда молнии. Он с треском врезался в сталагмит и сполз на мягкое место.
«Ненавижу магов», - второй раз пробормотал дварф и, скинув мертвого дроу со шлема, бросился вперед, источая вокруг себя запах паленого мяса.
Пригнув голову, он мчался вперед, зловеще скрежеща доспехами. Остальные темные эльфы уже окружили его с боков, проминая доспехи зачарованными мечами и булавами. Из многочисленных ран берсерка струилась горячая кровь.
Яростный крик Кроммовера не стихал ни на мгновение; если он и чувствовал многочисленные ранения, он не выказывал этого. Им овладело безумие, причиной которого служил маг дроу.
К этому мгновению маг вполне отчетливо осознал, что его воинам было не под силу остановить это безумное создание. Он воззвал к своей врожденной магии, искренне надеясь, что этот безумный дварф не умеет летать, и начал подниматься в воздух.
Гандалуг слышал свалку у себя за спиной и вздрагивал каждый раз, когда оружие дроу лязгало о доспехи Кроммовера. Но старый дварф ничем не мог помочь своему другу. Эти женщины дроу оказались на удивление опытными воительницами, умело отражая все его выпады. Одна из них орудовала остро отточенным мечом, вторая яростно размахивала мерцающей зловещим сиянием булавой. Гандалуг был ранен в нескольких местах, но ни одна из ран не была достаточно серьезной.
Втроем они словно кружились в зловещем, смертоносном танце. Внезапно та, что была с булавой, отошла назад и начала читать заклинание.
«Ну уж нет», - прошептал Гандалуг и яростно начал теснить вторую дроу, которая сражалась мечом. Тощая дроу не могла на равных соперничать с мускулистым, крепким дварфом, и Гандалуг потеснил ее, вынудив врезаться в ее спутницу, что разрушило заклинание.
Первый Король Митрилового Зала отчаянно сражался с двумя дроу, отбивая их удары щитом, украшенным пенящейся кружкой – символом клана, который он основал.
В глубине туннеля Кроммовер резко свернул в сторону, буквально взлетел по сталагмиту и прыгнул высоко в воздух. Его шип на шлеме прошил колено взлетающего мага, дробя коленную чашечку, и вышел с другой стороны ноги.
Маг взвыл от боли. Его заклинание левитации было достаточно сильно и с легкостью удерживало их обоих в воздухе, а из-за боли сковавшей его тело раненый дроу даже не мог и подумать о том, чтобы снять чары. Они замысловато зависли в воздухе, маг дрожащими руками обхватил ногу, а Кроммовер раскачивался из стороны в сторону, пытаясь достать темного эльфа своими шипованными перчатками. Наконец, с улыбкой на губах, ему удалось погрузить их в бедра дроу.
Берсерка обдал дождь горячей крови, питавшей его безумие.
Но под Кроммовером, который висел над землей не так уж и высоко, уже стоял другой дроу. Он едва успел подогнуть ноги, спасаясь от его меча. Однако, когда один из темных эльфов достал длинное копье и ударил им в почку берсерка, Кроммовер понял, что это будет его последняя битва.
Дроу, которая держала в руке булаву, вновь отошла назад, скрывшись за поворотом, и Гандалуг быстро прижал женщину с мечом. Он сделал вид, что собирается продавить ее щитом, заставляя пятиться назад. Однако хитрый старый дварф в последний миг присел, чертя под собой широкую дугу топором, и перерубил дроу обе ноги. Через мгновение Гандалуг был уже над ней. Меч дроу скользнул по доспеху, вызвав мучительную боль, но и он сам в долгу не остался, одним взмахом обезглавив неподвижную дроу.
Он поднял глаза как раз вовремя, чтобы увидеть, как прямо перед ним в воздухе возникает магический молот. Удар был могуч. Гандалуг покрутил языком во рту, и, с удивлением уставившись на юную – а эта дроу и вправду была юной – женщину, выплюнул зуб.
«Ты должно быть шутишь», - усмехнулся дварф. Он даже и не заметил, что женщина уже произнесла второе заклинание, которое несло выплюнутый зуб к ее раскрытой ладони.
Магический молот нанес второй удар по голове Гандалуга. Тот лишь зловеще улыбнулся. «Считай себя трупом», - пообещал он юной дроу. Однако вся его радость исчезла, когда воздух прорезал чей-то крик. Гандалуг был участником множества яростных схваток; он знал, как звучит предсмертный крик, и еще он знал, что этот крик принадлежал дварфу.
Он на мгновение замешкался, напоминая себе, что старый Кроммовер знал, что это будет их последнее путешествие. Когда он взял себя в руки, то обнаружил, что юная дроу скрылась дальше за углом, откуда доносилось тихое бормотание. Гандалуг знал, что другие темные эльфы вскоре будут у него за спиной, но твердо решил, что те обнаружат своих спутниц женского пола мертвыми. Упрямый дварф бросился вперед, не обращая внимания на поджидавшее его заклинание.
Он заметил ее, едва одолев поворот. Дроу стояла в центре туннеля с закрытыми глазами, ее руки были прижаты к телу. Старый дварф бросился вперед, но внезапно ему навстречу устремился вихрь, который поглотил его, остановил, заставив замереть на месте.
«Что за чертовщина?» – взревел Гандалуг. Он отчаянно сопротивлялся, но никак не мог вырваться от стальной хватки заклинания, не могу даже сдвинуть ногу в сторону женщины дроу.
Внезапно он ощутил, как в его груди зарождается какое-то новое, жуткое ощущение. Он больше не чувствовал порывов вихря, но тот продолжал вращаться, словно минуя его кожу. Гандалуг почувствовал, как стиснулась его душа, словно все его внутренности рвались наружу по чьей-то злой воле.
«Что это ты…?» – вновь хотел спросить он, но его слова растаяли в порыве вихря, и он почувствовал, что потерял контроль над собственным телом. Он беспомощно поплыл в сторону дроу, к ее руке и зажатому в ней предмету. Что это? – подумал он. Что это она держит?
Это был его зуб.
И затем все поглотила белая пустота. Откуда-то издалека раздались шаги темных эльфов, и он нашел в себе силы бросить последний взгляд назад. Тело – его тело! – лежало мертвым на полу в окружении нескольких темных эльфов.
Его тело…

* * * * *

Призрак слегка качнулся, выходя из своего забытья – кошмара, который некогда заставила его пережить Ивоннель Бейенре, юная женщина дроу. Бейенре знала, что эти воспоминания были самой жестокой пыткой, какой она могла подвергнуть упрямого дварфа. И делала она это часто, очень часто…
Сейчас Гандалуг смотрел на нее с нескрываемой ненавистью. Так прошли почти две тысячи лет, две тысячи лет белой пустоты и жутких воспоминаний, от которых бедному Гандалугу не было спасения.
«Когда ты покидал Митриловый Зал, ты передал трон своему сыну», - произнесла Бейенре. Она знала все, она выведала эти воспоминания у своего пленника много столетий назад. «Нового короля Митрилового Зала зовут Бруенор – ведь именно так звали твоего сына?»
Призрак стоял неподвижно, не сводя взгляда с ненавистной дроу.
Матрона Бейенре рассмеялась ему в лицо. «В твоей памяти содержатся все пути и оборонительные укрепления Митрилового Зала», - произнесла она, - «И они не так сильно отличаются от современных, если я хоть что-то смыслю в менталитете дварфов. Разве не иронично, что ты, великий Гандалуг, основатель Митрилового Зала, глава Клана Баттлхаммер, поможешь положить конец залу и самому клану?»
Король дварф яростно зарычал и увеличился в размере, его гигантские руки протянулись к сморщенной глотке Бейенре. Верховная мать вновь рассмеялась над ним. Она вытянула зуб, и вихрь тотчас поглотил Гандалуга, изгнав его назад, в его белую тюрьму.
«Значит, Дриззт До'Урден сбежал», - промурлыкала явно довольная Матрона Бейенре. «Он всего лишь удобный предлог, не более!»
Зловещая улыбка Бейенре становилась все шире и шире, когда она, устроившись поудобнее на стуле, думала о том, как Дриззт До’Урден помог ей скрепить союз, в котором она нуждалась, как провидение и случайное стечение обстоятельств дали ей возможность осуществить завоевание, о котором она мечтала уже почти две тысячи лет.

Эпилог

Дриззт До’Урден сидел в своих личных покоях, размышляя над событиями последних дней. В основном его мысли занимали воспоминания о Вулфгаре, но это были не мрачные образы, навеянные его смертью. Дриззт вспоминал те многочисленные, всегда волнующие, а порой и безрассудные, приключения, что им довелось пережить вместе. Вулфгар занял в сердце Дриззта место рядом с воспоминаниями о Закнафейне, его отце. Он не мог отрицать горечь от потери Вулфгара, да и не хотел отрицать ее, но многочисленные добрые воспоминания о юном варваре с легкостью прогоняли эту скорбь, вызывая на спокойном лице Дриззта До’Урдена печальную, но вместе с тем и счастливую улыбку. Он знал, что со временем и Кэтти-бри будет также относиться ко всему произошедшему. Она была молодой, сильной, и в ней, не меньше чем в Вулфгаре или Дриззте, кипела страсть к приключениям, сколь опасными бы они не казались. Кэтти-бри будет улыбаться сквозь слезы.
Единственный за кого боялся Дриззт, был Бруенор. Король дварфов не был столь молод, не был готов смотреть вперед, в будущее. Но все же, за свою долгую и трудную жизнь Бруенор перенес много испытаний, и если говорить в общем упрямые дварфы всегда воспринимали смерть как нечто естественное. Дриззт искренне надеялся, что Бруенор был достаточно силен, чтобы продолжать жить.
Дриззт, занятый другими мыслями, на какое-то время забыл о Регисе. Энтрери, злодей, который стольким испортил жизнь, наконец, исчез. Сколько существ по всему Фаэруну облегченно вздохнут, услышав эту новость?
И Дом До’Урден, звено, связывающее его с темным миром его сородичей, наконец, перестал существовать. Неужели Дриззт, наконец, смог выскользнуть из зловещей хватки Мензоберранзана? Теперь, когда угроза дроу была уничтожена, могли ли они вместе с Бруенором, Кэтти-бри и остальными обитателями Митрилового Зала зажить в мире?
Дриззт хотел, чтобы это было правдой. Судя по всему в битве, в которой погиб Вулфгар, участвовала йохлол, служанка Ллот. Если поход был организован лишь по воле Виерны, то кто тогда вызвал к жизни столь могущественное создание?
Эта мысль никак не давала покоя Дриззту. Когда же, наконец, он сможет познать покой, освободиться от наследия своего прошлого?

* * * * *

«Посланники из Сеттлстоуна прибыли», - произнесла Кэтти-бри, без всякого стука входя в личные покои дварфа.
«Мне наплевать», - грубо ответил король дварфов.
Кэтти-бри подошла к нему, взяла за мускулистое плечо, заставляя его повернуться и заглянуть ей в глаза. Они обменялись молчаливыми взглядами, полными скорби и понимания того, что если они не продолжат жить дальше, не будут стремиться вперед, то смерть Вулфгара будет напрасна.
В чем смысл смерти, если жизнь создана не для того, чтобы жить?
Бруенор обхватил дочь вокруг талии и сжал так крепко, как только способен это сделать дварф. Кэтти-бри ответила ему, из ее голубых глаз катились слезы. Но также на лице девушки расплывалась улыбка, и, хотя сейчас плечи Бруенора сотрясались от громких всхлипываний, она была уверена, что он также вскоре обретет покой в своей душе.
Несмотря на все то через что ему пришлось пройти, Бруенор по-прежнему оставался Восьмым Королем Митрилового Зала, и, несмотря на все те приключения, радости и печали, которые повидала Кэтти-бри, она знала, что ей только что минуло двадцать лет.
А впереди ждало еще множество испытаний.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть 1
    Вдохновляющий Страх     (Страница 1)
    • Глава 1
      Весенний Рассвет       (Страница 1)
    • Глава 2
      Вместе       (Страница 2)
    • Глава 3
      Переговоры       (Страница 3)
    • Глава 4
      Забава Дварфов       (Страница 4)
    • Глава 5
      Вероотступник       (Страница 5)
  • Часть 2
    Осмысление     (Страница 6)
    • Глава 6
      Путь, Прямой и Ровный       (Страница 6)
    • Глава 7
      Тишина во Тьме       (Страница 6)
    • Глава 8
      Разлетающиеся Искры       (Страница 7)
    • Глава 9
      Слишком Аккуратные Раны       (Страница 8)
    • Глава 10
      Грани Чудесного Рубина       (Страница 8)
  • Часть 3
    Наследие     (Страница 9)
    • Глава 11
      Семейное Дело       (Страница 9)
    • Глава 12
      Страшная Правда       (Страница 10)
    • Глава 13
      Нарушенные Обещания       (Страница 11)
    • Глава 14
      Неравные Силы       (Страница 12)
  • Часть 4
    Кошка и Мышка     (Страница 12)
    • Глава 15
      Игра       (Страница 12)
    • Глава 16
      Сходящиеся Пути       (Страница 13)
    • Глава 17
      Бремя Дружбы       (Страница 14)
    • Глава 18
      Обычная Опасность       (Страница 14)
    • Глава 19
      Жертва       (Страница 15)
  • Часть 5
    Конец Игры     (Страница 16)
    • Глава 20
      Неожиданность       (Страница 16)
    • Глава 21
      Ветры Горного Ущелья       (Страница 17)
    • Глава 22
      Ответ Тяжелой Бригады       (Страница 18)
    • Глава 23
      Воплощение Воина       (Страница 19)
    • Глава 24
      Долгая Дорога Домой       (Страница 20)
    • Глава 25
      В Ладони Ее Руки       (Страница 20)
  • Эпилог (Страница 21)


Роберт Сальваторе

Темное наследие

Цикл: "Забытые королевства"

 Читать книгу

Аннотация

Казалось, что время одиночества и скитаний осталось позади. Темный эльф Дриззт До'Урден вместе с друзьями обосновался в безопасном, процветающем Мифрил Холле, где залегают жилы серебристого металла - мифрила, а молоты трудолюбивых гномов выбивают торжественный ритм вековой песни клана.Но в прошлом, с которым, как думал Дриззт, покончено навсегда, он оставил могущественных врагов. Среди них Ллот, Паучья Королева, ужасное божество темных эльфов-дроу, поклявшихся отомстить своему мятежному собрату. И Дриззт До'Урден принимает брошенный ими вызов. Чтобы навсегда ушло из его жизни требующее все новых и новых жертв Темное Наследие.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: PLUNger (vvv_teon@rambler.ru)
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.
Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.
За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.
Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.
В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.