Роберт Сальваторе - Одинокий эльф

1 Роберт Сальваторе

Пролог.

- Три тумана, Обальд Многострельный! - пронзительно верещала Цинка Шринрилл, дико вращая выпученными безумными глазами. Если верить ей, шаманка сейчас находилась где-то между миром смертных и обителью богов и оттуда обращалась к своему племени и вожаку орков. - Три тумана отметили твое царство у подножия Хребта Мира: первый - это пар, что стелется над рекой Сарбрин в холодном воздухе утра, другой - удушливые испарения Болот Троллей, которые поднимаются, послушные твоему зову, а третий - духовные силы твоих далеких предков, призраки Разрушенного Перевала. Час твой пробил, царь Обальд Многострельный, эта земля станет твоей!
Шаманка простерла руки вверх и завыла, а следом за ней взревели и остальные многочисленные служители орочьего божества Груумша Одноглазого. Окружив вожака и расколотую обезображенную статую своего бога, они вскидывали руки, пронзительно выкрикивали что-то и кружились на месте.
Этим полым деревянным идолом коварно воспользовались дворфы, враги орков, тем самым осквернив капище и нанеся страшное оскорбление Груумшу. Сын Обальда и наследник престола Ульгрен Троекулачный наблюдал за происходящим со смешанными чувствами. К Цинке, одной из младших, хотя и наиболее ярких шаманок племени Много-Стрел, он вообще не испытывал симпатии, к тому же знал» что она вещает в основном то, что приказывал ей сам Обальд. Ульгрен обвел взглядом огромное сборище орков. Все они ревели и фыркали, широко открывая пасти с желто-зелеными кривыми и острыми зубами. Их налитые кровью глаза, беспокойно стрелявшие по сторонам, выдавали страх и возбуждение. Они толкались, обзывали друг друга, отвечая на ругань ударами. Эти орки - как, впрочем, и все орки Хребта Мира - были опытными, свирепыми и жестокими бойцами. Между тем жить им приходилось в холодных, сырых пещерах, тогда как все остальные народы нежились в удобстве и роскоши за стенами своих городов. Все они, включая самого Ульгрена, беспокойно облизывали разбитые губы и с трудом сдерживали нетерпение. А вдруг Обальду и впрямь удастся изменить их судьбы и положить конец жалкому существованию северных орков?
Незадолго до этого орки под предводительством Ульгрена напали на город людей, называвшийся Низины, и одержали там блестящую победу. Башня могущественного волшебника, который долгое время был для них занозой в заднице, рухнула, а сам он и большинство жителей погибли. Вместе с ними было перебито и множество дворфов, среди которых, как все уверяли, оказался и сам Бренор Боевой Топор, король Мифрил Халла.
Но многим благодаря вот этому оскверненному деревянному идолу удалось уйти от Ульгрена. Во время боя орки увидели невесть откуда явившуюся огромную статую и тут же пали ниц пред очами своего беспощадного божества. Но оказалось, что противники коварно их обманули. Из полой статуи неожиданно выскочил небольшой отряд разъяренных дворфов и, пользуясь их растерянностью, быстро перебил множество орков, а остальных заставил в панике отступить к горам. Уцелевшие защитники города спаслись и присоединились к другим дворфам. Это небольшое войско, примерно из четырех сотен воинов, без труда отбилось от посланной погони, а орки понесли большие потери.
Наследник тогда очень боялся, что Обальд, узнав обо всем, устроит ему разнос или даже поколотит за неудачу. Несдержанный папаша так бы, наверное, и поступил, если бы ему вдруг не доложили, что прибывает нежданное подкрепление. Оказывается, из всех нор и щелей Хребта Мира стали выбираться другие орочьи племена, чтобы встать под знамена Обальда Многострельного.
Вспоминая тот страшный день, Ульгрен до сих пор изумлялся папашиной сообразительности. Он тотчас же приказал никого не пускать на поле битвы, а на южных подступах уничтожить все следы отступления защитников. Необходимо было устроить все так, чтобы никто даже не заподозрил, что из Низин кто-то спасся. Обальд прекрасно понимал, насколько это важно, поэтому тут же отпустил сына, велев заняться обработкой солдат: пусть они думают, что никому не удалось уйти, и не верят, если кто-то будет говорить иначе.
С тех пор орки всего Хребта Мира охотно стекались в войско Обальда. Их вожди слагали к его ногам драгоценные дары и приносили клятвы верности. Они говорили, что это шаманы побудили их отправиться на подмогу вождю, который должен отомстить коварным дворфам, оскорбившим Груумша своим кощунством, и который заставит коротышек дорого заплатить за оскорбление божества. Разве не он уничтожил их короля, Бренора Боевого Топора?
У Ульгрена, конечно же, тогда гора с плеч свалилась. Хоть и был он крупнее отца, но никогда не решился бы на открытое противостояние. К тому же кроме недюжинной силы у Обальда имелись искусно сделанная черная кольчуга, которая топорщилась лезвиями и шипами, да еще волшебный меч, способный воспламеняться по мысленному приказу своего хозяина. Так что никому, даже сверх меры честолюбивому Ульгрену и в голову не приходило попытаться оспорить главенство Обальда в поединке.
Но Ульгрен сейчас меньше всего думал об этом. Шаманское камлание, вдохновляемое безумной жрицей, сулило Обальду исполнение чуть ли не всех желаний. Его превозносили за победу над Низинами, которую, между прочим, одержал он, его сын. И Обальд во время церемонии не раз поглядывал на отпрыска, широко улыбаясь. Очевидно, он был доволен и сыном, и всем происходящим, потому что в этой улыбке не было ничего угрожающего.
Ведь как ни крути, король Бренор погиб, а дворфы бежали. И хоть орки потеряли у Низин почти тысячу воинов, их войско выросло теперь в несколько раз. А сколько новичков еще прибывает! Причем многие из них, возможно, впервые выползли на белый свет. Щуря на солнце глаза, они пробираются сейчас по горным тропам, послушные зову Груумша и Обальда Многострельного.
- Царство будет моим! - провозгласил Обальд, когда смолкли крики и шаманы прекратили свой дикий танец. - И когда я завоюю земли, отмеченные тремя туманами, мы нападем на соседние, окружающие нас и противостоящие нам. Я захвачу цитадель Фелбарр! - вскричал он, и тысяча глоток разразилась приветственными криками, - Я покорю все земли к западу от Мирабара! - рявкнул Обальд, и крики усилились, - Сама Серебристая Луна будет дрожать при одном упоминании моего имени!
Толпа собравшихся взорвалась дружным громовым ревом, а возбужденная Цинка, вцепившись в одного из орков, притянула его к себе и поцеловала, откровенно предлагая себя как особое благословение Груумша.
Однако Обальд, обхватив ее могучей рукой, рывком привлек к себе, после чего рев толпы стал просто оглушительным.
И лишь Ульгрен, глядя с улыбкой, как отец тащит шаманку к поруганной статуе божества, не кричал. Он думал о том, как сильно вырастет его наследство в ближайшем будущем.
Ведь не будет же Обальд, в конце концов, жить вечно.
А если даже он и заживется на этом свете, Ульгрен что-нибудь придумает.

ЧАСТЬ ПЕРВАЯ
СМЯТЕНИЕ ЧУВСТВ

Я всё делал правильно. С того самого момента, когда покинул Мензоберранзан, я сверял каждый свой шаг с внутренним ощущением того, что есть благо, а что - зло, где эгоизм, а где единение и товарищество. Даже ошибки, которые у меня, как и у всякого, были, я делал из-за неверного понимания или собственной слабости, но никогда не оставался глух к своей совести. Ведь именно она - тот голос, что приближает нас к богам, в которых мы верим, к нашим надеждам и мечтам, к нашим представлениям о рае.
Я всегда прислушивался к голосу совести, но, боюсь, она меня подвела.
Я все делал правильно, но Эллифейн тем не менее больше нет, а ее смерть стала горькой насмешкой над тем, что много лет назад я спас ей жизнь.
Я все делал правильно, но при этом Бренор погиб на моих глазах, а вместе с ним, похоже, все и всё, что я любил.
Я все делал правильно. Вероятно, где-то там, в другом мире, некое божество сидит и потешается над моей глупостью...
Но, право, есть ли вообще это божество?
Может, все это ложь или, хуже того, самообман?
Я много думал о жизни, о сосуществовании с другими, о том, что самоусовершенствование и благо одного не должны противоречить улучшению общества в целом. До недавнего времени это было стержнем моего существования, именно потребность жить в согласии с другими заставила меня уйти из Мензоберранзана. Но из-за постигших меня горестей я наконец начал понимать - а может, просто вынудил себя признать это, - что моя непоколебимая вера на деле была чем-то очень личным. Разве не смешно, что я отстаивал общинность с таким жаром лишь потому, что мне необходимо было чувствовать себя принадлежащим чему-либо большему, чем я сам?
Я весьма старательно убеждал себя в правоте своей веры и при этом мало чем отличался от тех, что толпой внимают священнику на амвоне. Я нуждался во внутреннем покое и руководстве, только в отличие от верующих находил догматы не вовне, а внутри себя.
Я все делал правильно, в соответствии со своими принципами. Но сейчас я не могу избавиться от усиливающегося подозрения, порожденного страхом, что я изначально ошибался.
Есть ли смысл в моей вере, если Эллифейн все равно мертва, прожив недолгие годы своей юной жизни в постоянной муке? Есть ли смысл в том, что я и мои друзья всю жизнь следовали велениям сердца, полагаясь на верные клинки, когда все закончилось тем, что мне пришлось смотреть, как они погибают под грудой камней рухнувшей башни?
Если я был прав, то где же тогда справедливость, где воздаяние доброго божества?
Видно, я стал чересчур спесив, раз задаюсь такими вопросами. Это козни моей собственной души, которая осталась нагой, без защиты и помощи. И я не могу не терзаться вопросом: так ли уж сильно я отличаюсь от своих соплеменников? Может, я стремился к тому же, что и жрицы в моем родном городе, - возвыситься, но только иначе, утверждая общинность и служение высшим целям? Может, я, как и они, просто хотел оставить след в веках и выделиться среди равных мне?
Иллюзии, сопровождавшие меня в жизни, рухнули в то самое мгновение, когда обрушилась башня Витегроо.
Я обучен быть воином. Если бы не мастерство в обращении с мечами, я, вероятно, был бы не так заметен в этом мире и не пользовался бы таким уважением. А теперь у меня не осталось ничего, кроме этого мастерства и боевой выучки; поэтому новую часть сложной и странной постройки, которая зовется - жизнь Дзирта До'Урдена, придется строить на этой основе. Я обрушу весь свой гнев и ярость на этих подлых тварей, разрушивших все, во что я верил и что любил. Я потерял слишком многих: Эллифейн, Бренора, Вульфгара, Реджиса, Кэтти-бри и в конечном счете самого Дзирта До'Урдена.
Мои мечи. Ледяная Смерть и Сверкающий Клинок, вновь станут моим вторым «я», и, как прежде, Гвенвивар останется моей единственной спутницей. Я верю ей и моим клинкам, более - ничему.
Дзирт До'Урден

Глава 1
ГОРЕЧЬ И ЯРОСТЬ

Дзирту не хотелось думать, что это напоминает капище. Его жилищем стала теперь крохотная впадинка между скатами, и у задней стенки своего жилища он установил раздвоенную палку, на которую водрузил однорогий шлем Бренора Боевого Топора, потому что только сюда добирались солнечные лучи.
Дзирт не хотел ничего менять. Ему необходимо было видеть этот шлем, чтобы не забывать ни на миг не только о Бреноре и друзьях, но и о тех, кто совершил это злодейство.
Чтобы забраться в свое логово, ему приходилось с трудом проползать на животе между двумя валунами, прикрывавшими вход в пещерку. Но так было даже лучше. Он испытывал потребность именно в таком существовании, почти животном, лишенном простейших удобств. Оно стало для него чем-то вроде чистилища, а кроме того, не давало забыть, кем он должен оставаться, если хотел выжить. Он больше не был тем Дзиртом До'Урденом из Долины Ледяного Ветра, что дружил с Бренором, Кэтти-бри, Вульфгаром и Реджисом. Не был он и тем Дзиртом, которого обучал и посвятил в тайны природы и Миликки Монтолио де Бруши. Он вновь превратился в одинокого дроу, который однажды наугад пошел прочь из Мензоберранзана. Он опять стал изгнанником, отверженным, тем юным темным эльфом, который понял, как лжив и беспощаден мир, погубивший его отца.
Тогда, чтобы выйти из темных туннелей Подземья, он превратился в Охотника, доверявшего исключительно своим инстинктам и чутью; теперь он стал им вновь, чтобы отомстить оркам за гибель дорогих ему людей.
Он сосредоточился на одной-единственной мысли - остаться живым и закрыл в себя доступ всему остальному, в том числе и душевной смуте, преследовавшей его после смерти Эллифейн.
Однажды Днем, когда солнечный луч коснулся видавшего виды шлема, Дзирт опустился на колени перед своей святыней. - Второй рог был обломан в незапамятные времена, когда Бренор с Дзиртом еще не были даже знакомы, но Бренор не стал заменять его, потому что, как он сам говорил, это должно напоминать ему, что не надо задирать слишком высоко голову.
Тонкие темные пальцы скользнули по металлической поверхности, ощупали неровный край. Кожаная лента на внутренней части шлема до сих пор хранила запах Бренора, и Казалось, будто это сам дворф сидит в потемках рядом с другом. Будто они только что вернулись домой после суровой битвы - мокрые от пота, задыхающиеся, но веселые.
Дзирт прикрыл глаза и вновь вызвал в памяти ту страшную картину. Он видел белую башню Витегроо, стены которой лизало пламя, и дворфа, бежавшего на самый верх, выкрикивая приказы. Он видел, как башня покосилась и рухнула и как дворфа завалило обломками...
Дроу крепко зажмурился, стараясь не заплакать. Нужно победить слезы и боль, загнать их глубоко внутрь. В душе воина нет места слабостям. Дзирт снова открыл глаза и посмотрел на шлем. Гнев придавал ему силы. Потом проследил взглядом за солнечным лучиком, который слабо освещал на земле его небрежно брошенные сапоги. В них он тоже больше не нуждался, они тоже слабость.
Дзирт лег на землю и ужом выполз из своей норы. Солнце уже склонялось к горизонту, близился вечер. Дроу сразу же вскочил на ноги и принюхался. Затем, стоя босиком на прохладной земле, он внимательно осмотрелся вокруг, подмечая малейшие движения и игру теней, после чего сорвался с места и помчался выше в горы.
Как раз в ту минуту, когда солнце скрылось за кромкой земли, он остановился у скалистой плоскости и стал обозревать окрестности. Смеркалось. Вскоре Дроу разглядел вдали мерцающий огонек костра.
Рука его невольно потянулась к мешочку с ониксовой статуэткой. Однако он почти сразу отказался от мысли вызвать Гвенвивар. В другой раз.
Сумерки сгущались, но зрение Дзирта только обострялось. Неслышно, как тень, и легко, как перышко, несомое ветром, он побежал вперед. Тропинок он не придерживался, поскольку завалы и расщелины не были препятствием для ловкого и проворного дроу. Он петлял между деревьями совершенно бесшумно, даже чуткие олени не подозревали о его приближении, пока ветер не доносил до них его запах.
В одном месте путь ему преградила горная речка, но он преодолел ее, перепрыгивая по мокрым камням так уверенно, словно бежал по ровной земле.
Свет костра он перестал видеть почти сразу, как только спустился пониже, но дроу совершенно четко представлял себе направление, а ярость и гнев вели его в сумерках к цели, не давая ни на йоту отклониться от правильного пути.
Он снова увидел проблеск, когда огонь был уже совсем близко. От костра его отделяла небольшая долинка и несколько деревьев за ней. Дзирт даже разглядел темные силуэты, суетившиеся у огня. Судя по высокому росту, широким плечам и манере сутулиться, это были орки. Двое из них ссорились - что было неудивительно, - и Дзирт понял: они не могут договориться, кому нести вахту. Ни один не хотел, чтобы дежурство досталось ему, причем оба воспринимали вахту лишь как досадную и совершенно ненужную условность.
Спрятавшись рядом за кустом, дроу зловеще ухмыльнулся. Будут они бдительны или нет, все равно не увидят его, так что вахта им ни к чему.
Приближение Охотника никто не может заметить.

* * *

Тупица, которого в конце концов оставили дозорным, бросил копье на камень, переплел пальцы и захрустел суставами. Как раз в этот момент чуть слышно треснула ветка. Хотя орк, пожалуй, не расслышал бы этого даже в полной тишине.
- Всегда Беллиг! - ворчал он, поглядывая через плечо на отдыхавших у костра и поглощавших тухлый ужин товарищей. - Вы там спите, жрете, а Беллигу на страже стоять.
Он долго еще бурчал, повернув голову назад. Когда же обернулся, то вдруг увидел перед собой темное точеное лицо, копну белых волос и горящие глаза. Пурпурные глаза!
Беллиг машинально потянулся к копью, но в то же мгновение с двух сторон блеснули клинки. Он попытался заслониться руками, но, конечно, не успел.
Крикнуть орк тоже не смог - кривые мечи разрубили ему шею крест-накрест и рассекли трахею.
Беллиг схватился за горло.
Удар следовал за ударом, но орк все равно попытался повернуться, словно надеясь добежать до лагеря, однако острейшее лезвие рассекло ему сзади мышцы и сухожилия на ногах.
Падая, Беллиг почувствовал, как чья-то рука крепко схватила его и аккуратно опустила на землю. Еще несколько мгновений он был жив, хотя дышать уже не мог. Под ним быстро расползалась темная лужа.
Убийца беззвучно двинулся прочь.

* * *

- Э, да заткнись ты там, Беллиг, дурья твоя башка! - крикнул дежуривший с другой стороны лагеря Унта, сидя под ветвями раскидистого вяза. - Мы с Фигглом беседуем!
- Да, тот еще болтун! - согласился с ним Образина Фиггл.
Даже по меркам орков Фиггл считался уродом: носа нет, одна губа оторвана, острые и редкие серо-зеленые зубы торчат в разные стороны. Так он в юности поплатился за то, что слишком низко наклонился к одному на редкость злобному воргу.
- Я его когда-нибудь прибью, - буркнул Унта, на что его приятель криво ухмыльнулся.
Вдруг из кущи со свистом вылетело копье и вонзилось в ствол дерева между ними.
- Беллиг! - заорал Унта и одновременно с Фигглом отшатнулся в сторону. - Я тебя сейчас прибью!
Второй орк одобрительно закивал, а Унта со злобным ворчанием ухватился за дрожавшее древко.
- Оставь, - произнес вдруг кто-то слишком музыкальным для орка голосом.
Оба стража замерли, а затем одновременно обернулись в ту сторону, откуда прилетело копье. Кто-то высокий и стройный, в развевающемся плаще, стоял там, положив темные руки на рукояти клинков.
- Оно тебе не понадобится, - пояснил темный эльф.
- Что? - одновременно выдохнули орки.
- На че вы там глазеете? - окликнул их, подходя, еще один дозорный, двоюродный брат Унты Бруз. Заметив, что оба товарища, как истуканы, смотрят в одну точку, он проследил за их взглядами, увидел дроу и тоже замер на месте. - О, а это кто?
- Друг, - ответил темный эльф.
- Мой? - уточнил Унта, тыча себя пальцем в грудь.
- Нет, тех, кого ты убил, - сказал дроу и выхватил мечи.
Он сделал это так быстро, что туповатым оркам показалось, будто мечи возникли из ничего.
- Ну и чего? - вопросительно поглядел на Унту и Фиггла Бруз.
Темный силуэт промелькнул совсем близко. Бруз умер, ничего не поняв.
Дзирт обрушился на двух оставшихся орков. Унта успел все же выдернуть копье из ствола дерева, а Фиггл - обнажить два странных клинка: один с раздвоенным острием, а другой круто изогнутый.
Унта замахнулся копьем, метя в дроу, но Дзирт проскользнул под самым наконечником и остановился как раз между приятелями. Пока Унта думал, что ему делать дальше с копьем, Фиггл с размаху опустил свое оружие туда, где стоял дроу. Но его там не оказалось. Высоко подпрыгнув, он взвился в воздух. Орки, однако не растерявшись, замахнулись на него с обеих сторон.
В то же мгновение блеснули изогнутые мечи. Одним Дзирт отразил копье, а другим, ударив с молниеносной быстротой два раза, отбил оба клинка Фиггла. Затем подпрыгнул и пнул обоих орков в морды.
Фиггл, ничего не видя и потеряв равновесие, отшатнулся, беспорядочно размахивая перед собой оружием. Унта, отбиваясь копьем, тоже отпрянул. Придя в себя, они изумленно уставились друг на друга. Темного эльфа не было.
- Чего это? - озадаченно крякнул Унта. Фиггл вдруг странно дернулся, а из груди у него вышло острие кривого меча. Оно почти сразу исчезло, из-за спины орка выступил дроу и вторым ударом, не останавливаясь, перерубил Фигглу горло.
Решив, что с таким врагом лучше не связываться, Унта проворно отшвырнул копье, развернулся и кинулся бежать к лагерю, дико вопя от страха. Побросав вонючие объедки - по большей части стухшее или сырое мясо, - орки, хватая оружие, окружили перепуганного Унту.
- Что случилось? Кого убили? - кричали они.
- Темный эльф! Темный эльф! - вопил Унта. - Он убил Фиггла и Бруза! И Беллига тоже!

* * *

Дзирт не стал преследовать орка и дал ему возможность уйти в освещенный костром круг. А сам тем временем, воспользовавшись суматохой, подобрался к большому дереву, росшему у края поляны. Убрав до поры до времени мечи, он быстро огляделся и насчитал больше десятка уродливых великанов.
Слушая, как Унта, захлебываясь, перечисляет, кого он убил, Дзирт начал осторожно взбираться по стволу.
- Темный эльф? - недоверчиво переспросил один из орков, а другой упомянул какую-то Доннию. Это имя показалось Дзирту знакомым.
Он прополз почти до самого конца толстой ветви, нависавшей над гудящей толпой орков, и оказался футах в пятнадцати над их головами. Пораженные рассказом Унты, все смотрели в сторону деревьев, откуда прибежал орк, и никто не заметил Дзирта. Он же, используя врожденные магические способности, присущие каждому дроу, создал посреди толпы взбудораженных орков черную сферу непроглядного мрака, накрывшую костер. Дзирт ринулся вниз, легко перескакивая с ветки на ветку, превосходно ощущая босыми подошвами все неровности и шероховатости дерева. Благодаря волшебным ножным браслетам, значительно увеличивавшим скорость, он успевал моментально переступить, чтобы сохранить равновесие.
Едва коснувшись носками земли, он сразу побежал к черной сфере. Те орки, что успели его заметить, закричали, а один даже метнул копье.
Однако Дзирт легко увернулся от наспех брошенного оружия, - наверное, он бы даже перехватил его рукой, если б захотел. Первого же орка, появившегося из черного шара, Дзирт окружил огоньками холодного, голубовато-фиолетового пламени. Это была еще одна из врожденных способностей дроу, ею пользовались, чтобы лучше обозначить цель. Никакого вреда этот холодный огонь не причинял, да, собственно, Дзирту он был сейчас и ни к чему, однако орк растерянно замер на месте и, ошалело глядя на пляшущие по рукам и ногам огоньки, заорал от страха. Когда он все же поднял глаза на дроу, то успел заметить лишь блеск клинка.
Вслед за первым из черной сферы возник второй орк, и Дзирт мгновенно пригнулся, чтобы не получить удар дубиной. Сам же он ловко вывернул меч и полоснул нового противника под коленом, моментально разрезав сухожилие. Когда орущий орк коснулся земли. Охотник оказался уже в середине черной сферы.
Он двигался не размышляя, целиком и полностью подчиняясь инстинктам, и наносил удары, ориентируясь на звуки и свои ощущения. Чувствуя босыми ногами тепло земли, Дзирт безошибочно определял, где находится костер. Он ни на секунду не останавливался и всякий раз, ощущая прикосновение кого-нибудь из орков, топтавшихся вокруг, как стадо слонов, в мгновение ока наносил точный удар, даже не замедляя шага. Одного орка он убил, руководствуясь даже не слухом или осязанием, а обонянием. Резкий взмах Сверкающим Клинком, короткий крик, и враг рухнул.
Пользуясь исключительно чутьем, Охотник точно определил, когда именно он выйдет из сферы с другой стороны. Каким-то образом, подсознательно, он вел подсчет каждого шага и каждого разворота. Эльф стремительно выскочил из мрака и увидел перед собой четверку орков. Инстинкт воина сразу же подсказал план нападения, и Дзирт начал действовать, даже не осознав его до конца.
Пригнувшись, он бросился вперед и двумя молниеносными ударами мечей отбил высоко в воздух брошенное в него копье. Он мог бы легко разрубить древко, но развернул лезвие плашмя, потому что до копья ему не было дела. Дроу сделал несколько быстрых шагов и всадил Сверкающий Клинок в глотку метнувшего копье орка.
Не задерживаясь ни на миг, Дзирт двигался, отклоняясь все больше влево. Приблизившись к другому противнику, он развернулся и, наотмашь ударив мечом, перерубил ему запястье. Орк взвыл, а дроу всадил ему между ребер второй клинок, Ледяную Смерть.
В следующий миг он оказался между двумя новыми противниками. Сначала он пригнулся под пронесшейся над ним дубиной, а потом сразу подпрыгнул над пущенным в него копьем и, опустившись обеими ногами на древко, придавил его к земле. Дзирт ударил наотмашь Сверкающим Клинком, но первый орк, с дубиной, каким-то чудом увернулся и бросился на него сзади. Дроу подбросил меч, мгновенно перехватил рукоять и ткнул назад, ранив нападающего в грудь.
В то же время, не переставая работать вторым клинком, Дзирт нанес противнику с копьем один за другим три удара по руке. Выдернув первый меч, дроу отклонился, и раненный в грудь орк повалился из-за его спины вперед, сбив с ног соплеменника, вцепившегося в искромсанную руку.
А Охотник был уже далеко. Он атаковал парочку орков, которые действовали с удивительной для них согласованностью. Прыгнув, Дзирт упал между ними на колени, и оба противника, как ни странно, среагировали и направили вниз копье и меч. Но дроу, едва коснувшись земли, сделал мощный кувырок вперед, сильно оттолкнувшись ногами. Он оказался за спинами орков, а те даже не поняли, куда он исчез.

1 Следующая страница


Одинокий эльф 2

Дзирт развернулся, взмахнув клинками, свел их вместе между остолбеневшими орками, а потом резко развел в стороны. Орки упали, не успев даже подумать об отражении удара.
Охотник же двинулся дальше.
Тем временем его враги разбегались кто куда, понимая, что с таким противником им не справиться. На пути у Дзирта никого не оказалось, и он повернул обратно, по ходу дела тюкнув по башке того орка, которому отсек руку. Потом он услышал, что внутри созданной им темной сферы остался по меньшей мере один насмерть перепуганный орк, и ринулся туда. Здесь он мог ориентироваться на слух и ощущение тепла. Вслепую он отразил нападение одного противника и услышал, как другой шарахнулся в сторону.
Дзирт стремительно шагнул к самому костру, где на треноге по-прежнему булькало варево в горшке, и толкнул его ногой. Обваренный кипятком орк дико заорал, и злорадная улыбка появилась на лице дроу.
Оставшийся орк начал изо всех сил размахивать оружием и звать на помощь. По колебаниям воздуха Дзирт так отчетливо представлял себе каждый отчаянный взмах, как если бы видел его, поэтому легко уклонялся от оружия. Через секунду дроу вышел из черной сферы с другой стороны, оставив внутри смертельно раненного орка.
Быстро оглядев лагерь, он увидел, что живых орков осталось всего двое - один вздрагивал, истекая кровью, а другой, ошпаренный, корчился на земле. Двумя точными ударами Дзирт прикончил обоих.
Затем Охотник умчался в ночь завершать начатое.

* * *

Бедняга Унта, с трудом переводя дыхание, привалился спиной к дереву. На просьбы приятеля не останавливаться он лишь отмахивался - они и так уже отбежали от лагеря больше чем на милю.
- Надо бежать! - уговаривал второй.
- Тебе надо! - огрызнулся Унта, тяжело дыша. Унта, как и многие другие, покинул свое логово в скалах по приказу шамана племени, чтобы присоединиться к войску Обальда и отомстить тем, кто осквернил образ Груумша где-то неподалеку от этих мест. Но он готовился сражаться с дворфами, а не с дроу!
Товарищ попытался силой поднять его, но Унта ударил его по руке - он все еще хрипло дышал, опустив голову на грудь.
- Не спешите, - раздался сзади мелодичный голос, говоривший на ломаном орочьем языке.
- Но нам надо бежать! - еще не видя говорящего, воскликнул приятель Унты.
Унта же и глаз не поднял. Он в одно мгновение понял, чей это был голос, а также что пришел его последний час.
- Мы можем договориться, - попытался подмазаться к дроу первый орк, а потом Унта услышал звук выпавшего из рук оружия.
- Я могу, - спокойно возразил дроу, и в тот же миг блеснуло острое лезвие. - А ты вряд ли. В ответ послышались хрип и бульканье. Унта встал и выпрямился, по-прежнему не глядя на страшного противника. Он снова привалился к дереву, бессильно опустив руки и надеясь, что первый же удар будет смертельным. Вдруг он почувствовал на щеке горячее дыхание дроу, и одновременно острие одного меча уперлось ему в спину, а другого - в шею.
- Найдешь командующего войском, - сказал Дзирт. - Скажешь, что я скоро приду к нему. Очень скоро. И убью его.
Едва уловимое движение клинка лишило Унту правого уха. Орк скривился и глухо застонал, но ему хватило ума и выдержки не пытаться бежать и не оборачиваться.
- Передашь ему! - зловеще прошептал голос. - Все передашь!
Унта хотел заверить его, что все сделает в точности как сказано, но Охотника уже не было.

Глава 2
ЩЕБЕНЬ И ПОТРОХА

Быстрым шагом, перескакивая через скальные трещины и лавируя между острыми камнями, десяток грязных, усталых дворфов уходил в горы. Невзирая на страх, никто ни на минуту не забывал о товарищах, и если один падал, двое других тут же протягивали ему руки, чтобы помочь подняться и бежать дальше.
Толпа орков, больше двух сотен, наступавшая им на пятки, кричала и завывала на все лады, потрясая кулаками и оружием. Время от времени кто-нибудь из них бросал в спины отступающих дворфов копье, но никто ни разу так и не попал.
Расстояние между беглецами и преследователями не сокращалось, но и не увеличивалось, хотя оркам так же хотелось настичь отчаянно удиравших дворфов, как и тем - как можно скорее оторваться. Разница была лишь в том что, если кто-то из орков спотыкался, его товарищи даже и не думал ему помогать. Наоборот, упавшего могли пнуть и даже затоптать, если он попадал под ноги. Поэтому их отряд сильно растянулся, хотя авангард по-прежнему отделяло от дворфов всего шагов десять.
Дворфы бежали по довольно открытой местности, справа ограниченной высоким отрогом. Они отчаянно спасались от погони, но если бы орки были менее одержимы жаждой поскорее настигнуть их и перебить, то могли бы заметить, что дворфы бегут так, словно у них есть вполне определенная цель, не используя возможности уйти от преследователей другим путем.
Выскочив из густой тени кряжа, дворфы ринулись в довольно широкий проход меж двух валунов. За ними две скальные стенки образовывали природный коридор, в котором могли разойтись только трое орков. но преследователи не обратили на это внимания. Для них имело значение только то, что теперь преследуемые не смогут разбежаться. И конечно, они совсем не заметили, что в стенах коридора полно небольших ниш, искусно замаскированных камнями, откуда за ними пристально следили глаза других дворфов.
Когда первые орки уже прошли глубоко в расщелину, а почти половина всего отряда миновала камни у входа, дворфы с кирками, топорами, секирами и мечами набросились на них. Некоторые из нападавших, а именно Тибблдорф Пуэнт и его отряд «Веселых мясников», грязнее и свирепее которых не было в клане Боевых Топоров, вообще не были вооружены: оружием им служили острые грани на панцирях и шипы на шлемах, наколенниках и латных рукавицах. С восторженными воплями они ринулись в самую гущу орков и, без разбора кидаясь на ближайших противников, обрушиваясь на них всем телом, кромсали врагов на куски. Некоторые из орков уже видели неистовых дворфов во время той достопамятной битвы в Низинах, когда «мясники» так неожиданно выскочили из статуи и застали врагов врасплох. Правда, на этот раз орки не растерялись и приняли бой.
Но все равно дворфы были лучше вооружены, чем их враги, и приспособлены к сражениям на ограниченном пространстве. К тому же они сами выбирали место битвы, поэтому перевес быстро оказался на их стороне. Дворфы, находившиеся в начале коридора, завалили вход камнями, чтобы успеть расправиться с теми орками, которые оказались внутри, пока подкрепление не прорвалось через завал. Те двенадцать убегавших, что сыграли роль наживки, развернулись и дружно бросились на неприятелей, прекратив отступление. Даже в самой жаркой рукопашной дворфы не забывали друг о друге, всячески поддерживали товарищей и не давали оркам добивать раненых.
Орки же, которых угораздило попасть в западню, умирали в одиночку, на них никто не обращал внимания.

* * *

- Твои ребятки отлично справились, Торгар! - сказал высокий упитанный дворф с огненно-рыжими волосами и такой длинной бородой, что она волочилась бы по полу, не будь заткнута за пояс. Один глаз у дворфа был затянут бельмом - память о защите Мифрил Халла от нашествия дроу, а второй, ярко-голубой, молодо сиял. - Хотя ты многих мог бы потерять.
- Погибнуть в бою за свой народ - об этом можно только мечтать, - ответил Торгар Молотобоец. Он возглавлял те четыре сотни дворфов, что недавно покинули Мирабар, оскорбленные неподобающим отношением правителя Эластула к королю Бренору Боевому Топору, причем это отношение распространилось и на всех дворфов Мирабара, радушно принявших своих дальних родственников, проходивших через их город.
Торгар задумчиво поглаживал длинную черную бороду, глядя на развернувшееся вдали сражение. В бой теперь ввязался удивительный дворф Пайкел Валуноплечий: при помощи друидической магии он заставил валуны у входа двигаться, закрыв его наглухо, и отрезал путь другим оркам. Правда, было ясно, что отсрочка будет недолгой, поскольку орки не были совсем уж тупыми тварями и многие уже двинулись искать обходные пути, чтобы проникнуть в природный туннель сверху.
- В Мифрил Халле не забудут, какую неоценимую помощь вы нам сегодня оказали, - заверил Торгара высокий старый дворф.
Торгар сдержанно кивнул, не оборачиваясь к собеседнику, - он не хотел, чтобы командир клана Боевых Топоров, которого звали Банак Браунавил, заметил, как он тронут. Торгар знал, что этот миг он будет хранить в памяти до конца дней, даже если ему доведется прожить еще несколько веков.
Когда Торгар покидал Мирабар, город своих предков, на душе у него было очень неспокойно. Но тревога еще больше возросла, когда несколько сотен его соплеменников, возглавляемые верным другом Язвием Мак-Сомом, решили к нему присоединиться. Они тоже ушли из города, предварительно убедив правителя Эластула не преследовать Торгара. Торгар не сомневался, что лично для себя он принял верное решение, но был ли такой шаг правильным для остальных?
Однако теперь у него словно камень с души свалился. Тогда, в пути, их небольшой отряд встретился с остатками дворфского войска, разбитого у Низин. Торгар с друзьями прикрывали их отступление вплоть до этого самого места в горах, ограждавших с севера Долину Хранителя и Мифрил Халл. Во время того похода им пришлось несколько раз вступать врукопашную с орками и один раз даже с гигантами, что было само по себе странно, так как эти великаны очень редко выступали на стороне орков. Стойкие мирабарские дворфы не спасовали и остались со своими соплеменниками из Мифрил Халла, не проронив ни одного слова жалобы. И дворфы, и приемные дети Бренора, и друг короля хафлинг уже не раз выказывали им свою признательность, хотя сам Бренор все еще находился в очень тяжелом состоянии после ранения.
Однако вскоре стало ясно, что этими мелкими стычками дело не окончится. А так как генерал Дагнаббит погиб, а сам Бренор был не в состоянии руководить войском, то дворфы Мифрил Халла попросили старейшего и опытнейшего среди них возглавить воинов. Это был Банак Браунавил, и он согласился. И именно Торгара он попросил устроить первую ловушку для орков. Это означало - доверие. Вот в этот самый момент предводитель мирабарских дворфов окончательно уверился, что поступил правильно, уведя своих сограждан в Мифрил Халл. Больше не оставалось сомнений, что они, принадлежащие, как и Боевые Топоры, к роду Делзун, теперь стали членами клана Бренора.
- Дай им знак, что пора бежать, - обратился Торгар к жрецу Камнепопу. Говорили, что именно он спас жизнь Бренора в подвалах разрушенной башни, пока не подоспела помощь.
Щелкнув корявыми пальцами, Камнепоп пробормотал молитву Морадину и создал целый дождь ярких, разноцветных, нежгучих искр. Дворфы, что стояли в конце коридора, сразу заметили их.
Ребята Торгара, «Веселые мясники» Пуэнта, братья Валуноплечие и остальные бойцы заранее намеченными путями стали выбираться из расщелины. Причем на месте сражения не осталось ни одного дворфа, ни живого, ни мертвого, ни раненого.
Настал черед еще одного изобретения Пайкела - у самого основания горного кряжа за кучей камней лежал огромный валун, которому друид придал форму почти правильного шара. Трое жилистых дворфов принялись толкать его при помощи длинных крепких шестов. Чтобы перекатить камень по подъемам и неровностям, им приходилось прилагать все свои силы. Нужно было направить огромный валун к ближнему концу коридора, где был устроен небольшой искусственный спуск, придававший ускорение громадной глыбе. Из тайных укрытий на помощь троице повыскакивали и другие дворфы.
Когда камень покатился, раздался глухой рокот, сотрясший вею округу. Орки, издав дружный вопль, бросились к выходу, давя и расталкивая друг друга. Упавших катящийся камень расплющил в лепешку. Обезумевшие орки толкали навстречу грохочущему валуну своих же товарищей, надеясь, что груда тел замедлит его бег. В конце туннеля образовалась настоящая баррикада из тел, поэтому убитых оказалось не так много. Глядевшие сверху на происходящее Торгар, Банак и остальные удовлетворенно кивали. Они понимали, что количество трупов не имеет большого значения, гораздо важнее подорвать боевой дух врага.
- В любой войне первейшая задача - вселить страх в сердца неприятелей, - негромко проговорил довольный Банак.
Больным глазом он подмигнул Камнепопу и Торгару и потрепал мирабарца по плечу.
- Я слыхал, твой дружок Язвий неплохо сражается на поверхности, - сказал он. - Да и ты тоже.
- Мирабар частично расположен под землей, а частично на поверхности, - сдержанно ответил Торгар.
- Ну а мы не большие мастера драться наверху, - продолжал Банак. - Так что мне могут пригодиться ваши советы, твои и Айвэна Валуноплечего.
Торгар кивнул с плохо скрываемой радостью.

* * *

Едва дворфы принялись восстанавливать защитные сооружения к югу от коридора, как к дворфскому командованию явились запыхавшиеся Вульфгар и Кэтти-бри.
- Мы ходили туда, к востоку, - задыхаясь, сообщила Кэтти-бри.
Она не выглядела чужой среди коренастых грубых дворфов, хотя и была по меньшей мере на полфута выше любого из них и намного изящней. У нее было широкое, но с тонкими чертами лицо и роскошная грива густых золотисто-рыжих волос, свободно разметавшихся по плечам. Яркие синие глаза молодой женщины даже по меркам людей были большими, что уж говорить о дворфах, которые выглядели так, будто вечно щурились и смотрели на белый свет исподлобья. Но, несмотря на нежную красоту, в ней ясно ощущались твердость, сила и здравомыслие, привитые воспитанием Бренора Боевого Топора, которые позволяли ей держаться на равных с самыми суровыми дворфскими воинами.
- Эх, какую потеху вы пропустили! - беззаботно заявил Камнепоп под одобрительные крики остальных дворфов, дружно поднявших кружки пенистого эля.
- У-у-ау! - сверкая белыми зубами сквозь клочья зеленой бороды, согласно подвывал Пайкел Валуноплечий.
- Как и предполагалось, мы поймали их в этом проходе, - спокойно пояснил Банак Браунавил, не разделяя всеобщего веселья. - Некоторые убиты, большинство бежали...
Он не договорил, потому что Кэтти-бри прервала его нетерпеливым взмахом руки.
- На нашу уловку у них найдется своя, - торопливо проговорила она и показала на восток. - Оттуда движется огромное войско, они забирают к югу, чтобы напасть с фланга.
- Большое войско находится к северу от нас, - возразил Банак, - и мы его видели. Сколько там этих вонючих тварей?
- Их столько, что всем нашим дворфам с ними не справиться, - серьезно произнес великан Вульфгар, сын Беарнегара, глядя прямо в лицо Банаку прозрачными голубыми глазами.
Он был примерно на фут выше Кэтти-бри и возносился над низкорослыми дворфами, как башня. У жилистого и подвижного варвара были широченные плечи и грудь, руки толще бедра упитанного дворфа и твердый подбородок уверенного и сильного человека. Бородатые крепыши, конечно же, уважали его за силу, но главное, чем он снискал их почтение, был тот особенный холодный блеск в глазах, свойственный настоящим воинам. Поэтому, когда он снова заговорил, дворфы превратились в слух.
- И если сражаться с ними на два фронта - а именно так мы и вынуждены будем поступить, оставшись здесь, - они легко нас одолеют.
- Пф! - фыркнул Камнепоп. - Да любой дворф стоит пятерых этих мерзавцев!
Вульфгар молча обернулся к нему.
- Неужели их столько? - мрачно уточнил Банак.
- Даже больше, - подтвердила Кэтти-бри.
- Надо заставить их идти в гору, - обратился Банак к Торгару. - Прямиком на юг, как можно выше.
- Но тогда мы окажемся на краю пропасти над Долиной Хранителя, - возразил Камнепоп.
- Да, там удобно обороняться, - согласился Банак.
- Но зато некуда отступать, - волновался жрец, - За нами будет обрыв, с которого можно только сорваться и сломать себе шею.
- Зато они не смогут зайти с фланга и нанести удар, - добавил Банак.
- Но если нам не удастся удержать позиции, бежать будет некуда, - не сдавался Камнепоп, - Мы окажемся на краю гибели.
- Не гибели, а всего лишь обрыва, - возразил Торгар Молотобоец, - Мы с ребятами Этим займемся: закрепим там веревки, чтобы все наши могли быстро спуститься со скалы в долину.
- Но там до земли триста футов! Торгар пожал плечами с таким видом, будто это был сущий пустяк.
- Все равно, что вы придумаете, только делайте это побыстрее, - вмешалась Кэтти-бри.
- А по-вашему, что нам следует делать? - попросил совета Банак. - Вы же видели их войско и считаете, что нам не устоять?
- Боюсь, что разумнее было бы спуститься в Долину Хранителя и двинуться дальше - в Мифрил Халл, - ответил Вульфгар, а Кэтти-бри кивнула.
- Неужели орков так много? - проталкиваясь сзади, чтобы лучше слышать, недоуменно спросил другой пришлый дворф, Айвэн Валуноплечий, родной брат Пайкела, только более здравомыслящий и практичный, чем «друид».
- Да, - подтвердила девушка. - Но мы не можем позволить себе вернуться в Мифрил Халл, по крайней мере пока. Ведь Бренор защищал не только свое королевство. В Низины он отправился по зову долга, и сейчас мы не можем просто забиться в нору и переждать.
- Да, если мы так поступим, погибнут многие, - согласился Банак. - Значит, в горы, и пусть эти псы идут за нами! Мы обратим их в бегство, и думать нечего!
- У-у-ау! - восторженно заверещал Пайкел, и все присутствующие удивленно поглядели на этого странного маленького дворфа с длинной зеленой бородой, которую он расчесывал надвое, концы закладывал за уши и заплетал вместе с волосами в косу.
Он был более пухлым, чем его мускулистый брат, и в отличие от остальных дворфов, носивших одежду из кожи и доспехи, был одет в бледно-зеленое свободное одеяние. На ногах у него были открытые сандалии, тогда как его соплеменники предпочитали тяжелые сапоги - они защищали ноги от искр и углей в кузницах, а также ими удобно было топтать и давить орков. Но, Несмотря на то что Пайкел был слегка не от мира сего, он уже успел на деле доказать, что тоже может быть полезен. Тот идол, за котором прятались пришедшие на выручку жителям Низин дворфы, был его изобретением, он сам его создал. Да и в битве, последовавшей затем, он оказал немалую помощь своей странной магией. И сейчас, видя его самозабвенный восторг, суровые дворфы мало-помалу расплылись в улыбках. Ведь сами они, получив от Вульфгара и Кэтти-бри столь неутешительные новости, ничего подобного не испытывали.
Дворфы немедленно свернули лагерь. Времени было в обрез, поскольку заходившие с севера орки уже начали наступление, а войско с юга вскоре должно былое ними соединиться.
Почти тысяча дворфов слаженно начали подъем в горы, неутомимо карабкаясь по камням и уступам. Они одолели высоту в три тысячи футов, затем в четыре, но продолжали упорно забираться выше, сохраняя при этом боевой строй. Теперь нападению с востока мешали высокие скалы, хотя преследователи неотступно шли за ними. Одолев больше мили по крутым склонам, маленькие бородачи уже с трудом дышали, но все же не сбавляли шаг.
Наконец передовой отряд под предводительством Банака вышел к площадке перед скалой, возвышавшейся над Долиной Хранителя и такой отвесной, будто кто-то могучим ударом отколол здесь кусок горы. В трехстах футах внизу, как и сказал Камнепоп, лежала широкая долина, через которую можно было попасть в Мифрил Халл с запада. На пустынной равнине торчали каменные столбы, почти скрытые в это утро густым туманом.
Дисциплинированные дворфы, не теряя ни минуты, распределились на отряды и сразу приступили к возведению защитных укреплений из камней, поиску больших Валунов, которые можно было бы сталкивать на врагов, И прочим приготовлениям к скорой битве. Торгар тем временем собрал лучших инженеров - Мирабар славился такими мастерами - и поставил перед ними задачу: придумать способ быстро переправить все дворфское войско вниз, в долину, если потребуется спешно отступать.
Больше сотни специалистов немедленно приступили к изучению скальной стены, проверяя камень на прочность и выискивая все выступы и карнизы, где можно было бы укрепить веревки или забить костыли. Вскоре первые тросы уже были спущены, и несколько дворфов спустились по ним, чтобы закрепить следующие. Всего потребовалось бы четыре-пять переходов - задача не из легких, и она наверняка отпугнула бы многих, но только не стойких дворфов.
Этот низкорослый народец привык терпеливо переносить испытания. Они могли потратить несколько лет на рытье очередного туннеля, чтобы в конце концов убедиться, что руды там нет. Эти храбрые существа бесстрашно орудовали кирками и молотами в незнакомых подземельях, зная, что за каждым ударом может последовать обвал, а случайная искра способна вызвать взрыв газа. Они могли бросить все, чтобы прийти на выручку сородичу. Дворфы Мифрил Халла и Мирабара носили общее родовое имя Делзун, и оно значило больше, чем родственные узы, - то был зов чести и долга.
Один из мастеров, спускаясь, зацепился за острый каменный выступ. Пытаясь освободиться, он выпустил из рук веревку и полетел вниз. Он разбился насмерть, пролетев больше двухсот футов. Все остальные остановились на мгновение, прочитали краткую молитву Морадину и вновь принялись за работу.

* * *

Заткнув за ремень желтую бороду и забросив на плечо тяжелый мешок, Тред Мак-Клак решительно двинулся к туннелю, ведшему из Мифрил Халла на запад.
- Ну, ты идешь? - поторопил он своего товарища, тоже уроженца цитадели Фелбарр.
Никвиллих задумчиво смотрел в черноту туннеля.
- Нет, пожалуй, - неожиданно ответил он.
- Ты что, за дурака меня держишь? - сердито отозвался Тред. - Тебе не хуже моего известно, что в это дело запустил свои грязные лапы Обальд Многострельный. Паршивая собака не только лает, но еще и кусается! И ты сам прекрасно понимаешь, что, раз здесь замешан Обальд, наверняка он снова положил глаз на Фелбарр! Для того он все и затеял, не сомневайся!
- Нисколько не сомневаюсь, - был ответ. - И нужно сообщить об этом королю Эмерусу.
- Ну так двинули.
- Я не пойду. Пока не пойду. Ведь благодаря Боевым Топорам мы спасли наши шкуры. А первый удар орки нанесут здесь, так что я остаюсь и помогу им задать жару оркам.
Тред задумчиво оглядел Никвиллиха, переваривая то, что тот сказал. Его товарищ считался глубокомыслящим дворфом и частенько высказывал необычные соображения. Однако последнее заявление уж ни в какие ворота не лезло - оставаться здесь, когда цитадели Фелбарр грозит опасность и ее судьба поставлена на карту!
- Ну ты сам пораскинь мозгами, Тред. - продолжал Никвиллих, словно прочитав возмущенные мысли приятеля. - Ты же понимаешь, что любой, кто окажется в Фелбарре, расскажет то же самое.
- Ага, так ты считаешь, что кто угодно может убедить короля Эмеруса покинуть город и прийти на помощь, если нам придется худо? Любой убедит его послать гонцов в крепость Адбар и призвать Железную Гвардию короля Харбромма?
Никвиллих ответил, пожав плечами:
- Орки наступают с севера. Боевые Топоры решили стоять насмерть - а с ними плечом к плечу и мы, двое парней из Фелбарра. Есть ли для короля Эмеруса лучшее подтверждение того, что в этой битве стоит участвовать? Разве, узнав об этом, он не начнет что-нибудь предпринимать? Разве сразиться с орками вместе с молодцами Бренора - не лучший способ докричаться до короля Эмеруса Боевого Венца?
Тред долго глядел на товарища, усиленно ворочая мозгами. Ему и впрямь не хотелось покидать Мифрил Халл. Он хорошо помнил, что Бренор Боевой Топор бесстрашно ринулся в бой, чтобы помочь Треду и Никвиллиху отомстить за их погибших родичей, среди которых был и младший братишка Треда.
Вздохнув, желтобородый дворф бросил взгляд через плечо в темноту туннеля, уходившего на запад.
- Может, тогда разыскать этого коротышку Реджиса, - предложил он. - Пусть он придумает, кого можно отправить к королю с донесением.
- А мы вернемся к ребятам Бренора и парням Торгара, - подхватил Никвиллих, всем своим видом выражая готовность к битве.
Тред с удовольствием глядел на приятеля. Никогда еще тот так не рвался в бой, а ничего лучше этого и быть не могло. Тред решительно сбросил мешок с плеча.

* * *

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

- Я мог бы спросить, о чем ты задумалась, но вижу и так, - заметил Вульфгар, подходя к Кэтти-бри.
Она стояла немного поодаль от всех и глядела вниз, но не на склон, по которому ползла орава орков, а, как заметил Вульфгар, дальше - туда, где открывались огромные, подернутые дымкой пространства.
Откинув с лица пряди роскошных волос, Кэтти-бри встретила взгляд ясных голубых глаз своего названого брата.
- Я тоже гадаю, где он, - пояснил Вульфгар. - Но в том, что он жив, я уверен.
- Это еще почему?
- Потому что я знаю Дзирта, - ответил варвар, выдавив из себя улыбку, чтобы ободрить девушку.
-Но нам всем не поздоровилось бы, не подоспей тогда Пуэнт, - напомнила ему Кэтти-бри.
- Нас окружили, мы оказались в западне, - возразил Вульфгар. - А Дзирта с нами не было, да и вряд ли он вообще может угодить в ловушку. Он жив, я уверен.
Кэтти-бри улыбнулась ему и взяла за руку.
- Я тоже в это верю, - призналась она. - Я не рассуждаю, просто мне кажется - я бы сердцем почувствовала, случись с ним что-нибудь.
- Я тоже, - прошептал варвар.
- Только он не скоро вернется к нам, - продолжала она. - Да оно и к лучшему. Здесь он был бы лишь одним из многих - хотя и лучшим, - зато там...
- Да, там он - неотвратимая смерть для наших врагов, - согласился Вульфгар. - Хоть мне и больно думать, что он один.
- Он не один. С ним пантера. Теперь уже Кэтти-бри ободряюще улыбнулась. Вульфгар крепче сжал ее руку.
- Вы оба будете мне нужны на правом фланге, - раздался хриплый голос. Банак Браунавил, жрец Камнепоп и еще парочка дворфов шагали к молодым людям. - Орки близко, - продолжал Банак, - они хотят поскорее напасть, чтобы не дать нам возможности закрепиться. Нужно задержать их как можно дольше.
Девушка и парень серьезно кивнули. Повернувшись к одному из дворфов, Банак приказал:
- Ступай к мастерам Торгара. Скажи, чтобы оставались глухи к тому, что здесь будет твориться. Пусть делают свое дело. И как только хоть один спуск будет готов, отправляйся вместе с ними вниз.
- Но... - оскорблено начал дворф, однако Банак закрыл ему рот ладонью.
- У тебя будет самое важное и сложное задание, - сказал он. - Пока мы тут будем бить орков, - какой дворф этого не любит? - тебе нужно добраться до Реджиса и передать, что нам нужна еще тысяча ребят, а то и две тысячи, если он сможет отозвать столько из туннелей.
- Ты что же, надеешься поднять их всех сюда по веревкам? - с сомнением в голосе спросила Кэтти-бри. - Да наверху нет места для такого большого войска.
Вульфгар искоса глянул на нее, отметив, как усилился ее дворфский акцент.
- Да нет, тут нас пока достаточно, - ответил Банак. Он наконец отпустил бедного дворфа, который, хотя и начал понемногу задыхаться, терпеливо стоял с зажатым ртом. - Сделаем то, что должны. Но у этих орков башка варит. Даже слишком.
- Ты думаешь, они пустят часть отрядов на запад, в обход отрога? - догадался Вульфгар, и Банак кивнул.
- Если эти вонючие твари окажутся в долине раньше нас, нам конец. Им даже не придется взбираться наверх. Достаточно продержать нас здесь подольше, пока мы не станем падать от истощения. - Банак пристально поглядел на своего гонца и добавил: - Так что отправляйся и передай Реджису, или кто там сейчас за главного? - чтобы послал в долину как можно больше ребят, пусть войско расположится на западном краю. Чтобы никто не смог оттуда просочиться, понял меня?
Дворф понял, насколько важно данное ему поручение, и теперь уже ему не терпелось спуститься со скалы. Он был готов действовать.
Едва он побежал к обрыву, как с другой стороны, из самого центра обороны дворфов, донесся крик, что орки атакуют.
- Возвращайся к мастерам, - велел Торгар Камнепопу. - Следи, чтобы работали до последнего, не разрешай им останавливаться, если только орки всех нас не перебьют и не доберутся до них!
Камнепоп решительно помчался к краю скалы.
- А вы двое любой ценой держите этот фланг, - сказал Банак.
Кэтти-бри сняла с плеча свой волшебный лук Тулмарил Искатель Сердец, достала стрелу из колчана и наложила на тетиву. Вульфгар взял в руки свой верный боевой молот Клык Защитника.
Банак пошел вдоль всей линии обороны, а молодые люди, переглянувшись, ободряюще подмигнули друг другу и повернулись лицом к темной массе орков, поднимавшейся по склону.

Глава 3
Кости и камни

Обальд Многострельный сразу понял, насколько опасны вести, просочившиеся к нему с восточных гор. С большим трудом он удержался и не размозжил голову гонцу-орку, принесшему это известие. Обальд сжал кулак и подпер им подбородок - он всегда принимал такую позу, пытаясь подавить ярость и что-либо обдумать. Правда, подобная внутренняя смута была его обычным состоянием.
Война пока шла успешно, несмотря на не очень удачный разгром Низин, когда отряд отвратительных дворфов обманом проник на поле боя, воспользовавшись деревянным идолом. Зато благодаря распространившемуся известию о гибели короля Бренора на сторону Обальда встали десятки орочьих племен, и даже Герти Орельсдоттр и ее заносчивые гиганты притихли. А его сын Ульгрен, если верить донесениям, обратил дворфов в бегство и прогнал их почти до самого Мифрил Халла.
И сейчас вдруг Обальд узнает, что здесь, в тылу, появился некий неведомый враг, который разгромил лагерь орков. Многих он перебил, остальные же бежали восвояси и теперь вряд ли вылезут из своих нор. Обальд прекрасно знал характер своих соплеменников и понимал, что нужен очень серьезный повод, чтобы удержать их вместе. Численностью орки намного превосходили всех своих врагов, включая людей, дворфов и даже эльфов. Но они не умели действовать сообща, не доверяли друг другу и потому проигрывали. Силой и убеждением можно было сгладить этот недостаток, однако известия, подобные тому, что он только что получил, могли вселить страх в его сородичей и заставить очень многих навсегда вернуться домой, в спокойствие и тишину горных пещер.
Для подобных новостей трудно было выбрать более неподходящий момент. Вот-вот должны были собраться шаманы нескольких больших племен, и, если весть об истреблении отряда распространится, многие покинут войско еще до начала настоящего наступления. Даже если Обальд сохранит авторитет, он может лишиться большой части своей армии.
«Ладно, надо решать задачи по мере их возникновения», - мысленно одернул себя орк и вновь сосредоточился на полученном донесении. Нужно быстренько выяснить, что там происходит. По счастью, у него есть кое-кто способный помочь.
Отослав всех, Обальд направился в другой конец большого лагеря, где виднелась одиноко стоящая фигура.
- Привет тебе, Донния Сольду, - поздоровался он с женщиной-дроу.
Она обернулась - хотя уже давно почувствовала его приближение - и, зловеще усмехнувшись, сверкнула из-под низко надвинутого капюшона пивафви красными глазами.
- Слышала, у тебя грандиозные замыслы? - осведомилась она.
Загадочная и непредсказуемая, как всегда.
- То ли еще будет, - уверенно ответил Обальд. - Ульгрен загонит дворфов обратно в их нору, и тогда защищать города станет некому.
- Довольствуешься малыми победами. А я думала, ты более честолюбив.
- Мы не можем навалиться на Мифрил Халл всем скопом, - возразил Обальд. - Они нас перебьют. Твой народ попытался это сделать, и чем все закончилось?
Донния только рассмеялась - эта колкость не могла ее задеть. То не был «ее» народ, это дроу из Мензоберранзана хотели завоевать королевство дворфов, и затея окончилась для них весьма плачевно. Однако Донния не имела никакого отношения к Городу Пауков и никогда его не любила.
- Ты слышала о бойне, устроенной в лагере племени Зубастых? - спросил орк.
- Да, им попался великолепный противник, а может, и не один, - ответила она. - Ад'нон уже отправился на место.
- Отведи меня туда, - неожиданно приказал Обальд. - Я хочу сам все увидеть.
- Если ты приведешь туда хотя бы несколько воинов, весть об избиении распространится как лесной пожар, - предупредила Донния. - Тебе это нужно?
- Мы пойдем вдвоем, - пояснил орк. - Больше никого не будет.
- А если эти неведомые истребители Зубастых окажутся поблизости? Сильно рискуешь.
- Это они слишком рискуют, если, оказавшись поблизости, осмелятся напасть на меня! - рявкнул Обальд, и Донния усмехнулась, блеснув белоснежными зубами, ярко выделявшимися на чернокожем лице.
- Ну что ж, прекрасно, - уступила она. - Тогда пошли, посмотрим, что нам удастся разузнать об этом таинственном враге.

* * *

Место гибели орков оказалось недалеко, и, когда пару часов спустя Донния и Обальд добрались туда, там уже находились, кроме Ад'нона Кариза, Каэр'лик Суун Уэтт и Тос'уна Армго. Все дроу внимательно изучали следы на месте происшествия.
- Их было двое, едва ли больше, - сразу объявил Ад'нон, - Мы слышали, что тут в окрестностях видели пару эльфов на крылатых конях, возможно, это их рук дело.
При этом пальцы его на тайном языке жестов (который прекрасно понимала Донния, но совершенно не знал орк) говорили совсем иное:
Это сделал темный эльф.
Доннии больше ничего не требовалось объяснять. И она, и остальные дроу знали, что король Бренор водил дружбу с совершенно необычным темным эльфом, который когда-то бежал из Подземья, предав Паучью Королеву и свой народ. Похоже, что Дзирту До'Урдену и впрямь удалось ускользнуть из Низин (что они и так уже подозревали, выслушав рассказ гигантов Герти), но, видимо, в Мифрил Халл он пока не вернулся.
- Эльфы! - с отвращением повторил Обальд и глухо зарычал, стискивая кулаки.
- Если они все еще где-то здесь, их будет не так уж сложно найти, - попробовала успокоить его Донния Сольду.
Вожак орков что-то глухо бормотал, обводя налитыми кровью глазами округу, будто надеялся прямо сейчас разглядеть там всадников на летающих конях.
- Поручи это другим командирам, - посоветовал Ад'нон. - А мы с Доннией позаботимся, чтобы Герти в это не вмешивалась.
- Нужно превратить их страх в рвение, - присовокупила Донния. - Назначь большую награду за головы этих загадочных убийц. Уже одним этим ты привлечешь к себе те племена орков, что еще не присоединились к твоему войску.
- А главное, они не представляют большой опасности для твоих воинов, раз их всего горстка и действуют они из засады, - продолжал Ад'нон. - Погибшие орки утратили бдительность, вот их и перебили. Так всегда и бывает, согласен?
Поддаваясь уговорам, Обальд немного успокоился, неохотно кивнул и пошел осмотреть лагерь и трупы орков. Дроу двинулись за ним.
Это не наземные эльфы, - знаками сообщил товарищам Ад'нон. Каэр'лик Суун Уэтт между тем отделилась от них и двинулась по периметру лагеря. - Для эльфов характерны колющие удары, а здесь почти все режущие и наотмашь. Ни одного выстрела из лука, а ведь те эльфы, что встретили гигантов севернее Низин, были лучниками.
Тос'ун Армго склонился над трупами, изучая характер ранений.
- Дзирт До'Урден, - прошептал он и подтвердил языком жестов, поскольку Обальд возвращался к ним: - Это сделал Дзирт До'Урден.
Вслед за орком вернулась и Каэр'лик, на ходу показывая пухлыми пальцами:
Следы большой кошки по периметру.
Дзирт До'Урден, - убежденно повторил Тос'ун.

* * *

С северо-восточного отрога Ульгрен Троекулачный наблюдал, как темная масса орков ползет вверх по склону. Он прижал ненавистных дворфов к скале и теперь хотел одного - уничтожить их всех. Он хорошо знал их стойкость и упорство в труде, чтобы понимать: чем дольше он будет тянуть, тем более надежные оборонительные сооружения они создадут и лучше укрепятся. Однако его войско пока не было готово к решительному удару - гиганты еще не подошли, а добрая часть орков - новички и не умеют сражаться организованно и подчиняться командирам. Нужно время, пока подтянется подкрепление. И оружия надо больше. Но зато и дворфы крепче окопаются на этой своей скале.
И Ульгрен, которого все еще передергивало при воспоминании о неудаче под Низинами, взвесив все, решил послать войско вперед. По крайней мере, рассудил он, необходимость обороняться не даст дворфам возможности строить укрепления.
Но когда первая волна орков начала штурмовать высоту, Ульгрен невольно нахмурился, видя, как дворфы громят его войско. Со скалы сыпались не только огромные каменные обломки, но и смертоносные серебряные стрелы, которые принесли столько бед его отрядам тогда, у Низин. Орки гибли десятками. Тех, кто уцелел во время первого натиска, постепенно охватывала паника, и дворфы, воспользовавшись этим, понемногу вклинивались в их ряды.
Передовые отряды стали отступать, внося беспорядок в подходившее снизу подкрепление, чем еще больше помогали дворфам.
Сверху продолжали лететь серебряные стрелы, а рядом с неведомым лучником стоял какой-то верзила и безжалостно плющил орочью массу огромным боевым молотом.
- Что нам делать? - вскрикивал тощий орк, беспокойно кружа возле Ульгрена. - Что делать?
Прибежал еще один оркский вожак и повторил:
- Что делать?
Потом третий:
- Что нам делать?
Ульгрен не отводил глаз от побоища. Дворфы тоже гибли, но их тела падали на горы орочьих трупов. На склоне была сплошная каша: орки так и не смогли создать хотя бы подобие боевого порядка, тогда как дворфы быстро выстроились клином, края которого защищали два заградительных ряда щитоносцев, и врезались во вражескую орду.
Ульгрен зачарованно наблюдал за слаженными и четкими действиями противника - такой дисциплины им с отцом никогда не добиться от своих воинов. Его настолько захватило это зрелище, что он совсем забыл о своих командирах, по-прежнему суетившихся рядом и истерично тявкающих: «Что делать? Что делать?»
Наконец он вернулся к действительности и понял, что теперь дворфы определяют ход сражения.
- Отступаем! - приказал Ульгрен. - Отзовите войска! Пусть уходят, пока не подоспеют гиганты Герти!
Приказ передали, и Ульгрен, наблюдая, как поспешно подчиняются ему орки, молча отметил, что в бегстве его солдаты куда сильнее, чем в наступлении.
Многих они оставили на обагренном кровью склоне. Десятки раненых и умирающих орков лежали на камнях, крича и стеная, пока наступающие дворфы не заставляли их замолчать навсегда.
Но орки никогда не считались со своими потерями. К тому же среди погибших были и дворфы, и уже одним этим Ульгрен был доволен. Его войско будет расти и расти, а он станет беспрерывно посылать своих бойцов вперед до тех пор, пока все эти дворфы не перемрут от изнеможения, если уж орки не могут с ними справиться в бою. Ведь всем известно, что за спиной у дворфов обрыв.
Он загнал их в угол. А это значит, что либо Мифрил Халл пришлет с востока или запада подмогу этим, что засели на скале, или же им придется слезть со скалы и попытаться прорваться самим. В любом случае положение у них незавидное, и Ульгрен добился того, чего хотел от него отец.
Таким образом, его положение в глазах бесчисленных орочьих племен несравнимо упрочилось.

* * *

- Мы знаем, что это дело рук Дзирта До'Урдена, а Обальду сказали, что это наземные эльфы, - обратился к товарищам Тос'ун Армго, когда они вернулись в пещеру, чтобы обсудить свое открытие.
- Да, потому что это подстегнет его ненависть к ним, - ответила Донния, широко ухмыльнувшись и отводя от лица пряди белых волос.
- Его надо лишь слегка подтолкнуть в правильном направлении, - поддержала ее Каэр'лик.
- А главное, чем дольше Обальд не будет знать, что есть темные эльфы, сражающиеся против него, тем лучше, - заметил Ад'нон Кариз.
- Но он кое-что знает о Дзирте, - возразила Каэр'лик.
- Да, но, быть может, нам удастся уладить вопрос с отступником, пока он еще не натворил столько дел, чтобы Обальд разъярился и на нас, - предположил Ад'нон, - Он склонен судить по отдельным личностям о народе в целом.
- Как и Герти, - подхватила Каэр'лик. - Да и мы тоже.
- Да, наверное, только Дзирт и эти его друзья думают иначе, - подытожил Тос'ун, и внезапное осознание такой очевидной вещи совершенно поразило их.
Четверо дроу некоторое время лишь молча переглядывались, как будто на них вдруг снизошло озарение, некая философская истина, но они довольно скоро отмели это неприятное впечатление и занялись более насущными вопросами.
- Ты считаешь, нам следует побеспокоиться о том, чтобы предотвратить возможные неприятности со стороны Дзирта? - обратилась Каэр'лик к Ад'нону. - Думаешь, следует им заняться?
- Я думаю, что в скором будущем нам придется им заняться, - уточнил Ад'нон. - Если мы его уберем, нам от этого только лучше будет.
- В Мензоберранзане тоже так думали, - напомнил Тос'ун Армго. - И до сих пор расхлебывают последствия.
- Мензоберранзан не просто боролся с Дзиртом До'Урденом, - возразила Донния. - Разве не сама Владычица Ллос желала его смерти?
И вместе с Тос'уном и Ад'ноном она вопросительно посмотрела на Каэр'лик, которая была главной жрицей в их маленьком отряде. Та в ответ покачала головой:
- Дзирт До'Урден - не наша забота, лучше держаться от него подальше. Владычица Ллос ожидает от нас рассудительности. Мне так же не хочется попасться под руку Дзирту, как и пустить Обальда в Мифрил Халл. Не к тому мы подстрекали орков. Надеюсь, вы не забыли, какая у нас цель? И я не хочу, чтобы клинок Дзирта положил всему конец.
- А если он станет нас искать? - спросила Донния.
- Если не будет ничего о нас знать, то не станет, - ответила Каэр'лик, - Так лучше всего. Я предпочитаю ту войну, за которой можно наблюдать издалека.
Донния с кислым видом поглядела на Ад'нона. На его лице тоже отразилось разочарование.

Предыдущая страница 3 Следующая страница


Одинокий эльф 4

Но на сторону Каэр'лик с жаром встал Тос'ун.
- Я согласен, - заявил он. - Еще живя в Мензоберранзане, Дзирт приносил одни лишь неприятности, причем для некоторых они оказывались последними неприятностями в жизни. После поражения в Мифрил Халле я странствовал в верхнем Подземье, и до меня доходили разные слухи. Говорили, будто Дзирт возвращался в Мензоберранзан, был схвачен Домом Бэнр и заключен в башню.
Товарищи смотрели на него изумленно, потому что о силе и коварстве Дома Бэнр знало все Подземье.
- И тем не менее он сумел вернуться к своим друзьям, - продолжал Тос'ун. - Я думаю, что он просто жестокая шутка Владычицы Ллос, орудие хаоса в обличье отступника. Многие в Мензоберранзане высказывались в том духе, что Паучья Королева сама, мол, ради забавы направляет изгнанника.
- Твои слова можно было бы счесть кощунством, если бы мы служили другой богине, - сказала Каэр'лик со смешком.
- Но нельзя же верить…- начала Донния.
- Я и не должен верить, - перебил Тос'ун, - Либо Дзирт До'Урден более силен и сообразителен, чем мы можем себе представить, либо он удачлив сверх всякой меры, либо им руководят свыше. В любом случае у меня нет желания с ним связываться.
- Согласна, - поддержала Каэр'лик. Донния с Ад'ноном переглянулись, но лишь пожали плечами.

* * *

- Да, прекрасная битва! - обратился Банак к стоявшему рядом Камнепопу. - Только для многих она стала последней.
- Но больше для орков, чем для дворфов, - подчеркнул жрец.
- Слишком много наших, эти твари не стоят такого. Ты только посмотри: ребята бьются так, словно это предначертано им судьбой, рискуют своей жизнью и не жалуются на боль.
- Но они же воины, дворфы. Этим все сказано.
- Конечно.
- Благодаря твоему плану мы обратили орков в бегство, - заметил Камнепоп.
- Это не мой план, - возразил командир. - Его придумал Валуноплечий - я имею в виду, конечно, того, который не сумасшедший, - вместе с Торгаром из Мирабара. По-моему, мы приобрели отличных друзей.
Камнепоп кивнул, не отводя взгляда от развертывавшегося на склоне зрелища: дворфы, сохранявшие строй в виде клина с двумя рядами щитоносцев, гнали перед собой вниз по склону волну орков.
- Через несколько веков, быть может, потомок их народа или нашего придет на этот склон, - проговорил вдруг после долгого молчания Банак. Он больше не следил за ходом битвы, а смотрел на тела, усеявшие землю. - И увидит побелевшие кости тех, кто дрался за этот ничтожный клочок земли. Наверное, сперва он решит, что это камни, но, приглядевшись, поймет, что когда-то здесь шел великий бой. И будет ли знать этот далекий потомок, что мы здесь делали и зачем? Узнает ли он, за что мы сражались и насколько наша цель отличалась от целей захватчиков-орков?
Камнепоп долго, молча, смотрел на Банака. В клане Боевых Топоров его все знали, Банак был особенным, хотя сам избегал излишнего внимания, предпочитая не выделяться, и редко вмешивался в ход баталий, если только Бренор, Дагнаббит или другие военачальники очень настаивали. Среди своего народа он выделялся тем, что иначе воспринимал мир.
На все происходящее он словно бы смотрел из далекого грядущего.
Кто-то пронзительно вскрикнул неподалеку, и оба дворфа повернули головы. Вульфгар и Кэтги-бри уверенно отражали все нападения. Орки бросались на них без всякого порядка и падали один за другим под бесконечным дождем волшебных стрел. Те же, кому удавалось уклониться, получали удар Клыком Защитника, который в свое время создал сам Бренор Боевой Топор. В тот момент, когда Банак с Камнепопом посмотрели в их сторону, могучий варвар так треснул одного из орков по черепу, что его самого обдало брызгами крови и мозгов.
В тот же миг просвистела серебряная стрела - один орк упал, новый взмах Клыка Защитника сбил с ног еще двоих. Кэтти-бри снова выстрелила, а Вульфгар опять нанес смертельный удар молотом.
- Легенды об этой парочке еще долгие века будут передаваться из уст в уста, - заметил жрец.
- Да, конечно, - согласился Банак. - А потом о них забудут.
Камнепоп удивленно посмотрел на него.
- Возвращаясь домой, - продолжал Банак, - король Бренор одолел Разрушенный Перевал.
Камнепоп кивнул - он сам был в том походе.
- Видел там кости? - спросил командующий.
- Без счету.
- И что, подумал ли ты, что кто-то из павших в той давней битве был храбрее или сильнее остальных?
Камнепоп задумался, потом пожал плечами.
- Известны ли тебе их имена? - продолжал спрашивать Банак. - Знаешь ли ты, кем они были и к чему стремились? Знаешь, сколько орков и других тварей они уничтожили в том бою? И сколько их осталось, чтобы до последнего мгновения поддерживать умиравших друзей?
Камнепоп не знал, что сказать. Он глянул вниз, где дворфы продолжали гнать орков по склону.
- Прекратить преследование! - скомандовал Банак.
- Но мы их напугали до безумия, - негромко возразил жрец.
- Они и так безумны, - сказал командир. - Они отвлекли нас от работы. А работа не может задать, пока мы будем носиться по горам вслед за этой бандой. Надо отозвать всех ребят и снова приниматься за дело. Это всего лишь первая стычка. Настоящее сражение - впереди.
И Банак оглянулся через плечо в сторону обрыва, где, как он надеялся, мастера продолжали делать свое дело.
- Только стычка, - тихо повторил он, следя, как дворфы поднимаются вверх по склону, сохраняя строгий боевой порядок.
Он видел, сколько тел валяется среди политых кровью камней. И думал о том, что скоро здесь будет лежать только бесчисленное множество костей.

Глава 4
ПРОВОЗГЛАШЕНИЕ ИЗБРАННОГО

Он всегда невольно возвращался сюда. Созерцание безжизненных руин города как будто вливало в него новые силы, не давало Охотнику уснуть, не давало иссякнуть его жажде крови и мести. Он подолгу бродил среди развалин, смотрел на рухнувшую башню, но никак не мог решиться пройти мимо поверженного одноглазого идола орочьего божества. За ним находилась южная часть города. Дзирт несколько дней собирался с духом, чтобы осмотреть ее, а когда наконец попал туда, то не нашел ни единого следа, указывавшего на то, что кому-то удалось спастись.
Однако со временем Дзирт стал приходить сюда с определенной целью - обнаружить здесь орков-мародеров. Ему казалось, что было бы правильно убить нескольких мерзавцев на этих разрушенных улицах в память о жителях города.
Похоже, в этот день темному эльфу повезло. Гвенвивар у его ноги напряглась - верный знак того, что эти твари поблизости. Дзирт осторожно пошел в обход по северному краю долины, в которой стоял город, - именно отсюда гиганты обстреливали крепость перед началом штурма. Он присматривался к фигурам, двигавшимся среди руин.
Но вскоре Дзирт понял, что сегодня сражаться ему не придется. В Низинах действительно были орки, но их были тысячи. Несколько племен собрались вместе вокруг разбитого деревянного истукана у разрушенной южной стены города.
Гвенвивар прижала уши к голове и глухо зарычала. Дроу, впервые за очень долгое время, улыбнулся.
- Знаю, знаю, Гвен, - сказал он, почесав ее за ухом. - Потерпи. Наше время еще придет.
Гвенвивар понимающе поглядела на него, жмурясь от удовольствия, слегка наклонила голову и перестала рычать. Дзирт, продолжая улыбаться и гладить ее по голове, смотрел на развалины города и толпу орков. Он снова и снова воскрешал в памяти картины того страшного дня, они проходили перед ним словно наяву: вот Бренор падает вместе с разрушенной башней; вот гиганты кидают громадные валуны на город, где находятся его друзья; вот орды орков захватывают Низины.
Дроу твердо решил, что все они заплатят за это. Заплатят сполна.

* * *

- Известно ли царю Обальду об этом подлоге? - выпучив безумные глаза, взвизгнул Аргант Ррык, шаман племени с таким же названием.
Среди десятка шаманов, собравшихся вокруг статуи Груумша, он был самым заметным: голову его венчал убор из разноцветных перьев, а на шее болталось ожерелье из зубов разных зверей, свисавшее ниже пояса. Его пронзительный высокий голос, похожий на птичий крик, был слышнее остальных.
- Известно? Известно? Известно? - повторял он почти без передышки, перескакивая от одного шамана к другому. - Наверное, нет! Нет, нет, потому что он не понимает, насколько ужасно это кощунство! Отмщение важнее, чем все завоевания!
- Если только завоевания не совершаются во имя Груумша, - перебила его шаманка Ахтель Кривопалая, и Аргант внезапно остановился.
Ахтель была не столь колоритной, но одета не менее ярко: она носила цветной дорожный плащ с капюшоном и желтую перевязь, спускавшуюся с плеча на пояс и охватывавшую талию. В руке у нее был посох с навершием в виде черепа; ходили слухи, что он заговоренный, а значит, и сам по себе мог служить грозным оружием. Но эта жрица с грязными темными волосами имела вес и по другой причине: ее племя было одним из самых многочисленных, и сейчас неподалеку расположилось около шестисот воинов, во всем подчинявшихся ей.
Шаман смотрел на нее в упор, но это ее нимало не смущало.
- А именно это он и делает, - веско проговорил Аргант.
- Мы воюем во славу Груумша, - поддержал другой шаман. - Гибель дворфов желанна Одноглазому!
Все поддержали его одобрительными криками, и лишь Аргант молча и пристально смотрел в глаза Ахтель. В конце концов все взгляды оказались прикованы к ним.
- Нет, не только, - не уступала Ахтель. - Царь Обальд Многострельный воюет во славу Обальда Многострельного.
Многие от изумления открыли рты.
- Но мы же всегда так воюем, - поспешно добавил Аргант, понимая, что упорство шаманки становится опасным. - И это хорошо. Но теперь, когда так бесстыдно поруган образ нашего бота, стремления Обальда и Груумша станут едины! И слава будет велика!
Приветственных криков больше не было. Все напряженно следили за поединком двух шаманов.
- Для каждого племени? - нерешительно начал один из них, покачивая головой.
Хотя орочьи племена шли на призыв Обальда, причем делали это с особой готовностью после известия о смерти короля Бренора, которого они все ненавидели, войско все же не было единым. Оно состояло из отдельных племен, и для большинства из них свое племя было гораздо важнее общих целей.
Аргант Ррык кинулся к говорившему и так сильно выпучил глаза с желтыми белками, что казалось, они выскочат из орбит.
- Все, хватит! - заорал он, совершая невероятные прыжки и поочередно заглядывая в лица остальным шаманам. - Все! Племя теперь на втором месте! На первом - Груумш!
- Груумш! - поддержало его несколько голосов.
- А Груумш - значит Обальд? - спокойно поинтересовалась Ахтель, взвешивая каждое слово, - она, похоже, единственная из всех сохраняла способность трезво мыслить.
- Груумш есть Обальд! - провозгласил Аргант. - Да, скоро так и будет!
И он пустился в дикую пляску вокруг поверженной статуи, размахивая руками, подпрыгивая и сотрясаясь всем телом. Коварные дворфы не дали оркам насладиться полной победой в Низинах, но для дюжины собравшихся на развалинах шаманов было более непереносимо то, что для этого они использовали образ орочьего божества, а значит, надругались над ним.
- Груумш есть Обальд!- стал ритмично напевать Аргант, кружась в полубезумном танце, остальные шаманы подхватили вскоре этот клич и пустились в пляс вслед за ним.
Только Ахтель осталась в стороне, скептически наблюдая за диким танцем сородичей. Все понимали, что ее мучают сомнения и она никак не может решить, нужно ли убеждать вождя племени вывести их многочисленный род из удобных пещер и послать на войну с могущественными дворфами. Но никто не осмеливался на нее давить.

* * *

- Ты должен поправиться, - склонившись над отцом, прошептала Кэтти-бри ему на ухо. Она почему-то верила, что он ее слышит, хотя вот уже много дней Бренор оставался абсолютно неподвижным и безучастным. - Орки думают, что убили тебя, неужели ты хочешь доставить им такую радость?
Она говорила со страстью, надеясь зажечь боевой дух поверженного короля, и в порыве чувств сильно сжала его руку. Вдруг она почувствовала слабое ответное пожатие. Но в следующее мгновение поняла, что это ей только показалось. Кэтти-бри тяжело вздохнула и посмотрела на свой лук, прислоненный к стене. В комнате мерцали свечи. Пора было уходить, потому что наверху скоро снова начнется битва.
- Мне кажется, он тебя слышит, - проговорил кто-то сзади. Она сразу узнала голос и с улыбкой повернулась к маленькому хафлингу.
Реджис был похож на опытного ветерана - одна рука обмотана бинтами и прижата к груди. Хафлинг пострадал, заслонившись от пасти огромного ворга.
Кэтти-бри подошла к коротышке и обняла его.
- Жрецы еще не вылечили тебя? - спросила она.
- Кое-что они сделали, - бодро ответил Реджис и даже пошевелил синеватыми пальцами. - Они бы уже давно привели меня в порядок, но есть очень много раненых, которые гораздо больше нуждаются в их заклинаниях и уходе. Все не так плохо.
- Ты всем нам спас жизнь. Пузан, - тепло проговорила Кэтти-бри, называя его прозвищем, которое Бренор придумал для упитанного хафлинга, - Если бы ты не привел Пуэнта и его бойцов, нам всем пришел бы конец.
Реджис пожал плечами и слегка порозовел.
- Как дела у нас на скале? - спросил он.
- Неплохо, - ответила Кэтти-бри. - Орки гнались за нашими до самого верха, некоторых мы загнали в ловушку, а когда они стали наступать толпой, мы заставили их отступить. Жаль, ты не видел, какие прекрасные стратеги Банак Браунавил, Айвэн Валуноплечий и Торгар Молотобоец из Мирабара. Под их руководством наши дворфы выступили так слаженно, что орки и опомниться не успели, как им пришлось повернуть назад.
Реджис радостно улыбнулся и даже хихикнул, но сразу смолк, бросив взгляд на неподвижного Бренора.
- Как он сегодня?
Оглянувшись на отца, Кэтти-бри только покачала головой.
- Жрецы думают, что он не очнется, - промолвил Реджис.
Девушка кивнула - ей тоже это говорили.
- Но я думаю, он выкарабкается, - продолжал хафлинг. - Хотя времени уйдет много и он, наверное, долго будет еще без сознания.
- Он вернется, он снова будет с нами, - заверила его Кэтти-бри.
- Он нам нужен, - прошептал Реджис. - Миф-рил Халлу нужен король Бренор.
- Эй, нечего киснуть в такое трудное время! - прогремел голос в коридоре, и в комнату вошел грязный старый дворф.
Это был генерал Дагна, один из старших командиров Бренора и отец Дагнаббита, погибшего при Низинах. Кэтти-бри с Реджисом хотели выразить ему соболезнования, но старый дворф мотнул головой и сказал:
- Он умер хорошей смертью. Любой дворф был бы рад погибнуть так, как он.
- Да, твой сын был великолепен, - согласилась Кэтти-бри. - Он бесстрашно противостоял не только оркам, но и гигантам. Даже не сосчитать, скольких он убил или ранил, прежде чем пал сам.
Дагна с достоинством наклонил голову.
- Как дела наверху, у Банака? - помолчав немного, осведомился он, меняя тему.
- Неплохо, - ответила девушка. - Ему здорово помогли дворфы из Мирабара и братья Валуноплечие из храма Парящего Духа, это в Снежных Хлопьях.
Дагна покивал, бормоча: «Хорошо, хорошо».
- Мы будем держаться, - добавила Кэтти-бри.
- Молодцы! - сказал Дагна. - У меня в туннелях народу больше чем достаточно. Если враги надеются, отвлекая наше внимание действиями на поверхности, проникнуть в город через Подземье, то пусть не рассчитывают - мы их не пропустим.
Кэтги-бри взглянула на Реджиса в поисках поддержки. Она ожидала чего-то в этом роде. Когда гонцы Банака прибыли в Мифрил Халл с просьбой выслать подкрепление, их встретили довольно прохладно. Похоже, назревало противостояние внутри командования. Не было единого мнения, как лучше поступить: вернуться в Мифрил Халл и охранять дворфский оплот или же встретить натиск орков на поверхности.
- А веревочные лестницы для спуска в долину продолжают укреплять? - спросил Дагна.
- Несколько спусков уже наладили, - отозвалась девушка, - и Банак приказал крепить еще и еще. Мастера Торгара трудятся без передышки. Но Банак не собирается сразу отступать. Если он будет уверен, что отряды внизу смогут удержать долину, то останется на скале, пока орки его оттуда не вытеснят.
Дагна проворчал что-то невразумительное, и Кэтти-бри с Реджисом, хотя и не разобрали слов, отлично поняли, что его не радует такая перспектива.
- У нас там три отличных командира, - заверила генерала девушка.
- Твоя правда, - согласился тот. - Банака Браунавила я направил туда самолично, он лучший в клане.
- Тогда дай ему необходимое подкрепление, чтобы удержать позиции.
Дагна долго, молча, смотрел на Кэтти-бри, потом покачал головой.
- Решать не мне, - наконец произнес он. - Жрецы попросили меня обеспечить защиту туннелей, и я это сделал. Не я же замещаю Бренора. - И он поглядел на Реджиса, который почему-то смутился.
- Ну-ка, говори! - негромко велела девушка хафлингу.
- Я... я говорил им, что надо бы тебя назначить, - запинаясь, ответил он, - Или Вульфгара...

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Кэтти-бри, не понимая, в чем дело, переводила взгляд с Реджиса на генерала.
- Так ты что же, сам?.. - наконец догадалась она. - Хочешь сказать, тебя попросили править Мифрил Халлом?
- Да, попросили, - ответил за хафлинга Дагна. - Я сам предложил Реджиса. При всем уважении к тебе и твоему названому брату, госпожа, никто не знал Бренора лучше, чем Реджис.
Кэтти-бри обернулась к хафлингу с веселым блеском в глазах и попыталась заглянуть ему за ворот рубашки. Реджис всегда носил на шее знаменитую рубиновую подвеску, обладавшую гипнотическим действием. Ей даже не надо было спрашивать, не воспользовался ли хафлинг рубином, чтобы «уговорить» дворфов избрать его старшим на время болезни Бренора, - ответ был написан на физиономии коротышки. Реджис судорожно повел шеей.
- Так, значит, теперь ты принимаешь решения вместо короля? - уточнила она.
- Его голос самый веский, - поправил Дагна. - Король здесь, или ты забыла? - И он кивнул на Бренора.
- Да, он здесь и скоро снова будет с нами, - согласилась Кэтти-бри. - Но до тех пор правителем останется Реджис.
В коридоре кто-то позвал Дагну, и старый дворф, извинившись и фыркнув, отбыл. Кэтти-бри обрадовалась, поскольку хотела переговорить с хафлингом с глазу на глаз.
- Я н-ничего специально не делал, - сильно побледнев, пробормотал Реджис, оставшись с девушкой наедине.
- А я тебя ни в чем и не обвиняю.
- Они попросили меня согласиться ради Бренора, - неуверенно продолжал хафлинг. - Разве мог я отказаться? А вы с Вульфгаром то здесь, то там, да и Дзирт неизвестно, когда вернется.
- Все равно дворфы не стали бы слушаться никого из нас троих, - согласилась Кэтти-бри. - Хотя почему-то согласились на хафлинга... Однако всем известно, что на пути из Долины Ледяного Ветра ты был его доверенным лицом. Так что они правильно сделали, что выбрали тебя, Реджис. Я нисколько не сомневаюсь, что ты сделаешь для Мифрил Халла все, что возможно, а это самое главное.
Реджис немного успокоился и даже вымученно улыбнулся.
- А сейчас Мифрил Халлу необходимо, чтобы правитель Реджис освободил от работ и отправил на защиту западного края Долины Хранителя тысячу дворфов, - сказала Кэтти-бри. - И еще двести для доставки припасов вниз и Банаку на гору.
- Но у нас столько нет! - Запротестовал Реджис. - У нас два больших подразделения за рудниками и одно держит оборону на востоке, на Сарбрине.
- Тогда отзови это подразделение и закрой восточный вход, - посоветовала Кэтти-бри. - От нового сражения на горе нам никуда не деться, но, если орки обойдут вокруг скалы и захватят долину, мы потеряем всех наших наверху.
- А если орки сплавятся по Сарбрину...
- Тогда их заметит один-единственный дозорный, поставленный в нужном месте, - перебила его девушка. - К тому же там их могут задержать и наши союзники.
Реджис подумал немного, потом согласился:
- Большинство я отзову и пошлю отряды в Долину Хранителя. Вам действительно нужна тысяча? Неужели так много?
- По расчетам Банака самое малое - пятьсот. Но если подкреплению не придется сразу вступить в бой и они успеют возвести на месте ещё какие-то защитные сооружения, то этого будет достаточно.
Реджис кивнул.
- Но оборону на рудниках я ослаблять не стану, - заявил он. - Если орки нанесли удар на поверхности, то и снизу тоже можно ожидать нападения. Я, конечно, согласен, что Бренор в ответе за людей, живущих наверху, но все-таки главное для него - Мифрил Халл.
Кэтти-бри кинула взгляд поверх хафлинга на неподвижно лежащего отца, грустно улыбнулась и негромко сказала:
- Согласна.

* * *

Медленно перенося вес тела с пятки на носок, одинаково уверенно шагая по грязи и камням, осторожно и неслышно ступали черные босые ноги.
Прячась в предрассветных тенях, дроу пересекал лагерь самого большого из дюжины племен орков, расположившихся отдельно друг от друга в долине у Низин, и двигался он с таким искусством, не привлекая ничьего внимания, как это умели делать только лучшие воины темных эльфов. Он прошел всего в паре шагов от компании орков, громко споривших о чем-то, и остался незамеченным.
Дзирт скользнул в палатку и, тихо ступая между храпящими орками, прошел по ней. В другой раз он бы задержался и перебил всех, но сейчас ему не хотелось терять время. У Дзирта До'Урдена была другая цель. Взмахнув мечом, он разрезал заднюю стенку и вышел наружу, неслышно, словно легкий ветерок.
Он стремился к стоявшему в отдалении яркому шатру. Покрывавшие его оленьи шкуры были разрисованы изображениями и символами орочьего бога, а у входа расхаживали трое вооруженных до зубов стражников. Дзирт решил, что шаман этого многочисленного племени находится именно там.
Охотник двигался по лагерю, словно танцуя, так легки и быстры были его шаги. Он то пригибался, то уходил в тень, все время держа наготове мечи. Оружие пришлось вынуть из ножен, поскольку благодаря волшебным браслетам на ногах, увеличивавших скорость, он так быстро скользил мимо разных закутков и темных углов, что мог бы попросту не успеть выхватить клинки, если бы пришлось внезапно нанести удар.
Не доходя до шатра, Дзирт задержался под каким-то навесом, спрятал оружие и подождал, пока несколько тварей пройдут мимо. Улыбнувшись, он положил ладони на эфесы мечей и свободной походкой двинулся к охране у входа.
Орки сразу насторожились и приказали Дзирту остановиться. Дроу подчинился и замер, запоминая во всех подробностях, где стоит каждый из орков, сколько шагов до них, и одновременно прикидывая, в каком порядке лучше расправиться с ними. Один из стражей что-то говорил, но темный эльф стоял, не двигаясь, и только улыбался.
Едва лишь один из орков повернулся, чтобы войти в шатер и доложить о нем, как Дзирт, применив свои врожденные способности, опустил на троицу черную сферу, мгновенно вихрем срываясь с места. На ходу выхватив мечи, он очутился внутри непроницаемого мрака, прежде чем орки успели понять, почему вдруг исчезло все вокруг.
Руководствуясь картиной, словно отпечатавшейся у него на сетчатке, дроу развернулся влево, зная, что никто из противников даже шевельнуться не успел. Сверкающий Клинок просвистел на уровне шеи, и орк, попытавшийся позвать на помощь, захлебнулся собственным криком. Развернув руку, Дзирт рассек обоими клинками второго стражника, а потом, не довершив разворот, сделал резкий выпад и вонзил оба меча в третьего. Последнего он толкнул, и орк упал прямо в шатер. Дроу, переступив через него, вошел следом, внезапно возникнув из черной сферы.
Он увидел несколько перепуганных орков. Среди них была и Ахтель Криволапая, одетая в красный плащ, но стояла она у дальней стенки. Не медля ни секунды, Дзирт метнулся к ближайшему орку и отсек ему руку, которой тот пытался заслониться, а второй клинок на ходу вонзил ему в брюхо. На пути между ним и следующим орком стоял стол, за которым новый противник и спрятался. Но дроу двигался так, словно не было никакого препятствия, на ходу отбивая ногой брошенный кем-то табурет. Прикончив этого орка, темный эльф развернулся и, мгновенно скрестив мечи перед собой, отбил неумело пущенное копье.
Однако остальные орки уже справились с первоначальным испугом, и Ахтель начала бормотать какое-то заклинание.
Дзирт вновь обратился к своим природным талантам, предварительно довольно громко проговорив совершеннейшую белиберду: мака ока инто - первое, что пришло ему в голову, и звучавшее подобно заклинанию. При этом он даже подбросил один из мечей в воздух, чтобы щелкнуть пальцами для вящей убедительности. Шаманка клюнула на этот фокус, и в то же мгновение воцарилось полное беззвучие - испугавшись его «колдовства», она применила чары тишины, чтобы не дать дроу произнести другое заклинание.
Но поскольку магия дроу не имела никакого отношения к чародейству, а была естественной способностью организма, то и силы жрицы на нее не повлияли: по телу Ахтель заплясали волшебные огоньки.
Затем Дзирт опустил новую черную сферу на подбиравшихся к нему орков, а после создал еще одну, чтобы погрузить все пространство шатра во тьму и смятение.
Он ровным счетом ничего не видел и не слышал и мог руководствоваться только осязанием и сверхострым чутьем. Мечи мелькали в диком танце, создавая почти непроницаемую защиту. Время от времени, почувствовав, что кто-то из орков рядом, - по дыханию, запаху или легкому касанию, - он делал точный, смертельный для противника выпад, инстинктивно предугадывая его движение.
Дроу пробился к центральному столбу, поддерживавшему шатер. И внезапно магический свет разогнал созданный им мрак, но Дзирт, целиком ушедший на какой-то глубинный, инстинктивный уровень своего существа, не удивился. При свете стало видно, что его обступили пораженные орки, - у задней стенки шатра стояла только шаманка, все еще обрисованная огоньками. Ее глаза метали молнии, и она шевелила пальцами, произнося новое заклинание.
Дзирт не останавливался, и стоявшие с правой стороны от него орки рухнули наземь, а дроу резко развернулся влево и, стремительно отбивая все удары и нанося ранения, стал теснить четверых оставшихся противников.
Но неожиданно его руки словно налились свинцом, движения замедлились, а по всему телу прокатилась волна чуждой энергии. Дзирт всем своим существом понял, что шаманка околдовывает его. Но дроу до сих пор оставался в живых благодаря тому, что позволял работать лишь инстинктам и животной ярости, а его разум и эмоции словно спали, потому заклинание и не могло поразить их.
Однако на какое-то время он все же утратил скорость и быстроту реакции - и получил мощный удар дубиной по ребрам.
Но Охотник боли не чувствовал. Скрывшись в черной сфере, он бросился на противника, получив при этом второй удар, послабее. В ответ он три раза ткнул его мечами и еще раз ударил наотмашь, хотя в этом не было необходимости - все четыре раны были смертельными.
Вдруг Дзирт насторожился - заклятие тишины либо утратило свою силу, либо шаманка его отменила, так как стали слышны шум передвижений орков и бормотание Ахтель, читавшей очередное заклинание. Скрестив мечи, дроу резко развел их в стороны, а сам сделал кувырок, вскочил на ноги и выпрыгнул из черной сферы.
За его спиной раздался невыносимо резкий звук, как будто сам воздух разорвался, и Дзирт едва удержался на ногах. Что же было с орками, если даже на него так подействовали эти чары!
Но задумываться он не стал, развернулся и снова бросился во тьму, остервенело размахивая клинками. Правда, оба оставшихся противника, как он и ожидал, валялись на полу. Дзирт замер, потом метнулся влево и выскочил из тьмы перед самым носом орочьей жрицы, продолжавшей бормотать заклинания.
Сверкающим Клинком он отхватил ей пальцы, а Ледяной Смертью отсек голову.
За спиной Дзирта раздались грохот и крики, и он, перескочив через труп Ахтель, ринулся к стенке шатра, распорол ее мечом и выскочил наружу.
Пригнувшись, дроу пробежал через весь лагерь, стараясь держаться в тени, а орки, встречавшиеся на пути, хоть и слышали шум, доносившийся от центрального шатра, бросались врассыпную, даже не пытаясь его задержать.
Вскоре Дзирт бежал, уже не скрываясь, и волшебные браслеты на щиколотках помогали ему уходить все дальше и дальше от разрушенного города.
Хотя в этот день он уничтожил не очень много орков, но был уверен, что нанес врагам серьезный урон.

Глава 5
БОЛЬШОЙ МИР

Шаудра Звездноясная возвращалась, ориентируясь на свет костра. Эта женщина, хранительница скипетра Мирабара и весьма искусная чародейка, составляла новое заклинание, и для него были необходимы, определенные корешки и грибы. Все, что ей нужно было, нашлось в огромном количестве на лесистых склонах южнее Разрушенного Перевала.
Она несла собранные растения в подоле, придерживая его обеими руками.
Шаудра хотела попросить своего спутника, чтобы он принес мешок, но, увидев его у костра, только хихикнула. Ее маленький товарищ, гном Нанфудл, съежившись, сидел у самого огня, плотно запахнув плащ и зябко потирая ручки. Несмотря на то что капюшон он надвинул на самые глаза, из-под него все равно торчал длинный крючковатый нос. Вид у гнома был такой, что было трудно не рассмеяться.
- Если ты наклонишься еще хоть чуточку, подпалишь себе нос, - стараясь сдержать смех, проговорила Шаудра, переступая через одно из бревен, которыми они окружили свой маленький лагерь.
- Ветер сегодня прохладный, - был ответ.
- Да, странно для этого времени года, - согласилась женщина, потому что лето еще не кончилось, хотя осень уже была не за горами.
- И это нисколько не скрашивает тяготы жизни под открытым небом, которых и без того предостаточно, - пробубнил Нанфудл.
Снова усмехнувшись, Шаудра уселась напротив него и стала осторожно разворачивать подол, но тут заметила, что гном, как завороженный, смотрит на ее голые ноги. Положение сложилось довольно комичное, потому что Шаудра была статной женщиной и одна лишь ее нога была, пожалуй, длиннее всего коротышки Нанфудла. Тем не менее она решила подразнить приятеля и придержала край платья.
Бедняга даже рот открыл, но потом поднял глаза и, увидев, что она пристально смотрит на него, смешался и закряхтел, делая вид, что что-то потерял. Поглядывая на него, Шаудра наконец опустила подол и осторожно сложила коренья на землю.
- Тебе и впрямь так туго приходится в дороге? - перебирая растения, спросила она. - Неужели путешествия тебя не бодрят?
Подняв плечи, гном поближе придвинулся к огню.
- Бодрят? - недоуменно переспросил он.
- Неужели у тебя нет вкуса к приключениям, добрый мой Нанфудл? - продолжала Шаудра. - Неужели, столько лет проведя среди своих склянок с растворами, ты стал таким домашним и скучным, что уже позабыл, как это здорово - поджарить какого-нибудь гоблина огненным шаром?
Нанфудл бросил на нее удивленный взгляд.
- Если мне не изменяет память, тот Нанфудл, которого я встретила несколько лет назад в Воротах Бальдура, все-таки знал кое-какие заклинания.
- Но по крайней мере ничего такого вульгарного вроде огненных шаров! - негодующе воскликнул гном, взмахнув ручкой. - Фи, огненный шар! Еще скажи - молния! Нет, Шаудра, грубому буйству стихии я предпочитаю изысканную магию разума.
- Ну да, конечно, - откликнулась Шаудра. - Я должна была учесть, что существует тесная связь между иллюзорной магией и алхимией.
Нанфудл даже задохнулся от возмущения. В свое время его нанял правитель Эластул для того, чтобы гном, блестящий знаток алхимии, обогатил бедную мирабарскую руду и тем самым помог городу в торговом соперничестве с Мифрил Халлом. Поскольку алхимия - наука неточная, приходилось действовать методом проб и ошибок. К сожалению, у Нанфудла пока были исключительно одни ошибки, и ему не раз доставалось от язвительной Шаудры Звездноясной, когда приходилось докладывать правителю о ходе работы.
- Нельзя ли выражаться яснее? - прямо спросил гном.
Расхохотавшись, Шаудра вновь принялась сортировать травы и грибы.
- Ты что же, вовсе не веришь в алхимию? - настаивал Нанфудл.
- И никогда этого не скрывала.
- Но разве не ты рекомендовала меня правителю Эластулу? У меня почему-то сложилось такое впечатление, что он узнал обо мне от Шаудры Звездно-ясной.
- Мне нет дела до алхимии, - сказала Шаудра. - Но я никогда не говорила, что мне нет дела до Нанфудла Басвиллигана.
Воцарилось молчание, и когда она подняла глаза, то увидела, что гном смотрит на нее, не понимая.
- Если уж правитель Эластул был решительно настроен потратить деньги на фальшивое золото, то почему бы часть их не отдать тебе? - с хитроватой усмешкой пояснила она.
Гном кивнул, но по его озадаченному лицу видно было, что он не знает, благодарить ее или ругать.
- Мы уничтожаем наши припасы, а груз все увеличивается, - проворчал он, недовольно глядя на кучу растений у ног женщины.
- Груз? - язвительно переспросила Шаудра. - Да для тебя один-единственный гриб уже тяжкая ноша! - И она в шутку запустила в гнома каким-то грибом с белой шляпкой.
Нанфудл заслонился рукой, но гриб отскочил от ладони и угодил ему в нос. Шаудра опять рассмеялась. Рассерженный гном поднял гриб, что-то бормоча, секунду разглядывал его, а потом бросил обратно. Шаудра быстро вскинула руку, но в лицо ей полетел не один, а целый десяток совершенно одинаковых грибов. Настоящий угодил ей все-таки в лоб, а остальные, иллюзорные, пролетели сквозь нее, и Шаудра вновь расхохоталась.
- Молодец! - похвалила она товарища.
- Опасайся вызвать гнев Нанфудла! - гордо провозгласил гном, выпятив грудь.
- Кое-что тут подойдет для ужина, - сказала Шаудра, показывая две полные пригоршни кореньев и грибов. - Если съешь побольше - а для тебя, по-моему, это никогда не составляло трудности, - то ноша полегчает.
Нанфудл открыл рот, чтобы ответить, но вдруг с дороги в стороне от их лагеря послышался стук копыт, и оба повернули головы на звук.
- Всадник заметил наш костер! - заволновался гном.
Он метнулся в тень и стал быстро-быстро бормотать что-то, шевеля пальцами.
Понаблюдав за ним некоторое время, Шаудра вновь обернулась к дороге. Бывалая путешественница, она могла постоять за себя как при помощи магии, так и с оружием в руках, а потому не слишком испугалась.
Вдруг все поплыло у нее перед глазами, словно какие-то чары накрыли их маленький лагерь. Женщина тихо вскрикнула и хотела броситься в сторону, но почти сразу поняла, что это не вражеские козни, а дело рук Нанфудла. Она бросила сердитый взгляд на гнома, который, улыбаясь под капюшоном от уха до уха, приложил палец к губам.
Из сумерек возник высокий всадник в поношенном сером плаще, верхом на могучем статном жеребце. Человек резко натянул поводья и легко спешился. Отряхнув пыль с плаща, он подошел к дереву, стоявшему в нескольких шагах от Нанфудла, и вежливо ему поклонился.
Всаднику на вид было лет сорок, но он был в самом расцвете сил. Черные волосы лишь та висках были тронуты сединой. На поясе человека слева висел широкий меч, справа - кинжал, и рука незнакомца небрежно лежала на его рукояти. Однако так могло показаться лишь неопытному наблюдателю, наметанный же глаз Шаудры сразу определил, что человек держится настороже и готов мгновенно выхватить оружие и метнуть его.
- Приветствую тебя, добрый гном, - обратился всадник к дереву, и Шаудра с трудом удержалась, чтобы не захихикать.
Она поглядела на Нанфудла, который улыбался еще шире, чем прежде, и энергичными жестами показывал ей, что надо стоять тихо.
- Я Гален Ферт из Несма, - представился человек.
-А я - Нанфудл, главный алхимик правителя Мирабара, - ответило дерево голосом гнома.
Прошу вас, добрый господин, скажите, что занесло вас в эти края. Вы далеко уехали от дому.
- Как и вы, - заметил Гален.
- Да, в самом деле. Но ведь это вы вторглись в наш лагерь, - парировало дерево. Гален снова отвесил поклон.
- Плохи дела в Несме, - сказал он. - На нас напали жители болот и тролли. Положение очень серьезное - не знаю даже, держится ещё мой народ или уже нет.
- Мы можем сейчас же повернуть обратно в Мирабар, - донесся сзади голос Шаудры, двинувшейся к Галену.
Нанфудл фыркнул и быстрым движением руки устранил созданный им морок. Гален Ферт растерянно заморгал, не понимая, в чем дело.
- Я - хранительница скипетра Мирабара, - представилась Шаудра, когда Гален наконец остановил взгляд на ней. - Давайте немедленно повернем в Мирабар, и я постараюсь уговорить правителя Эластула отправить гвардейцев вам на помощь.
- К вашему правителю уже скачут гонцы, - сказал Гален, все еще озираясь. - А я еду в Мифрил Халл ко двору короля Бренора Боевого Топора.
Он уже увидел настоящего Нанфудла, но время от времени посматривал туда, где гном ему только что мерещился.
- Мы тоже направляемся в Мифрил Халл, - сказал Нанфудл, подходя ближе. - Прости за этот обман, добрый всадник из Несма, но, знаешь ли, предосторожность никогда не повредит.
- Это точно, - согласился Гален. - Особенно магу.
Гном усмехнулся и поклонился.
- Твой конь весь в мыле, - заметила Шаудра. - Сегодня он уже много не проскачет. Просим тебя разделить наш ужин и поподробнее рассказать о том, что случилось в Несме. А потом мы отправимся к королю Бренору и постараемся вместе с тобой убедить его помочь нам.
- Очень великодушно, госпожа, - поблагодарил Гален и пошел привязывать коня.
- Да, плохо дело, - шепнул гном женщине, когда они остались у огня вдвоем.
- Надеюсь лишь, что правитель к просьбам из Несма окажется более снисходителен, - отозвалась Шаудра.
- Король Бренор пошлет помощь, - уверенно сказал гном, и возвращавшийся Гален это услышал.
- Только бы он не был злопамятен, - заметил он, и Шаудра с Нанфудлом вопросительно поглядели на него. - Несколько лет назад он проходил через Несм, - пояснил гость, присаживаясь у огня, - и мы оказали ему не самый теплый прием. - Вздохнув, он опустил глаза, но поспешно добавил: - Но причиной был не он сам, а его спутник, темный эльф.

Предыдущая страница 5 Следующая страница


Одинокий эльф 6

- Ага, Дзирт До'Урден, - поняла Шаудра. - Да, пожалуй, компания Бренора пугает многих.
- Надеюсь, король дворфов не станет сводить старые счеты, - сказал Гален, - и поймет, что поддержать Несм в трудное время - в его же интересах.
- Насколько мы знаем короля Бренора, он именно так и поступит, - вставил Нанфудл, а Шаудра кивнула.
Однако лицо Галена оставалось хмурым.
Ночная тьма сгущалась, но теперь, после таких новостей, она уже не казалась безобидной.

* * *

- Молодчина этот ваш друг Пузан! - сказал Банак Браунавил Кэтти-бри, обозревая вместе с другими Долину Хранителя, по которой передвигалось довольно большое дворфское войско.
- Да, на него можно положиться, - согласилась девушка.
- У-у-ау! - поддержал ее Пайкел Валуноплечий.
- Намного спокойнее, когда знаешь, что долина защищена, - подхватил Айвэн. - Но я по-прежнему думаю, что с западным отрогом нужно что-то решать.
Все повернулись к единственной пока не занятой возвышенности.
- Орки сражались вместе с гигантами, - добавил Айвэн. - И на этот раз они могут туда нескольких поставить.
- Гигантам нас все равно не достать, - повторил Банак то же самое, что говорил и раньше, на совещании командующих. - Слишком далеко.
- Но им все равно выгодно его удерживать, - возразил Айвэн. - Даже если они поставят там только пару наблюдателей, то смогут следить за ходом всего сражения.
- Да, позиция отличная, - согласился с ним Торгар Молотобоец.
- А твои разведчики оттуда уже вернулись? - обратился к нему Банак.
- Пока все чисто, - доложил Торгар. - Ребята говорят, там туннелей полно. Похоже, они все между собой связаны, и, возможно, некоторые выходят на поверхность.
- Не исключено, - вставил Айвэн.
- Дай мне сотню парней, - предложил Торгар, - и мы займем туннели.
- А если они узнают, что вы там? - возразил Банак. - Эти орки могут напасть на вас всем скопом. Я не могу потерять сто человек!
- Не потеряешь, - заверил его Торгар. - Немного западнее есть вход в туннели» рядом с той скалой, что замыкает Долину Хранителя. Мы быстренько проникнем внутрь и еще быстрее выйдем, если понадобится.
Банак поглядел на Айвэна, потом на Кэтти-бри с Вульфгаром.
- Мы с Кэтти-бри займем позицию у входа и будем обеспечивать связь, - предложил варвар.
Банак молча обвел взглядом готовые сооружения. Атака орков была отбита уже дважды, хотя второго нападения и не ждали. Командир орков бросил на них войско лишь затем, чтобы помешать работе дворфов. Банак это понял и был удивлен, что в действиях недалеких тварей появился какой-то расчет.
Правда, они все равно не смогли ничем помешать, и в настоящее время работы были почти завершены. Дворфы навалили с двух сторон стены из камней, и теперь орки могли протиснуться только в узкий проход между ними. К тому же мастера уже закончили натягивать веревки вдоль скальной плоскости. Учитывая все это, Банак решил, что может без ущерба отдать Торгару сто, а то и двести бойцов. Все равно при нападении орков большинству из них придется выжидать за спинами товарищей, не получая от сражения никакого удовольствия.
- Возьми половину своих парней, и займите туннели, - велел он Торгару. - А когда заберешься наверх, погляди как следует, что делается на севере, хорошо?
- Я тебе картинку нарисую, - ухмыльнулся Торгар.
- Хи-хи-хи, - встрял Пайкел.
- Но если орков будет слишком много, немедленно уходите оттуда! - приказал командующий. - Мне не хочется докладывать королю Бренору, что он потерял всех новых членов клана еще до того, как они добрались до Мифрил Халла!
- Торгар и ребята из Мирабара не сдадутся горстке вонючих орков! - заявил Торгар.
- Даже если они приведут с собой сотню гигантов! - поддержал его Язвий Мак-Сом, старый седой дворф, подмигнув Торгару и положив руку ему на плечо. Эти двое были добрыми старыми друзьями. Точнее, Язвий был другом семьи Торгара еще задолго до того, как тот появился на свет.
Язвий первый поддержал Торгара, когда правитель Эластул несправедливо отнесся к Молотобойцу, а потом именно он увел дворфов из Мирабара и направился к Мифрил Халлу с четырьмя сотнями лучших мастеров. Но, не пройдя и половины пути, они встретили сородичей, спасавшихся после падения Низин и уносивших раненого Бренора. Они вызвались обеспечить им прикрытие и справились с этим превосходно. Так мирабарские дворфы оказались вдали от родного дома и в двух шагах от нового. И, несмотря на то что сражаться им приходилось часто и много, никто из них, похоже, не думал возвращаться назад. А когда Торгар сообщил, какое опасное задание дал им Банак, ни один не колебался ни секунды. Молотобоец предоставил Язвию отобрать тех, кто пойдет с ним на западный отрог.

* * *

Судя по лицам трех гостей, они явно не ожидали увидеть на троне Мифрил Халла того, кого увидели.
Однако Реджиса это не смутило.
- Я управляю Мифрил Халлом от имени короля Бренора, - объявил он.
- А где сам король? - довольно резко и невежливо спросил Гален Ферт.
- Поправляется после очень тяжелого ранения, - ответил хафлинг, сам от души надеясь, что это правда. - Он был в первых рядах во время сражения, о котором вам рассказывали, провожая через Долину Хранителя.
Гален хотел что-то сказать, но Реджис опередил его, придав своему ангельскому личику самое строгое выражение, на какое только был способен.
- Я, конечно, слышал, кто вы такие. Время сейчас тяжелое, вы пришли незваными - но я не сказал, что вам здесь не рады. Однако, прежде чем ответить на ваши вполне закономерные вопросы, мне хотелось бы, чтобы вы сами представились и рассказали о цели вашего прихода.
- Я - Гален Ферт, всадник из Несма. - При упоминании всадников хафлинг едва заметно нахмурился. - Прибыл просить короля Бренора послать помощь моему осаждаемому врагами городу. Тролли выползли из болот и жестоко теснят нас!
Потирая подбородок, Реджис бросил взгляд на дворфов из клана, стоявших рядом с троном. До Несма путь неблизкий - разве мог он подвергать воинов Бренора опасности и посылать в такую даль? Поэтому хафлинг лишь кивнул Галену - пока он ничего не мог ему предложить.
- А ты - хранительница скипетра Мирабара, - продолжил он, поворачиваясь к Шаудре. - Так мне доложили, но я и сам узнал бы тебя, потому что недавно был в вашем городе.
- Твое искусство резьбы по кости произвело на Мирабар сильное впечатление, уважаемый правитель Реджис, - вежливо ответила женщина с глубоким поклоном. - Шаудра Звездноясная к твоим услугам. А это - мой помощник Нанфудл Басвиллиган.
- К моим услугам? - переспросил хафлинг. - А может, вы здесь, чтобы проверить, как тут живут сбежавшие от вас дворфы?
Стоявший рядом с ней гном оскорблено поджал губы, но женщина продолжала улыбаться.
- Я надеюсь, что Торгар и его дворфы живы-здоровы, - сказала она, хотя по ее тону было не понятно, есть ли ей вообще дело до того, что они ушли из Мирабара.
- Думаю, ты пришла не за тем, чтобы присоединиться к ним, - заметил Реджис.
Шаудра засмеялась столь нелепому предположению.
- Я не согласна с решением Торгара и его сторонников покинуть город, - сказала она, - однако это я убедила правителя Эластула отпустить дворфов. То был печальный день для Мирабара.
- Но они пришли в Мифрил Халл, - продолжил Реджис, - и здесь их приняли как братьев. Теперь они принадлежат клану Боевых Топоров и нас связывают нерушимые узы. Тебе это известно?
- Да, и я принимаю это, хоть это и больно, - подтвердила Шаудра с новым поклоном.
- Тогда зачем ты пришла?
- Прошу прощения, правитель Реджис, - перебил Гален Ферт, - но я прибыл не за тем, чтобы выслушивать дискуссии о переселениях дворфов. Мой город осажден, и мое дело не терпит отлагательства. - В его голосе отчетливо слышалось раздражение, и дворфы в зале стали недовольно перешептываться, - Может, вы продолжите разговор с госпожой Шаудрой позже?
Реджис помолчал, смерив высокого мужчину пристальным взглядом.
- Я выслушал твою просьбу, - сказал наконец он, - и глубоко сожалею, что Несм оказался в столь тяжелом положении. Мне и самому доводилось иметь дело с отвратительными обитателями Болот Троллей, когда мы проходили там несколько лет назад по дороге в Мифрил Халл.
При этом он одарил Галена пронзительным взглядом, яснее ясного говорившим, что он не забыл, как недружелюбно отнеслись тогда всадники Несма к нему и его товарищам.
- Но ты же не думаешь, что сейчас, когда толпы орков и гигантов собираются на подступах к Мифрил Халлу, я распахну настежь ворота и отправлю всех воинов в Несм? - продолжал Реджис, оглядываясь в поисках поддержки на стоявших поодаль дворфов. -
Мы вскоре обсудим сложившееся положение и твою просьбу во всех подробностях, но прежде мне бы хотелось выяснить намерения и других гостей, чтобы изложить все факты на совете.
- Но необходимы решительные действия! - запротестовал Гален.
- А я не располагаю властью, чтобы дать тебе то, чего ты добиваешься! - вскричал в ответ хафлинг. Вскочив с трона, он вытянулся на возвышении во весь рост, глядя прямо в глаза рослому мужчине. - Я не король Бренор, я вообще не король. Я лишь управляющий и советник. И обсуждать ваше положение я буду на совете с дворфами, которые лучше знают, что мы можем, а что не можем сделать для Несма в настоящую минуту, учитывая то, что и для нас самих Сейчас настали не лучшие времена.
- Значит, пока я больше не нужен? - спросил Гален, тоже в упор глядя на Реджиса.
- Именно.
- Тогда прошу разрешения откланяться. Могу я надеяться, что мне, по крайней мере, найдется в Мифрил Халле место, где можно передохнуть?
Услышав это «по крайней мере», Реджис недовольно сдвинул брови.
- Безусловно, - проговорил он, почти не разжимая губ.
Повернувшись, Хафлинг кивнул кому-то, и пара дворфов тут же встали рядом с Галеном. Тот поклонился, скорее холодно, чем почтительно, и вышел прочь, раздраженно грохоча сапогами по каменному полу.
- Он всего лишь боится за судьбу своего города, - попыталась вступиться за него Шаудра, когда Гален вышел.
- Да, это так, - согласился Реджис, - и я, конечно же, понимаю и его страх, и его нетерпение. Но клан Боевых Топоров не считает жителей Несма большими друзьями, потому что этот город никогда не проявлял особого дружелюбия к Мифрил Халлу. Много лет назад на границе Болот Троллей мы встретили отряд всадников Несма, которые попали в сложную переделку, на них напал отряд обитателей болот. Бренор, ни секунды не раздумывая, бросился им на помощь вместе с Вульфгаром и Дзиртом. Не ошибусь, если скажу, что мы тогда спасли всадникам жизнь, но они тут же на нас напали.
- Потому что с вами был темный эльф, - напомнила Шаудра.
- Да, - вздохнул хафлинг и снова устроился на троне. - Само по себе это было не ново. Так случалось и до, и после того.
Он явно намекал на то, как караван из Долины Ледяного Ветра встретили у ворот Мирабара, когда Дзирту До'Урдену не позволили войти. Гном с Шаудрой несколько смущенно переглянулись.
- После того как мы отвоевали Мифрил Халл, был восстановлен Селлстоун, - продолжал хафлинг. - Его отстроили воины Утгарда, а не дворфы.
- Я помню Бертгара Храброго и его народ, - сказала Шаудра.
- Сперва ожидания были самые радужные, и мы все надеялись, что варвары из Долины Ледяного Ветра будут процветать на новом месте. Отношения с дворфами у них сложились очень теплые, но они не могли друг с другом торговать, потому что основной товар северных племен - меха - под землей не нужен, так как там почти не бывает перепадов температуры. Если бы Несм, ближайший сосед народа Бертгара, сотрудничал с ними, Селлстоун был бы сейчас оживленным торговым городом, а не заброшенными развалинами, каких много у перевалов.
- Но у обитателей Несма жизнь тоже не сахар, - заметила Шаудра. - Им приходится постоянно противостоять обитателям болот. Опираясь на собственный горький опыт, они знают, что рассчитывать приходится только на себя. В Несме не найдешь ни одной семьи, которая не потеряла бы родных. Большинство из них своими глазами видели, как кого-нибудь из близких уносят страшные тролли.
- Все это так, - Согласился Реджис. - Я все понимаю. Но я не могу предложить Галену помощь. По крайней мере сейчас, когда Бренор находится между жизнью и смертью, а нас самих теснят орки.
- Тогда предложи им убежище, - сказала Шаудра. - Скажи, что если они проиграют, то могут направиться в Мифрил Халл, где всегда найдут укрытие и дружеское участие.
Реджис с готовностью закивал, поскольку и сам думал о том же.
- Может, нам все же удастся отпустить с ним в Несм нескольких воинов, - проговорил он. Помолчав, он фыркнул: - Ну вот, поглядите, что я за правитель! Прошу Совета у посетителей, как вам это нравится?!
Шаудра открыла было рот, но Нанфудл Опередил ее:
- Лучшие руководители те, кто больше слушают, чем говорят.
Женщина и хафлинг улыбнулись одновременно, а Реджис уточнил:
- Что же, это проявление мудрости или нерешительности?
- Это одно и то же для человека, от которого зависят жизни многих, - уверенно заявил гном.
Реджису было приятно это слышать, такие слова успокаивали. Хотя лучший из руководителей, кого он знал, - Бренор Боевой Топор не показывал ни малейшего колебания, когда принимал даже самое важное решение.

Глава 6
Безрассудный

- Он будто ищет смерти, - глядя с небольшого выступа вниз на Дзирта До'Урдена, сказал Тарафиэль Инновивдиль. Дроу заметно хромал и явно берег раненое бедро.
- Его решимость граничит с безрассудством, - ответила Инновиндиль, взглянув на товарища. У обоих глаза были глубокого голубого цвета, только казались разного оттенка, потому что у Инновиндиль волосы были золотистые, а у Тарафиэля - цвета воронова крыла. - Я никогда не видела никого, кто был бы настолько... во власти гнева.
Оба эльфа наблюдали за Дзиртом со времени разгрома Низин. Тогда на своих крылатых конях. Заре и Закате, они примчались на помощь дроу, который противостоял гигантам, обстреливавшим город. Им казалось, что он видел их, но с тех пор не искал встречи с ними.
Но эльфы, превосходные следопыты, сами нашли его после той роковой битвы. Правда, обнаружить дроу не составляло труда: везде, где он проходил, оставались трупы орков. В течение нескольких недель после падения Низин он почти каждый день нападал на лагеря или патрули орков, а в последний раз сделал набег на одно из самых больших племен, расположившееся среди развалин города. С каждым днем его нападения становились все более дерзкими, но и более опасными для него самого.
Дзирт так сражался, что Тарафиэль с Инновиндиль не могли не восхищаться им.
- Он потерял в Низинах друзей, - напомнил ей Тарафиэль. - Орки утверждают, что сам Бренор Боевой Топор погиб там.
Инновиндиль снова поглядела на воина-дроу. Тот разделся и промывал свежую рану - одну из многих за последнее время - в ручье неподалеку от своего ненадежного укрытия из камней.
- Да, не хотела бы я иметь такого врага, - прошептала она.
Тарафиэль повернулся к ней, прекрасно осознавая смысл ее слов, который был понятен любому члену их клана. Эльфы, узнав, что Бренор, а вместе с ним и Дзирт возвращаются в Мифрил Халл, очень обрадовались возможности повидаться с дроу, потому что одна девушка из их семейства, бедняжка Эллифейн, ушла из дому, отправившись на поиски темного эльфа. Она хотела отомстить ему за кровавое избиение ее рода, учиненное эльфами-дроу, когда Эллифейн была совсем малышкой.
Среди этих жестоких убийц был и Дзирт, но эльфы знали, что он не принимал участия в бойне. Наоборот, он спас девочку, прикрыв ее телом матери.
Все жители Лунного Леса считали Дзирта До'Урдена не злодеем, а героем, одна только Эллифейн так и не смогла поверить в благородство дроу. Пережитое горе сделало ее слепой.
Эльфы пытались образумить девушку, но все их усилия ни к чему не привели, и несколько лет назад Эллифейн, одержимая жаждой мести, ушла из Лунного Леса. Тарафиэль и Инновиндиль некоторое время шли вслед за девушкой, надеясь отговорить ее от этого безумства и остановить, но в Серебристой Луне она от них ускользнула.
И вот они узнали, что Дзирт возвращается, живой и невредимый. Тогда что произошло с Эллифейн?
Когда они выследили дроу после сражения под Низинами, Инновиндиль готова была тут же броситься к нему и расспросить обо всем, но Тарафиэль ее удержал. Он наблюдал за дроу недолго, но ему казалось, что это не тот Дзирт, которого он знал когда-то. Скорее темный эльф был похож на какое-то дикое, первобытное существо, ведомое яростью и животными инстинктами.
Бегая по острым каменным обломкам и жесткой траве, Дзирт даже сапоги не надевал. А те два раза, что Тарафиэль наблюдал его в бою, дроу являл собой верх безрассудства и сражался, не проявляя ни капли осторожности. Если его ранили, он даже не вздрагивал, а головы рубил наотмашь без малейших раздумий.
Своей одержимостью он напоминал бедную Эллифейн, которая не видела в мире ничего, кроме собственного гнева и злости.
- Надо поговорить с ним, пока его не убили, - вдруг сказал Тарафиэль.
Эти жестокие слова, произнесенные так просто, поразили Инновиндиль. По тону было ясно, что он считает гибель Дзирта До'Урдена только вопросом времени. Чувствуя, что спутница не сводит с него пристального взгляда, Тарафиэль обернулся к ней и только плечами пожал:
- Либо он, либо его.
- Так, может, следует остановить его? - спросила она.
Негромко хмыкнув, Тарафиэль снова поглядел на Дзирта, который уже закончил обрабатывать рану и стал делать растяжку, проверяя, видимо, насколько сильно повреждено бедро.
- Ему что-то может быть известно об Эллифейн, - не сдавалась Инновиндиль.
- Возможно. Но если ему пришлось сразиться с ней и он победил, что он может подумать, увидев нас?
- Но ведь Дзирт До'Урден тебя знает, - возразила девушка. - Разве ты не убедился в его благородстве и добрых намерениях, когда вы вместе пересекали Лунный Лес? Разве сама богиня Миликки не отметила его тогда, явив вашим взорам единорога?
Все так, но почему-то Тарафиэль не мог избавиться от чувства, что тот, прежний, Дзирт До'Урден и этот, за которым они сейчас наблюдают, - разные существа.

* * *

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

Стоя на левой ноге, Дзирт безупречно удерживал равновесие, ни одна мышца не дрогнула. Тогда он горизонтально вытянутой правой ногой сделал широкий взмах вперед, потом назад и потянул вверх, растягивая мышцы и сухожилия и добиваясь, чтобы исчезло ощущение зажатости.
Он очень удивился, поняв, что ранение на самом деле оказалось весьма серьезным, - возможно, была повреждена кость. Однако, осторожно проверяя ногу и прислушиваясь к опущениям, он вскоре понял, что опасаться нечего. Чувствовалась только боль от ушиба.
Ему повезло, он опять остался цел. И если в уме Дзирта и проскальзывали мысли о том, насколько разумно было соваться в самую гущу вражьей орды, он быстро отметал их, представляя последствия своего нападения. Эти твари еще не скоро оправятся от такого удара.
Но Охотнику и этого было мало. Слишком мало.
Дзирт поднял глаза и поглядел на ясное небо, прикидывая, когда можно будет позвать Гвенвивар. Она нуждалась в отдыхе на Астральном уровне, но скоро уже сможет принять участие в охоте. Дроу недобро усмехнулся, представив, как они с пантерой расправятся с орками.
Однако от этих приятных мыслей его отвлек вид двух эльфов, залегших на плоской площадке на вершине ближайшей скалы и оттуда наблюдавших за ним.
Дроу давно уже ощущал их присутствие. В нынешнем состоянии все его чувства были настолько обострены, что не заметить затаившуюся парочку он не мог. Кто они такие, Дзирт не знал, но, памятуя о своем недавнем печальном опыте, не хотел иметь дела с эльфами.

* * *

- Это был дроу! - упрямо настаивал орк. - Я видел дроу!
К говорившему, подпрыгивая и извиваясь так, что длинное ожерелье болталось из стороны в сторону, подскочил Аргант Ррык.
- Ты видел дроу? - переспросил он.
- Я ж уже сказал!
Но Аргант больше не обращал на него внимания, он развернулся к другим шаманам, собравшимся у шатра Ахтель.
- Может, это сделал Ад'нон Кариз? - с негодованием спросил один из них.
Аргаит призадумался, прежде чем отвечать, - ему хотелось использовать зловещую загадочность этого убийства в своих собственных целях. Ахтель была единственной, кто не соглашался с тем, что дух Груумша снизошел в Обальда, как провозгласил Аргант. Не желая ослаблять независимость своего могущественного племени, она начала потихоньку сеять в других шаманах сомнения в мудрости заявлений Арганта.
И вот Ахтель мертва, но похоже, что она погибла не случайно, - убить хотели именно ее. Аргант знал, что нужно сказать: своим вызовом жрица навлекла на себя гнев Груумша Одноглазого и возмездие не заставило себя ждать. Но Аргант был достаточно прозорлив, чтобы понимать: если остальные шаманы сочтут убийство Ахтель делом рук тех дроу, с которыми водил дружбу Обальд, они могут заподозрить некий заговор.
- Это не Ад'нон, - отважился вставить свидетель. - Это был... другой.
Голос его от волнения вдруг стал хриплым, и остальные сразу поняли, о ком он говорит. Уже давно ходили слухи, что есть некий дроу, друг погибшего короля Бренора, который действует у них в тылу и безжалостно уничтожает орков.
- Значит, Дзирт! - зловеще и глухо проговорил Аргант. - Груумш использовал одного нашего врага против другого.
- Разве Ахтель была нам врагом? - недоуменно спросил один из шаманов.
- Ахтель не верила, что дух Груумша вселился в царя Обальда, - провозгласил Аргант. - Теперь усомниться в этом невозможно! Нам дан знак!
Остальные орки стали беспокойно перешептываться, но вскоре закивали.
- Обальд есть Груумш! - выкрикнул Аргант.
И возразить никто не осмелился.

* * *

- Да, он времени даром не теряет, - сообщила Инновиндиль Тарафиэлю, поджидавшему ее за рощей на склоне, неподалеку от жилища Дзирта До'Урдена.
- Неужели ушел уже? - спросил он, бросив взгляд на небо: до захода солнца оставалась по меньшей мере пара часов. - Я-то думал, он даст отдых раненой ноге.
- Он вызвал пантеру, - добавила Инновиндиль. Тарафиэль кивнул, снова поглядел в небо, и его голубые глаза, отразив небесный свет, засияли.
- Думаю, зря он это, - сказал он. - Рана, по-видимому, серьезнее, чем ему кажется, она может помешать...
Инновиндиль обнажила меч, пожала плечами и повернулась к тропинке, чтобы отправиться вслед за дроу.
- Наверное, лучше я отправлюсь один, - предложил Тарафиэль. - Полечу на Заре, повыше, чтобы кошка не почуяла.
Инновиндиль бросила на него негодующий взгляд.
- Закат еще слаб, чтобы нести тебя, - пояснил он. - Он, конечно, оправится скоро, но пока рано.
Инновиндиль промолчала. В битве с гигантами при Низинах ее коню повредили крыло, осталась рваная рана и большой кровоподтек вокруг. Правда. Закат быстро поправлялся, потому что пегасы отличались особой выносливостью, но все равно Тарафиэль прав - она не отважится сейчас поднять коня в небо, да еще с всадником на спине. Однако оставаться в стороне она тоже не желала.
- Представляешь, как ты прекрасно будешь виден со всех сторон на крылатом скакуне в светлом предвечернем небе, - сказала она, - А может, придется оставаться в воздухе и после того, как солнце зайдет. Что же, заставишь коня лететь в темноте над горами?
- Я боюсь только одного - как бы не столкнуться с кошкой Дзирта, - сказал Тарафиэль. - У меня нет ни малейшего желания сражаться с ней.
- Если будем осторожны, до этого дело не дойдет, - уверенно заявила Инновиндиль.
Она сделала шаг - Тарафиэль сразу все понял, и они легко помчались по тропинке, зорко всматриваясь в сплетения знаков. Вскоре они напали на след Дзирта и Гвенвивар.

* * *

Орков в округе было очень много, поэтому неудивительно, что Дзирт и Гвенвивар обнаружили целую шайку еще до того, как солнце успело опуститься за горизонт.
- Герти говорит, Герти говорит! - ворчал один из орков, окуная ведро в холодную и быструю горную речку.
- Откуда нам знать, что говорит действительно Герти, а что эти гиганты сами сочиняют? - вторил другой, тоже с плеском забросив ведро в воду.
- Герти слишком много болтает, - поддержал их третий.
- Герти, - шепнул Дзирт Гвенвивар. - Значит, здесь гиганты?
Умная пантера, понимавшая каждое слово, прижала уши к голове. Дзирт, решив, что сперва нужно убрать главного, сделал ей знак и пошел налево, а пантера стала заходить справа. Через пару минут за изгибом речушки дроу увидел великаншу: развалясь на камнях, она подставляла лицо косым лучам вечернего солнца. Тяжеленные сапоги стояли на берегу, а рядом лежал ее топор. Ни на что не обращая внимания, великанша блаженствовала, окунув голые ноги в ледяную воду.
Увидев, что Гвенвивар уже на другом берегу, дроу махнул ей рукой, показывая на Герти. А сам, вновь став Охотником, вернулся к оркам. Они трудились, наполняя водой довольно широкую, но мелкую впадину. Рядом горел костер, обложенный камнями. Время от времени кто-нибудь из орков пинал раскалившийся камень в яму с водой.
- Ванна, что ли? - недоуменно шепнул себе Дзирт.
Однако он тут же отбросил эту мысль как несущественную и полностью сосредоточился на своей цели. Эльф внимательно огляделся, замечая возможные пути отступления - не для себя, а для орков - и одновременно пытаясь понять, сколько еще этих уродов ошивается поблизости. При этом он бессознательно потер раненое бедро.
Из-за поворота донесся низкий рык, потом испуганный возглас, и Дзирт, как по сигналу, выскочил из-за камней и бросился на орков. Мерзкие твари хором взвыли и побросали ведра.
Один метнулся вправо, по берегу, но Дзирт мгновенно настиг его и зарубил. Резко развернувшись и чуть не упав от острой боли, пронзившей раненое бедро, он бросился обратно.
Два ближайших орка подняли на него копья, но дроу упал на колени, стремительно вскочил, бросился влево, потом вернулся. Он так мельтешил у орков перед глазами, что ни один не смог прицелиться, а Дзирт прыгнул вперед, нанеся одновременно два удара: одному противнику по лицу, а другому - по руке, сжимающей копье. Второй орк выронил оружие, а Дзирт, приземлившись на поврежденную ногу, вновь почувствовал жгучую боль. Он тут же крутнулся на месте, взмахнув при этом мечами.
Орки попадали в стороны, оба с глубокими смертельными ранами.
Охотник промчался мимо них к новому противнику. Поворот, финт, новый финт, а орк только неуклюже крутился на месте, пытаясь уследить за неуловимым дроу. Проскочив мимо неповоротливого врага, Дзирт развернул клинок и всадил его ему в хребет, а сам побежал дальше, не задерживаясь ни на мгновение. И в этот самый миг раздался оглушительный рев, потом послышался громкий плеск шагов бежавшей по воде великанши.
Спотыкаясь о скользкие валуны, она на ходу пыталась оторвать вцепившуюся ей в лицо пантеру.
Охотник низким двойным выпадом заставил нового противника отшатнуться, а когда орк, потеряв равновесие, качнулся вперед, дважды ударил снизу вверх, порезав ему шею и лицо. И прежде чем умирающий враг упал на землю, Дзирт уже обернулся к гигантше.
Гвенвивар наконец спрыгнула с великанши и умчалась прочь. Жалобный стон раненой кошки тронул дроу на миг, но он теперь был не Дзиртом, а Охотником и потому не схватился тут же за статуэтку, чтобы отослать пантеру на Астральный уровень зализывать раны. Вместо этого он занес клинки, пользуясь тем, что великанша ничего не видит, нанес удар ей в живот, потом в спину и стал ходить кругами, заставляя ее поворачиваться вокруг себя. При этом он не переставал ранить ее, пока упорная великанша не рухнула в конце концов на колени прямо в воду.
Вид хлещущей крови разъярил Охотника еще больше, он рубил и колол не глядя, стремясь добраться до шеи. Наконец огромная женщина грохнулась лицом в ручей, но дроу этого словно не заметил. Он вообще не видел ничего вокруг. Перед глазами у него были совсем другие картины: он видел, как умирает Эллифейн, как Бренор падает вместе с объятой пламенем башней. Пытаясь избавиться от этих образов, он словно отбивался от них, снова и снова всаживая клинки в тело гигантши. В такие мгновения, когда абсолютная безумная ярость достигала предела, Дзирт на короткое время избавлялся от терзавшей его муки.
Однако стон раненой Гвенвивар вернул его к действительности, и сердце Дзирта сжалось от острого чувства вины. Пантера лежала в воде на другой стороне речки, дрожащими передними лапами цепляясь за берег, не в силах выбраться из стремительного потока. Задние лапы, странно изогнувшись, лежали неподвижно, переломанные могучими ручищами гигантши.
В эту минуту к ней приближались несколько орков с копьями в руках.
- Ступай домой, Гвен, - тихо промолвил Дзирт, достав ониксовую фигурку. Он знал, что там она быстро поправится, - ни одно ранение в материальном мире не могло серьезно повредить волшебной кошке. Однако боль она чувствовала точно так же, как и обычные существа, и ее жалобный крик все звенел у Дзирта в ушах.
Один из орков метнул копье, но пантера уже начала таять, превращаясь в серый туман, и оружие пролетело сквозь нее. Пантера исчезла.
Тогда орки быстро переключились на другого противника - стоявшего в воде дроу. Переживая за Гвенвивар, он просто не обращал на них внимания.
Но теперь его больше ничто не отвлекало, и Дзирт снова приготовился выпустить на свободу Охотника, разжигая себя злостью за боль, причиненную Гвенвивар. За спиной он слышал, как подходили другие орки. Подняв мечи, он обернулся и понял, что силы слишком не равны. Тварей было чересчур много.
Но Охотник лишь улыбнулся и ринулся к другому берегу, отмахиваясь клинками. В спину ему летели копья, но чувства дроу были обострены настолько, что он по звуку и колебанию воздуха угадывал, куда летит копье, потому успевал уклониться или отбить его мечом.
Он выскочил из ручья, пробежав по пяти мокрым валунам и ни разу не поскользнувшись: Едва коснувшись босой ногой каменисто-песчаного берега, он сделал кувырок в сторону, потом еще кувырок, вскочил и стал прорубаться через ораву орков. Он ни на мгновение не останавливался, перемещаясь уверенно, словно танцуя, в то время как мечи мелькали с головокружительной быстротой.
Он долго кружился среди наседавших на него орков, очень долго, и постепенно его движения стали замедляться. Он колол и резал, а врагов как будто не убывало - все так же к нему тянулись мечи, копья и дубины, которые приходилось снова и снова отбивать. Сверкающий Клинок и Ледяная Смерть звенели почти без пауз, встречаясь с металлом и твердым деревом.
Однако орки оказались не трусами и не тупицами. Многие, конечно, падали, но на их место сразу заступали другие, не давая дроу возможности вырваться из их круга.
Наконец измотанный дроу, ведя за собой орков, оказался на небольшой полянке, у края которой начинался двадцатифутовый песчаный обрыв в речку. Орки окружили его кольцом, но все они стояли вне пределов досягаемости для мечей. Дзирт занял оборонительную позицию, готовясь отразить любое нападение.
Один из орков что-то рявкнул, Дзирт понял, что тот приказывает ему сдаваться. «Ты умрешь первым», - решил про себя Охотник. Он осторожно переступил. Орки насторожились, но ни один не сделал ответного движения. Охотник хотел принудить их к действию, чтобы как-то вырваться из плотного кольца. Но орки не поддавались. Они стояли плечом к плечу.
Тогда Дзирт бросился в сторону, размахивая клинками. Однако орки держались на удивление дружно и сохраняли строй.
Дроу предпринял еще одну попытку, и вновь неудачную. По довольным клыкастым оскалам он понял, что орки чувствуют себя все увереннее, и знал, что у них есть для этого все основания. Их было чересчур много. Ярость завела его слишком далеко, мастерство здесь не спасет.
Если бы только удалось разорвать это кольцо!
Внезапный шум заставил его развернуться и поднять мечи для защиты. Но орки и не думали бросаться на него, многие даже не глядели в его сторону. С таким же недоумением, как и его противники, Дзирт смотрел на задние ряды, где орки распихивали друг друга. И вдруг сквозь толпу пробились двое незнакомцев и встали на полянке рядом с дроу. На них были белые туники и коричневые штаны, а на плечах - широкие плащи цвета лесной зелени. Стоя плечом к плечу и безупречно дополняя друг друга, странная пара легко проникла внутрь круга, слаженно и красиво работая длинными мечами. Незнакомцы двигались по кругу, безошибочно отражая все удары и нападения, и за спинами их развевались роскошные гривы волос, у одного - иссиня-черных, а у другого - золотистых. Орки бросались на них, но только падали один за другим.
Дзирт, поняв, что ему на помощь неожиданно пришли наземные эльфы, заставил себя оторваться от этого завораживающего танца и, повернувшись спиной к эльфам, чтобы не отвлекаться, сам ринулся на ближайших орков. Нескольких дроу сразу настиг и убил, остальные с воплями кинулись бежать. Неудивительно, что теперь Противники с плавностью бросались наутек. Безнадежный, казалось бы, бой закончился победой.
Дзирт повернулся и поднял меч, приветствуя эльфов, появившихся в самый нужный момент. Тяжело дышавший мужчина-эльф с улыбкой повторил жест Дзирта.
Однако, услышав его простое приветствие, дроу потерял дар речи:
- Рад снова встретиться с тобой, Дзирт До'Урден.

Глава 7
Вне времени

- Я наслышан о вашей цитадели, - обратился Нанфудл к Никвиллиху. С этим гостем Мифрил Халла гном столкнулся, прогуливаясь в Долине Хранителя неподалеку от западных ворот города. Тот сидел на плоском камне и прислушивался к доносившемуся сверху шуму битвы.
- Мой товарищ Тред сейчас там, - мотнул головой вверх Никвиллих.
- Волнуешься за него, - решил гном.
- За Треда? - хохотнул собеседник. - Вовсе нет. Меня зовут Никвиллих, а тебя как, малыш?
- Нанфудл Басвиллиган к твоим услугам, добрый дворф. - вежливо поклонившись, ответил гном. - Я, как и ты, гость в Мифрил Халле.
- Ты прибыл из Серебристой Луны?
- Из Мирабара. Я - главный алхимик правителя Эластула.
- Алхимик? - слегка пренебрежительно повторил дворф. - И что же заставило алхимика отправиться в такое долгое путешествие?
Гном подумал, что, пожалуй, чересчур разоткровенничался, учитывая, какая на самом деле задача стоит перед ним. Хотя, конечно, Торгар и все остальные прекрасно знают, какое положение он занимает в Мирабаре, но стоит ли так с ходу выкладывать все первому встречному?
- На мой взгляд, лучше б твой правитель послал военного советника, - добавил Никвиллих.
- Ах, мы не знали, что Мифрил Халл ведет войну, - ответил Нанфудл, и в этот момент наверху затрубили рога, а потом донесся дружный крик бросившихся в атаку дворфов. - Я сопровождаю хранительницу скипетра, и мы прибыли сюда вслед за дворфами, покинувшими наш город.
- Да, я об этом слышал, - ответил Никвиллих. Повернувшись к скале, он прислушался, потом удовлетворенно кивнул. - Судя по всему, Торгар с ребятами уже там, наверху.
- Что ж, Мирабар может ими гордиться, хотя они уже не его граждане.
- Так вы что ж, приехали уговаривать их вернуться?
- Нет, проверить, - покачал толовой гном. - Удостовериться, что их путешествие завершилось благополучно и всех приняли здесь достойно. Надо снова наводить мосты - вражда не нужна ни Мирабару, ни Мифрил Халлу.
Нанфудлу очень бы хотелось, чтобы так на самом деле и было.
- Вон что, - протянул Никвиллих. - Ну тогда не беспокойся. В мире не найдешь более радушных хозяев, чем король Бренор и его клан. Если, конечно, тебе не посчастливится попасть в цитадель Фелбарр ко двору короля Эмеруса Боевого Венца.
- К тебе и твоим друзьям здесь отнеслись хорошо?
- А то! Думаешь, почему король Бренор с постели встать не может? - спросил Никвиллих. - Он преследовал шайку орков и гигантов, от которых нам с Тредом досталось. Ох и задали мы им сначала! Но потом подоспело слишком много этих вонючих тварей. Да-а... нет друга лучше, чем Бренор Боевой Топор.
- А как ваш король отнесется к этому? - с неподдельным любопытством спросил Нанфудл.
Гном знал, какие тесные узы связывают дворфов по всему свету, а потому настойчивее всех убеждал правителя Эластула и его советников в том, что нужно быть помягче с Торгаром Молотобойцем. И сейчас он видел подтверждение своих слов, когда дворф из Фелбарра, города, соперничающего в торговле с Мифрил Халлом, с таким уважением и признательностью говорил о клане Боевых Топоров.
Поглядев на вершину скалы, гном представил, как Тред сражается там, рискуя жизнью ради чужой родины. И Торгар, и Язвий Мак-Сом. Наверняка бьются они так, словно за спиной у них Мирабар.
Нанфудл хотел еще что-то спросить, но дворф вдруг насторожился, вглядываясь в даль поверх плеча гнома. Потом Никвиллих вскочил и бросился к какому-то дворфу в длинном одеянии.
- Как король Бренор? - спросил он. - Ты был у него?
Дворф, на вид молодой, но усталый и какой-то потрепанный, расправил плечи и заткнул за пояс темную бороду.
- Здравствуй, Никвиллих из цитадели Фелбарр, - сказал он.
- А это мой новый друг, Нанфудл, - представил дворф, выталкивая гнома вперед.
- Ах да, из Мирабара, - сказал незнакомец, крепко пожав руку Нанфудлу и дружески потрепав его по плечу. - Кордио Хлебноголовый к твоим услугам.
- Жрец Морадина, - сообразил Нанфудл и поклонился Кордио.
- Да, я только что был у короля Бренора вместе с другими жрецами, мы отдали всю свою магическую энергию до последней капли.
- Хоть с пользой? - спросил Никвиллих.
- Сперва у нас появилась надежда, - ответил жрец, - Король пробормотал несколько слов, и мы уж решили, что он возвращается к нам. Но он звал своего отца и деда и говорил, чтобы остерегались какой-то тени.
- Тени? - переспросил Нанфудл.
- Может быть, он имел в виду дракона, - добавил Кордио.
- Король Бренор видел прошлое, - уверенно сказал Никвиллих. - Очень далекое прошлое, до того как клан Боевых Топоров был изгнан из Мифрил Халла и после долгих скитаний поселился в Долине Ледяного Ветра.

Предыдущая страница 7 Следующая страница


Одинокий эльф 8

- Где я и родился, - сказал Кордио, - Я не видел Мифрил Халла, пока король Бренор не отвоевал его. Ну и битва тогда была, скажу я вам! Я все видел, дрался вместе с Дагнаббитом, лучшим из молодых воинов клана.
- Дагнаббит погиб в Низинах, - пояснил Никвиллих Нанфудлу, и гном сочувственно вздохнул.
- Да, в тот черный день я потерял отличного друга, - согласился Кордио. - Но он погиб, сражаясь с орками, - а ни один дворф не пожелал бы себе более славного конца!
Кордио повернулся и посмотрел в другую сторону. Дворфов здесь было много, одни доставляли припасы и вооружение в двух направлениях - вверх по веревкам к парням Банака и на запад, где дворфы рыли окопы и возводили укрепления для защиты долины. Другие спешно относили к воротам раненых и погибших.
- Да, у этих мест долгая и кровавая история, - помолчав, заметил Кордио. - Много здесь дворфов полегло.
- Но гораздо больше орков, - напомнил Нанфудл. - И уж тем более гоблинов.
Усталый жрец улыбнулся, а Никвиллих хлопнул его по плечу.
- На этом самом месте когда-то за один день полегло больше дворфов, чем за всю остальную нашу историю, - сказал Кордио Нанфудлу, сидевшему на большом плоском камне.
- В битве с дроу? - спросил гном.
- Нет, - ответил жрец. - Задолго до нее. Еще до рождения моего прадеда. Гэндалуг тогда мальчишкой был.
Оба его слушателя изумленно раскрыли рты. И в Мирабаре, и в цитадели Фелбарр, да и на всем севере имя этого короля стало легендой. Много веков назад он достойно правил Мифрил Халлом, но потом его захватила в плен и с помощью магии удерживали в астральной тюрьме Мать Бэнр, глава Первого Дома Мензоберранзана. Когда же дроу напали на Мифрил Халл десять лет назад, Бренор убил старуху Бэнр и освободил Гэндалуга. Сам Бренор потом вернулся в Долину Ледяного Ветра, которая уже несколько веков была его домом, а правление Мифрил Халлом уступил своему предку, неожиданно воскресшему из мертвых.
- Гэндалуг много мне рассказывал о тех давних временах, - продолжал Кордио, уносясь мыслями в прошлое. - Мы часто прогуливались с ним здесь, в долине. Во времена его детства тут была не просто равнина. Вся эта местность... - и Кордио обвел широким жестом всю Долину Хранителя, - вся эта местность была грандиозными вратами, ведущими в Мифрил Халл. С великолепными башнями... - Он засмеялся и указал на выветренные колонны, высившиеся в долине. - Знаете, каждая из них когда-то была покрыта красивейшей резьбой. Там были изображены славные битвы прошлого, обретение Мифрил Халла... Сейчас ничего уже не разглядишь - ветер и время стерли все. Это как с мертвыми. Когда мы забываем о них, их след тоже стирается. - Кордио горько усмехнулся и добавил: - Но я не позволю, чтобы так случилось с Гэндалугом или Дагааббитом!
Нанфудл сидел неподвижно и смотрел на жреца и Никвиллиха, которого эти слою тронули до глубины души. Гнома поражало, насколько крепки узы между этими бородатыми коренастыми человечками. Они столь же крепки, как душевное дворфское рукопожатие или добрая кружка меда, который они называли «святой водой».
Никвиллих озирался, не понимая, что могло привести в полное запустение такое большое пространство, как Долина Хранителя. А Нанфудл отметил про себя, что здесь почему-то не осталось ни обломков камней, ни больших валунов.
- Нашествие драконов, что ли? - спросил Никвиллих, но Нанфудл промолвил, опередив Кордио:
- Нет.
Оба дворфа вопросительно поглядели на него.
- Ты слышал о том, что здесь случилось? - спросил жрец.
- Внизу были туннели, - предположил гном. - Рудники. А там - «горячий воздух».
Дворфам, многие годы проработавшим в туннелях, не надо было объяснять, чем опасны взрывы природного газа, или «горячего воздуха». Любой дворф мог часами рассказывать о разных тварях, таящихся в туннелях глубокого Подземья: о гоблинах или кобольдах, о дроу и драконах. Однако они неохотно говорили о «горячем воздухе» и связанных с ним опасностях, потому что против этого убийцы были бессильны молоты или топоры.
Нанфудлу было даже страшно представить себе масштаб разразившейся тогда катастрофы. Очевидно, выброс «горячего воздуха» был чудовищным и внезапным. Жуткие мгновения перед катастрофой, когда стало ясно, что произойдет, а потом взрыв - громадная вспышка ярко-оранжевого огня, от которого камни дробились в песок. Теперь гном понял, почему долина была засыпана щебнем.
- Сейчас рудников внизу больше нет, - сказал Кордио. - Их закрыли наглухо много веков назад.
До того как выйти на поверхность, Нанфудл блуждал в окрестностях Нижнего Мифрил Хала. Там располагались кузницы, с грохотом катились груженные рудой тележки. Но еще там хранились карты, и старые и новые. Нанфудл вспоминал теперь, что на некоторых из них были обозначены входы в Мифрил Халл, как снизу, через туннели, так и сверху, причем проход действительно располагался западнее.
Все трое погрузились в задумчивость, из которой их вывели возобновившиеся наверху крики и шум. Кордио поглядел туда и со вздохом сказал:
- Я должен пойти отдохнуть. Боюсь, мои силы скоро понадобятся.
- Чертовы орки! - буркнул Никвиллих. Нанфудл долго смотрел на дворфа из Мирабара, а потом пошел обратно к воротам Мифрил Халла. Он направлялся в Нижний Город. После того, что он узнал от Кордио, ему хотелось вновь взглянуть на старинные карты.

* * *

В этот же день на прием к Реджису пришел Торгар Молотобоец, чем немало удивил хафлинга.
- Привет тебе, правитель! - с глубоким поклоном приветствовал его дворф.
- Как идет сражение?
- Орки особо не наседают, - пожал плечами Торгар. - Мне кажется, они больше стараются повредить наши защитные сооружения и отвлечь от земляных работ.
- Пока не подоспеют их союзники, - добавил Реджис, и дворф кивнул.
- Уже видели отряд гигантов, направляющихся сюда.
- Тогда странно, что ты спустился, - заметил хафлинг.
- Я ненадолго, - сказал Торгар. - Только поговорить без свидетелей. Как стемнеет, мы должны занять туннели внутри отрога, левее фланга Банака.
- А мы делаем все для защиты тыла, западной части долины, - сказал Реджис. - На поверхности уже все дворфы Мифрил Халла, за исключением тех, кого нельзя снять с рабочих мест. Больше я дать не могу. Мне доложили о беспорядках в Несме, это не так уж далеко, к тому же некоторые туннели оттуда выходят прямехонько к нашим рудникам.
- Ты должен защитить Мифрил Халл любой ценой, - согласился Торгар. - Те, что наверху, вернутся обратно, если понадобится.
Реджис признательно улыбнулся ему - он был рад слышать, что кто-то поддерживает его решения. Хоть хафлинг и понимал, что дворфы не позволят ему сделать ничего, что повредило бы им, ответственность правителя все же слишком давила ему на плечи.
- Я спустился еще и затем, чтобы поговорить с тобой о защите Мифрил Халла, - продолжил Торгар. - Мне сказали, что прибыли гости из Мирабара.
- Да, пожаловала сама хранительница скипетра и с ней гном.
- Что ж, в общем-то, неплохие люди, - сказал Торгар. - Но не забывай, что Мирабару несладко приходится с тех пор, как я и мои соплеменники оттуда ушли. Найфудл очень умен, а Шаудра обладает недюжинными магическими способностями.
- Ты полагаешь, их послали не только затем, чтобы проверить, как вас приняли? - спросил Реджис.
- Не знаю, - сознался Торгар. - Но когда Кэтти-бри сказала, что они появились здесь, я сразу подумал, что за этой парочкой лучше присматривать.
- Издали, - добавил Реджис, и дворф из Мирабара кивнул.
- Все твои решения мудры, правитель Реджис, - сказал Торгар. - Я просто подумал, что стоит прийти к тебе лично и рассказать о своих опасениях.
- И я признателен тебе за это, Торгар, - поспешил заверить его хафлинг. - Даже не представляешь как. Ты и твои парни уже доказали свою верность, и думаю, Бренору будет что вам сказать, когда он придет в себя. Кроме того, он любит лично приветствовать новых членов клана.
Увидев, как озарилось заросшее бородой лицо Торгара, Реджис понял, что нашел правильные слова. Дворф из Мирабара поклонился и вышел, оставив хафлинга наедине с тревожными мыслями.
Как поступить с Шаудрой и Нанфудлом? Во время первой встречи они расположили к себе хафлинга дружелюбием и открытостью, к тому же оба производили впечатление вполне разумных людей. Но, как правитель Мифрил Халла, он не мог позволить себе быть доверчивым, особенно в столь сложное время.

* * *

- Надеюсь, ты помнишь, что пришел сюда не один, - сказала Шаудра Звездноясная Нанфудлу, догнав его в коридорах Нижнего Города.
Со всех сторон Доносились удары молотов, в нагретом воздухе висел дым, потому что все печи и горны работали на полную мощность, у каждой наковальни стоял кузнец. В стороне беспрерывно со скрежетом работали большие точильные круги, там без устали затачивали оружие, чтобы отправить его обратно воинам, что бились с орками.
- А их почти не видно, - ответил гном, подразумевая пару дворфов, которые следовали за ним повсюду неотступно, как тень.
Нанфудл снял с себя красный плащ и перекинул через руку. На красивой материи тут же осела сажа. Сморщив длинный нос, гном стряхнул ее, но через минуту плащ снова стал коричневым.
- Разве ты ожидала чего-то другого? - добавил он, обращаясь к спутнице.
- Конечно нет, - согласилась Шаудра. - И я меньше всего жалуюсь на прием, оказанный нам здесь. Правитель Реджис очень радушный хозяин. Но чтобы выполнить задание, нам, пожалуй, придется теперь прибегнуть к магии. Правда, это нетрудно.
И она пристально поглядела на нахмурившегося Нанфудла. Тот двинулся дальше, передернув плечами, и женщина поспешила за ним.
- Но почему здесь? - спросила она на ходу. - Разве не лучше сделать это в нижних помещениях, где хранится уже отделенная руда?
Нанфудл заметно прибавил шаг, помрачнев еще больше.
- Или, может, ты забыл, зачем мы пришли в Мифрил Халл? - напрямую спросила Шаудра.
- Ничего я не забыл! - огрызнулся гном.
- Значит, придумал еще что-то?
- Слушай, а ты заметила, как относятся в Мифрил Халле к Торгару и остальным?
- Реджису нужны воины, - отозвалась Шаудра. - Так что Торгар и его отряд попали к нему как раз вовремя.
Нанфудл остановился и вперил в нее тяжелый взгляд. Женщина растерянно улыбнулась. Неужели он сам не понимает, что она права? Торгар и его люди существенно помогают клану Бренора, потому они и приняли их. Ведь четыреста солдат - это немало.
- Я слышала, что ты тут подружился с еще одним гостем, - промолвила она, когда они снова зашагали по коридору.
- Да, с Никвиллихом из цитадели Фелбарр, - между прочим, этот город такой же соперник Мифрил Халла, как и Мирабар. А ты слышала историю Никвиллиха?
- Могу поспорить, ты расскажешь мне, как Бренор хотел отомстить за этого дворфа, - сказала Шаудра, среди способностей которой был и дар предсказания.
Вскоре Нанфудл подвел ее к большому Столу, сделанному из дерева и камня, в передней стенке которого было множество гнезд для свернутых рулонами карт. Гном наклонился, просмотрел несколько надписей, затем вынул один пергамент и развернул на наклонной столешнице. Бросив на карту быстрый взгляд, он разочарованно вздохнул и снова наклонился, чтобы найти нужную.
- Тоже мне, как топор сделать, так им равных нет, а правильно надписать карту не могут! - ворчал он, просматривая таблички.
Шаудра опустила руку ему на плечо и сказала:
- Ты же знаешь, что за нами наблюдают.
- Само собой.
- Тогда что ты делаешь?
Нанфудл вынул вторую карту и расстелил поверх первой.
- Пытаюсь понять, чем я могу помочь Боевым Топорам, - бросил гном.
Шаудра хлопнула ладонью прямо по карте.
- Бренор дрался за дворфов из Фелбарра, - ответил гном. - Сам, лично! Он лично дрался за своих соперников! Как думаешь, правителю Эластулу может нечто подобное прийти в голову?
- Разве нам об этом судить?
- А разве нет?
Шаудра бросила сердитый взгляд на своего маленького спутника, но гнева она не чувствовала, потому что у нее самой душа не лежала к полученному заданию. Правитель велел им проникнуть к дворфам, чтобы тайком, используя алхимию, испортить запасы руды в Мифрил Халле. Боевые Топоры выпустят некачественные изделия, и этого, возможно, будет достаточно, чтобы подорвать их репутацию на севере. Тогда Мирабар сможет занять ведущее место в торговле.
- Неужели ж мы такие ничтожества, Шаудра? - негромко спросил Нанфудл. - Правитель, конечно, платит хорошо, но разве я могу закрывать глаза на то, что вижу? Для этих дворфов превыше всего справедливость. И они с открытой душой приняли Торгара и двух незнакомых дворфов из Фелбарра.
- Конечно, дворф всегда будет добр к дворфу! - хмыкнула женщина.
- Но они так же добры и к гному, и к тебе, человеку, - возразил Нанфудл. - А теперь вспомни, какой прием оказал королю Бренору правитель Эластул.
- Ты говоришь почти как Торгар Молотобоец, - не преминула заметить красавица Шаудра.
- Но тогда ты не возражала ему,
- Да, и против его гостеприимства по отношению к Бренору тоже, - признала она. - Но зато я совершенно не согласна с решением Торгара уйти из Мирабара, Нанфудл. Приятно, конечно, что нас здесь так хорошо встретили, жаловаться не на что, и я не питаю зла к Бренору и его клану, но я хранительница скипетра Мирабара, и интересы моего города для меня превыше всего.
- Пожалуйста, не проси меня портить их металл, - взмолился гном. - Не сейчас... Умоляю…
Посмотрев на него долгим взглядом, Шаудра убрала руку с пергамента.
- Нет, конечно, - сказала она, и гном вздохнул с облегчением. - Если мы сделаем это сейчас, то повредим не только торговле, но и подвергнем опасности жизни тех, кто бьется с презренными орками. Уверена, что Эластул согласился бы с нашим решением отказаться от выполнения задания... на время.
Нанфудл кивнул с улыбкой, но ни он, ни сама Шаудра не верили в это. Женщина прекрасно знала - осознавать это было неприятно, - что Эластул, узнай он, в каком трудном положении находится Мифрил Халл, еще больше настаивал бы на совершении диверсии.
- Ну, тогда скажи, что ты здесь ищешь и что собираешься делать? - спросила она гнома, разглядывая карту поверх его головы. Она понимала, что на листе изображены самые западные области Мифрил Халла, выход в Долину Хранителя и туннели под ней.
- Пока не знаю, - признался Нанфудл. - Но поглядим, что получится. Может, я выясню что-то такое, что может им пригодиться.
- Надеешься, что король Бренор предложит тебе теплое местечко? - с хитрой улыбочкой спросила женщина.
Гном хотел было возмутиться, но потом увидел выражение ее лица и признался:
- Я здесь всего несколько дней, но Мифрил Халл уже кажется мне роднее, чем Мирабар.
Шаудра не стала спорить. Ей тоже здесь нравилось, поэтому чувства товарища она понимала. Ей лишь было непривычно жить под землей.
- Давай подумаем вместе, - предложил Нанфудл. - Твои магические способности могут очень пригодиться Боевым Топорам в это непростое время.
И Шаудра вновь не стала возражать, хоть это и далось ей не без внутренней борьбы.

* * *

Едва вернувшись в Мифрил Халл, совершенно обессиленная и получившая несколько новых ранений Кэтти-бри увидела, что к комнате отца бегут встревоженные жрецы. Сбросив прямо на пол в коридоре плащ, лук и даже пояс с мечом, молодая женщина бегом бросилась к Бренору. Там вокруг постели короля уже столпились жрецы, и среди них был Пайкел Валуноплечий. Все они читали заклинания и молитвы и по очереди прикладывали ладони к груди Бренора, переливая в него свои силы. Бренор чуть шевельнулся и даже вздохнул, но потом замер и больше уже не подавал признаков жизни.
Два самых высокопоставленных жреца дворфов, Кордио Хлебноголовый и Стампет Коготок, внимательно осмотрели Бренора и, обернувшись, удовлетворенно кивнули остальным жрецам. Только что им еще раз удалось вернуть короля из мира теней.
Кэтти-бри внимательно вглядывалась в их лица. Несколько жрецов устало опирались на край кровати, и никто из них не казался особо удовлетворенным - даже всегда брызжущий весельем и радостью Пайкел. Один за другим они стали выходить из комнаты и, проходя мимо, похлопывали Кэтти-бри По плечу.
- Мы ходим к нему каждый день, - проговорил Кордио, оставшись с ней наедине.
Кэтти-бри подошла к постели отца, опустилась на колени, взяла его руку и прижала к своей груди. Ладонь была едва теплой, словно жизнь почти покинула тело. Девушка искоса оглядела комнату: здесь горели свечи, были ковры и хорошая мебель, - и она, несомненно, была куда лучше сырых, тесных подвалов под разрушенной башней Витегроо в Низинах. Но для Кэтти-бри это не имело никакого значения, поскольку посреди этой удобной комнаты по-прежнему неподвижно лежал ее отец.
Глядя на него, женщина вспомнила о друге, тоже недавно находившемся на волосок от смерти. Тогда, там, на Побережье Мечей, они обнаружили смертельно раненного Дзирта. В одном углу пещеры лежал он, а в другом, с такой же раной, но лишь зеркально расположенной, - Эллифейн, эльфийка. Дзирт умолял спасти девушку, а не его, отдав ей бесценный исцеляющий эликсир. Но Бренор не послушался, и поэтому дроу остался жив. В ту минуту они оказались перед трудным выбором и руководствовались своей привязанностью. Им пришлось решать, что будет большим благом.
А теперь что же? Может сейчас привязанность заставляет их делать то, что никому уже не принесет ничего хорошего?
Жрецы не жалели себя, поддерживая жизнь в Бреноре, - если только его нынешнее состояние можно назвать жизнью. Каждый день, подчас не по одному разу, им приходилось спешить сюда, отдавая всю свою волшебную силу, чтобы вновь вернуть короля в состояние, пограничное со смертью.
- Может, просто отпустить тебя? - негромко спросила она у отца.
- Что ты сказала? - метнулся к ней Кордио.
Кэтти-бри взглянула в его встревоженное лицо, улыбнулась и сказала:
- Ничего, Кордио. Просто позвала отца. - И добавила, поглядев на землистое лицо короля: - Но он меня не слышит.
- Он чувствует, что ты здесь, - шепнул жрец, кладя ладони на плечи девушки и стараясь поддержать ее.
- Думаешь? А мне кажется, что нет, - Ответила Кэтти-бри. - Может, в этом все дело? Может, у тебя больше не осталось надежд и веры в жизнь? - обратилась она к Бренору. - Может, ты думаешь, что меня, Вульфгара, Реджиса и Дзирта больше нет в живых? Ведь все, что ты знаешь, - это то, что орки победили при Низинах.
Она задержала взгляд на отце, потом посмотрела на Кордио, ища в нем поддержку.
- Как он? - вскричал от двери Реджис. Вслед за ним вошел Вульфгар.
Кордио поспешил их успокоить, сказал, что Бренор в порядке, и ушел, но прежде поклонился Кэтти-бри и поцеловал ее в щеку.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

- Ты говори с ним, говори, - шепнул он. Кэтти-бри крепче сжала руку отца, вложив в это пожатие все свои чувства, надеясь ощутить хоть слабое ответное движение, какой-то знак того, что он знает о ее присутствии. Но ничего. Рука оставалась такой же холодной и безжизненной. Девушка тяжело вздохнула, еще раз сжала пальцы Бренора, затем заставила себя встать и обернулась к друзьям.
- Нам надо кое-что обсудить, - сказала она твердо и решительно.
Вульфгар с любопытством посмотрел на нее, но Реджис, лучше знавший все, что творилось в Мифрил Халле, глубоко вздохнул и кивнул.
- Жрецы с каждым днем все больше устают, - сказал он.
- Кроме того, они нужны не только здесь, - с усилием произнесла Кэтти-бри и оглянулась на бедного Бренора, дышавшего так слабо, что грудь его вздымалась едва уловимо. - У нас полно раненых, которым еще можно помочь.
- Неужели ты думаешь, что они откажутся от своего короля? - спросил Вульфгар с нотками гнева в голосе. - Мифрил Халл - это Бренор. Он привел обратно свой клан и обеспечил его процветание. Они обязаны ему всем.
- А ты думаешь, Бренор хотел бы этого? - спросил Реджис, не дожидаясь ответа Кэтти-бри. - Если бы он знал, что другие страдают, а может, даже умирают из-за того, что столько жрецов вынуждены тратить на него все силы и время, когда надежды почти нет, ему бы это не понравилось.
- Да как ты можешь так говорить?! - закричал варвар. - После всего, что Бренор...
- Мы любим его не меньше, чем ты, - перебила его Кэтти-бри и, подойдя вплотную, крепко обняла Вульфгара. - И я, и Пузан.
- Мы ничем не можем ему помочь, - заметил Реджис. - Я правитель Мифрил Халла, но лишь потому, что я могу говорить от имени Бренора. Если его не будет, я не смогу его заменять.
- И я не смогу, и Вульфгар, и Дзирт, - согласилась молодая женщина, отпуская великана. - Королем Мифрил Халла может быть только дворф. Но наше слово, как родных и друзей Бренора, будет иметь большой вес в обсуждении того, кто станет его преемником. И мы обязаны сделать правильный выбор, ради Бренора.
- Думаю, его место должен был занять Дагнаббит, - сказал Реджис.
- Тогда, может, его отец? - спросила Кэтти-бри. Хоть она сама завела этот разговор, ей с трудом верилось, что они всерьез обсуждают, кто станет преемником Бренора.
- Дагна откажется, - покачал головой Реджис, - как отказался управлять вместо Бренора. Поговорить с ним конечно, надо, но вряд ли он согласится.
- Кто же тогда? - спросил Вульфгар.
- Кордио Хлебноголовый проявил себя превосходно, - заметил Реджис. - Он прекрасно организовал оборону нижних туннелей, кроме того, он отлично продумал смену жрецов у постели Бренора и лечение раненых.
- Но Кордио не принадлежит к роду Боевых Топоров, - напомнила Кэтти-бри. - К тому же никогда такого не было, чтобы во главе Мифрил Халла стоял жрец.
- Ближайшие родичи Бренора - Браунавили, - вмешался Вульфгар. - И никто не проявил себя в битве лучше, чем Банак.
Женщина и хафлинг переглянулись, а потом одновременно кивнули.
- Тогда Банак, - подытожил Реджис. - Если только он не погибнет в этой войне с орками.
- И если... - нерешительно начала Кэтти-бри, но так и не смогла вымолвить то, что хотела, лишь оглянулась на Бренора.
Они предложат выбрать Банана новым королем Мифрил Халла, но только если ее горячо любимый отец, дворф, взявший на воспитание девочку-сиротку и вырастивший ее, как собственное дитя, перейдет границу между жизнью и смертью.

ЧАСТЬ ВТОРАЯ
ГЛЯДЯ В ЗЕРКАЛО

Я ошибся, но я знал, что так будет. Говоря по правде, в те минуты, когда власть ярости надо мной ослабевала, я понимал, что все мои поступки граничат с безумием и в конце концов смерть найдет меня где-нибудь здесь, в горах, если я не остановлюсь.
Но может, с того самого дня, когда орки разрушили Низины, я к этому и стремился? Может, я только и делал, что искал своей гибели?
Нашествие орков оказалось гораздо более грозным, чем мы предположили, когда встретили двух странствующих дворфов из цитадели Фелбарр. Орки почему-то сплотились и выступили вместе. Теперь в опасности весь север, и в особенности Мифрил Холл. И было бы неудивительно, если бы дворфы ушли под землю, наглухо закрыв все ходы и выходы, ожидая наступления орд.
Может, поэтому я и не могу избавиться от жажды истреблять этих тварей, что понимаю, какая опасность грозит месту, на долгие годы заменившему мне дом? Может, я надеюсь, что, убивая орков, я хоть немного помогаю дворфам?
Или же это лишь самооправдание? Могу я хотя бы самому себе в этом признаться? Ведь в глубине души я знаю, что, если бы после разгрома Низин, арки и вернулись в свои норы, я все равно не пошел бы обратно в Мифрил Холл. Я бы преследовал этих тварей до самого конца с оружием в руках, и Гвенвивар шла бы со мной рядом. Я бы бился с ними не менее беспощадно, чем сейчас, и проливал бы их кровь с таким же наслаждением, - кажется, в моей жизни не осталось других радостей, кроме этой.
До чего я их ненавижу!
А может, дело вовсе не в них?
Когда я наношу удар, перед моим мысленным взором встает Бренор на верхнем этаже той злополучной, объятой пламенем башни, которая вот-вот обрушится. Я вижу смертельно раненную Эллифейн, бессильно сползающую по стене напротив меня. Иногда Ярость так застилает глаза, что я не вижу ничего. Я в ладу с собой лишь тогда, когда первобытные импульсы, ярость и инстинкт самосохранения, заглушают голос разума. Однако, уничтожив нескольких орков или обратив их в бегство, я обнаруживаю ужасные последствия своих поступков.
Я заставил Гвенвивар страдать! Ее, которая всегда приходит на мой зов и самозабвенно сражается, делая все, что я велю. Ее, которая безропотно бросается на любого противника по моему приказу. До сих пор слышу тот жалобный зов, в котором не было ни тени упрека. И когда я снова позвал ее, дав отдохнуть в астрале, она явилась так же послушно, как и раньше.
Так бывало и в прошлом, когда я скитался в глубоком Подземье после ухода из Мензоберранзана.
Сейчас только Гвен связывает меня с этим миром, она единственная привязанность в моем сердце. Я понимаю, что мне следовало бы проститься с Гвенвивар, передать ее кому-нибудь более достойному, поскольку нет никакой надежды, что я выживу. Страшно подумать, что ониксовая фигурка, с помощью которой можно вызвать пантеру, окажется в грязных лапах какого-нибудь орка.
Но при всем этом я не могу собраться с духом, отправиться в Мифрил Холл и отдать статуэтку дворфам. Без Гвен двигаться дальше по своему пути будет выше моих сил, а свернуть с него я уже не способен.
Наверное, я слаб, но я не глупец. Как бы то ни было, я пока не готов прекратить свою войну, не готов отказать себе в удовольствии проливать орочью кровь. Эти твари причинили мне жестокую боль, и я заставлю их расплачиваться до тех пор, пока руки мои способны держать оружие.
Мне остается лишь надеяться, что за долгие годы Гвенвивар сумела освободиться от принудительного подчинения, заключенного в ониксовой статуэтке, и теперь ее воля способна противостоять магии. Я верю, что если какой-нибудь орк обшарит мой труп, найдет фигурку и случайно узнает, как ею пользоваться, то к нему явится не помощник, а убийца.
По крайней мере мне хочется в это верить.
Но может, это очередная ложь и новое самооправдание.
Наверное, я просто запутался в паутине мелкой лжи.
Единственное, что мне сейчас известно точно: воспоминания причиняют мне боль, а убивать приятно. И я не откажусь от этого удовольствия до самого последнего мгновения.
Дзирт До'Урден

Глава 8
НЕОПРЕДЕЛЕННОСТЬ

Дроу всматривался в эльфа, назвавшего его по имени. Его внешность казалась Дзирту смутно знакомой, но он никак не мог сообразить, кто перед ним.
- У нас с собой есть снадобья, которыми можно залечить твои раны, - между тем сказал эльф и сделал шаг вперед, но Дзирт отступил. Тогда эльф остановился и добавил: - Столько лет прошло. Я рад, что у тебя все хорошо.
Дзирт невольно усмехнулся, потому что слово «хорошо» вряд ли было к нему применимо. Но зато после упоминания о том, что они уже встречались, он стал тщательнее перебирать воспоминания. После того как он вышел из Подземья, среди его знакомых было очень мало наземных эльфов. В Десяти Городах их тоже было немного. Правда, Дзирт мало общался с горожанами, предпочитая им общество дворфов или безлюдную местность.
Но едва он подумал о бедняжке Эллифейн, как| все сразу встало на свои места.
- Ты из Лунного Леса, - уверенно сказал он.
Эльф переглянулся со своей спутницей, поклонился и представился:
- Тарафиэль, к твоим услугам.
Воспоминания волной захлестнули дроу. Несколько лет назад он возвращался в Мензоберранзан и на пути в Подземье должен был миновать Лунный Лес, где и встретился с семейством Эллифейн. Тарафиэль тогда был его провожатым и даже дал ему лошадь, чтобы скорее выбраться из леса. Их недолгое знакомство было вызвано необходимостью, но они успели проникнуться друг к другу уважением и доверием.
- Прости, у меня совсем короткая память, - извинился Дзирт.
Он намеревался сказать, что благодарен Тарафиэлю за помощь в прошлом и за то, что они сейчас пришли ему на выручку, но осекся. Ему почему-то не хотелось начинать этот разговор. Может, им известно, что Эллифейн искала встречи с ним и в конце концов вызвала на поединок? Как он расскажет эльфам, что вынужден был убить ее?
- Рад снова встретить тебя, Тарафиэль, - немного резко добавил он.
- А это Инновиндиль, - представил эльф свою прекрасную подругу, так великолепно владевшую мечом.
Дзирт несколько скованно поклонился.
- Орки возвращаются, - сказала женщина, зорко следя за местностью, пока мужчины разговаривали. - Лучше найти более безопасное место, чтобы спокойно поговорить о прошлом и об опасности, надвигающейся на эти места.
Оба эльфа двинулись прочь, сделав знак Дзирту поторопиться, но дроу не шелохнулся.
- Нам лучше разойтись, - сказал он. - Нельзя, чтобы враги шли по одному следу.
И, поклонившись на прощание, он убрал мечи в ножны и зашагал в противоположном направлении.

* * *

Тарафиэль сделал несколько шагов следом и даже окликнул Дзирта, но Инновиндиль удержала его за локоть.
- Пусть идет, - шепнула она. - Он пока не готов говорить с нами.
- Но я бы спросил об Эллифейн, - возразил Тарафиэль.
- Он уже знает о нас. Сам нас найдет, когда захочет.
- Но надо тогда предостеречь его, сказать о девушке.
Инновиндиль небрежно пожала плечами:
- Разве она где-то рядом? А если и так, она все же в здравом уме. Здесь и кроме Дзирта До'Урдена есть с кем сражаться.
Тарафиэль не высвободил руку, хотя некоторое время еще нерешительно смотрел вслед Дроу.
- Он найдет нас, и очень скоро, вот увидишь, - заверила его Инновиндиль.
- Ты говоришь так, будто знаешь его, - произнес Тарафиэль и обернулся к спутнице, которая тоже смотрела в сторону ушедшего Дзирта.
- Может быть, - неопределенно ответила она.

* * *

Ульгрен Троекулачный смотрел, как ударные части его войска, в основном гоблины, поднимаются по каменистому склону и скопом набрасываются на построенные дворфами защитные сооружения.
Дворфы по-прежнему соблюдали строгую дисциплину, но орочьему предводителю казалось, что они стали медленнее передвигаться, как будто их ноги отяжелели. Ульгрен обнажил в злорадной усмешке желтые клыки. Наверняка они устали, но отдыхать он им не даст. Днем он изматывал их атаками орочьих отрядов, а ночью бросал на дворфов гоблинов. Бородатые карлики не могли передохнуть даже тогда, когда его отряды отступали и перегруппировывались, потому что им приходилось восстанавливать оборонительные сооружения.
Вдруг внимание Ульгрена привлекли серебристые вспышки на правом фланге дворфов. Там снова появились те два необыкновенных воина: громадный варвар, сильный, как гигант, и женщина-стрелок с волшебным луком. Они убивали гоблинов левого фланга одного за другим. Ульгрен знал, что эти двое уцелели после сражения в Низинах, - еще с тех пор он хорошо запомнил лучницу и ее светящиеся магические стрелы и варвара, сеявшего ужас в его рядах. Громадный воин в одиночку удерживал часть городской стены, разгоняя противников, словно мух. Молотом он сбивал орков со стены по двое-трое одним ударом, да и кулаками бил, будто железной кувалдой.
Ульгрен видел, что гоблины быстро утратили охоту атаковать правый фланг и все больше смещаются к центру и левому флангу дворфов. Вскоре нападение было смято, и гоблины в беспорядке помчались вниз по склону. Дворфы не бросились в погоню, и Ульгрен решил, что уже достаточно измотал их.
Он оглянулся на бескрайние пространства на севере. Ему докладывали, что где-то там собирается громадная армия объединенных племен орков. Войско его отца безмерно выросло. Но тогда где же они?
Ульгрен терзался сомнениями. С одной стороны, он понимал, что у него недостаточно солдат, чтобы выбить обороняющихся с занятых позиций, потому и хотел скорее получить подкрепление. Тогда массированной атакой он попросту спихнул бы этих мерзких дворфов со скалы и загнал бы их в эту вонючую нору, Мифрил Халл. Но, с другой стороны, Ульгрену было очень неприятно принимать помощь своего надменного отца, а уж тем более Герти Орельсдотгр.
Может, пусть лучше все остается как есть. К его войску тоже каждый день подтягиваются новые силы. И несмотря на то, что орки и гоблины сотнями гибли на поле битвы, армия сына Обальда сейчас была даже более многочисленной, чем в первый день осады. Но пока он не мог решиться на мощный прямой удар, а изнурять их было ему на руку.

* * *

Она стала натягивать тетиву, когда противник был уже слишком близко. Тогда Кэтти-бри взяла лук обеими руками за один конец и что есть силы ударила гоблина по роже.
Гоблин отшатнулся, но тут же ринулся вперед, решив, что теперь с женщиной можно справиться. За ним повалили и другие.
Но Кэтти-бри бросила лук и выхватила Хазид'хи - меч, умевший читать мысли хозяина, а также рубить все подряд. Его лезвие словно пылало от нетерпения, и девушка бесстрашно встретила врага сильным взмахом клинка. Он легко разрубал все, что попадалось на пути: копья гоблинов, непрочные деревянные щиты, руки и черепа.
Гоблины продолжали натиск, но не от большой храбрости, а потому, что их было много и задние ряды давили на передние, однако молодая женщина не отступала ни на шаг. Ударом наотмашь она отсекла наконечник летевшего в нее копья, потом опустила меч в ноги гоблину и тут же резким взмахом вверх рассекла ему лицо пополам.
Отлично! - похвалил ее Хазид'хи.
- Всегда рада, - пробормотала Кэтти-бри и успела отвести меч в сторону, почувствовав, что сзади подходит Вульфгар.
Варвар, улучив мгновение, ринулся мимо нее на гоблинов. Первых он раскидал на ходу, двоих сшиб взмахом Клыка Защитника, а потом задержал молот над головой, давая Кэтти-бри возможность ударить, проскочив у него под рукой. Уже через несколько мгновений гоблины поняли, что дело плохо, и те, кто стоял ближе всех к могучему варвару и девушке, стали разворачиваться, сбивая друг друга с ног и пытаясь спастись бегством.
И тут, как по команде, гоблины по всему фронту бросились бежать. Вульфгар ринулся следом, схватил одного из противников сзади за шею и с ревом поднял высоко в воздух. Тот попытался сопротивляться и замахнулся на него дубиной, но великан тряхнул его как следует, и урод выронил оружие, которое отлетело далеко в сторону. Следом отправился и сам гоблин. Вульфгар забросил его за край овражка, служившего границей обороны дворфов.
После этого варвар направился к Кэтти-бри, которая напоследок послала несколько стрел в спину бежавшим врагам.
- Жалуется мой чертов меч, - сообщила она. - Он хочет еще повоевать. Ему только бы сечь, хоть врагов, хоть друзей - все равно, - со смешком добавила она.
- Думаю, убивать придется даже больше, чем он жаждет, - ответил варвар.
- Этих мерзавцев как будто не волнует, что их уничтожают. Здесь уже завалы из трупов, а они лезут и лезут наверх только ради того, чтобы изматывать нас.
- И в конце концов они возьмут эту скалу, - заметил Вульфгар.
Положив руку на плечо женщины, он оглянулся. Дворфы уносили раненых, укладывали их на носилки и спускали на веревках вниз. Отправляли только тех, кто был ранен очень серьезно, другие оставались, потому что выносливых дворфов не так-то просто было вывести из строя. И все-таки в Долину Хранителя спускались очень многие. Были и такие, которых оттаскивали в сторону. С ними можно было не спешить, потому что ни один маг или чародей уже не смог бы им помочь.
- Искатель Сердец может стрелять круглые сутки, стрелы-то в волшебном колчане не убывают, - проговорила Кэтти-бри. - А вот с бойцами Банака дело обстоит хуже. Их ряды все редеют. Помощи снизу нам не будет, они должны защищать нижние залы и туннели, Долину Хранителя и восточный вход.
- Да, хорошо бы ему иметь такой же колчан, как у тебя, только чтоб в нем были дворфы, а не стрелы.
Кэтти-бри слабо усмехнулась и, глянув на Вульфгара, поняла, что это была не совсем шутка.
Неутомимые дворфы уже снова взялись за работу, продолжая трудиться над защитными укреплениями, но девушке и варвару казалось, что стук их молотов стал уже не таким частым. Орки и гоблины изнуряли их. К тому же врагам было плевать на потери.

* * *

Он бесшумно взобрался на громадный валун, лег на живот и разглядел внизу вход в пещеру.
Довольно скоро показалась эльфийка, которая вела на поводу пегаса. Одно крыло у высокого статного жеребца было подвязано. Судя по тому, что скакун вел себя совершенно спокойно, повязка была лечебной, а не сдерживающей его. Дзирт лежал и смотрел, солнце у него за спиной опускалось к горизонту. Женщина принялась чистить белого красавца, при этом что-то негромко напевая. Тихие звуки красивой мелодии доносились и до дроу. Все это было так... естественно. И дышало покоем и теплом.
Спустя некоторое время появился и другой крылатый конь. Тарафиэль подлетел на своем жеребце к подруге, и Дзирт отполз немного назад. Едва копыта коня коснулись каменистой земли, эльф грациозно спешился и двинулся к спутнице, а она тут же бросила ему щетку.
Дзирт еще немного понаблюдал за парой с каким-то горьким и щемящим чувством. Ведь и Эллифейн могла и должна была бы стать такой. Как несправедлива судьба! Дроу только сжал зубы и кулаки. Ему хотелось одного - убежать и найти кого-нибудь из врагов, чтобы убить.
Солнце опустилось еще ниже, и пещеру скрыли сумерки. Эльфы, шагая рядом, завели своих крылатых скакунов внутрь.
Дроу перевернулся на спину, высматривая на небе первые бледные звездочки. Потирая руками виски, он снова и снова вспоминал Эллифейн и Бренора. И в который уже раз спрашивал себя: зачем все это было нужно, к чему все жертвы, что он имеет в итоге, с таким упорством придерживаясь своих нравственных принципов? Он понимал, что надо бы вернуться в Мифрил Халл, узнать, может, кто-то из его друзей выжил после разгрома Низин, но заставить себя никак не мог.
Кроме того, следовало бы спуститься вниз и поговорить с эльфами, объяснить им, что произошло с Эллифейн, и принести свои соболезнования.

Предыдущая страница 9 Следующая страница


Одинокий эльф 10

Однако, представляя себе, как он сообщит Тарафиэлю эти мрачные вести, дроу не мог двинуться с места.
И он снова и снова вспоминал крушение башни и гибель своего бесценного друга, вновь и вновь переживая самый тяжелый день в своей жизни, медленно погружаясь в черную бездну отчаяния. Тогда он поднялся, соскочил с валуна и помчался в сгущающемся мраке к собственному ненадежному жилищу, до которого было около мили. Оказавшись дома, он долго сидел в темноте, держа в руках однорогий шлем, подобранный в руинах.
Тоска все сильнее сжимала сердце, затягивала его, убивала изнутри.
И Дзирт прибег к единственному известному ему средству против нее. Гвенвивар он звать не стал, раны ее были слишком глубоки, вряд ли она успела залечить их.
Поэтому Охотник двинулся в ночь один, надеясь разыскать врагов, которых можно прикончить без жалости.

Глава 9
ГРУУМШ СНИЗОШЕЛ

Окруженный плотным кольцом из самых крепких воинов, царь Обальд шагал по огромному лагерю, разбитому на развалинах Низин. Главный орк чувствовал себя не совсем уверенно, потому что загадочное убийство Ахтель до сих пор будоражило его войско, и Обальд опасался, что волнения могут помешать исполнению его замыслов. Правда, пока его радовало, как орки встречают его: одни простирались ниц, а другие низко кланялись и старательно опускали глаза, если им приходилось отвечать на вопросы царя.
Обальд шел к Арганту Ррыку. Найти шамана было несложно - он был заметен издалека благодаря диким прыжкам, кричаще-яркой одежде и огромному головному убору из перьев. В придачу к своему наряду он добавил еще и мантию погибшей Ахтель. Если Обальд и испытывал некоторые опасения, что влиятельный шаман может стать его соперником, то они развеялись, как только он приблизился к Арганту. Тот мгновенно распластался у ног царя, словно его валуном придавило.
- Обальд Многострельный! - взвизгнул он, не плача от радости. - Обальд! Обальд!
Дружно подхватив приветственный крик, остальные орки тоже попадали ниц.
Обальд несколько недоуменно, хотя и не без самой довольства, переглянулся со стражниками. Да-а, неплохо... Может, стоит потребовать таких же почестей и от других?
- Ты Ррык? Аргант Ррык? - спросил царь, нависая над распростертым шаманом.
- Обальд заговорил со мной! - вне себя от восторга завопил Аргант. - Груумш благословляет меня!
- Встань! - потребовал Обальд.
Аргант, однако, колебался, тогда царь наклонился, схватил его за ворот и рывком поставил на ноги.
- Мы ждали тебя, о великий, - сразу же сообщил шаман, опуская глаза.
Обальд почувствовал легкое замешательство: а вдруг они просто усыпляют его бдительность, замышляя покушение? Он схватил шамана за подбородок, заставив тем самым поднять глаза.
- Нам надо поговорить, - заявил орк.
Аргант наконец успокоился. Сперва он обвел взглядом лежащих вокруг орков, а потом его глаза с красными прожилками остановились на лице Обальда.
- Может, в моем шатре, о великий? - с надеждой спросил он.
Обальд отпустил его и жестом велел показывать путь. Стража последовала за ним.
Когда они остались вдвоем, Аргант как будто переродился.
- Хорошо, что ты пришел, царь Обальд Многострельный, - сказал он почтительно, но без намека на подобострастие. Сейчас в нем чувствовалась спокойная внутренняя сила, которую он как будто скрывал при посторонних. - Племена волнуются, они готовы идти в бой.
- Но у тебя тут была... неувязка, - заметил Обальд.
- Ахтель не верила, и вот она убита.
- Не верила во что?
- В то, что Обальд и Груумш суть одно, - храбро заявил шаман.
Царь орков невольно отпрянул и подозрительно сощурился.
- Мне было видение, что это истина, - пояснил Аргант. - Царь Обальд велик. Всегда был велик. Но сейчас он стал еще сильнее, потому что Одноглазый вселился в него.
Обальд смотрел на него все так же недоверчиво.
- Дворфы сотворили чудовищное святотатство! - вскричал шаман. - Только подумать - они осквернили идола!
Громадный орк понемногу начинал понимать, что к чему.
- Они оскорбили Груумша, и Одноглазый зол! - провозгласил Аргант. Его голос привычно начинал срываться на визг. - Одноглазый отомстит им! Он раздавит их сапогом! Он зарубит их мечом!
Обальд слегка отодвинулся и даже замахал рукой, чтобы утихомирить не в меру воодушевившегося шамана.
- Вот его сапог, - пояснил шаман, показывая на сапожище царя. - Вот его меч. - И он ткнул за спину великана орка, где у того был закреплен массивный клинок. - Обальд - орудие Груумша. Обальд есть Груумш. Груумш - это Обальд. Я это видел!
Обальд чуть наклонил огромную безобразную голову, стараясь понять, не потешается ли над ним Аргант.
- Ахтель не хотела признать правду, - продолжал между тем шаман. - И потому, когда появился этот неистовый дроу, Груумш не защитил ее. А все остальные признают, что Обальд и Груумш - одно. Я сделал это для тебя, мой царь... мой бог.
Подозрение на лице отвратительного орка сменилось широкой ухмылкой.
- И что же ты хочешь в обмен на служение Обальду?
- Головы дворфов, - ни мгновения не колеблясь, ответил Аргант. - Они должны быть уничтожены. Все, до единого! И царь Обальд свершит это.
- Да, - протянул царь. - Да.
- Ты примешь от Арганта и других шаманов благословение Груумша? - спросил шаман, опуская взгляд и весь сжимаясь оттого, что осмелился задать такой вопрос своему господину.
- Какое такое благословение?
- Ты велик, Обальд! - взвизгнул от страха Аргант, хотя в голосе царя не было угрозы.
- Да, Обальд велик, - согласился громадный орк. - Так какое благословение?
- Мы наделим Обальда силой быка и ловкостью кошки, - сверкнув красными глазами, возвестил шаман. - Мы наделим Обальда огромной властью. Груумш одарит его. Я это видел.
- Такие заклинания довольно обычны! - резко возразил Обальд. - Я потребую не меньше.
- Это не заклинания! - перебил Аргант и вдруг смертельно побледнел, сообразив, что посмел перечить царю. Он помолчал, дрожа от мысли, что орк сейчас раздавит его. - Заклинания тоже потребуются, но этот дар намного больше. Обальд есть Груумш. Обальд будет силен, то есть еще сильнее! - быстро поправился он, заметив тяжелый взгляд уродливого орка. - Божественное благословение Груумша - это редкостный прекрасный дар. Никто не удостаивался его уже больше ста лет, но ты, Обальд, его получишь! Я это видел. Примешь ли ты его, царь, станешь ли участвовать в церемонии?
Обальд долго пристально смотрел на шамана, не совсем понимая, о чем тот говорит. Он никогда раньше не слышал ни о каком «божественном благословении Груумша». Однако орк видел, что Аргант боится его и одновременно испытывает к нему искреннее почтение. Шаманы и жрецы и прежде чтили Обальда. Наверное, их поддержка лишь возрастет, если он будет вести войну во имя Одноглазого.
- Приму, - наконец согласился он, и Аргант от радости чуть не перевернулся через голову.
Но Обальд быстро привел его в чувство: схватил шамана за воротник, приподнял над землей и притянул к своему лицу. Обдавая его жарким дыханием, он прорычал:
- Однако если я буду разочарован, Аргант, то я придавлю тебя к стенке и сожру целиком, начиная с кончиков пальцев!
Бедный шаман снова чуть не потерял сознание - ходили слухи, что Обальд такое уже проделывал.
- Так что не разочаруй меня. Аргант пискнул что-то невразумительное, но Обальда такой ответ вполне устроил.

* * *

- Разве так следует чтить память друзей? - спросил Дзирт у Гвенвивар.
Он сидел, прислонившись к камню, закрывавшему вход в его жилище, и вертел в руках однорогий шлем. Пантера лежала рядом и созерцала гористый пейзаж. В лицо им дул сильный и довольно прохладный ветер.
- Я знаю, что, сражаясь, просто спасаюсь от боли, - продолжал дроу.
Он оторвал взгляд от шлема и тоже посмотрел вдаль. Этот разговор он вел сам с собой, как будто пантера была воплощением его совести. Хотя в некотором смысле так оно и было.
- Когда близкая, малая цель поглощает меня без остатка, я забываю о своих утратах и хоть на короткий миг снова чувствую себя свободным. К тому же я знаю: мы делаем нужное для дворфов Мифрил Халла дело. Может, орки перестанут с такой готовностью выползать из своих логовищ, если мы будем запугивать их, и тогда натиск на наших друзей хоть немного, да уменьшится.
Доводы казались весьма разумными, но все же Дзирт не мог избавиться от неприятного чувства, что оправдывается перед самим собой. Умом он понимал, что следует отправиться в Мифрил Халл и узнать, не удалось ли, вопреки очевидности, кому-то из его друзей спастись после той страшной битвы. Собственно, нужно было сделать это сразу. Просто собраться с духом и выяснить, живы его друзья или нет, в противном же случае засвидетельствовать остальным членам клана гибель их короля. А потом помочь дворфам в защите Мифрил Халла, следуя их стратегии. Но это было выше его сил.
Эльф глубоко вздохнул, стараясь заглушить чувство вины. Наверное, дворфы уже наглухо закрыли все входы тяжелыми дверьми из камня и железа. Орки наделают много бед в долинах севера и разорят разбросанные повсюду городишки и деревни, но вряд ли они повредят Мифрил Халлу, даже теперь, после смерти Бренора. Темные эльфы из Мензоберранзана попробовали пойти войной на твердыню дворфов, но потерпели сокрушительное поражение, хотя у них и было больше возможностей, чем у орков, - они могли попасть в Мифрил Халл снизу, через глубокие туннели. Народ Бренора - стойкий и дисциплинированный, за них можно не волноваться.
- Скучаю я по ним, Гвен, - прошептал темный эльф, и пантера, повернув широкую морду, поглядела на него умными глазами. - Конечно, я знал, что такое может случиться, мы все это знали. Может, даже ждали этого. Слишком часто только чудо спасало нас. В конце концов, удача могла и отвернуться, нечто подобное должно было случиться. Правда, я всегда надеялся, что погибну первым и не увижу гибели остальных.
Закрыв глаза, он снова переживал смерть Бренора: эта страшная картина навсегда врезалась в его память. И смерть Эллифейн: в некотором смысле поединок с ней обернулся большей мукой, чем гибель Бренора. Смерть друга принесла ему личные страдания, но не шла вразрез с нравственными принципами, которые дроу исповедовал всю жизнь. Дзирт всегда считал, что умереть во имя друзей или защиты общего блага - хорошо. Поэтому, хоть потеря друга и разрывала ему сердце, то, что случилось в пещере Шилы Кри на Побережье Мечей, было хуже; оно потрясло все основы его бытия. Всякий раз, вспоминая гибель Эллифейн, он мысленно возвращался в тот далекий ужасный день, когда он, совсем юный дроу, вышел на поверхность со своими соплеменниками и те напали на семейство ни в чем неповинных наземных эльфов и зверски вырезали их всех. То была первая серьезная проверка его жизненных устоев. Та роковая ночь под усыпанным звездами небом навсегда изменила Дзирта До'Урдена - она положила конец его пребыванию в Мензоберранзане. Именно тогда молодой дроу со всей ясностью увидел, насколько жесток и злобен его народ. Темные эльфы воплощали собой абсолютное зло, с которым Дзирт не желал иметь ничего общего.
Тогда, после этого кровавого побоища, Закнафейн чуть не убил его. Правда, позже он узнал, что сын не участвовал в нем и даже спас девочку-эльфа, решившись обмануть не только товарищей по отряду, но и саму Паучью Королеву.
И как же больно было Дзирту, много лет спустя проезжая через Лунный Лес, повстречаться с Эллифейн и ее народом и узнать, что девочка-эльф выросла, но душа ее искалечена гневом и жаждой мести!
А позже он своей рукой убил Эллифейн в поединке на Побережье Мечей, не зная, что это она. Ее гибель стала как будто насмешкой над всеми идеалами Дзирта, да и всю его жизнь представила если не обманом, то по крайней мере ошибкой глупца.
Он потер лицо ладонями, потом положил одну руку на лоб Гвенвивар, притянул ее голову к своей ноге и замер, дыша легко и размеренно. Больше всего он любил эти моменты, когда они сидели вдвоем, наслаждаясь покоем и прохладой горного ветра. Инстинкт Охотника подсказывал, что надо отослать кошку на Астральный уровень, потому что потом, когда придет время драться с орками или гигантами, она понадобится ему сильной.
Но сейчас он был Дзиртом, а не Охотником, внутри его царило смятение, сердце ныло, поэтому он не мог не прислушаться к голосу разума.
Он закрыл глаза и стал вспоминать, какими были его друзья при жизни. Он видел простодушного Реджиса на берегу Мер Дуалдона. Маленький хафлинг закидывал удочку в темную воду, но Дзирт то знал - наживки на крючке нет, Реджис прикидывался, что рыбачит, желая побездельничать.
Он вспоминал, как Бренор обходил пещеры вокруг Пирамиды Кельвина, выкрикивая приказы и ворча, и при этом незаметно подмигивал дроу, давая ему понять, что сердится лишь для виду.
Он вновь видел юного Вульфгара, которого они воспитывали вместе с Бренором. Вспоминал их первый бой в логове вербигов, когда он и варвар бросились туда очертя голову и победили. Вспоминал и битву в пещере ледяного дракона: тогда они спаслись исключительно благодаря смекалке Вульфгара, обрушившего громадную сосульку со свода прямо на голову чудовища.
А еще он видел Кэтти-бри, ту милую девочку, которую когда-то встретил на склоне Пирамиды Кельвина. Потом вспоминал ее девушкой, впервые показавшей ему, какой прекрасной может быть жизнь на земле. Долгие годы эта женщина была рядом и разделяла все его страхи и сомнения, триумфы и поражения. А когда он с таким безрассудством решил вернуться в Подземье, чтобы оградить друзей от своего мрачного прошлого, не оставлявшего его в покое, Кэтти-бри отважно последовала за ним и спасла не только от враждебных темных эльфов, но и от его собственных заблуждений. Она была голосом его совести и, если считала, что Дзирт не прав, всегда прямо говорила ему об этом, но, как настоящий друг, никогда не осуждала. Одним лишь нежным прикосновением она могла развеять его опасения и неуверенность. Ей достаточно было лишь взглянуть на него своими бездонными голубыми глазами, чтобы понять, что творится у него в душе, даже если внешне он оставался спокоен. Один поцелуй в щеку, и он вспоминал, что вокруг друзья, а значит, пока они рядом, ничто не может причинить ему вред.
Пока они рядом...
Уронив голову на руки, Дзирт дышал часто и прерывисто, а плечи его вздрагивали от сдерживаемых рыданий. Горе казалось беспредельным, он словно падал в черную бездну.
Неужели так будет всегда? Сколько их будет, этих мучительных образов?
Эллифейн, Закнафейн, падающий в кислотное озеро, башня Витегроо, рухнувшая в облаке пыли и в пламени...
Он знал лишь один способ не упасть в эту бездну.
- Пошли, Гвенвивар, - сказал Охотник. Он решительно встал и взял в руки мечи.
Дроу неслышно бежал при свете звезд, высматривая проблеск какого-нибудь далекого костра, обещавшего новый бой.
Бой оркам, лжи и боли.

* * *

Вокруг разрушенной статуи Груумша Одноглазого среди ночи собрались тысячи орков, держась подальше, как велели им шаманы. Они перешептывались и толкались, пытаясь занять место получше, откуда можно было бы разглядеть чудесное событие. Правда, потасовок не было, поскольку шаманы пригрозили, что каждого, кто помешает ходу ритуала, отдадут в жертву Груумшу. А чтобы подкрепить свои угрозы, они уже отобрали с десяток орков, ранее замеченных в каких-то преступлениях.
Герти Орельсдоттр тоже пришла в сопровождении примерно сотни гигантов. Они расположились еще дальше. Им было любопытно посмотреть на этот спектакль, который с таким нетерпением ждали орки, однако подойти ближе значило бы придать этому событию слишком большое значение.
- Смотрите без особого интереса, будто для вас это пустое развлечение, - наставляла Герти своих соплеменников.
За ходом церемонии наблюдали не только они. Сперва Каэр'лик Суун Уэтт и Тос'ун Армго держались возле Герти, но потом подошли поближе. Жрице-дроу очень хотелось видеть, что же произойдет.
Шаманы, собравшиеся вокруг идола, потребовали тишины, а тех орков, что не послушались сразу же, стража Обальда угомонила при помощи копий.
Шаманов много, - жестами обратился Тос'ун к Каэр'лик.
Это будет мощное общее заклинание, - пояснила жрица. - Дроу нередко ими пользуются, но я не слыхала, чтобы примитивные племена тоже их применяли. Может, у них и впрямь что-то получится.
Да что могут эти орки! - возразил Тос'ун.
Каждый по отдельности - ничего. Но не надо недооценивать объединенную мощь шаманов. А также и власть орочьего божества. Может, Груумш и впрямь внял их зову.
Заметив, что Тос'ун занервничал и даже положил ладони на эфесы клинков, Каэр'лик улыбнулась.
Сама она не слишком тревожилась. Жрица знала, чего хочет Обальд, и его стремления в целом совпадали с ее собственными, а также с целями и желаниями гигантов. Поэтому Каэр'лик не боялась, что после ритуала они могут стать врагами.
Однако она отвлеклась от этих мыслей, потому что кто-то взобрался на поверженную статую. Это был Аргант Ррык в уборе из перьев и в мантии Ахтель. Он вскочил на голову идола и простер вверх увешанные браслетами из зубов руки, держа в обеих горящие факелы. Пламя плясало под порывами ветра и бросало неверные отсветы на его лицо, разрисованное белой и красной красками.
Аргант внезапно издал пронзительный, леденящий кровь крик и поднял руки еще выше. По его сигналу одновременно вспыхнуло два десятка факелов, и статуя оказалась в огненном кольце.
Каэр'лик внимательно разглядывала остальных факелоносцев. Все они были шаманами, все ярко размалеванные и пестро одетые. Она никогда еще не видела столько шаманов в одном месте. Кроме того, учитывая обычную тупость орков, ей казалось странным, что у стольких из них хватило ума добиться этого статуса!
Стоя на идоле, Аргант начал медленно кружиться. Шаманы внизу тоже стали поворачиваться вокруг себя, одновременно двигаясь по большому кругу вокруг статуи. С каждой минутой они вращались Я все быстрее и быстрее, и вскоре их движение стало больше походить на танец. Пламя факелов в их руках металось и трепетало.
Так продолжалось довольно долго, но шаманы не проявляли ни малейших признаков усталости. Каэр'лик даже решила, что дело не обошлось без волшебства, и стала еще пристальнее всматриваться в пляшущих орков.
Но Аргант внезапно остановился, и шаманы внизу замерли одновременно с ним. Каэр'лик затаила дыхание - такая согласованность могла родиться лишь из чувства общности. Шаманы напоминали танцевальный ансамбль, все члены которого давно работают вместе, - а ведь большинство из них были из разных племен и многие никогда раньше не встречались друг с другом. Все они стояли теперь неподвижно, высоко держа ровно горящие факелы.
Потом появился Обальд. По огромной толпе собравшихся, включая дроу и Герти с ее гигантами, прокатился вздох.
Царь орков был совершенно гол, а его мускулистое тело сплошь раскрашено красной, белой и желтой красками. Его глаза были густо обведены белыми кругами, так что любому из зрителей казалось, будто Обальд смотрит именно на него. Толпа невольно отпрянула назад.
Справившись с первоначальной растерянностью, Каэр'лик сообразила, что происходит нечто из ряда вон выходящее. Царь предстал без оружия и доспехов перед таким огромным сборищем, однако никто не мог бы сказать, что он выглядит слабым или легко уязвимым. Мускулы на его теле перекатывались при ходьбе, мышцы мощных рук напоминали натянутые канаты. Сейчас он казался даже более грозным, чем в полном вооружении. Рот оскален, лицо искажено, словно плоть его разрывается от внутреннего напряжения, которое он с трудом сдерживает.
Наверху Аргант взмахнул перед собой факелом, и под ноги Обальду солдаты бросили одного из орков, предназначенных в жертву. Орк жалобно завыл, но шаманы завели песню и заглушили его крики. Напев шаманов подхватили сначала первые ряды собравшихся, а потом и остальные, и вскоре уже тысячи орков в один голос взывали к Груумшу. Это было так захватывающе, что и Каэр'лик неожиданно для себя тоже стала повторять имя божества. Она нервно оглянулась, надеясь, что Тос'ун этого не заметил, а затем улыбнулась, увидев, что он тоже шепчет имя чужого бога. Она больно ткнула его локтем в бок, чтобы не забывался.
Аргант снова пронзительно закричал и быстро скрестил факелы перед собой. Толпа сразу смолкла. Каэр'лик поглядела на Обальда, в руках которого откуда-то появился большой меч. Царь медленно поднял его над головой и, коротко и резко вскрикнув, отсек голову коленопреклоненного орка. Толпа взревела.
Тут же подтащили второго пленника и бросили рядом с обезглавленным трупом.
Так повторялось десять раз: ритмичное пение, казнь, рев толпы. И каждый раз собравшиеся призывали Груумша с все большим воодушевлением.
А Обальд раз от раза как будто становился все более могучим и статным.
Когда пленников больше не осталось, шаманы вновь пошли плясать по кругу, а за ними и все собравшиеся, подхватывая призыв к Груумшу Одноглазому.
Тогда появился новый персонаж - стреноженный толстенной веревкой громадный бык, которого вели орочьи солдаты, направляя его с помощью копий. Животное подвели к царю. Обальд долго смотрел на быка, потом схватил за рога, и оба замерли, как будто впали в транс. Тогда Аргант спустился вниз, и все шаманы тесно обступили быка. Они стали нараспев произносить заклинание, в конце каждой фразы выкрикивая имя Груумша.
Каэр'лик неплохо понимала язык орков и разобрала, что это заклятие должно наделить огромной силой того, на кого его налагают. Однако было и что-то еще, поскольку заклятие было таким мощным, что Каэр'лик чувствовала его даже на расстоянии.
Вокруг Обальда и быка неожиданно появились странные зеленые, розовые и желтые огоньки. Они как будто исходили от животного, и их становилось все больше. Потом искорки устремились к царю, и его тело стало словно вбирать их. Бык слабел на глазах, и вскоре могучее животное уже едва стояло на дрожащих ногах, зато Обальда просто распирала мощь.
Потом все кончилось, и Каэр'лик, увлеченная происходящим, не сразу заметила, что кто-то успел разрезать веревки на ногах быка. Обессиленное животное стояло лишь благодаря царю орков, не выпускавшему из рук его рога. Все затихли в ожидании. Обальд и бык по-прежнему смотрели друг на друга. А потом внезапно могучим рывком орк свернул быку шею.
Некоторое время царь столп, глядя на животное, затем отпустил его, и бык рухнул на землю.
Обальд простер руки в небо и громовым голосом крикнул:
- Груумш!

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Словно волна силы прокатилась от него по притихшей толпе.
Каэр'лик даже не сразу поняла, что стоит на коленях, как и все вокруг. Обернувшись, она увидела, что и гиганты сделали то же самое, и, судя по их лицам, неожиданно для себя.
Шаманы снова пустились в дикий пляс вокруг статуи божества. Все собравшиеся дружно поддержали их пение, но встать никто так и не посмел.
И вновь все резко смолкло.
Теперь вывели огромного барса, шею которого охватывали железные петли, прикрепленные к шестам. Оказавшись рядом с Обальдом, зверь грозно зарычал, но орк ничуть не испугался. Он опустился на четвереньки и придвинулся к громадной кошке, глядя ей прямо в глаза.
Солдаты освободили животное. Царь не сводил с кошки пристального взгляда, и вновь повисла звенящая тишина.
Барс вдруг зарычал и прянул вперед, но Обальд схватил его голыми руками. Огромный зверь не мог вонзить в него ни когти, ни клыки.
Обальд выпрямился во весь рост и легко поднял извивающегося барса над головой.
Постояв так немного, он с возгласом «Груумш!» начал вертеться на месте, все быстрее и быстрее, уверенно перебирая босыми ногами. Вдруг орк замер и со всей силы скрутил зверя. Барс испустил жалобный крик и затих, безвольно обмякнув в руках могучего орка. Обальд бросил безжизненное тело рядом с мертвым быком.
Толпа бесновалась. Шаманы сызнова стали кружиться, обступив короля и трупы его жертв.
Внутрь этого круга вступил Аргант и дал знак начинать заключительный этап церемонии. Шаманы принялись ритмично раскачиваться, шепотом проговаривая что-то, чего Каэр'лик не могла разобрать.
Вдруг все десять обезглавленных орков встали и беззвучно выстроились в два ряда за спиной Обальда.
Аргант снова стал бормотать заклинание, и вслед за орками поднялись бык и барс. Перепуганные, сбитые с толку, животные пометались немного, а потом умчались в ночь.
Орки восторженно взревели. Обальд же невозмутимо стоял на месте.
Каэр'лик затаила дыхание. Само по себе передвижение трупов нельзя было считать особым достижением, - правда, она бы не поверила, что такой фокус доступен орочьему шаману, однако выдающихся магических способностей для его осуществления не требовалось. Но воскрешение животных поразило ее до глубины души! Она не думала, что такое под силу кому бы то ни было, а тем более орку!
И тут Каэр'лик поняла, что это значит: Груумш внял призывам и снизошел к ним. Обальд действительно получил благословение Одноглазого.
Наблюдая за невозмутимым царем. Каэр'лик ясно видела перемены в нем. Даже издали ощущались исходившие от него сверхъестественная сила и уверенность.
Да, просчитались дворфы. Осквернили идола, использовав его, чтобы победить верующих в Груумша и навлекли на себя гнев божества - в виде Обальда Многострельного.
Каэр'лик Суун Уэтт почувствовала страх. Она вдруг осознала, что соотношение сил среди союзников, объединившихся против дворфов, переменилось в одно мгновение.
Причем не так, как ей бы хотелось.

Глава 10
ПРИШЛО ВРЕМЯ УЧЕНИКА

- Это было нечто! - хмуро сообщила Каэр'лик Суун Уэтт.
Тос'ун угрюмо хмыкнул, а сидевшие напротив Донния и Ад'нон замерли, открыв рты.
- Да ведь они всего лишь орки, - возразил изгнанник Дома Барризон Дель'Армго. - Просто спектакль плюс всеобщее воодушевление.
Лицо Каэр'лик посерело, казалось, она сейчас ударит Тос'уна.
Но Донния поддержала его, презрительно усмехнувшись:
- Конечно, настроение, общий порыв - к тому же эффект был умножен...
- Да замолчите вы все! - с такой яростью выкрикнула Каэр'лик, что Донния и Ад'нон схватились за оружие. - Если мы и сейчас недооценим Обальда, это может обернуться катастрофой. Этот шаман, Аргант из племени Ррык... на него снизошло... божественное вдохновение.
- Заявление более чем серьезное, - негромко заметил Ад'нон.
- Нечто подобное я уже видела, - заверила жрица. - То была церемония, в которой участвовало несколько йоклол. Поэтому не сомневаюсь: это божественное вдохновение. - Она повернулась к Тос'уну. - Неужели тебя так просто обмануть, если потом ты можешь убедить себя, что на самом деле было того, что ты видел?
- Но я же знаю, как много можно достичь общим порывом, - неуверенно возразил он.
- Он свернул быку шею, - раздраженно ответила жрица и обернулась к остальным. - Зверь умер а потом ожил. Орочьим шаманам такое не под силу.
- Может быть, только обычным, - вставил Ад'нон. - Вероятно, нам следует повнимательнее присмотреться именно к Арганту.
- Да, Аргант действительно непрост, - покачивая головой, сказала Каэр'лик. - Он беззаветно предан Груумшу, к тому же весьма неглуп - помните, как ловко он обернул себе на пользу смерть Ахтель? Но если бы он владел магией, достаточной для оживления животных, он бы легко подавил волю Ахтель и уже давно заставил бы ее встать на свою сторону. Но он не только не сделал этого - он даже не пытался.
- Ты считаешь, что смерть Ахтель просто удачное совпадение? - поинтересовалась Донния.
- Ее убил Дзирт До'Урден, - отозвалась жрица, - Это точно. Его видели с оружием в руках. После нападения он пробежал через весь лагерь. Ни за что не поверю, что он - орудие Груумша. Но Аргант ловко одурачил орков и много на этом выиграл.
- А теперь мы знаем, что Дзирт еще и заодно с наземными эльфами, - заметил Тос'ун.
- Да, но что их связывает? - задумчиво произнесла Донния, которую известие о сражении на берегу речки ни в чем не убедило.
- Это не важно, - возразила Каэр'лик. - Дзирт До'Урден не наша забота.
- Ты все о том же, - подал голос Ад'нон.
- Нет, это вы никак не угомонитесь. Нам нет дела до Дзирта, а ему - до нас, покуда он не знает о нашем существовании. Пусть Обальд и Герти беспокоятся о нем, нам это только на руку. Особенно сейчас, когда Груумш наделил магической силой Обальда.
Ад'нон и Донния фыркнули.
- Будете относиться к нему пренебрежительно - накличете беду на свои головы! - зло бросила в ответ Каэр'лик. - Теперь он обладает огромной силой и быстротой и проворством кошки. Это подтвердит даже Тос'ун, считающий все случившееся розыгрышем. Нынешнего Обальда не сравнить с прежним.
Тос'ун нехотя кивнул.
- Обальд всегда был силен, - возразил Ад'нон. - Я бы и до ритуала поостерегся вступать с ним в открытое единоборство. А уж тем более с Герти. Орельсдоттр. Но вряд ли есть шаман, который дал бы ему побольше мозгов и смекалки!
- Зато он получил непоколебимую уверенность в том, что обладает высшей властью, - не сдавалась Каэр'лик. - Не забывайте об этом. У Обальда больше нет сомнений, которые мы могли бы использовать себе на пользу. Он теперь свято верит в свою правоту и силу. И любое наше слово, противоречащее его уверенности, будет для него подозрительно. Новый Обальд - это быстрый поток, который почти невозможно удерживать в нужном нам русле.
Ее товарищи, сперва иронически настроенные, теперь мрачно смотрели на жрицу.
- Но я считаю, что мы все-таки успели придать этой реке правильное направление, - продолжала Каэр'лик. - Больше нет нужды управлять Обальдом, он и сам готов вести воину, которую хотим мы, - и теперь даже он способен на это.
- А мы что же, будем смотреть со стороны, получая удовольствие? - спросил Тос'ун.
- Разве это так плохо? - повела плечами Каэр'лик.
- Не забывайте о Герти, - вмешался Ад'нон. - Наверняка после ритуала она будет еще больше настороже. То, что произошло с царем, сплотит орочьи племена, но, вероятно, заставит Герти еще больше не доверять никому. А Обальду, несмотря на эту его необыкновенную, как ты считаешь, силу, все равно не обойтись без гигантов, которые удержат дворфов в их подземных убежищах, пока орки будут грабить страну.
- Тогда нам нужно позаботиться о том, чтоб Герти и дальше его поддерживала, - сказал Тос'ун.
Остальные поглядели на него с явным сожалением, потому что он туго соображал. Правда, Тос'ун принял это как должное. В конце концов, среди них он был самый молодой и менее всех сведущий в подобных делах.
- Нет, не поддерживала, - поправила Донния. - Надо заставить ее сопровождать Обальда, но чтобы при этом она считала, что приняла решение совершенно самостоятельно.
Остальные кивнули: граница тонкая, но весьма существенная.

* * *

После захода солнца Ад'нон и Донния вышли из глубокой пещеры, расположенной к востоку от развалин Низин, которую они выбрали как временное убежище. Луна уже поднялась, и темные эльфы некоторое время щурились - их глазам был неприятен даже такой слабый свет.
Донния поглядела в ту сторону, где за холмами, мерцая в свете звезд, извивалась река Сарбрин. За ней темнел Лунный Лес, населенный эльфами. Дроу знали, что они не страшны Обальду, пока он не пересечет реку во главе войска. Сейчас ему мешают только двое.
- Может, они первые выйдут из леса, - предположил Ад'нон, читая ее мысли, и негромко хохотнул.
Оба дроу хотели, чтобы эльфы вступили в воду. Обитающий в лесу род - небольшой, и Обальд вполне мог бы с ними справиться. А для дроу нет большего наслаждения, чем смотреть, как эти хрупкие существа истекают кровью у них под ногами. Орки могли бы даже отдать им нескольких пленников для забавы...
- Меня уже начинает утомлять эта озабоченность Каэр'лик по поводу Дзирта До'Урдена, - заметил Ад'нон.
- Тос'ун говорит, что отступник почти непобедим.
- Да, я ничуть не подвергаю сомнению слова нашего друга из Мензоберранзана, однако...
- Однако Каэр'лик стала слишком многого бояться в последнее время. Как она тряслась, когда говорила об Обальде! А ведь он всего лишь орк.
- Наверное, она слишком долго живет вдали от своего народа, - предположил Ад'нон. - Может, стоит вернуться в Подземье - в Чед Насад или в Мензоберранзан, если Тос'ун посодействует.
- Да, и там стать бездомными изгнанниками, пока Мать какого-нибудь Дома не сочтет возможным приютить нас в обмен на рабскую преданность, - недовольно сказала Донния, а Ад'нон лишь плечами пожал - это был один из возможных вариантов будущего. - Если бы Каэр'лик знала, что мы собираемся делать сегодня ночью, она бы не обрадовалась, - помолчав, сказала Донния.
- Я не подчиняюсь Каэр'лик Суун Уэтт, - безразлично ответил Ад'нон.
- Даже если ее рассуждения вполне здравы?
Ад'нон задумался.
- Как бы то ни было, Дзирта До'Урдена мы не ищем, - наконец произнес он.
Формально это было правдой. Они решили провести разведку в тылу войска Обальда, где за последние недели произошло несколько неприятных происшествий. Однако правда заключалась и в том, что все они были связаны с именем Дзирта До'Урдена. Но все-таки не из-за него эта пара дроу вышла из укрытия. Во-первых, они все же прислушивались к доводам Каэр'лик и предостережениям Тос'уна и, во-вторых, наметили себе другую дичь.
Им нужны были те двое наземных эльфов и их прекрасные крылатые кони, за которых многое можно отдать!
Через час дроу уже оказались на берегу небольшой речушки, на том месте, где произошла последняя схватка орков с незнакомцами. Повсюду валялись трупы - никому не пришло в голову предать их земле. Дроу переходили от тела к телу и словно воочию видели, как сражался Дзирт. Когда они дошли до того места, где трупы лежали по кругу, то поняли, что именно здесь на помощь изгнаннику пришли наземные эльфы.
Всего три клинка, и больше двух десятков убитых, - знаками показала Донния, чтобы не выдать себя.
Но большинство из них положил Дзирт еще до того, как подоспели те двое, - тоже жестами ответил Ад'нон.
Еще некоторое время, стараясь выяснить как можно больше, они ходили по этому кругу, изучая раны и пытаясь по ним уяснить боевые приемы противников. Несколько раз Донния жестами выказывала свое восхищение, и Ад'нон с ней соглашался. Потом они отошли дальше, надеясь проследить след эльфов.
К их радости и удивлению, след просматривался довольно хорошо. По отпечаткам на земле и примятой траве видно было, что здесь прошли двое или трое.
А я думал, наземные эльфы лучше умеют заметать следы, - изумился Ад'нон.
Они могли оставить их для орков, - возразила Донния. - Хотя вряд ли кто-то из этих тупиц смог бы заметить то, что очевидно для нас.
Равно как и для Дзирта До'Урдена.
Донния усмехнулась и наклонилась над каким-то кустиком. Да, пожалуй, так и есть. Тренированный темный эльф легко прошел бы по этому следу, который никто из орков точно не разглядел бы. К тому же наземные эльфы обычно не оставляют такого количества следов. Видимо, Ад'нон прав. Эти двое считают орков, гоблинов и гигантов врагами, но этого дроу - другом. Свидетели разыгравшегося здесь побоища говорили, что Дзирт и эльфы разошлись потом в разные стороны. Возможно, незнакомцы хотели быть уверенными, что темный эльф потом сможет их разыскать.
Ну что, пойдем по следу и развлечемся? - жестами спросил Ад'нон.
Давай!

* * *

Каэр'лик и Тос'ун вошли в большой шатер Обальда. Напряжение, повисшее там, не ощутил бы только толстокожий. Видимо, встреча шла не так, как предполагалось, - чтобы это понять, достаточно было только взглянуть на Герти, мрачно застывшую между двумя хмурыми стражниками.
- На юге захватили Несм, - когда вновь пришедшие расположились, буркнула гигантша, которая, хоть и сидела по-турецки, все равно упиралась головой в полог из оленьих шкур. - Проффит со своими троллями сделал больше, чем мы, да к тому же за меньшее время.
- Но их враги намного слабее наших, - возразил Обальд. - Они сражаются с людьми на открытых пространствах, а мы пытаемся выкурить дворфов из их подземных убежищ.
- Подземных убежищ?! - с издевкой вскричала Герти. - Да мы еще близко не подошли к Мифрил Халлу! Все, с чем тебе и твоему бестолковому сыночку приходилось пока иметь дело, - это несколько деревень да горстка дворфов на поверхности! А Ульгрен даже не способен спихнуть их отряд с горы! Это не победа. Это топтание на месте. А тем временем Проффит с троллями выползли из болот!
Кто такой Проффит? - знаками спросил Тос'ун у Каэр'лик. Глава троллей , - предположила жрица, которая тоже не знала, что происходит на юге.
Сама же она внимательно прислушивалась к беседе гигантши и орка. Выражение лица Обальда ее очень настораживало.
- Но на счету сына короля Обальда - голова Бренора Боевого Топора, - постаралась разрядить обстановку жрица-дроу.
Она пока не вполне сознавала происшедшую с орком перемену и опасалась, как бы он не набросился на гигантшу или не двинул войско на ее подданных.
- Я лично никакой головы Бренора не видела! - с вызовом ответила Герти.
- Но многие видели, как рухнула башня, в которой он находился, - не сдавалась Каэр'лик.
- Ну тогда заслуги гигантов в этом ничуть не меньше.
- Твоя правда, - быстро ответила Каэр'лик, дожидаясь, пока Обальд взорвется. - Так что наши победы по крайней мере равны удачам... как там зовут этого тролля? Проффит?
- Да, Проффит, - подтвердил орк. - Он сплотил троллей и жителей болот. Никогда не было у них такого большого войска.
- И он будет наступать на Мифрил Халл с юга? - уточнила Каэр'лик.
Обальд подался вперед и, уперев подбородок в кулак, задумался.
- Лучше бы через туннели, - вдруг сказал Тос'ун, и все посмотрели на него. - Пусть Проффит и дальше наседает на дворфов, - продолжал дроу, - Пусть его солдаты бьются с ними в туннелях, когда мы загоним карликов под землю. А мы захватим страну, утвердим границы, а потом снова займемся осажденными дворфами.
Лицо Каэр'лик не выразило ничего, но пальцами она поблагодарила Тос'уна за разумное предложение.
- Наверняка Серебристая Луна предпримет какие-то действия, раз Несм взят и тролли вышли из болот, - присовокупила она. - А это нам совсем не нужно. Так что пусть они лучше спускаются в туннели и дерутся с дворфами под землей, как советует сын Дома Барризон Дель'Армго. Может быть, тогда наши достойные противники решат, что тролли снова ушли в болота, а там их даже леди Аластриэль не станет преследовать.
Обальд задумчиво кивнул, но внимание Каэр'лик больше привлекало угрюмое лицо Герти, великанша не сводила глаз с орка. Однако жрица хорошо понимала, что огромную женщину не столько раздражает застопорившаяся кампания, сколько перемена, происшедшая с самим Обальдом. Интересно, она завидует или боится?
Каэр'лик на мгновение похолодела. В такое решительное время раскол между гигантами и орками мог бы дать дворфам возможность сменить тактику и вернуть утраченное преимущество.
Правда, тут же появилась другая мысль: а ведь наблюдать за столкновением гигантов и орков будет ничуть не менее захватывающе, чем за их совместным походом против дворфов.
- Да, интересное предложение, - обратился к Тос'уну Обальд. - Мы еще поговорим об этом. Я оправил гонцов передать Проффиту, чтобы он повернул к Сарбрину и восточному входу в Мифрил Халл, где мы с ним встретимся, когда загоним дворфов под землю.
- Мы должны идти прямиком на юг на помощь твоему бестолковому сыну, - упрямо сказала Герти. - Его войско там просто косят. Мне, правда, дела нет, если кто-то режет орков и гоблинов, но я боюсь, что потери будут слишком велики, а это не очень хорошо для дальнейших действий.
Обальд бросил на нее взгляд, исполненный глубочайшего презрения, и Каэр'лик тут же стала готовить заклинание, чтобы уберечь себя и Тос'уна, на случай если король орков кинется на гигантшу. Но Обальд, надо отдать ему должное, сдержался.
- В моем войске теперь в три раза больше воинов, чем в начале! - грозно сказал он великанше.
- Дворфы уничтожают отряды твоего сына, - парировала Герти.
- Но дворфы тоже несут большие потери, - сказал орк. - К тому же они теряют силы, замены погибшим у них нет, зато к Ульгрену каждый день прибывают все новые и новые воины. Если туда направить несколько гигантов, потери дворфов возрастут еще больше.
- У меня нет обыкновения приносить своих воинов в жертву.
Обальд, усмехнувшись, сказал:
- Ничего не поделаешь, в этой кампании гиганты будут умирать, госпожа Орельсдоттр.
Каэр'лик поразила спокойная сила, звучавшая в его голосе. Да, действительно, церемония наделила его такой уверенностью в себе, что он теперь мог свысока разговаривать с Герти. К этому надо было привыкнуть.

Предыдущая страница 11 Следующая страница


Одинокий эльф 12

- Но выбор все равно остается за тобой, - продолжал Обальд. - Если тебя пугают потери, можешь отправляться обратно в Сияющую Белизну. Но если хочешь получить награду, нужно продолжать поход. Мы загоним Боевых Топоров в их нору, и тогда Хребет Мира - наш. Как только мы утвердимся здесь, то выкурим дворфов из-под земли, и затем я переименую Мифрил Халд в цитадель Много-Стрел.
Все присутствовавшие несказанно удивились. Все то время, что Каэр'лик знала Обальда, он постоянно говорил лишь об одном: вернуть себе Фелбарр. Неужели он решил отказаться от заветного желания ради более близкой цели?
- А как к этому отнесется король Эмерус Боевой Венец? - вкрадчиво поинтересовалась Герти, без обиняков напоминая королю о его прежнем намерении.
- Мы не можем перейти Сарбрин, - без малейшего колебания возразил Обальд. - Иначе все силы севера объединятся против нас, а этого я допустить не могу - пока. Разумеется, из цитадели Фелбарр пришлют сюда какую-то помощь, но потом скорее всего просто начнут принимать беженцев, когда Мифрил Халл будет сдан. И если мы закрепим за собой все прилежащие туннели, то победа будет полной и вся земля до Сарбрина и к югу от Болот Троллей станет нашей.
Не самый завидный куш, - жестами заметал Тос'ун.
Зато более мудрый расчет, - так же знаками звалась Каэр'лик. - Обальду хочется не просто драки и мести. Теперь он хочет победить.
Пока мелькали ее пальцы, Каэр'лик стало не по себе. Обальд, конечно, выделялся среди остальных орков, но жрица никогда не считала его способным на что-то исключительное. С того самого дня, как они познакомились, у него только одна мысль и была: как отобрать Фелбарр, что само по себе казалось дроу невыполнимым, так как между тремя дворфскими твердынями - Мифрил Халлом, Мирабаром и Фелбаром - существовали прочные связи. Однако, поощряя эту кампанию, темные эльфы все же допускали, что Обальд, на свою голову, может добиться желаемого.
Конечно, они ни на миг не предполагали, что победа окажется долговременной и прочной, но зато хаос который последовал бы затем, очень их привлекал - на этом можно было нажиться и поразвлечься.
Но возможно, после устроенного Аргантом ритуала Обальд стал более проницательным? Дворфы, осквернив идола, сами дали оркам недостающий мотив. Теперь оркский царь со своим постоянно растущим войском, может быть, победит их?
Однако Каэр'лик не стала чересчур увлекаться, напомнив себе, что это всего лишь орки, как бы много их ни было. Стоило лишь поглядеть в глаза Герти, горевшие ненавистью, чтобы понять: все честолюбивые планы Обальда могут разлететься в один миг.
- Еще до наступления весны эта земля будет у нас в руках, - заявил орк. - Загоним дворфов в норы и захватим все на поверхности вплоть до хребта. А туннели завоюем зимой.
- Под землей дворфы гораздо сильнее, - вмешалась Каэр'лик.
- Ну и долго ли они там смогут сражаться? - спросил Обальд. - Короля Бренора больше нет; к тому же у них не будет торговли, если они не попытаются прорваться наружу.
Каэр'лик пришлось молча признать, что его рассуждения вполне здравы. Пожалуй, даже чересчур. С одной стороны, это воодушевляло, а с другой - внушало страх. Жрица никогда не верила в успех всего предприятия, однако теперь победа казалась возможной. Как и вероятность последующего полного разгрома.
Но хуже всего то, что король орков вдруг стал гораздо менее поддаваться тем хитроумным интригам, что плели темные эльфы. Из-за этого он становился опасным.
Взглянув на Герти, Каэр'лик поняла, что великанша думает примерно то же самое.

Глава 11
ОБЛЕГЧЕНИЕ ТЯЖКОЙ НОШИ

Пользуясь редкой минутой отдыха, обессиленный Вульфгар привалился спиной к большому валуну и глядел поверх Долины Хранителя на западные ворота Мифрил Халла.
- Думаешь о Бреноре? - раздался сзади голос Кэтти-бри.
- Ага, - чуть слышно отозвался варвар. Он обернулся, чтобы поглядеть на молодую женщину, и чуть не засмеялся, но не от веселья, а от безысходности. Кэтти-бри с головы до ног была в крови, волосы ее слиплись, одежда вся в багровых пятнах, даже сапоги пропитались кровью. - По-моему, твой меч сечет слишком глубоко.
Она провела рукой по спутанным волосам и устало вздохнула:
- Не думала, что можно устать, убивая орков гоблинов. Однако, сколько мы ни бьемся, на место одного убитого заступает десяток новых.
Вульфгар кивнул и снова повернулся в сторон долины.
- Реджис приказал жрецам не поддерживать больше жизнь в Бреноре, - сказала Кэтти-бри.
- Наверное, мы должны быть рядом, когда он будет умирать? - сказал Вульфгар, и голос его дрогнул.
Он слышал, как женщина подошла к нему сзади, но намеренно не повернулся, боясь, что не выдержит и разрыдается, если взглянет ей в глаза. А этого он не мог себе позволить.
- Нет, - сказала Кэтти-бри, ласково положила руку на широкое плечо друга и, сделав еще шаг, притянула к своей груди его большую голову. - Его все равно уже нет с нами, - прошептала она. - Мы видели, как он пал в Низинах. Именно тогда Бренора не стало. Жрецы поддерживали в нем искру жизни не для исцеления, а чтобы помочь нам. Бренор уже давно далеко, он, наверное, сидит сейчас за столом с Гэндалугом и Дагнаббитом и сердится, что мы плачем.
Вульфгар опустил большую ладонь на руку Кэтти-бри и с благодарностью поглядел на нее. Его все равно не покидало чувство, что он предает своего названого отца, если не будет стоять у его ложа, когда тот перейдет в мир иной. Но ведь без его помощи и Кэтти-бри Банак не сможет обойтись. Да и сам Бренор разве не отвесил бы ему затрещину, если б узнал, что Вульфгар покинул поле боя в такое тяжелое время?
- Я даже не могу попрощаться с ним, - пробормотал великан.
- Знаешь, Бренор много месяцев терзался, когда мы думали, что ты погиб в схватке с йоклол. У него просто сердце разрывалось. - Кэтти-бри обошла вокруг варвара, взяла его лицо в ладони и пристально поглядела в глаза. - Но он продолжал жить и делать то, что нужно. Темные эльфы теснили нас, и в первые дни без тебя он жил только своим гневом. А когда думал, что никто не слышит его, без конца бормотал: «Сейчас не время горевать».
- Да, мы должны быть такими же сильными, - согласился Вульфгар.
Они не в первый раз вели такой разговор. Вульфгар понимал, что они снова и снова возвращаются к нему, чтобы одолеть сомнения и страхи, засевшие глубоко внутри.
- Бренору Боевому Топору легче наслаждаться покоем в кругу своих предков, - продолжал варвар, - если он будет уверен, что Мифрил Халлу ничто не грозит, а его родные и друзья сражаются, не щадя себя.
Кэтти-бри обняла его и поцеловала в лоб, и Вульфгар с облегчением вздохнул - терзания стихли, ненадолго конечно. Мир для него изменился, а когда они похоронят Бренора, он изменится еще больше, и не в лучшую сторону. Рыжебородый дворф встретил славную гибель, Кэтти-бри права, Вульфгар и сам это понимал. Именно так и должен умереть дворф - в сражении. Только большого облегчения эта мысль не принесла.
- Сама-то ты как? - спросил Вульфгар женщину. - Ты так заботишься о других, но в твоих глазах я вижу муку, добрый мой друг.
- Это естественно, что смерть того, кто вырастил и воспитал меня, как родную дочь, разрывает мне сердце.
Вульфгар крепко взял ее за руки и заглянул в глаза.
- Я говорил о Дзирте, - тихо проговорил он.
- Я знаю, он жив, - уверенно отозвалась девушка.
Вульфгар энергично закивал.
- Да, подумаешь, орки и гиганты, - сказал он. - Дзирт наверняка жив и убивает у нас в тылу столько врагов, сколько здесь - целое войско.
Кэтти-бри стиснула зубы.
- Но я говорил не об этом, - продолжал в вар. - Любому, кто знает и любит тебя, ясно, что ты в смятении.
- Не говори глупости! - возмутилась женщина, попытавшись отвернуться.
Но Вульфгар крепко держал ее.
- Ты любишь его? - спросил он.
- Я могу спросить это у тебя - и получить такой же ответ.
- Ты знаешь, о чем я, - не отступал Вульфгар. - Естественно, ты любишь его как друга, как я, Реджис или Бренор. Я, например, не сомневался, что справлюсь со своими терзаниями и пристрастием к выпивке, когда вернулся к вам, мои дорогие. Вы мои друзья и родные. И ты понимаешь, о чем я спрашиваю. Ты его любишь?
Он отпустил Кэтти-бри, и она отступила на шаг, в упор глядя на него ясными голубыми глазами.
- Когда тебя не стало... - начала она.
- При чем здесь я? - рассмеялся Вульфгар, видя, что она все еще пытается щадить его чувства. - Я тебе только друг. Причем такой, который очень переживает за тебя. Не уходи от ответа. Ты его любишь?
Кэтти-бри вздохнула и потупилась.
- Дзирт, - наконец выдавила она, - значит для меня больше, чем остальные.
- Вы... близки?
Девушка, не ожидавшая такого откровенно личного вопроса, широко раскрыла глаза. Но во взгляде варвара было только искреннее сопереживание, и ничего больше.
- После твоей предполагаемой гибели мы несколько лет были неразлучны. Мы с Дзиртом путешествовали, плавали с Дюдермонтом...
Вульфгар поднял руку, предупреждая дальнейшие объяснения.
- И что же удерживало вас вместе - дружба или любовь?
Кэтти-бри помолчала, глядя вдаль.
- Дружба была всегда. Мы оба опирались нее. Если бы не это, мы не смогли бы путешествовать вдвоем.
- А теперь ты понимаешь, что для тебя это было чем-то большим, - продолжил варвар. - И ты страдала сильнее, когда казалось, что мы обречены и орки убьют нас, потому что теряла не только жизнь, но нечто большее.
Женщина молчала.
- Так ответь мне, мой друг, теперь, без него, готова ли ты отказаться от путешествий и забыть о приключениях?
- Конечно нет! И Бренор этого никогда не хотел! - ни мгновения не раздумывая, ответила женщина.
Вульфгар широко улыбнулся, поскольку многое теперь стало ему понятно, и он решил, что сможет помочь своей подруге.
- Ты хочешь иметь детей? - спросил он.
Кэтти-бри опешила:
- А с какой стати ты задаешь мне такие вопросы?
- Я твой друг.
Взгляд Кэтти-бри смягчился, она задумалась.
- Не знаю, - помолчав, призналась она. - Мне всегда казалось, что на это нетрудно решиться, и, конечно, мне хотелось бы иметь собственных детей. Но пока я не вполне уверена в себе, хотя и понимаю что время уходит.
- А ты хочешь, чтобы они были от Дзирта?
В глазах женщины на мгновение мелькнул страх. Вульфгар угадал - ее душа была полна противоречий. Он коснулся самого болезненного вопроса во взаимоотношениях девушки и ее возлюбленного. Все же Дзирт - дроу, могла ли Кэтти-бри позволить себе идти до конца? Как решиться завести детей - полукровок? Простого здесь быть не могло: если сердце говорило «да», то разум твердил «нет», причем и то и другое - категорично. Вульфгар негромко засмеялся.
- Да ты издеваешься надо мной! - вспыхнула женщина, а варвар невольно подметил, как она становится похожа на дворфа, когда волнуется или злится.
- Нет, нет, что ты! - замахал руками Вульфгар. - Я просто подумал, как забавно, что я пытаюсь давать тебе советы, а ты даже прислушиваешься к мнению человека, который нашел себе жену в самом неподобающем месте и воспитывает ребенка, который не принадлежит ни мне, ни ей.
Кэтти-бри немного подумала, а потом улыбнулась обезоруживающей улыбкой.
- А мы-то с тобой сами кто? Приемные дети дворфа, который вырастил нас, как плоть от плоти своей, - добавила она.
- Стоит ли тогда говорить об особенностях воспитания Дзирта До'Урдена? - со смехом, спросил Вульфгар.
Кэтти-бри расхохоталась.
- Похоже, - с трудом вымолвила она, - Реджис в нашей компании самый нормальный!
- Тогда берегись! - театрально провозгласил Вульфгар под новый взрыв смеха. - Может, потому нас так манит дорога, что слишком многое переплелось в наших судьбах!
Кэтти-бри перестала смеяться, и лицо ее помрачнело - она мысленно вернулась к началу разговора о состоянии Бренора.
- Да, возможно, - согласилась она. - Но так было, пока Бренор был с нами и Дзирт еще не жил где-то в горах в одиночестве.
- Нет! - решительно возразил варвара встав на ноги. - Так было и есть!
Кэтти-бри вздохнула, но Вульфгар не дал ей сказать ни слова.
- Я вот думаю о жене и малышке, которых оставил в Мифрил Халле, - продолжал он. - Я каждый раз выхожу сюда, зная, что могу больше не увидеть Делли и Кэлси. Но тем не менее иду, потому что меня зовет дорога, так же как и тебя. Придется смириться, что Бренора больше нет, а Дзирт... кто знает, где-то он сейчас? Может, копье какого-то орка уже навечно остановило его бег? Хоть и я, и ты уверены в обратном и ни на минуту не сомневаемся, что он жив-здоров и скоро вернется к нам. Но даже если наши надежды не оправдаются и Реджис навсегда останется правителем Мифрил Халла или советником при Банаке Браунавиле, я все равно не откажусь от своего пути. Это моя жизнь, я должен чувствовать дыхание ветра на лице и видеть звезды над головой. Такой уж жребий мне выпал - сражаться с орками, гигантами и всеми, кто мешает жить добрым людям. И я принимаю его и буду следовать своему предназначению, пока не стану слишком стар, чтобы шагать по дороге, или же вражеский клинок не окончит мои дни. И Делли это знает. Она мирится с тем, что я буду мало времени проводить в Мифрил Халле. - Он хмыкнул и спросил: - Да и могу ли я вообще называть ее женой? А Кэлси - дочерью?
- Ты хороший муж и прекрасный отец для малышки.
Вульфгар благодарно глянул на нее.
- Но все-таки я не сверну с дороги, - продолжал он, - и Делли Керти не станет вынуждать меня к этому. Это я люблю в ней больше всего. И уверен, что, даже если меня вдруг не станет, она вырастит Кэлси так, как надо.
- Так, как того потребует ее природа?
- Но ведь независимость важнее всего, - ответил Вульфгар. - И гораздо труднее освободиться от внутренних оков, чем тех, которые налагают на нас другие.
Кэтти-бри опешила:
- Именно это я сказала одному нашему другу.
- Дзирту?
- Угу.
- Тогда прислушайся к собственным словам, - посоветовал варвар. - Ты любишь его и жить не можешь без путешествий. Зачем тебе нечто большее?
- Но если я хочу завести собственных детей...
- Рано или поздно ты разберешься в этом и тогда решишь, как изменить свою жизнь. А может случиться и так, что вмешается судьба и даст тебе то, на что ты никак не можешь отважиться.
Женщина затаила дыхание.
- И, кроме того, неужели так плохо стать матерью детей Дзирта До'Урдена? Если младенец унаследует хотя бы половину его талантов и хотя бы десятую часть душевных качеств, он станет самым великим человеком севера.
Кэтти-бри глубоко вздохнула и вытерла глаза.
- Если уж Бренору удалось вырастить парочку таких непосед и сумасбродов, как мы... - подмигнув, не договорил Вульфгар.
Девушка усмехнулась и тепло посмотрела на него.
- Довольствуйся любовью и тем счастьем, что она несет, - посоветовал варвар. - Не нужно слишком много думать о будущем, которое так неясно. Ты же счастлива рядом с Дзиртом. Зачем желать большего?
- Ты говоришь совсем как он, - ответила она. - Правда, он так убеждал себя, а не меня. И призываешь меня к тому же, к чему стремился он, - наслаждаться настоящим и забыть об остальном.
- Да, и когда Дзирт принял это и успокоился, ты начала сомневаться, - с лукавой усмешкой заметил варвар. - Едва ему стало хорошо и все внутренние противоречия были улажены, как ты воздвигла между вами стену из своих страхов и ваши отношения перестали развиваться.
Она качала головой, но Вульфгар не сомневался в том, что он прав.
- Повинуйся зову сердца, - тихо сказал великан. - Час за часом и день за днем. Пусть поток течет свободно. Стоит ли ограничивать свою жизнь страхами, которые могут оказаться абсолютно пустыми?
Кэтти-бри подняла на него глаза, и варвар понял, что ноша ее стала немного легче. Он наклонился и поцеловал девушку в лоб. Лицо ее осветилось ясной улыбкой, похоже было, что впервые за долгое время она почувствовала себя спокойно. К чему жертвовать радостями настоящего: страстью к приключениям и любовью к Дзирту ради каких-то надуманных опасений? Казалось, что внутри у Кэтти-бри рушатся некие преграды и улыбаться она стала естественней и проще.
- И когда это ты успел стать таким разумным? - с иронией спросила она.
- В аду и после, когда вышел оттуда, - серьезно ответил Вульфгар. - Сперва это был ад Эррту, а потом - мой собственный.
- И что же, теперь ты свободен? - склонив голову набок, спросила женщина. - Свободен на самом деле?
Лицо Вульфгара осветилось такой непосредственной, мальчишеской, задорной улыбкой, что и без слов было ясно - он свободный человек.
- Пойдем-ка, зарубим парочку орков, - предложил он, и Кэтти-бри с радостью согласилась.

Глава 12
ОРОЧЬЯ ХИТРОСТЬ

Они текли по долине между Низинами и горами к северу от Долины Хранителя, как темная река. Войско орков, возглавляемое Обальдом - Груумшем, замыкал такой большой отряд гигантов, какой не собирался уже несколько веков. Они шли, сминая кусты и разгоняя крупных и мелких зверей.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

К северу от склона, где шел бой с дворфами, в укрытом от ветра месте, царь Обальд Многострельный впервые за долгое время встретился со своим сыном.
Ульгрен явился на встречу разъяренный, готовый требовать еще больше солдат для победы на своем участке. Опасаясь, что Обальд и Герти начнут корить его за промедление, он решил, что лучший способ защиты - нападение, и приготовился обвинить отца в том, что тот не дает ему подкрепление.
Но как только он вошел в шатер, решимость сменилась замешательством. Он сразу понял, что сидящий перед ним вождь - не тот отец, которого он всегда знал, а кто-то более... могучий.
У его ног, в красном одеянии и уборе из перьев, сидел шаман, которого Ульгрен прежде никогда не видел. А чуть поодаль хмуро восседала Герти Орельсдоттр.
Но это он отметил лишь мимоходом, потому что не мог оторвать взгляда от Обальда, от его могучих мускулов, перекатывающихся под кожей, и от свирепого лица. Правда, царь орков почти всегда был не в духе, но Ульгрен чутьем понял, что сейчас это что-то другое.
- Ты так и не загнал их в Мифрил Халл, - обронил Обальд.
Ульгрен не понял, обвиняет его отец или просто констатирует очевидное.
- Они сильные противники, - стал оправдываться молодой орк. - Мы не успели настичь их, и они забрались на самый верх скалы и сразу начали строить защитные укрепления.
- И эти укрепления сейчас завершены?
- Нет! - уверенно заявил Ульгрен. - Мы постоянно атакуем их. Они продолжают работу, но бои их изматывают.
- Тогда нападай снова и снова! - рявкнул Обальд, резко подавшись вперед. - Раз не можешь уничтожить их, пусть дохнут от изнеможения. Прижми их так, чтобы они сами убрались в свои норы!
- Мне нужно больше воинов.
- Ничего ты не получишь! - заорал царь, вскочил и приблизил лицо к физиономии сына. - Бейся до последнего! Уничтожь их, сотри в порошок!
Ульгрен пытался твердо смотреть ему в глаза, но у него не вышло, да и гнев куда-то пропал. Обальд привел с собой войско, в десять раз превосходившее его собственное, да еще с толпой гигантов. Одним мощным ударом теперь можно было загнать дворфов в Мифрил Халл.
- Я двинусь на восток, - объявил царь. - И перекрою им выход из восточных ворот у Сарбрина. Там же я встречусь с троллем Проффитом - он взял Несм - и устрою все так, чтобы он начал наступать на дворфов под землей.
- Тогда сперва надо закрыть западный вход, - возразил Ульгрен, но отец гаркнул «Нет!», даже не дослушав.
- Нет, - сказал он уже спокойнее. - Недостаточно просто загнать этих мерзавцев в подземелье. Раз они осмелились противостоять нам, пусть погибнут! Будешь изводить их и уничтожать постепенно. Пусть остаются там, где есть, но я хочу, чтобы они были обессилены. Скоро я вернусь, и мы с ними расправимся.
- Я потерял уже много сотен солдат, - пожаловался Ульгрен.
- Потеряешь еще больше, - невозмутимо сказал царь.
- Тогда они не выдержат и сбегут. Они и так уже купаются в крови своих собратьев. Чтобы добраться до дворфов, им приходится взбираться по трупам товарищей.
Зарычав, Обальд резко встал и схватил Ульгрена за грудки. Молодой орк вцепился в руку отца, пытаясь вырваться, но тот без малейшего усилия зашвырнул его в дальний угол шатра.
- Они не осмелятся бежать, - уверенно сказал Обальд, поворачиваясь к шаману, одетому в красное. - Они увидят триумф Обальда.
- Обальд есть Груумш! - с готовностью завопил Аргант.
Ульгрен недоуменно уставился на отца, пораженный той силой, что исходила от него. Быстро глянув на Герти, он заметил, что она слегка напугана и явно подавлена. Лишь потом он осознал, что за все время разговора она, вопреки обыкновению, не сказала ни слова.
Это Герти-то, дочь Ярл Серорукой, которая всегда свысока относилась к оркам!

* * *

Орки рекой потекли к востоку.
Напуганный и ошеломленный Ульгрен Троекулачный наблюдал с высокого уступа за уходом войска отца. Отец дал ему подкрепление, но совсем незначительное. Солдат было достаточно, чтобы продолжать удерживать дворфов на скале и изматывать их, но не более.
Почему-то царь Обальд больше не требовал уничтожить противников на склоне. Правда, доводы его звучали вполне здраво: он хотел как можно дольше удерживать их наверху, чтобы отрезать от остальных, а потом перебить и этот небольшой отряд. Однако Ульгрен не мог избавиться от подозрения, что отец просто хочет присвоить себе весь успех.
От этих размышлений его отвлек какой-то шум сзади.
- Я уж начал бояться, что ты не придешь, - сказал он Герти, которая вскарабкалась на уступ пониже и теперь стояла вровень с ним.
- А разве это не я просила тебя прийти сюда? - отозвалась она.
Ульгрен с трудом удержался от желания огрызнуться. Герти он ненавидел, но разговор этот имел для него чрезвычайную важность.
- А ты стала бояться отца, - заметил он.
- А ты будто нет?
- Он стал сильнее, - признал Ульгрен.
- Обальд хочет встать над всеми.
- Царь Обальд, - поправил ее молодой орк. - И что же, ты хочешь просить меня помешать возвышению орков?
- Да нет, не орков, - ответила великанша. - Я бы посоветовала тебе присматриваться к тому, как Обальд забирает все больше власти в свои руки. Найдется ли тебе место радом с полубогом?
Ульгрен настолько сник, что не стал снова поправлять Герти, не желавшую признавать титул отца.
- Или ты надеешься, что тебе достанутся слава и почет? А может, при первой же неудаче ты попросту станешь козлом отпущения?
Орк оскалился, словно готов был вцепиться в горло великанше, хотя, конечно, никогда бы на это не отважился. Обальд удерживает его от победного броска, но, если сын его подведет, он это знал, наказание будет суровым.
- Что требуется от меня? - неожиданно спросила гигантша.
Ульгрен оглянулся на текущую мимо тьму орков и снова с любопытством поглядел на Герти, пытаясь понять, что она имеет в виду.
- Как я понимаю, когда придет время разбить этих дворфов, ты бы хотел, чтобы орки за победу славили тебя, - рассуждала великанша. - И я тебе в этом помогу.
- А они за это будут славить Герти? - добавил он, подозрительно щурясь.
- Если не вся слава достанется Обальду, - пояснила она, - то можно и не бояться, что в случае провала всю вину свалят на нас.
Все вроде было логично, но Ульгрену дико было даже вообразить, что у них с Герти может быть нечто общее. Раньше он часто ссорился с отцом только из-за того, что тот видел в гигантах союзников. К тому же Ульгрен понимал, что Герти презирает его больше, чем ненавидит Обальда и орков вообще. Он всегда был для нее только жалким червяком.
А теперь они заключают соглашение за спиной у Обальда.
Ульгрен задумчиво поглядел вдаль, на склон, где окопались дворфы, и сказал:
- Мне нужны великаны. Чтобы поддержать моих солдат и метать большие камни.
- Дворфы высоко, и у них преимущество в расположении, - сказала Герти.
- Тогда что ты предлагаешь? - с досадой спросил орк.
- Вон там, - сказала гигантша, показывая на отрог на западе, - мои солдаты будут за пределами досягаемости дворфов и на уровне высоты противника. Так что мы будем стоять на фланге и исполнять роль артиллерии.
- Даже гиганту оттуда ничего не добросить, - возразил Ульгрен.
- Зато как раз нормально для наших катапульт.
- Там под кряжем туннели, - сказал орк. - Дворфы их заняли и удерживают, так что трудно будет...
- Наверное, труднее будет возражать отцу, когда он скажет, что ты не оправдал его ожиданий.
Ульгрен сразу подтянулся и в одно мгновение отбросил все сомнения.
- Тогда займи этот отрог, а я дам тебе воинов, чтобы удержать его и оттуда ударить по дворфам. Ради нашей общей славы, - сказала Герти.
- Задачка не из легких.
Но Герти без слов кивнула на склон, где под утренним солнцем уже начинали разлагаться горы трупов, оставшиеся после длительных боев.

* * *

- Пф! Они там снова бьются, а нам приходите смотреть, - жаловался старый Язвий Мак-Сом Торгару Молотобойцу.
Торгар подошел к разлому в скале, выходящей на восток, как раз на ту сторону, где уже много дней шли бои. Орки и гоблины снова атаковали и сейчас с воплями и гиканьем неслись вверх по склону. Дворфы, готовясь дать отпор, занимали боевые позиции. Кэтти-бри уже осыпала серебряными стрелами приближающиеся вражеские толпы. Время от времени в первых рядах орков как будто взрывались маленькие снаряды - это Айвэн Валуноплечий пустил в ход свой хитроумный маленький арбалет. Он, конечно, не сомневался, что Банак с его отрядами выстоит и в этот раз, но его разбирала досада, что мирабарские дворфы не могут сражаться бок о бок с ними.
- Хотя нужно ведь, чтобы кто-нибудь оставался, - желая подбодрить Торгара, продолжил Язвий, опуская ему на плечо тяжелую ладонь, - так что мы хорошо служим королю Бренору.
- Ага, удерживаем туннели, которые никто и не собирается занимать! - буркнул Торгар.
Но едва он это сказал, как из-под земли, повторяясь эхом, донесся крик:
- Орки! Орки в туннелях!
Торгар с Язвием удивленно переглянулись и в один голос повторили:
- Орки.
- Орки! - радостно завопил Язвий, которого уже разбирал боевой задор. - Парни! Готовьте топоры! Пора шинковать орков!
Дворфы начали распределяться по заранее условленным позициям, с восторгом предвкушая сечу, которая, судя по шуму из более глубоких северных туннелей, уже началась.
Торгар на ходу отдавал короткие приказания, хотя его вымуштрованные солдаты и так знали, что нужно делать. За несколько дней мирабарские дворфы досконально изучили туннели и знали каждую нишу и поворот, за которым можно было спрятаться. Но все же Торгар старался подбодрить и подзадорить их, чтобы они самоотверженно сражались за своего нового короля и новый дом.
Он все тщательно продумал, поэтому им с Язвием тоже удалось поучаствовать в сражении. Оба понеслись по уходящему вниз коридору, занимая уступ, нависавший над просторной овальной пещерой. Внизу уже примерно десяток дворфов дрался с первыми орками.
Почти не сбавляя шага, Торгар спрыгнул вниз, вклиниваясь в ряды орков, сразу завалил двоих. Он тут же вскочил, размахивая топором. Вслед за ним летел Язвий, а за ним прыгнули и еще несколько дворфов. Увидев, что прибыло подкрепление, остальные принялись рубиться еще яростней, стараясь пробиться к Торгару и товарищам. Перевес почти мгновенно оказался на стороне дворфов. Орки падали, пытались бежать, но их не пускали свои же, напиравшие в пещеру из туннелей.
- Уложите их побольше, и они побегут! - прокричал Торгар.
Прошло немного времени, и дворфы, поскальзываясь в орочьей крови, добрались до входа в туннель и оттеснили захватчиков. Торгар стоял в середине первого ряда, остальные же выстроились дугой у выхода из коридора, чтобы не пропустить ни одного противника. Но орки все равно наступали из глубины и, даже несмотря на ранения, лезли вперед по трупам соплеменников. Их напор не уменьшался, и на каждого дворфа приходилось по крайней мере пятеро орков.
- Что за упрямые скоты! - выругался рядом с Торгаром Язвий и треснул топором очередного противника.
- Да, чересчур упрямые, - согласился Торгар едва слышно.
Ему не хотелось, чтобы остальные заметили его тревогу. Но Торгар никак не мог понять, почему орки по-прежнему пытаются пробиться через этот узкий туннель. Дворфы рубили каждого, кто делал хотя бы шаг в сторону пещеры, но они все равно упрямо лезли вперед.
Крики доносились и из других коридоров, там, видно, шли не менее ожесточенные бои.
Время шло, горы трупов росли, а орки все прибывали и прибывали без конца.
Торгар оглянулся назад: на уступе, как договаривались, дворф ждал его приказаний.
- Вторая позиция! - крикнул командующий, и тот мигом сорвался с места.
- Все слышали! - закричал Язвий. - Запираем! - И с этими словами он забежал за большой камень, который специально поместили у входа, и уперся в него спиной. - По сигналу!
Торгар спешно расправлялся с орком, а за его спиной ребята торопились прикончить тех, кто оставался в пещере.
Улучив мгновение, пока у входа не появились новые орки, Торгар рявкнул:
- Давай!
Язвий приналег, и громадный камень покатился. Торгар едва успел отскочить.
- Пошли! Пошли! Пошли! - кричал Язвий. Дворфы стали торопливо подбирать раненых и отступать в противоположный конец пещеры, откуда уходил коридор на юг.
Но не успели они добраться до выхода, как орки начали прорываться из заваленного туннеля. Из-за камня высунулось два копья, и одно из них угодило в беднягу Язвия.
- Мой зад! - вскричал старик.
Торгар подхватил друга и поволок за собой, хотя у него на плече и так уже был один раненый. Нужно было добраться до южного коридора, где заранее приготовили валуны, чтобы в случае подобного отступления обрушить их на врагов. Дворфам пришлось отступать во всех туннелях, но они провели здесь несколько дней, а этого было более чем достаточно, чтобы подготовиться к защите.
Вскоре Торгару снова пришлось вступить в бой. Плечом к плечу с ним дрался и Язвий, самозабвенно размахивая топором, несмотря на то, что сильно припадал на одну ногу. Вместе с горсткой дворфов они удерживали небольшой зал, полный сталагмитов, пол в котором немного повышался в южном конце. Все были полны решимости заставить орков дорого заплатить за каждый клочок земли и потому дрались так отчаянно, что горы орочьих трупов росли как дрожжах.
Но твари все напирали и напирали.
- Вот ведь упрямые скоты! - снова не сдержался Язвий.
Торгар даже откликаться не стал - и так уж было совершенно очевидно, что орки вознамерились занять туннели любой ценой. И вдруг в зал с западной стороны неожиданно влетел отряд дворфов.
- Гиганты! - завопил один из них, не дав Торгару даже рот открыть, чтобы отчитать их за покинутые без приказа позиции. - В туннелях гиганты!
- Гиганты? - недоуменно повторил Язвий. - Они тут не поместятся.
Вновь прибывшие дворфы уже вовсю рубились с орками, противостоявшими отряду Торгара.
И тогда командир увидел, что солдат сказал истинную правду: вход западного коридора был перекрыт гигантом, точнее, гигантшей, вползшей в туннель на четвереньках.
- Займитесь ею! - крикнул Торгар своим дворфам.
Высоко подняв топоры, они с готовностью ринулись к огромной женщине, не обращая внимания на предостерегающие крики только что прибывших товарищей.
В нее разом полетело около десятка топоров, но все они отскочили от голубоватой кожи великанши.
- Неужели еще и волшебство? - прошептал Торгар.
Гигантша же, словно расслышав его слова, широко и злорадно ухмыльнулась и начала делать пальцами какие-то движения.
Бойцы Торгара снова бросились на нее. Внезапно в зале поднялся ветер, посыпался мокрый липкий снег, и дворфы, не видя дороги перед собой, стали падать, оступаясь на скользком полу.
- Сомкнуть ряды! - крикнул Торгар, перекрикивая шум.
Но тут под самым потолком возникла ярчайшая вспышка, опустилась и поглотила трех дворфов, пытавшихся выполнить приказ.
- Бегите! - заорал Язвий.
- Нет, - пробормотал Торгар, и в его глазах вспыхнула ярость, не менее сильная, чем магический огонь, вызванный великаншей. Недолго думая, он бросился вперед.
Она поглядела на него с ненавистью и стала бормотать новое заклинание.
Поспешив, Торгар занес топор, не обращая внимания на бурю, свой страх и чародейство. Когда до гигантши оставалась всего пара шагов, он прыгнул.
Внезапно сокрушительная боль скрутила его, словно невидимая рука, прямо за сердце и сжала с огромной силой. Он из последних сил пытался ударить, руки не повиновались. Боль оказалась непреодолимой.
Торгар врезался в великаншу и отлетел назад, она даже глазом не моргнула. Он попытался упереться ногами покрепче, но они тоже не слушались. Тогда Торгар сделал несколько неверных шагов назад, ошеломленно глядя на гигантшу, и упал.
Дворфы заметались, закричали, стали пробиваться к своему вожаку, пригибаясь под напором ветра.
Герти (это была она) быстро скрылась, поскольку истратила все известные ей заклинания, а в зал ввалилась орава орков, чтобы прикрыть ее отступление.

Предыдущая страница 13 Следующая страница


Одинокий эльф 14

* * *

Не обращая внимания на боль и кровь, струившуюся по бедру, Язвий первым добрался до Торгара и влепил ему пощечину, пытаясь привести в чувство.
Хватая ртом воздух, Торгар глянул на друга и прошептал:
- Больно. Клянусь Морадином, она раздавила мне сердце.
- Да ну, у тебя не сердце, а кремень! - отрезал старик. - Кончай ныть! - И с этими словами перекинул товарища через плечо и направился к ходу, стараясь не поскользнуться на обледеневших камнях.
Им пришлось пройти много залов, и везде дворфы из Мирабара сражались за каждый дюйм туннелей.
Но орки проявляли поразительное упорство и готовность отдать десяток своих за одного противника. Медленно, но верно они отвоевывали зал за залом, коридор за коридором.
У южного края пещеры Язвий скрепя сердце отдал приказ обрушить последний, самый большой участок потолка.
- Окапывайтесь здесь, - приказал он дворфам, многие из которых были ранены, - и сражайтесь за честь Мифрил Халла до последнего вздоха. Боевые Топоры приняли нас, как братьев, так давайте же не подведем их.
Бойцы постарались ответить на его призыв бодрыми возгласами. Из строя вышла уже треть из тех четырехсот, что ушли из Мирабара, включая и самого Торгара, но ни один не жаловался. Этот последний рубеж был укреплен лучше других, и если орки будут упорствовать и пытаться выбить их и с этого пятачка, примыкающего к скале над Долиной Хранителя, то поплатятся многими сотнями жизней.
Дворфы заняли свои места и стали ждать. Раненые вооружились чем могли. Кто не мог стоять, садились поближе к опорам и брали легкие метательные орудия. Тяжелораненых перевязали и оттащили вглубь. Попрощались с погибшими.
Они ждали. Но орки, заняв три четверти пещерного комплекса, так больше и не показались.

* * *

- Эти держались дольше всех, упрямые, - заметил Банак, глядя на орков и гоблинов, которые наконец сдались и побежали вниз по склону.
Больше часа они все прибывали, бросаясь в бой очертя голову. После последней схватки на склоне осталось больше трупов, чем за все предыдущие атаки, вместе взятые. И все это время дворфы стойко держались на своих позициях, не уступая ни дюйма, не давая оркам даже слабой надежды на победу.
Но они все равно наступали.
- Упрямые или все же тупые? - переспросил Тред Мак-Клак.
- Тупые, - уверенно заявил Айвэн Валуноплечий.
- Хи-хи-хи, - поддержал его брат.
Однако он сразу оборвал смешок, а у Банака ответ замер на губах. Они заметили, что из туннелей на западе показалась цепочка дворфов Торгара. Многие несли мертвых или раненых.
- О Морадин! - выдохнул Банак, вдруг поняв, что жаркая схватка на склоне была лишь отвлекающим маневром, чтобы он не смог послать подкрепление парням из Мирабара.
У него защемило сердце. Они ведь совсем недавно поселились в Мифрил Халле, многие даже не видели еще свои новые дома, а некоторые уже и не увидят никогда.
- Это организованное отступление, - отметил Айвэн. - Они не бегут, похоже, им пришлось сдать позиции.
- Ступай к Торгару, - велел ему Банак, - или тому, кто его заменил. Узнай, не нужна ли наша помощь.
С воплем «Уа!» Пайкел ринулся вслед за братом. Кивнув Банаку, Тред тоже поспешил за ними.
Почти сразу к дворфскому командующему подошли мрачные Кэтти-бри и Вульфгар, с ног до головы заляпанные кровью.
- Зачем им это? - спросила женщина. - Они столько своих потеряли, чтобы занять эти туннели, но зачем они им нужны? С Мифрил Халлом они не только не соединяются - даже близко не подходят.
- Но орки этого не знают, - рассудил Банак.
Однако Кэтти-бри это не убедило. Она чувствовала, что причина кроется в другом, и, взглянув на Вульфгара, поняла, что брат с ней согласен.
- Пойдем, - сказал варвар.
- Я уже послал к Торгару Валуноплечих и Треда, - сказал Банак.
- Мы не к Торгару, - покачал головой великан. - Эти туннели не представляют для наших врагов никакой ценности...
Банак молча кивнул. Никто не высказал вслух своих опасении, однако от этого они не стали менее очевидными. Орки пошли на такие жертвы из-за гигантов.
Вульфгар и Кэтти-бри сорвались с места и быстро нагнали трех дворфов.
- Мы наверх, - обходя их, на бегу бросила женщина.
- Эй, захватите моего брата! - крикнул Айвэн. - От него на воздухе больше толку, чем под землей.
- Моего ба-ата! - восторженно взвизгнул Пайкел и помчался вслед за рослой парой.
Кэтти-бри и Вульфгар охотно приняли его в компанию, потому что уже не раз убеждались, каким полезным может оказаться этот странный «ду-ид». Добравшись до южной оконечности отрога, рядом с выходом из подземного комплекса, они стали карабкаться наверх.
- Мы держимся! - гордо крикнул им один дворф, шагавший самостоятельно, несмотря на серьезное ранение.
- Не сомневаемся! - крикнула в ответ Кэтти-бри. Дворф вскинул сжатый кулак и невольно сморщился от боли.
Вульфгар первым полез по склону. Благодаря высокому росту и силе он легко одолевал сложный подъем. На тяжелых участках он оборачивался, протягивал руку Кэтти-бри и подтаскивал ее вверх. А вот маленькому Пайкелу карабкаться было очень трудно, а варвар не мог до него дотянуться, даже если ложился на живот.
Тогда Пайкел, хитро улыбнувшись, жестом успокоил спутников и стал что-то бормотать. Потом, хихикая, он пристально поглядел на отвесную скалу, протянул к ней руку, и тут оказалось, что камень стал податлив, как тесто. Зеленобородый дворф, не переставая хихикать, быстро вылепил несколько ступенек и прошел мимо варвара и женщины, жестом предлагая им подниматься следом.
Верхняя часть отрога оказалась очень изрезанной, что ограничивало видимость, но передвигаться все же можно было, даже несмотря на свистящий ветер. Зато этот ветер донес до них запах новых противников прежде, как друзья их увидели.
Затаившись за высоким выступом, они стали следить за первым из гигантов, карабкавшимся наверх. Кэтти-бри осторожно навела Тулмарил и прицепилась, но Пайкел схватил стрелу и покачал лохматой головой.
С другой стороны поднимались еще несколько гигантов.
- Один выстрел, - прошептал Вульфгар и сжал Клык Защитника. - Выстрелишь - и беги.
- Готова, - отозвалась женщина и знаком попросила Пайкела отпустить стрелу и бежать.
С поросячьим визгом дворф метнулся из-за выступа и припустил к югу, а ближайший к нему гигант взревел и бросился в погоню. Однако в грудь ему впилась серебряная стрела, и он отпрянул. И почти сразу, вращаясь в воздухе, из-за выступа вылетел громадный боевой молот и поразил великана еще раз. Гигант оступился и покатился по склону.
Вульфгар и Кэтти-бри услышали дикий вопль, но, что там происходит, уже не увидели. Они неслись вниз во весь опор. На южном спуске настигли Пайкела, и варвар, не говоря ни слова, подхватил его под мышку и понесся дальше, перескакивая по уступам и камням. Едва вся троица оказалась внизу, сверху градом посыпались громадные камни, и друзья стали помогать раненым дворфам прятаться в туннеле.
Вскоре они смогли переговорить с Айвэном, Тредом, а также Язвием Мак-Сомом и дрожавшим Торгаром.
- Ведьма-гигантша, - пояснил Язвий, - пролезла туда и чуть не остановила ему сердце. - И он осторожно похлопал Торгара по плечу.
- Больно, - едва слышно простонал тот. - Очень больно.
- Брось, братец, ты ведь крепкий, что тебе штучки какой-то ведьмы! - вскричал он и хотел снова хлопнуть его по плечу, но Торгар предостерегающе поднял руку.
- Наверху гиганты, - вмешался Вульфгар. - Надо уходить глубже, вдруг они спустятся.
- Они сюда не пойдут, - возразила Кэтти-бри. - Им нужна была высокая точка, и они ее заняли.
- Орки тоже больше не наступают, - добавил Язвий. - Правда, мы обрушили на них часть свода, но если бы они хотели, то уже прорвались бы.
- Они уже получили, что хотели, - согласилась женщина.
Снаружи как будто все стихло, поток камней сверху прекратился. Они переждали еще немного, прежде чем решились выйти из туннеля. Вокруг повисла тревожная тишина, спускались сумерки.
Кэтти-бри прикинула расстояние до основных позиций дворфов на востоке, потом поглядела вверх, на скалы.
- Слишком далеко, гиганту не добросить, - сказала она.
Вульфгар без лишних слов снова полез наверх, а она следом за ним. Только наверху, несмотря на сгущавшийся мрак, они поняли, ради чего все это затевалось. По западному склону гиганты тащили громаднейшие бревна, которые укладывали наверху некое подобие машины. Кэтти-бри, вне себя от волнения, снова оглянулась на укрепления дворфов. Гиганту, конечно, не добросить, но вот выстрел из катапульты как раз покроет это расстояние.
Только сейчас ей стало ясно, в какую сложную ситуацию они попали. Орки добровольно гибли сотнями лишь затем, чтобы их сородичи могли занять чуть более выгодное положение на поле боя, - это означало, что они достигли поразительной сплоченности и научились хитрить, чего за этими уродами с жуткими мордами никогда не водилось.
- Бренор частенько говорил, что орки и гоблины слишком тупы, чтобы воевать сообща, а потому не могут захватить весь север, - шепотом сказала Кэтти-бри Вульфгару.
- Бренора нет или скоро не станет.
Судя по мрачному тону, варвар понимал, что она имеет в виду.
У них серьезные неприятности.

Глава 13
ОПРЕДЕЛЕНИЕ ГРАНИЦ

- Боги мои, старина Вильям, ты можешь дрыхнуть целый день, чтобы как следует отдохнуть перед ночным сном! - воскликнул Браско Браунавил, родственник Банана, который уже успел завоевать репутацию мудрого военного командира.
- Угу, - ответил старина Вильям Хаскеннаггет (для друзей просто Билл) и поудобнее примостил голову к стене башенки, отмечавшей восточный вход в дворфскую твердыню. Внизу гордо катился полноводный поток Сарбрина, поблескивая в вечернем свете.
Едва только стали поступать сведения о том, что орки и другие твари вылезают из нор и расползаются по округе, севернее сторожевой башни, на оконечности горного отрога, был разбит лагерь, в котором разместился большой отряд дворфов. Но после падения Низин и наступления противников на западе бойцы ушли отсюда, оставив лишь несколько разведчиков. Орки жестоко наседали со стороны Долины Хранителя, и лишних воинов не было. Когда просочились слухи из Несма, командование, опасаясь нападения под землей, отдало приказ усилить также оборону туннелей.
Здесь же, на востоке, было тихо и спокойно, только Сарбрин шумел да заедала тоска, еще более невыносимая оттого, что опытные бойцы знали, как их сородичи на западе гибнут в боях.
И вот в то время, когда Банак, Пуэнт и другие дворфы (включая даже мирабарцев) завоевывают себе славу героев, Браско, Биллу и остальным приходится дремать, устроившись поудобнее, в надежде, что и на их долю хватит орков.
- Что-то я уже несколько дней не видел Филбедо, - заметил Браско.
Чуть приоткрыв один глаз, Билл сказал:
- Я слыхал, что он отправился на запад, в Долину Хранителя.
- Ага, точно, - согласился Кингред Даубирт, сидя на крыше башенки у открытого люка, привалившись спиной к парапету. - Больше уже не получиться меняться пятнадцать на пятнадцать. В этой части комплекса нас осталось только двадцать пять, так что кому-то придется нести вахту два раза подряд.
- Ну вот! - воскликнул Браско. - Если б спросили, я бы тоже пошел на запад!
- Как и все остальные, - ответил Кингред. - Кроме Билла! - фыркнул он. - Ему бы только поспать.
- Угу, - согласился Билл. - И я буду нести две вахты подряд. Или три, если угодно. Да, черт возьми, я могу тут день и ночь стоять.
- И храпеть все время, - добавил Кингред.
- Угу.
- Нашел себе теплое местечко, - со смехом сказал Браско.
- Угу.
- Ну, раз ты собираешься дрыхнуть, поменяйся с Кингредом, - потребовал Браско. - Будет мне хоть с кем кости побросать.
- Угу, - снова откликнулся Билл.
Он зевнул, перекатился на бок, встал и поплелся по лесенке вверх.
Вскоре он уже сладко похрапывал, не обращая ни малейшего внимания на шум, доносившийся снизу, где Кингред, Браско и еще несколько дворфов затеяли игру.

* * *

Тос'ун Армго, взбиравшийся по наружной стене башни, остановился передохнуть на узком уступе, образовавшемся на стыке кладки и природного камня, и слышал весь этот разговор. Уже в который раз он пожалел, что рядом нет Доннии или Ад'нона. В их небольшой компании он оказался самым недалеким, поскольку был только воином. По крайней мере так они ему говорили.
Обальд послал его в разведку, и дроу чувствовал себя очень неуютно в полном одиночестве среди свирепых дворфов, хотя Каэр'лик снабдила его несколькими заклинаниями. Поэтому он не уставал напоминать себе, что Обальд уже на подходе. Наверняка его войско в мгновение ока сметет жалкую защиту восточного дворфского лагеря.
Дроу вздохнул, поднялся и стал нащупывать, за что зацепиться пальцами. Этот проклятый сияющий солнечный диск, к счастью, скрылся за горами, И на противоположный склон легли длинные глубокие тени. Однако для чувствительных глаз дроу свет все же был еще слишком ярким.
Но сумерки сгущались быстро.

* * *

Браско подул в сложенные чашкой грубые, мозолистые ладони и снова потряс кости. Потом опять подул и торопливо прочитал короткую молитву Думатойну, хранителю гор.
Это повторялось снова и снова до тех пор, пока остальные дворфы, рассевшиеся вокруг площадки, где метали кости, не стали возмущаться. Один даже отвесил Браско подзатыльник:
- Давай же бросай, дьявол тебя забери!
Злились они во многом потому, что перед Браско уже лежала приличная горка серебряных монет. Дворф поймал удачу за хвост еще на закате, и с тех пор несколько часов ему беспрерывно везло.
- Надо дождаться, пока добряк Думатойн шепнет мне заветное слово, - отозвался Браско.
- Да бросай же! - разом вскричало несколько голосов.
- Пф! - фыркнул Браско и снова стал трясти кости.
И вдруг послышался протяжный и чистый звук рога. Дворфы застыли на месте.
- На юге? - спросил кто-то.
Сигнал повторился. Поскольку дворфы ждали его, то не сомневались, что звук действительно доносится с юга.
- Что ты там видишь, Билл? - крикнул Кингред.
Остальные выбирались из башенки, надеясь с горы разглядеть сигнальные огни караульных на юге.
- Билл! - снова крикнул Кингред. - Да проснись же ты, болван! Билл!!
Молчание. И храпа тоже не слышно. Кингред вдруг понял, что наверху довольно давно стоит тишина.
- Билл? - уже тише, с тревогой, позвал он.
- Ну что? - спросил Браско, бегом вернувшись в башню.
Вместо ответа Кингред показал глазами вверх - его лицо говорило лучше всяких слов.
- Билл! - заорал Браско и стал быстро взбираться по лесенке.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

- На юге тролли! - донесся крик снаружи. - На юге тролли!
Браско приостановился. Тролли? Они-то что здесь делают, Девять Проклятых Кругов?
Снова раздался сигнал рога, но уже на севере.
- Быстро к туннелям! - крикнул Браско Кингреду. - Загоняй всех в туннели и закрывай наглухо входы!
Кингред выбежал, а Браско, поглядев наверх, увидел в люке сапог Билла.
- Билл! - снова окликнул он.
Тишина и никакого движения. Браско стало дурно, но он пересилил себя, медленно поднялся еще на одну ступеньку и дернул Билла за ногу. Все тихо.
И внезапно Браско ослеп, словно ему черный мешок надели на голову. Он инстинктивно разжал руки, подобрался и, глухо шмякнувшись на пол, кувыркнулся и вскочил, уже сжимая в руке меч. К счастью, он не ослеп, просто в верхней части башни повисла магическая тьма.
- Все сюда! - закричал он товарищам. - Какие-то чары! И с Биллом беда!
Остальные дворфы с Кингредом во главе прибежали обратно.
- Натяните одеяла! - приказал Браско, а сам снова бросился к лестнице и стал быстро по ней взбираться. Другие дворфы растянули под люком пару одеял, держась за углы.
Вверху послышались шум, возня, потом Браско крякнул, и Билл упал вниз. Попав на самый край одеяла, он скатился и тяжело ударился о пол.
- Эй, Билл! - крикнули в один голос четверо дворфов и бросили одеяла. Перевернув товарища, они увидели, что у него перерезано горло.
- Отнесем его к жрецу! - крикнул один и потащил Билла.
Остальные принялись помогать, но у двери остановились и стали звать Браско, поскольку сверху опять донесся какой-то шум.
Браско выскочил из мрака, грохнулся на пол, попытался встать, но начал заваливаться на бок. Товарищи подхватили его.
- Эй, помогите!
К раненому командиру с другой стороны подбежал еще один дворф.
- Уходим! - прохрипел Браско, кашляя кровью.
Когда дворфы, двое с Биллом на руках, а двое поддерживая Браско, выбрались наконец из башенки, то увидели, что с южной и северной стороны бегут их товарищи.
Одни кричали: «Тролли!»
Другие: «Орки!»
Кингред препоручил Браско другому дворфу, а сам, на ходу выхватив из-за пояса топор, помчался вперед, к громадным железным воротам Мифрил Халла. Он громко постучал в них условленным стуком, подождал немного и повторил сигнал уже более нетерпеливо. Потом ему показалось, что он услышал скрежет поднимаемых за воротами тяжелых металлических засовов и стал колотить что есть мочи.
Ни в коем случае нельзя было открывать ворота!
Потом похожий звук послышался в стороне, один из камней отодвинули, и открылся темный лаз. Дворфы один за другим стали исчезать в провале, а Кингред стоял рядом и поторапливал их. Бежавшие с севера и юга едва уходили от преследователей. Кингред понял, что даже второй лаз их уже не спасет: некоторые все равно не успеют уйти. Он чуть не закричал, чтобы открыли ворота. Но видно, придется ему и еще нескольким товарищам остаться и удерживать захватчиков, сколько хватит сил.
Продолжая отдавать приказания, дворф выхватил меч и взял щит.
- Быстро, быстро! - поторапливал он. - Шевелите задницами!
Первыми показались тролли. Их сопровождала жуткая вонь, у Кингреда даже в носу засвербело. Дворф сразу вступил в бой и яростно рубил врагов, не давая подойти к лазам. Какой-то тролль когтями вцепился ему в плечо, но Кингред вырвался и, не обращая внимания на глубокие раны, бросился на страшилище. Дворф дрался так, как может сражаться лишь дворф, который знает, что пришел его последний час.
Вдруг громадный двухголовый тролль, омерзительный до тошноты и страшный, как самый жуткий ночной кошмар, растолкал остальных и пробрался к Кингреду. У дворфа от страха пересохло во рту, и все же он с ревом ринулся прямо на чудище. Тот одним ударом громадной палицы отшвырнул его прочь.
И в это мгновение появились орки. Они неслись, самозабвенно вопя, улюлюкая и швыряя булыжники.

* * *

- Да там не меньше десятка наших осталось! - возмущался один из стражей у ворот, Бейл Рокхантер. - Давайте откроем чертовы двери!
Он ринулся к воротам, а за ним последовало еще несколько дворфов.
- Нельзя! - крикнул раненый Браско. - Не забывай, у тебя есть обязанности!
Разгоряченные дворфы приостановились. Главные ворота можно было открыть лишь в крайнем случае, по прямому приказу командиров. Сейчас здесь были только дозорные и стражники, и они просто не смогли бы удержать врагов, если бы те вломились в Мифрил Халл через главные ворота.
Но если оставить все как есть, им придется слушать предсмертные крики оставшихся снаружи товарищей.
- Мы же не можем их бросить! - вскричал Бейл.
- Тогда их смерть окажется бессмысленной, - негромко ответил Браско.
Молодой дворф сразу притих.
- Держите лазы открытыми как можно дольше, - посоветовал другой дворф.
Десятка четыре дворфов успели скрыться за стенами своей твердыни, но еще с десяток во главе Кингредом остались снаружи. Те, кому удалось спастись, выжидали до последнего, но в конце концов вынуждены были привести в действие систему рычагов и противовесов, чтобы снова завалить громадными валунами входы в туннели и навсегда оставить своих сородичей снаружи. Им казалось, что это их сердца погребены под камнями, и они мысленно клялись не забыть Кингреда и остальных героев, о которых будут слагать песни.

* * *

Царь Обальд, Герти Орельсдоттр и Проффит наблюдали издали, как гиганты, орки и тролли вмести заваливают камнями восточные ворота Мифрил Халла. Похоже было, что дворфы внутри заняты тем же, однако Обальд не хотел надеяться на случай. У него была цель - закрыть восточные ворота, и он это сделает.
- Земли до Сарбрина наши, - объявил он остальным.
Стоя немного в стороне, его внимательно слушали Каэр'лик и Тос'ун.
Он забывает, что его сын пока еще не загнал дворфов внутрь, - знаками заметила жрица.
Тос'ун кивнул, хотя его поражало, как быстро Обальд захватывает власть. Очень уж легко далась ему победа. Горстка мертвых орков, горстка мертвых дворфов, и Обальд владеет западным побережьем Сарбрина, от Хребта Мира до гор к югу от Мифрил Халла. А это уже немало.
- Дворфы выберутся наружу в каком-нибудь другом месте, - бросила Герти. Ей, как и Каэр'лик, хотелось хоть немного сбить с Обальда спесь и умалить его победы.
Орк бросил на нее свирепый взгляд, но обратился к двухголовому троллю.
- У тебя все вышло отлично, - похвалил он. - Просто замечательное начало.
- Тролли никогда... - сказала левая голова.
- ...не устают, - договорила правая.
- Скоро, когда мы закончим дела, вы вернетесь на юг, - сказал Обальд, и головы согласно закивали. - Мы растянем войска вдоль Сарбрина, - обратился Обальд к Герти. - И удержим завоеванное, если кто-то посмеет восстать.
- А Проффит отправится обратно в болота? - спросила гигантша, не давая себе труда скрыть омерзение.
- Нет, он со своими отрядами спустится в южные туннели, - поправил орк. - Там они начнут воевать с дворфами. Мы же разгромим их снаружи, и объявим Мифрил Халл своим владением.
Вот это прозорливость! - заметила Каэр'лик.
Понимая, что жрица все больше и больше тревожится, Тос'ун подавил улыбку. Четверка дроу сама заварила эту кашу, но им даже в голову не приходило, что Обальд будет действовать так разумно и доведет дело до победного конца! «Интересно, что будет, если орку удастся удержать весь север, от Болот Троллей до Хребта Мира и от Сарбрина до Разрушенного Перевала?» - думал Тос'ун, зная, что же вопрос не дает покоя и другим дроу. Что будет, если орк, имея такие территории, в конце концов выгонит дворфов из Мифрил Халла? Как ответит Серебристая Луна, Мирабар, цитадели Адбар и Фелбарр?
А что могут сделать они? В войско Обальда вливаются все новые силы, и дроу, похоже, уже не могут управлять ситуацией.
Вокруг завоеванных Обальдом земель жили люди, дворфы, эльфы. Станет ли Обальд заключать с ними мир, торговать? Объединятся ли под его руководством все орочьи племена?
Тос'ун развлекался, представляя себе, что тогда начнется. Зато Герти сидела мрачнее тучи, хотя и делала вид, что во всем согласна с Обальдом.
Занятый своими мыслями, дроу даже не заметил, что Каэр'лик отошла от него и присоединилась к тройке командующих. Обальд подозвал и его, Тос'ун подошел и встал рядом со жрицей.
- Ты пойдешь с Проффитом, - приказал ему оркский царь.
- Я? - вскричал Тос'ун, которому сама мысль об этом была отвратительна. - Чтобы сразиться с дворфами, Проффит пройдет по туннелям верхнего Подземья, примерно там, где шло войско из твоего города, - пояснил Обальд.
Тос'ун изумленно поглядел на Каэр'лик, подозревая, что орк узнал об этом от нее.
Так будет лучше, - знаками показала жрица.
- Ты знаешь туннели, ведущие к Мифрил Халлу, - продолжал Обальд. - Ты там уже был.
- Да я почти ничего не знаю, - возразил дроу.
- Это все равно больше, чем известно любому из нас, - ответил Обальд. - Мы же должны скоро начать бои на поверхности, чтобы удержать земли. Так что ты поведешь Проффита вниз.
Он заявил это тоном, не терпящим возражений, но Тос'ун все равно хотел воспротивиться. Видя это, Каэр'лик принялась настойчиво жестикулировать:
Так лучше!
- Я отправлюсь с ним, - вслух объявила она. - Я неплохо знаю некоторые переходы, а для Проффита будет только лучше, если его силы поведут два темных эльфа.
Обальд кивнул и тут же переключился на другие дела,
Зачем ты это сделала? - сразу же спросил Тос'ун, едва они со жрицей отошли чуть в сторону.
Лучше быть от него подальше.
А как же Донния и Ад'нон?
Пусть сами о себе заботятся, - пожала плечами Каэр'лик. - У них это всегда неплохо получалось. А нам лучше отправляться на юг.
Почему?
Потому что Дзирт До'Урден на севере.
Тос'ун изумленно глядел на нее. Каэр'лик и раньше беспокоил этот отступник, но бежать из-за того, что он поблизости, было совсем уж глупо.
Однако он даже не предполагал, насколько серьезны ее подозрения. Еще с того самого дня, как к их компании присоединился Тос'ун и рассказал, какой провал потерпел Мензоберранзан, попытавшись захватить Мифрил Халл, Каэр'лик Суун Уэтт начала склоняться к мысли, что Дзирт До'Урден не просто фатальная неудача Города Пауков, а противник гораздо более грозный и дроу пока еще не осознали величины угрозы. Он был не просто непревзойденным воином, развившим свои способности и таланты до совершенства. Он носил на себе печать высшего благословения. Каэр'лик всегда отличалась проницательностью, но сейчас готова была проклинать себя за это, потому что, придя к такому заключению, она выносила себе приговор. Или это цена озарения?
Втайне от своих товарищей она пришла к страшному выводу: Дзирту До'Урдену покровительствует сама Ллос.

Глава 14
НАПАДЕНИЕ НА ЭЛЬФОВ

Оба орка, сверкая пятками, улепетывали что есть духу - у них отпало всякое желание сражаться с эльфом на крылатом скакуне. Этим трусам было достаточно увидеть, что трое их товарищей погибли, как они тут же побросали оружие и кинулись вниз по каменистой тропинке, взывая о помощи.
Вслед за ними, верхом на белоснежном жеребце с могучими крыльями, несся эльф и гнал их вперед. Скрыться оркам было негде, они могли надеяться только на какой-нибудь подземный ход. Однако в намерения эльфа это не входило.
Он повернул Зарю налево и погнал преследуемых по узкой боковой тропинке. Те свернули, даже не задумываясь, - они вообще ни о чем, кроме как об эльфе на крылатом коне, думать не могли и понеслись дальше во всю прыть, наступая на пятки Друг другу. Поворот, еще поворот, громадный валун на пути...
Но обогнуть глыбу им не удалось, потому что здесь на пути бегущих неожиданно возникла прекрасная женщина-эльф. Она внезапно появилась из-за камня, и первый орк, взвизгнув с перепугу, застыл, машинально заслонившись руками. Однако женщина его не тронула. Второй орк чуть не наскочил на первого, так как из-за его спины не увидел хрупкую фигуру. Когда же заметил ее, было слишком поздно. Узкий меч мгновенно пронзил ему грудь.
Первый орк боязливо приоткрыл глаза, решив, что ему посчастливилось и его оставили в живых. Он снова сорвался с места. Однако, едва он сделал шаг, меч вонзился ему в поясницу. Бедняга по инерции занес ногу, но на втором шаге получил еще один удар. На третьем клинок обрушился ему на шею.
- Начинаю понимать, почему Дзирту До'Урдену нравится такая жизнь, - заметил Тарафиэль, не спеша подъезжая к Инновиндиль.
- Сомневаюсь, что она ему нравится. - Девушка свистнула, поглядев вдаль. В ответ на свист появился Закат и послушно подошел к ней. - Им владеет ярость, и вряд ли он способен чему-то радоваться. Ты же сам видел, он даже за помощь поблагодарить искренне не смог.
Тарафиэль вытер окровавленный меч о замызганную рубаху поверженного орка. Инновиндиль права, конечно, - он и сам это понимал. Тогда, на берегу реки, он надеялся, что им удастся сойтись поближе с Дзиртом, поговорить с ним об Эллифейн, узнать, если повезет, о ее судьбе или, наоборот, предостеречь дроу.
Но Дзирт вел себя так замкнуто и отчужденно, что эльф даже не решился упомянуть о чем-либо.
- Думаю, глубоко в душе он все же испытывает удовлетворение, убивая этих подлых тварей, - ответил Тарафиэль. - Наверняка он понимает, что это благо для всего мира.
- Что ж, будем надеяться, - без большого, впрочем, воодушевления произнесла Инновиндиль и оглянулась вокруг, как будто Дзирт мог быть где-то рядом.
Мешкать эльфы не стали и двинулись в путь, понимая, что на крики пятерых убитых орков скоро сбегутся другие. Они пустили коней рысью, но время от времени перелетали небольшие овраги и скальные выступы, чтобы сбить с толку возможных преследователей. Теперь пешие орки не смогли бы их догнать.
Однако они не вернулись в свою пещеру на ночлег, решив сначала изучить окрестности и, возможно, сразиться еще раз. Может, Дзирта и впрямь вели ярость и злость, но для пары эльфов истребление орков было чем-то вроде спортивного развлечения. По счастью, дичи для этой охоты повсюду было предостаточно.

* * *

Когда Донния поняла, что кучка навоза еще теплая, на ее лице появилась злорадная улыбка. Ад'нон был доволен не меньше.
По силе теплового излучения дроу могли определить, как давно животное прошло здесь. Темные эльфы с детства учились правильно понимать подобные знаки. Значит, пегасы прошли здесь недавно.
Обмениваясь знаками, пара двинулась в обход. Они быстро перебегали от выступа к выступу, от валуна к валуну, от дерева к дереву. Обнаружив еще одну кучу навоза, дроу снова довольно ухмыльнулись. Уверенно двигаясь по следу, они вскоре добрались до плоского камня над убежищем эльфов.
Внизу пещера, - улегшись на живот, жестами сообщил Ад'нон.
Сами того не подозревая, дроу оказались на том же самом месте, откуда Дзирт наблюдал за Тарафиэлем и Инновиндиль.
Донния сделала какой-то знак спутнику, а потом подползла к самому краю плиты. Осмотревшись и убедившись, что Ад'нон держит маленький самострел наготове, она перемахнула через край, повисла на руках и, пролетев десять футов, легко приземлилась перед входом в пещеру. У темного входа она вынула меч и свой самострел. Ад'нон последовал ее примеру и встал с другой стороны.
Внутри еще теплая зола, - сообщила Донния, окончательно уверившись, что кто-то использовал эту пещеру для привала.
Теперь Ад'нон наклонился и внимательно вгляделся во тьму.
Пусто, - знаками показал он. - Но они ушли отсюда не на совсем.
Не сговариваясь, они решили устроить засаду.
И дроу двинулись в обход пещеры, выискивая подходящее место. Внутрь они не полезли и задерживаться у входа не стали - все-таки противники были достойные, но вскоре Донния обнаружила вторую пещеру.
Эта глубже, - показала она.
Ад'нон остановился у самого начала небольшого спуска. Изучив его, он понял, как тот соединяется с пещерой, обжитой эльфами. Махнув Доннии, он лег на живот и сантиметр за сантиметром прощупал стены у входа, проверяя, нет ли здесь какой-нибудь умело подстроенной ловушки. Убедившись, что все чисто, он скользнул внутрь и скрылся из виду.
Донния заглянула в туннель как раз в тот миг, когда Ад'нон исчез за первым поворотом. Оглянувшись вокруг, она приложила ухо к камню и, услышав условленный стук, легла на живот и проскользнула в пещеру. Проход был очень узок, а за поворотом сузился еще больше. Потом на пути возникло отверстие в полу, куда можно было лишь нырнуть головой вперед. Не много нашлось бы разумных существ, которые решились бы лезть туда вслепую. Но дроу, чья жизнь проходила в лабиринтах Подземья, такие препятствия не пугали.
Лаз оказался несколько шире, однако потолок нависал так низко, что поднять голову было невозможно, приходилось ползти на четвереньках.
Нужно спуститься ниже, - жестами показал Ад'нон.
Перед ними открылось еще два прохода, один, пошире, над завалом из камней, а другой, с неровными стенами, уходил вниз.

Предыдущая страница 15 Следующая страница


Одинокий эльф 16

Доверяя чутью Ад'нона, Донния не стала спорить. Мужчины-дроу, приученные патрулировать в туннелях, обладали отменными способностями ориентироваться в подземных переходах; Они нутром чуяли все их переплетения так, будто видели откуда-то со стороны всю систему. Как бы то ни было, но Ад'нон, то ли ориентируясь по легчайшему движению воздуха, то ли по изменениям температуры, всегда выбирал самый правильный маршрут.
Поэтому неудивительно, что, протиснувшись в узкий лаз, проскользнув под низким потолком и преодолев еще один тесный проход, темные эльфы попали в небольшую пещерку. От дальней стены чуть ощутимо тянуло сквозняком. Другой бы и не почувствовал, но только не дроу.
Там тупик? - спросила Донния.
Ад'нон сделал знак подождать, прошел вперед и ощупал камни. Потом, злорадно ухмыльнувшись, оглянулся. Женщина тут же метнулась к нему.
Оказалось, они попали в пещеру, граничившую с пристанищем наземных эльфов. Прохода между залами не было, однако, если сделать небольшое отверстие, отсюда прекрасно можно было наблюдать за их жилищем.
Дроу аккуратно вынули несколько камней и вернулись наружу.

* * *

Став на одно колено, Дзирт созерцал утренний пейзаж. От горных ручьев поднимался туман, скрадывая очертания и смягчая жесткие контуры кряжей. Нежный солнечный свет, отражаясь в мельчайших каплях воды, переливался золотом, придавая всему вокруг какой-то неземной вид. Туман приглушал даже звуки. Не такими резкими казались трели птиц, журчание воды и грохот срывавшихся время от времени камней.
А также вопли орков.
Ориентируясь на эти крики, темный эльф прошел через небольшую долину к дальним скалам и увидел крылатого коня, поднявшегося в воздух. Потом жеребец резко спикировал, а всадник тем временем выпустил несколько стрел из большого лука.
Дзирт решил, что это, должно быть, Тарафиэль, поскольку обычно он выступал в роли загонщика, а Инновиндиль поджидала где-нибудь в засаде.
Тряхнув головой, дроу одобрительно усмехнулся: эти двое до самого заката преследовали орков и вот с первыми лучами солнца снова вышли на охоту. Похоже, они даже не возвращались в свою пещеру на ночлег.
Дроу еще немного понаблюдал за эльфом, а потом направился к небольшой полянке неподалеку. Он притаился с краю, откуда был виден весь заросший густой травой луг, и стал ждать.
Как он и предполагал, пара крылатых коней появилась здесь часа через полтора. Эльфы вели их в поводу и непринужденно болтали. Белоснежные шкуры коней блестели от пота, их нужно было обтереть, почистить и накормить.
Дзирт все это знал, потому и ждал именно здесь. Ему не давала покоя мысль, что следовало бы выйти к эльфам. Разве он не обязан рассказать им, какая беда случилась с Эллифейн вдали от дома?
Но время шло, Тарафиэль и Инновиндиль расседлали коней, а Дзирт так и сидел в укрытии, не двигаясь.
Эльфы почистили скакунов, потом Тарафиэль принес ведро и по очереди напоил пегасов. Инновиндиль достала какой-то корешок, взяла в рот и стала шутливо дразнить своего коня. Тот потянулся, взял лакомство у нее изо рта так, словно поцеловал, а потом поднялся на дыбы. Инновиндиль заливисто рассмеялась.
Дзирт невольно погладил мешочек, где хранилась ониксовая фигурка пантеры. То, что связывало эльфов и пегасов, скорее всего можно было назвать дружбой, а не отношениями животного и хозяина. Дзирт понимал такие взаимоотношения, как никто другой.
Его так и подмывало пойти и поговорить с эльфами, рассказать, как все было. Но, закрывая глаза, он словно наяву видел свою схватку с Эллифейн. Он долго еще сидел так, вспоминая и первую встречу с девушкой в Лунном Лесу, когда познакомился с Тарафиэлем. Видно, эльф был очень привязан к ней, и весть о гибели Эллифейн причинит ему боль.
А ему не хотелось причинять боль этой паре. И тем не менее они имеют право знать правду, и он должен все рассказать.
Да, надо рассказать.
Но когда он наконец решился и открыл глаза, эльфов на полянке уже не было. Дзирт выбрался из-под скрывавших его ветвей и увидел, как крылатые кони взмывают в воздух немного поодаль. Дроу сообразил, что больше драться эльфы будут - кони слишком утомлены, да и хозяева, верно, тоже. Судя по всему, они возвращались в пещеру.
Хватит ли у него когда-нибудь духу прийти к ним и все рассказать?

* * *

Пустив коня пастись неподалеку от пещеры, Тарафиэль сказал:
- Надо возвращаться в Лунный Лес и собрать весь род.
- И ты готов оставить Дзирта До'Урдена, так ничего не узнав об Эллифейн? - спросила Инновиндиль.
- В общем, да. Тарафиэль стал снимать заляпанную кровью верхнюю одежду, потом аккуратно пристроил на выступ каменной стенки пояс с мечом и сдернул нижнюю рубаху. Сняв с пояса мешочек, он достал баночку с притираниями, чтобы обработать рану.
Инновиндиль тоже стала стягивать грязную одежду.
- Один тебя все-таки задел, - заметила она, рассматривая длинный порез на плече товарища.
- Да нет, оцарапался веткой, наверное, - ответил эльф и поморщился, накладывая мазь. - Когда Заря ринулся вниз.
Закрыв баночку, он отложил ее в сторону и стал расправлять постель, опустившись на колени.
- Не глубоко? - уточнила Инновиндиль.
- Да нет, - ответил Тарафиэль и смолк.
Обернувшись к нему, Инновиндиль увидела, что он так и повалился на одеяло, не вставая с колен.
- Что, так сильно устал? - усмехнулась она. Молчание.
- Тарафиэль! - окликнула она, слегка озадаченная: он не отвечал и лежал без движения. - Эй, что с тобой? - спросила она, наклоняясь над ним.
Странный слабый шорох за стеной заставил ее поднять голову. Она заметила небольшое отверстие между камней, а в нем маленький самострел.
Тихий щелчок, и небольшая стрела полетела в сторону Инновиндиль. Не успев уклониться, поскольку расстояние было слишком мало, она инстинктивно заслонилась рукой, но было уже поздно: наконечник стрелы вонзился над ключицей.
Девушка отшатнулась и увидела, как сильно трясется вытянутая вперед рука. Яд дроу распространялся по венам, тело немело, мысли путались.
Инновиндиль вдруг осознала, что сидит, хотя не помнила, как садилась.
Потом она оказалась на спине и увидела над собой потолок. Она попыталась позвать кого-нибудь, но губы не слушались. Попыталась повернуть голову и посмотреть, что с возлюбленным, но не смогла.

* * *

За стеной дроу обменялись злорадными усмешками и поспешили наружу. Выскочив из туннеля, они бросились вокруг холма к входу в пещеру. Окружив себя сферами мрака и опустив еще одну на обоих скакунов, которые испуганно заржали и стали нервно приплясывать на месте, они проскочили мимо них внутрь.
Инновиндиль и Тарафиэль так и лежали в прежних позах - она на спине, а он свернувшись калачиком.
- Прекрасная, обнаженная и... совсем беззащитная, - бросил Ад'нон, с вожделением глядя на Инновиндиль.
Плотоядно ухмыльнувшись, он провел пальцами по голому плечу эльфийки. Та чуть заметно вздрогнула - видимо, хотела увернуться, но тело не слушалось.
Ад'нон хмыкнул, Донния, с интересом наблюдавшая за ним, - тоже.
- Н-да, прекрасная, обнаженная и беспомощная, - повторил Ад'нон, оглядываясь на спутницу. - Именно такие девочки мне нравятся.

ЧАСТЬ ТРЕТЬЯ
МУЖЕСТВО И ТРУСОСТЬ

Когда эльфы так неожиданно появились там, у реки, и помогли мне, я был в смятении. Я знал, что они где-то неподалеку, но столкнуться с ними вот так, нос к носу, был не готов. Эта встреча всколыхнула в душе воспоминания, которые мне хотелось бы спрятать как можно глубже.
У меня из головы не шла та пещера, где я вынужден был убить их подругу, бедняжку Эллифейн.
После схватки у реки нам действительно лучше было разойтись в разные стороны, поэтому я и не стал придумывать предлог, чтобы уйти.
Но в глубине души я-то знал правду. Я сбежал от них, потому что боялся. Храбрость в бою и смелость в отношениях - две совершенно различные вещи, и избыток одной отнюдь не предполагает наличие другой.
Я не боюсь врагов. Но я боюсь друзей. Это какой-то странный надрыв души, и я всю жизнь живу с ним. Могу, не дрогнув, сразиться с гигантам, демоном, драконом, с кем угодно, но у меня годы ушли на то, чтобы сознаться самому себе в чувствах к Кэтти-бри и признать, что это лучшее из всего, что произошло со мной в жизни,
Вот и теперь я могу сломя голову ринуться в орков, но перед Тарафиэлем и Инновиндиль чувствую себя беззащитным и беспомощным, как будто стал ребенком, который в Мензоберранзане прятался от своей матери и злобных сестер. Естественно, меня и мысли не было, что эти двое желают мне зла: если бы они хотели моей смерти, им незачем было бы ввязываться в бой. Эльфы знали, кто я таков, и искренне мне помогали.
Но они же не знали о моем столкновении с бедняжкой Эллифейн.
Я должен был им признаться во всем. Надо было сказать, что мне очень больно, что я скорблю вместе, с ними, и смиренно просить их молиться о душе девушки. Тарафиэль ведь знает меня, я должен был открыться, довериться. Тогда, в Лунном Лесу, он без лишних вопросов дал мне великолепного коня, не сомневаясь, что я не принимал участия в той резне, когда дроу из Подземья истребили весь род Эллифейн. Он бы и сейчас понял, что мне ничего другое не оставалось, что у меня самого сердце разрывается от сострадания к несчастной девушке.
К тому же Тарафиэль имеет право знать о судьбе своего друга. И он, и Инновиндиль заслуживают того, чтобы сказать им правду. Может, тогда мы вместе смогли бы понять, как и почему случилась эта беда.
Но я не смог открыться. По крайней мере, не там. Меня охватила паника, чего, кажется, никогда раньше со мной не случалось. Я думал лишь о том, как бы поскорее скрыться от них, тех, кто помог мне, и друзей погибшей Эллифейн.
И я сбежал.
Когда у меня в руках мечи, я Дзирт Бесстрашный, которому нипочем любая битва. Я тот, кто бесстрашно проник в логово вербигов вместе с Вульфгаром и Гвенвивар, отлично зная, что силы неравны.
Я тот, кто десять лет провел в одиночку в Подземье и был скорее готов смириться с судьбой и погибнуть, чем предать принципы, которые я считал основой и смыслом своего существования.
Но я и Дзирт Малодушный, который столько лет боялся открыть сердце Кэтти-бри. Тот, кто сбежал от Тарафиэля, потому что не решился рассказать правду. Тот, кто после падения Низин не вернулся в Мифрил Халл, чтобы со всей определенностью узнать о судьбе своих друзей, а продолжает до сегодняшнего дня цепляться за призрачную надежду, что кто-нибудь из них выжил в той бойне. Может, Реджис с помощью гипнотической подвески ушел туда, где опасность ему больше не угрожает? А Вульфгара охватила такая ярость, что он, потеряв власть над собой, превратился вновь в бунтующего пленника Эррту и расшвырял всех орков. Те наверняка не смогли к нему даже подступиться и побоялись его преследовать. А с ним, быть может, спаслась и Кэтти-бри.
Я понимаю, конечно, что это лишь фантазии. Я слышал разговоры орков, у меня нет оснований тешить себя пустыми надеждами.
Просто удивительно, сколько всего я загоняю внутрь себя, безжалостно рубя клинками. Удивительно, что, не боясь смерти от руки врага, я дрожу от мысли, что придется сказать Тарафиэлю о гибели Эллифейн.
Но, тем не менее, обязан сделать это, поскольку сознаю, что это единственно правильный выход.
В этом у меня нет сомнений.
В делах личных мужество никогда не одолеет трусость, пока не будешь честен сам с собой.
Я нашел предлог, чтобы сбежать в тот день и уклониться от расспросов. Но все же это была ложь. Просто я боюсь снова привязаться к кому-то, боюсь дружить.
И я это знаю.
Дзирт До'Урден

Глава 15
ПОТЕРЯ ПРЕИМУЩЕСТВА

Кэтти-бри прижалась к скале, и камень просвистел возле ее лица, ударился о землю и с шумом покатился вниз, в долину. Однако поглядеть, не придавил ли он кого-нибудь, она не могла, поскольку из троицы орков, одновременно атаковавших ее, двое еще были живы.
Первого она пристрелила из лука, но потом гиганты с западного отрога начали обстрел камнями. Тяжелые валуны не долетали до позиций дворфов, и тогда великаны стали метать сланцевые плиты, тонкие и острые, которые к тому же разлетались совершенно непредсказуемым образом.
Второй, оскалив желтые зубы, появился с поднятой дубиной из-за выступа, Кэтти-бри едва успела наложить стрелу на тетиву. Стрела вонзилась ему в грудь и отбросила урода назад футов на десять.
Повинуясь какому-то инстинкту, Кэтти-бри схватила лук за один конец и ткнула им за спину, не дав другому орку броситься на нее. Подцепив его подбородок, женщина надавила на оружие, как на рычаг, повернулась и толкнула противника. Урод поднялся на носки, пытаясь ухватить руками лук, но женщина была проворней. Упершись спиной в скалу, она чуть вывернула Тулмарил и с силой ткнула. Орк, спотыкаясь, отшатнулся.
К несчастью для него, он стоял на самом краю обрыва над Долиной Хранителя. Чтобы удержаться орк схватился за лук, и Кэтти-бри вынуждена была выпустить оружие из рук. Однако сокрушаться о потере было некогда, и, обнажив Хазид'хи, она развернулась, чтобы встретить новое нападение первого орка, бросившегося к ней с перекошенным лицом.
Он сделал шаг влево, Кэтги-бри тоже, он вправо - она следом. Тогда орк полез за камень, словно хотел там спрятаться.
Устав играть с ним в догонялки, женщина сделала выпад и, раскроив камень, вонзила меч в грудь противника.
Тот изумленно уставился на нее налившимися кровью глазами.
- А ты чуть не провел меня, негодник! - подмигнув, бросила ему Кэтти-бри.
Но внезапно на нее откуда-то издалека бросился в могучем прыжке еще один орк.
Правда, в следующий момент, когда он пролетел над ней и упал с обрыва, Кэтти-бри поняла, что он взмыл в воздух не по своей воле. Следом за ним с молотом в руке показался Вульфгар.
- Готовь лук! - крикнул он. - Сейчас мы их отбросим!
Она беспомощно развела руками, но варвар уже отвернулся, сражаясь с невидимыми ей из-за выступа противниками. Тогда она, не теряя времени, перелезла через глыбу, чтобы помочь другу.
Плечом к плечу они вклинились в самую гущу орков. Варвар раскидывал врагов могучими взмахами Клыка Защитника, а Кэтти-бри атаковала орка, прикрывшегося деревянным щитом. Однако Хазид'хи разрезал и щит, и державшую его руку, и грудь, как масло.
В тот же миг Кэтти-бри развернулась и, отражая нападение другого орка, успела отрубить наконечник брошенного в нее копья. Потом она сделала выпад, и орк отпрянул, но получил в спину удар молотом и полетел мимо девушки.
Она даже успела в полете всадить Горлорез ему в бок.
Сегодня у меня пир! - блеснула у нее в сознании посланная клинком мысль.
О словах девушка не думала, но жажда крови, охватившая меч, завладела ею. Не вполне сознавая, что делает, не отдавая себе отчета, что оружие вновь пытается овладеть ее волей, Кэтти-бри бросилась мимо Вульфгара в толпу орков и принялась самозабвенно рубить их.
Горлорез грубо рассекал все, что подворачивалось девушке под руку. Кэтти-бри размахивала мечом с головокружительной быстротой, отбиваясь сразу от нескольких врагов. Внезапно еще один набросился на нее сбоку, она тут же повернулась и стала наносить удары, ожесточенно всаживая лезвие в тело визжащего орка.
Затем девушка обернулась к прежним противникам и едва успела пригнуться, как что-то пролетело мимо.
Это был Клык Защитника, сообразила она, когда один из двух орков перед ней рухнул.
Это наша добыча! - возмутился меч, побуждая хозяйку броситься на оставшегося врага.
Перепуганный орк отшвырнул свой меч и бросился бежать. Его клинок попал в Кэтти-бри, но ее это не остановило ни на мгновение. Она нагнала врага, когда тот присоединился к двум своим товарищам, и с яростью набросилась на всю троицу. Своего ранения девушка даже не заметила.
Уложив всех троих, она кинулась дальше.
- Погоди! - крикнул у нее за спиной Вульфгар. Однако крик этот был очень слабым в сравнении с охватившей ее жаждой убивать. Это желание испепеляло душу Кэтти-бри.
Еще один орк упал. Другого она мимоходом ранила и уже намеревалась прикончить вторым ударом. Однако первый оказался таким сильным, что клинок, разрубив руку орка, глубоко вошел в тело. Не ожидавшая этого Кэтти-бри по инерции взмахнула мечом и оторвала умирающего врага от земли, при этом едва не выпустив из рук оружие. Разозлившись, она изо всех сил пыталась выдернуть меч, потому что новый противник был уже буквально в шаге от нее.
- Эй, да ты нас всех без дела оставишь! - крикнул «враг», и только тогда Кэтти-бри поняла, что это свой, - одержимая жаждой битвы, она приблизилась к краю дворфских позиций.
Слабо улыбнувшись дворфу, она с ужасом подумала, что, если бы ее оружие не застряло в теле орка, следующим на пути Хазид'хи вероятнее всего стал бы этот бородач.
Напуганная, Кэтти-бри мысленно обругала клинок, потом уперлась ногой в тело врага и вновь попыталась выдернуть его, но чья-то сильная рука легла ей на плечо и остановила.
- Полегче, полегче, - сказал Вульфгар. - Мы ведь как-никак вместе сражаемся.
Глубоко вздохнув, она подняла глаза на друга.
- Это меч, - пояснила она. - Ему не терпелось.
- Тогда сдерживай его нетерпение своим здравым смыслом, - усмехнулся Вульфгар.
Кэтги-бри оглянулась назад: там, где она осталась дорожка из трупов, жестоко искромсанных и изрубленных ею, а сама она, оказывается, была с головы до ног залита кровью.
Только сейчас она почувствовала острую боль. На левой руке кровоточил глубокий длинный порез от брошенного в нее меча, еще одна рана - на бедре, а другая - на своде стопы, куда вонзилось острие копья.
- Тебе не помешает сходить к жрецу, - заметил варвар.
Кэтти-бри упрямо сжала зубы и решительно выдернула меч. Из мертвого тела ударил фонтан крови, и ее обдало с головы до пят.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

- И помыться, - добавил Вульфгар с грустным смешком.

* * *

Банак Браунавил заложил два пальца в рот и резко свистнул. Дворфы в очередной раз обратили орков в бегство и теперь преследовали их, сохраняя порядок построения. Но сверху Банак увидел, что орки поворачивают к западу. Разгадав их замысел, Банак отчаянно засвистел и велел помощникам передать приказ отступать.
Однако опытные вояки и, сами уже все поняли и замерли на месте. Одержимые жаждой преследования, они оказались чересчур близко к позициям гигантов, окопавшихся на отроге и поджидавших их. Дворфы стали поспешно разворачиваться, и в тот же миг сверху на них обрушился град огромных валунов.
Организованное преследование мгновенно превратилось в повальное бегство, а орки, заманившие их сюда, тоже развернулись и бросились преследовать своих врагов.
- Вот чертовы свиньи, сообразительные! - сердито буркнул Банак.
- Да, разместив гигантов наверху, они получили тактическое преимущество, - согласился стоявший рядом Торгар.
Это преимущество вело к полному поражению дворфов. При такой поддержке гигантов орки могли далеко продвинуться на удерживаемый дворфами склон.
И командиры, затаив дыхание, принялись молча мотаться о том, чтобы их отряды успели уйти из-под обстрела и хоть как-то дать отпор врагам. Банак приказал командирам оставшихся отрядов выставить подкрепление отступавшим и помочь им отразить натиск орков.
Но тут неожиданное происшествие остановило преследователей. От бегущих дворфов отделился небольшой отряд и яростно врезался в ряды орков. Их строй мгновенно рассыпался.
- Похоже, Пуэнт, - пробормотал Банак, а Торгар восхищенно цокнул языком.
Пуэнт же со своими «мясниками» яростно начал рвать орков в клочья.
Тогда гиганты стали обстреливать именно этот участок. Орков было раз в пять больше, чем дворфов, однако камни сыпались так часто, что соотношение сил все время сохранялось.
Главное, преследование было остановлено и дворфы уже успели перегруппироваться и занять оборонительные позиции. Все, не отводя взглядов, следили, как «Веселые мясники» расправляются с противниками.
На склон смогла подняться лишь половина отряда, и дворфы сверху, перекрикивая друг друга, подсказывали: «Беги!», «Пригнись!», «Быстрей!», стараясь помочь товарищам с наименьшими потерями добраться до своих. Но камни все равно долетали до отступавших «мясников», и, когда время от времени один из них падал, бойцы наверху испускали дружный вопль отчаяния.
Одна фигура привлекала особое внимание. Это был сам Пуэнт, который карабкался вверх по склону, неся на плечах сразу двоих своих раненых ребят. Все поддерживали его дружными криками. Поскольку Пуэнт бежал последним, то стал мишенью для усиленного обстрела. Камни падали вокруг, но неустрашимый дворф с ревом продолжал бежать, в надежде вынести своих бойцов.
Один камень ударился в землю позади него и рикошетом ударил его в спину. Пуэнт упал и уронил раненых.
Наверху повисла тягостная тишина. Пуэнт попытался встать. Но тут в него угодил другой камень, и он снова растянулся на земле. Тогда двое сверху бросились ему на помощь. Пуэнт все же смог самостоятельно встать и, развернувшись в сторону гигантов, погрозил им кулаком. Еще один камень ударился о скалу рядом, отскочил и перелетел через голову упрямого дворфа, который все стоял, продолжая грозить врагам.
Как теперь Кэтти-бри жалела, что у нее нет с собой лука! Можно было хотя бы отстреливаться.
Вульфгар, опередивший ее, тоже бежал без оружия - он оставил Клык Защитника, чтобы освободить руки.
- Беги к Пуэнту! - крикнул он, а сам кинулся к тому из двух лежащих дворфов, что был ранен более серьезно.
Кэтти-бри ухватила упрямца за руку и потянула:
- Пойдем, глупец! Они же тебя размажут!
- Пф! Велики ростом, да умом скорбны! - Фыркнув, Пуэнт выдернул руку, растянул пальцами рот, высунул язык и стал корчить гигантам рожи, пропуская уговоры девушки мимо ушей.
Однако, заметив, что Вульфгар вскинул на плечо из раненых, лежавших без сознания, он сразу посерьезнел. Варвар тем временем, ухватив за воротник, легко поднял второго и помчался назад.
Пуэнт послушно побежал за Кэтти-бри. Обстрел возобновился, но троицу это не остановило. Вскоре Они уже были вне досягаемости, а раздосадованные гиганты вновь принялись осыпать склон обломками сланца.
Дворфы встретили их радостными криками, одновременно осыпая проклятиями гигантов.
- Готовь перевязки! - крикнул Банак Пайкелу Валуноплечему, суетившемуся рядом.
- Уа! - вскричал зеленобородый дворф и согласно вскинул руку.
Но тут же просвистел осколок сланца и задел руку у локтя. «Друид» недоуменно передернул плечами, а когда увидел лежащую рядом на земле руку, - его руку! - в его глазах появилось дикое выражение.
Подоспевший в тот же миг Айвэн немедля туго перевязал обрубок, из которого хлестала кровь, и усадил брата.
- У-у, - тихо завыл Пайкел.

Глава 16
ПРОБУЖДЕНИЕ ОХОТНИКА

Ад'нон Кариз прикоснулся к подбородку Инновиндиль и провел длинными тонкими пальцами по изящной шее эльфийки.
- Что, чувствуешь? - усмехаясь, спросил он, хотя и знал, что наземные эльфы не понимают его языка.
- Давай-ка делай поскорее свое дело и покончи с ней, - поторопила его Донния.
Ад'нон повернулся к ней спиной, пряча ухмылку, - его забавляла ее тревога. Наверняка она и сама не прочь поиздеваться над оцепеневшими пленниками, но почему-то ее голос звучит напряженно. Забавно.
- Будешь милой, поживешь еще немного, - негромко обратился он к Инновиндиль, заглядывая ей в глаза.
Девушка не могла даже шелохнуться - парализующий яд действовал быстро и надежно, - но по глазам было видно, что она все чувствует, понимает, что он хочет с ней сделать, и сознает, что ей никуда не деться.
Тем приятнее было измываться над ней.
Ад'нон провел рукой по груди и животу девушки, поднялся и отошел на шаг. Донния наблюдала за ним, скрестив руки на груди.
- Надо перетащить их в другую пещеру, - обратился он к ней. - Подержим их у себя.
- Ее, может, и оставим, - ответила жрица. - А этого надо убить.
Ад'нон с улыбкой обернулся, чтобы поглядеть на неё… но не увидел - их обоих вдруг накрыла непроглядная тьма.
Однако темных эльфов было не просто застать врасплох. Ад'нон тут же выхватил меч из ножен. Донния обнажила свой клинок и вскинула самострел. В последнее мгновение она еще успела заметить силуэт. Это был темный эльф, замерший с мечами в руках у входа.
- Отступник! - вскричала она и выстрелила.

* * *

Когда Дзирт, войдя в пещеру, увидел, что оба эльфа лежат на земле, а рядом стоят дроу, его просто затрясло от ярости. Уже издалека он понял: случилось что-то недоброе. Пегасы нервно ржали и беспокойно били копытами. Не раздумывая он помчался вперед, спрыгнул с плоской плиты, которая служила его наблюдательным пунктом, и проскочил между скакунами, сквозь уже рассеивающийся мрак.
Он был так взволнован, что даже не подумал вызвать Гвенвивар, а зря - в пещере оказались два дроу.
Дзирт не видел, как Донния выстрелила, но услышал характерный щелчок и резко развернулся на месте, так что его плотный плащ встал колоколом. Дротик застрял в ткани, но тут же послышался второй щелчок. Дзирт снова развернулся, однако на этот раз дротик угодил ему в бедро. По телу почти сразу стал распространяться цепенящий холодок.
Дзирт двинулся назад к выходу, желая вызвать Гвенвивар. Однако ни дотянуться до пояса, ни удержать оружие он уже не мог.
- Как приятно, что ты присоединился к нам, Дзирт До'Урден! - проворковала подстрелившая его женщина.
Одной этой фразой, произнесенной на его родном языке, она вернула Дзирта на много лет назад, в Дом До'Урден, к его семье и Закнафейну. В памяти пронеслись образы величественного Мензоберранзана, освещенного россыпью мерцающих волшебных огней.
Он живо вспомнил годы детства, когда его мучили сестры, и годы ученичества в школе воинов Мили-Магтир.
Дзирт очнулся, услышав вдруг звон металла, и только тогда осознал, что привалился всем телом к стене и выронил один из клинков.
- Эх, Дзирт До'Урден, а я-то думал, ты сражаешься гораздо лучше, - протянул мужчина-дроу. По звуку его голоса Дзирт понял, что тот неторопливо приближается к нему. - Я наслышан о твоей доблести.
Дзирт уже не мог поднять веки. Нижняя часть тела совсем онемела, ног он не чувствовал. Несмотря на туман в голове, он понял, что стоит лишь благодаря поддержке стены.
Яд действовал неумолимо, и так же неумолимо приближался враг.
Дзирт изо всех сил пытался сопротивляться действию отравы, но никак не мог прояснить сознание.
- Похоже, вот с кем мы позабавимся на славу, Ад'нон, - откуда-то издалека донесся голос.
- Этот слишком опасен, моя драгоценная Донния. Он умрет немедленно.
- Как ты...
И ее голос оборвался, а Дзирту показалось, будто он падает в какую-то черную яму, куда не проникают никакие звуки.

Вульфгар лежал на краю обрыва и смотрел вниз, размышляя, как лучше всего подобраться к камню, за который так неудачно зацепился Тулмарил.
Тем временем позади него Кэтти-бри обмоталась веревкой и проверяла ее длину.
- Этот чертов меч едва не подчинил меня себе, - созналась она варвару. - Давно уж он не был таким настойчивым.
- Просто ты устала, - отозвался Вульфгар. - Все мы устали. Сколько раз уже враги на нас нападали? Десять? Одиннадцать? Они не дают нам даже дух перевести.
- Да просто сбейте его камнем, упадет в долину, там и поднимете, - подошел к ним, припадая на раненую ногу Торгар.
Вместе с ним, тоже хромая и прижимая к телу покалеченную руку, приблизился Язвий Мак-Сом.
- Да пробовали уж, - сказал Вульфгар.
- Как там Пайкел и Пуэнт? - спросила Кэтти-бри.
- Пуэнт скачет как шальной, - начал Язвий.
- На него это похоже, - заметила она.
- А Пайкел, с тех пор как потерял руку, только подвывает. Нужно время, чтобы он к этому привык. Банак отослал его в Мифрил Халл, там о нем лучше позаботятся.
- Но он хотя бы жив, многим и этого не досталось, - добавил Торгар.
- Ладно, быстрее доставайте ваш лук, а то, возможно, нам всем скоро придется уйти под землю, - сказал Язвий и бросил через плечо взгляд на скалы, где засели гиганты. - Мы еще можем продержаться некоторое время, если только не будем больше преследовать орков на том отроге. Но великаны таскают сюда огромные бревна и готовятся строить катапульту. Как только ее запустят, мы сразу уйдем.
Вульфгар и Кэтти-бри обеспокоено переглянулись, но возразить было нечего.
- Банак уже отдал бы приказ об отступлении, пояснил Торгар, - если бы несколько отрядов находились к западу от Долины Хранителя. Он знает, что если мы сдадим наши позиции, то тем ребятам придется пересекать долину под обстрелом гигантов и вряд ли им удастся добраться до ворот Мифрил Халла.
Вульфгар и Кэтти-бри снова обменялись тревожными взглядами. Их враги получили огромное тактическое преимущество, и дворфам действительно придется уйти с этой земли и запереться в Мифрил Халле, теперь это ясно как божий день.
Но что тогда будет с ближайшими городами?
Да и с самим Мифрил Халлом, они же не смогут долго прожить без связей с наземными жителями, а собрать достаточное войско, чтобы отвоевать территорию, у них тоже не будет возможности.
К тому же для Вульфгара и Кэтти-бри оставался еще один больной вопрос. Если им придется уйти под землю, что станет с Дзиртрм До'Урденом? Сможет ли он когда-нибудь до них добраться?

Он видел, как Закнафейн падает в озеро кислоты.
Он видел, как сползает по стене окровавленная Эллифейн.
Он видел, как Бренор падает вместе с разрушенной башней.
И каждую потерю он переживал с необычайной остротой, он страдал и в то же время злился, но на этот раз не гнал эти чувства прочь. Нет, Дзирт впитывал их, вбирал в себя, растравляя и распаляя свою душу.
Он воображал, как орки рвут Реджиса на части.
Он представлял, как Вульфгар падает, истекая кровью, пронзенный орочьими копьями.
Он рисовал себе, как мерзкие твари окружают беспомощную, израненную и сломленную Кэтти-бри.
Эти воображаемые картины смешивались с болезненными воспоминаниями, с отчаянием, болью, тоской, которые выпали ему в жизни и поселили в его душе пустоту.
И он почувствовал, как внутри его просыпается Охотник. Все образы смешались вместе, рождая одну нескончаемую боль и сожаление, а главное, дикую, необузданную ярость.
Острие меча коснулось его ребер, но сразу же раздался звон металла - парализующий яд не имел силы над Охотником, скрывавшимся глубоко внутри. Молниеносный парирующий удар мечом, и вражеское оружие отбито в сторону. Новый выпад был предсказуемо низким, но Дзирт все равно не успел бы отбить его оставшимся в руке мечом и тем более поднять с пола выпавший.
Однако он уже был не Дзиртом, а Охотником и не только смог первым клинком далеко отвести вражеский меч, но еще и нагнуться, чтобы подхватить упавший Сверкающий Клинок. Он мгновенно выпрямился, уже полностью владея своим телом, и развел оба меча противника далеко в стороны.
Ад'нон остолбенело замер с разведенными руками. Беспомощная жертва вдруг превратилась в прямую угрозу. Какой бесславный и неожиданный конец!
Но на помощь воину пришла его спутница. Ад'нон отступил, готовясь защищаться. Но в том не было надобности, потому что Охотник, описав мечами круг, отвернулся от него.
Донния пронзительно вскрикнула от неожиданности и отдернула меч, но тут же ударила кинжалом. Охотник успел увернуться и снова обратился к первому противнику, отражая двойной выпад. Его клинки мелькали так быстро, что, казалось, он успел скрестить оружие с Ад'ноном не меньше десятка раз, прежде чем снова обернулся к женщине и отбил разом ее меч и кинжал.
Охотник кружил на месте, отражая каждый удар с такой точностью, словно читал мысли врагов. Но его противники тоже не были новичками в рукопашном бою, к тому же они так много дрались в паре, что действовали почти как одно целое. Они держались точно друг напротив друга и тратили намного меньше сил, чем вертевшийся волчком Дзирт. Но хоть они и шли на разные ухищрения и сражались с полной отдачей, каждый их удар неизбежно блокировал один из клинков соперника.
Когда они в очередной раз одновременно насели на Дзирта, тот вдруг перестал кружить и стал боком к обоим врагам. Ад'нон ударил сразу двумя мечами. Охотник пригнулся, сделал выпад на уровне его коленей, а когда мужчина отступил, успел подпрыгнуть над клинком Доннии. Приземлившись поближе к Ад'нону, он скрестил руки, высоко поднял мечи противника и рывком развел их, едва не вырвав их из пальцев Ад'нона.
Тот отшатнулся, но Охотник ступил следом. Донния ударил сзади мечом, но Дзирт сделал обратное сальто и легко приземлился.
Тогда женщина замахнулась кинжалом, целя ему в грудь. Охотник закрылся правым клинком, а затем, быстро скрестив его с левым, на мгновение взял мечами кинжал в захват и дернул. Кинжал полетел в сторону Ад'нона, тот успел увернуться, но лезвие все же оцарапало ему щеку.
Однако Донния не отступала. Снова сделав выпад мечом, она одновременно сорвала с пояса плеть. Охотник парировал ее выпад, но главное оружие женщины теперь было в другой руке.
Она взмахнула змеехвостой плетью, и та просвистела у самого лица дроу. Он попытался отбить ее Сверкающим Клинком, но из этого ничего не вышло - плеть была заколдована. Повинуясь воле хозяйки, живые змеи обвились вокруг лезвия.
Донния, уже предвкушая победу, выдернула меч из руки отступника, впрочем слегка удивившись, что его оказалось так легко обезоружить. Однако она тут же понята, что он сам выпустил клинок. Охотник тем временем развернулся, сорвал с плеч плащ и взмахнул им над головой. Ад'нон бросился на него, но Дзирт сделал шаг в сторону, пропуская Доннию вперед. Женщина наотмашь ударила его плеткой, а он в свою очередь набросил ей на голову плащ. Плеть все же щелкнула, поэтому Донния сперва не испугалась. Но потом вдруг она почувствовала легкий укол в шею и мгновенно сообразила, что хитрый враг каким-то непостижимым образом рассчитал все так, чтобы вонзить в нее пропитанный ядом дротик, который в самом начале столкновения застрял в его плаще.
Громко вскрикнув, она отшатнулась и отбросила плащ.
Теперь Охотник сражался одним клинком против двух мечей, однако его удары оставались по-прежнему сильны и точны, и Ад'нону ни разу не удалось задеть его. Дзирт двигался с такой скоростью и ловкостью, что с лихвой компенсировал потерю второго меча.
Ад'нон усилил натиск и стал яростно наступать. Охотник отскочил в сторону, но опытный воин мгновенно изменил направление удара. Дзирт отбил первый меч, его противник тут же замахнулся вторым, но Дзирт парировал и этот удар, а потом, оказавшись между клинками Ад'нона и развернувшись к нему спиной, изо всех сил ударил его в лицо эфесом.
Ад'нон, спотыкаясь, попятился, беспорядочно размахивая перед собой мечами. Однако, когда он снова смог видеть, перед ним никого не оказалось, и воина обуял ужас.
Но Охотник не собирался нападать, он просто стремился поднять второй меч.
Когда же он его почти схватил, все вдруг погрузилось во тьму. В ответ Дзирт создал свою собственную черную сферу и накрыл ею то место, где, по его расчетам, находилась жрица.
Подхватив меч, он ринулся вперед, проскочил оба черных шара, наугад размахивая клинками, однако Донния уже метнулась на открытое пространство и бросилась к своему напарнику, у которого все лицо было залито кровью.
Охотник бесстрашно двинулся прямо на них.
- Одновременно с двух сторон, - едва слышно сказал Ад'нон жрице, но чуткое ухо Дзирта уловило его слова.
Ад'нон стал заходить слева, а Донния вдруг с ужасом заметила, что по ее телу пляшут холодные голубые огоньки, призванные лучше обозначить намеченную жертву. Недолго думая, она развернулась и бросилась бежать как раз в тот момент, когда ее товарищ атаковал.

Предыдущая страница 17 Следующая страница


Одинокий эльф 18

Мужчины дрались с такой яростью, что звон скрещивающихся клинков превратился в один долгий звук. Ад'нон сделал поочередно выпады обоими мечами, но каждый из них с невероятной скоростью был отражен. Он размахнулся снова, но только со свистом рассек воздух. Охотник уклонился, а потом ударил по мечу противника, едва не обезоружив Ад'нона.
- Донния! - позвал Ад'нон, бешено отбиваясь от вражеских мечей.
Однако противник оказался настолько проворен, что воин вынужден был понемногу отступать, не имея ни малейшей надежды переломить ход поединка. Но время шло, и Охотник начал уставать, у Ад'нона появилась возможность атаковать. Он сделал низкий двойной выпад, единственной защитой от которого, как он полагал, являлся удар обоими клинками крест-накрест, что приводило по крайней мере к равновесию. Однако Ад'нон был родом не из Мензоберранзана и не знал, что Дзирт До'Урден уже много лет назад отработал прием, позволяющий взять верх в подобной ситуации.
Безупречно удерживая равновесие, Охотник занес ногу над своими скрещенными мечами и с силой ударил противника в лицо. Того отбросило к стене, Ад'нон попытался заслониться мечами, но Дзирт опередил его. Ударившись спиной о стену, Ад'нон не успел отбить изогнутый меч. Клинок ударил его в грудь, и воин закричал.
Решив, что бой выигран, Охотник со звериным ревом вонзил Ледяную Смерть в бок поверженного противника и вдруг понял, что обоими ударами лишь слегка ранил Ад'нона. Не понимая, как такое возможно, он ошеломленно замер.
И в то же мгновение блеснувший меч противника со звоном отбил оружие Охотника. Дзирт вынужден был резко развернуться влево. Ад'нон, оказавшись у него за спиной, вынуждал противника отступить, избегая удара в спину.
Но впереди была стена, и Ад'нон злорадно ухмыльнулся, понимая, что отступнику некуда деться. Воин сделал резкий выпад обоими клинками, не сомневаясь, что на этот раз убьет противника.
Однако тот куда-то исчез. Клинки лязгнули о каменную стену, и дроу на мгновение застыл, изумленно вытаращив глаза.
-Ах ты, хитрец! - выдохнул он, сообразив, что Дзирт, взбежав по стене, сделал сальто назад и перескочил через него.
И в следующий миг Ледяная Смерть просвистела над его плечами, начисто снеся ему голову.
Дзирт поглядел на лежавших на полу неподвижных эльфов и направился было к ним. Однако Охотник внутри его еще не насытился, он жаждал крови. Дроу выскочил из пещеры в ночную тьму, осмотрелся и заметил слабое голубоватое свечение на склоне. Не сводя с него глаз, Охотник потянулся к поясу, извлек ониксовую фигурку и вызвал Гвенвивар.
Когда громадная кошка возникла из облака серебристого тумана. Дзирт указал на огоньки, уже еле различимые.
- Поймай ее, Гвен, - велел он. - Поймай и держи, пока я не приду.
Зарычав, пантера умчалась в ночь, каждым прыжком покрывая огромное расстояние.

Глава 17
ПРАВИТЕЛЬ И ШПИОНЫ

Держа руку Бренора в своей маленькой ладошке, Реджис глядел на друга, думая, что, возможно, видит его в последний раз. Дыхание дворфа стало совсем незаметным, лицо - землисто-серым, словно вырубленное из камня. Стампет и Кордио предупредили хафлинга, что без поддержки жрецов король долго не протянет, а теперь Реджис и сам это видел.
- Я в долгу перед тобой, - произнес он сдавленным шепотом, потому что комок в горле мешал говорить. - Как и все мы. И знай, Мифрил Халл будет стоять. Я не позволю кому-либо его захватить.
Реджис сжал руку умирающего и положил ее ему на грудь. На мгновение маленькому хафлингу показалось, что король не дышит, и он решил, что все кончено.
Но потом грудь Бренора приподнялась. Значит, время еще не пришло.
Реджис погладил его руки и поспешно вышел из комнаты, изо всех сил стараясь не расплакаться. Он торопливо шагал по туннелю, зная, что уже опоздал на встречу с Галеном Фертом из Несма. Хафлинг так и не решил, как держать себя с нетерпеливым и раздражительным воином. Да и какую помощь в столь тяжелых обстоятельствах может ему предложить Мифрил Халл? Восточный вход уже закрыт, дворфы даже обрушили за собой туннели, решив, что надежнее будет, если двадцать футов камня преградят врагам вход внутрь. Вести с севера тоже неутешительны: Банак Браунавил недавно сообщил, что не знает, сколько еще ему удастся удерживать позиции. Гиганты устанавливают катапульты на западном отроге, и теперь его солдаты окажутся в крайне тяжелом положении.
Банак даже просил Реджиса переместить отряды, расположившиеся на западном краю Долины Хранителя, на север и взять отрог с запада. Правда, при этом он сделал оговорку: если это осуществимо. Даже оказавшись в отчаянной ситуации, командующий понимал, насколько опасен такой бросок. Это означало бы не только рисковать одним из двух оставшихся на поверхности боевых соединений, но и оставить долину без защиты. А Реджис был обязан думать об обороне западных ворот. Тем более что враги могут напасть и с юга - раз Несм в осаде, а может, уже пал. Значит, нужно обезопасить все подходы к Мифрил Халлу.
У хафлинга голова гудела - столько сложнейших и противоречивых вопросов требовали немедленного решения. Иногда он даже не осознавал, где находится, и, честно говоря, единственное, о чем Реджис мечтал, - это поесть как следует, устроиться в уютной, и мягкой постельке и думать лишь о том, что выбрать на завтрак.
Реджис шагал, как будто немного даже сутулясь под грузом свалившейся на него ответственности. Он оглянулся на комнату Брейора, свет из которой падал в коридор, и напомнил себе об обещании, только что данном другу.
«Сперва то, что должен», - сказал себе хафлинг и решительно продолжил свой путь. Гален Ферт уже ожидал его в небольшой приемной, где разговаривать было удобнее, чем в просторном и помпезном зале. Здесь стояли удобные мягкие кресла с подлокотниками и высокими спинками и лежал толстый ковер с изображением пенной кружки - эмблемы клана Боевых Топоров. Довершал обстановку камин, где весело и уютно потрескивали головешки.
Несмотря на то, что комната располагала к умиротворенному отдыху, Гален нервно расхаживал по ней, глядя в пол и нервно шевеля пальцами сцепленных за спиной рук. Реджис подумал, что этот человек, верно, никогда не знает покоя.
- Привет тебе, Гален Ферт из Несма! - сказал хафлинг, входя. - Прости мое опоздание, но вопросов слишком много, и все они требуют моего внимания.
- Проще простить твое опоздание, чем то, насколько Мифрил Халл не торопится прийти на помощь Несму! - недружелюбно и резко откликнулся воин.
Реджис со вздохом прошел мимо него и упал в одно из кресел. Гален, похоже, садиться не собирался, и хафлингу пришлось указать ему на кресло, стоявшее напротив него у камина.
В упор глядя на правителя, всадник из Несма сел.
- А как бы ты поступил на моем месте? - спросил Реджис.
- Немедленно выслал бы войско на помощь Несму, чтобы вытеснить троллей обратно в их вонючие болота и восстановить город.
- А что же мы будем делать, если войско выступит на юг, а громадная армия орков и гигантов пустится вслед за ним? - продолжал хафлинг, и Гален подозрительно сощурился. - Ты же и сам знаешь, что именно так и случится. Орки теснят нас на севере и вынудили закрыть восточный вход Мифрил Халла - об этом ты слыхал? Несколько отрядов расположены на скале севернее Долины Хранителя, они сражаются день и ночь, но вскоре и им придется сдать позиции, если донесения о численности противника на востоке верны. Или ты не совсем понимаешь, что тут происходит?
Гален молча, с мрачным видом, смотрел на него.
- Это не случайно, что на Несм напали именно сейчас, - продолжал Реджис. - Неприятельские армии на севере и юге действуют заодно.
- Да быть этого не может!
- А ты слышал, что случилось перед тем, как закрыли восточные ворота Мифрил Халла?
- Кое-что, но меня не волнует...
- Дозорные отряды на востоке были атакованы гигантами и орками с севера, а с юга подошла орда троллей! - резко оборвал его хафлинг.
Гален изумленно открыл рот, с него сразу слетела вся спесь.
- Похоже на то, что наши общие врага стремятся захватить все земли от Сарбрина до Несма и от Болота Троллей до Хребта Мира, - продолжая Реджис. - Противостоять им здесь могут только несколько небольших городов, Несм и Мифрил Халл, если только нам не удастся заручиться помощью соседних земель.
- Но ты признаешь, что нам надо объединить силы, - сказал Гален. - Значит, разумно будет отправить солдат на помощь Несму.
- И да, и нет. Мы должны бороться вместе, так оно и будет, но я считаю упорство, которое ты проявляешь в стремлении любой ценой отстоять Несм, неразумным. Мифрил Халл устоит, но все, что на поверхности, мы потеряем.
- Что за чушь?! - вспылил Гален, вскакивая из кресла. Лицо его перекосилось от гнева.
- Мы сражаемся за каждый клочок земли, - жестко произнес Реджис, ничуть не дрогнув, - Но когда сил держаться не останется, мы уйдем в туннели. Ниже есть коридоры, связанные с туннелями под цитаделью Фелбарр. Это будет наша связь с внешним миром. Мы будем просить военную помощь из Серебристой Луны и Сандабара. Я уже отправил гонцов к госпоже Аластриэль и правителям Сандабара. Только так мы удержим за собой единственную крепость на пути этих полчищ, что сметают все вокруг.
- А мой народ что же, обречен на гибель?! - зло выкрикнул Гален.
- Нет, - ответил Реджис, - наверное, мы сможем им помочь. Как только ты появился у нас, я отправил отряд разведчиков разыскать подземный ход к твоему городу. Уже есть успехи, и я надеюсь, что довольно скоро они выйдут на поверхность неподалеку от Несма и смогут связаться с твоим народом.
- Так почему не отправить таким путем, войско и не загнать троллей обратно в болота?!
- Я пошлю кого смогу, но, боюсь, их будет гораздо меньше, чем ты требуешь.
- Что же будет? - спросил слабым голосом Гален, бессильно опустившись в кресло, и уставился на язычки пламени в камине.
- Надеюсь, у нас получится связаться с жителями Несма и хоть как-то помочь им, - ответил Реджис. - Если придется, мы будем сражаться бок о бок с ними. Но если драться будет поздно или уже бесполезно, мы отступим и уведем горожан с собой в Мифрил Халл. Пусть у дворфов почти нет надежды одолеть врага на поверхности, собственные туннели они защитить сумеют, в этом можно не сомневаться.
Гость, не отрывая взгляда от огня, не проронил ни слова.
- Я с радостью сделал бы больше, - продолжал хафлинг. - Если б я мог, то отправил бы на выручку Несму всех дворфов Мифрил Халла. Но ты должен понять, это невозможно.
Гален помолчал еще немного, потом повернулся к Реджису, и его колючий взгляд немного потеплел.
- Ты действительно считаешь, что орки и гиганты заодно с троллями? - спросил он.
- Судя по нападению на восточный вход, да.
- Значит, мой народ в тяжелейшем положении, - продолжал Гален. - Если у троллей достаточно сил, чтобы дойти до самых ворот Мифрил Халла на Сарбрине...
- Значит, не будем мешкать, - сказал Реджис и, достав из-за пазухи пергаментный свиток, протянул его гостю. - Отнеси это в Нижний Город и передай Таскману Белловсу. Его отряд готов к походу и выступит уже сегодня.
Некоторое время поглядев на свиток и на Реджиса, Гален наконец медленно встал. Больше он ничего не сказал, только кивнул в знак признательности. Хафлинг понял, что Гален если и не рад такому решению, то по крайней мере сознает, что оно единственно возможное. Гость с поклоном вышел, а хафлинг облегченно вздохнул, решив, что одним вопросом стало меньше.
Только Реджис развалился в кресле и повернулся к огню, надеясь отдохнуть, как в дверь снова постучали.
- Входи, прошу, - отозвался он, решив, что это вернулся Гален.
Однако дверь распахнулась и в комнату вошел, весь покрытый сажей, один из лучших мастеров Мифрил Халла, Миккарл Кузнец. Он всегда был такой чумазый, так что рыжий цвет его бороды помнили очень немногие соплеменники. На нем были толстый кожаный передник и черная рубаха без правого рукава. Левый же был пришит к толстой рукавице, защищавшей от жара. Правая обнаженная рука, которой кузнец долгие годы день за днем поднимал тяжелый молот, вся в мелких шрамах от горячих брызг, была чуть не вдвое толще левой.
- Что, снова гном? - спросил Реджис. За последние несколько дней Миккарл уже дважды приходил к правителю и докладывал, что маленький гость из Мирабара шныряет по Нижнему Городу и ведет себя довольно странно.
- Коротышка опять смотрел карты, - сказал дворф.
- Те же самые?
- Карты западных туннелей - в основном тех, которыми не пользуются.
- Где он сейчас?
- В последний раз я видел его, когда он туда и направлялся, - ответил Миккарл. - Похоже, он там что-то обнаружил.
- А что там может быть?
- Да ничего. По крайней мере нам об этом ничего не известно. Эти туннели заброшены уже несколько веков, может, только дергары их использовали, когда жили здесь с драконом. Но после того как мы вернулись, ничего мало-мальски стоящего там не находили.
- Но что же тогда? Может, проход наружу, по которому можно ввести войска из Мирабара? Или руда, которую он надеется тайком отправить в мирабарские кузни?
- Да ничего там нет, даже хорошей руды, - ответил Миккарл. - И никогда ничего не было, кроме сланцев да угля для топок. Если этот малыш прибыл сюда лишь затем, чтобы разнюхать все про эти туннели, то он еще больший дурак, чем я думал. Все, что там есть, гроша ломаного не стоит. А остальное у Мирабара и так уже имеется.
- Подземные ходы в Мирабар?
Миккарл только фыркнул:
- Мы их прекрасно знаем. Можно уйти отсюда далеко на запад меньше чем за день, выбраться на поверхность там, где враги нас уже не достанут, и спокойно направляться в Мирабар. Гному это должно быть известно.
- Тогда что же? - повторил Реджйс, обращаясь скорее к самому себе.
Что же Нанфудд может делать там? Размышляя об этом, хафлинг невольно потянулся к рубиновой подвеске, спрятанной на груди.
- Разыщи Нанфудла и приведи ко мне, - наконец велел он дворфу.
- Ага. Притащить его или принести?
- Пригласить, - твердо ответил хафлинг. - Скажи, что у меня есть кое-что новенькое для Мирабара и я хотел бы с ним посоветоваться.
- Пригласить - что в этом веселого? - пробубнил Миккарл, уходя.
После его ухода Реджису пришлось принять целую череду докладчиков, сообщивших ему последние новости с востока и запада и отчитавшихся о ходе сражений на поверхности и успехах в укреплении и исследований туннелей. Хафлинг всех принял и выслушал с предельным вниманием, сразу обдумывая все возможности и обращая внимание на те вопросы, которые необходимо позже задать советникам-дворфам. Он полностью отдавал себе отчет, что дворфы все равно принимают решения сами, его роль ограничивается сбором всех сведений и фактов, но чем дальше, тем больше они доверяли сведениям маленького хафлинга и прислушивались к его мнению. Реджису это льстило, но и пугало в то же время.
Вместе с очередным посетителем в комнату прибыл обед. Дворф доложил, что отряд из пятидесяти солдат вместе с Галеном Фертом уже выступил на юг. Реджис пригласил вестника разделить с ним трапезу, но в этот момент в комнату вошел Миккарл Кузнец.
- Есть незаконченные дела, - извиняющимся тоном обратился Реджис к первому посетителю и жестом предложил ему угощаться всем, что расставлено на маленьком столике.
- Угу, - кивнул дворф, сгреб на тарелку несколько кусков мяса, наполнил медом до краев самый большой кубок и, поклонившись, вышел.
Подошли Миккарл и Нанфадл.
- У меня работа еще, - сказал кузнец и, без особенного стеснения тоже угостившись со стола Реджиса, ушел.
- Прошу, садись, ешь и пей вволю, - пригласил Реджис гнома, когда они остались вдвоем.
- После них мало что осталось, - с усмешкой отметил Нанфудл, но в эту самую минуту пара дворфов восполнила недостаток яств да столе.
Хафлинг с гномом принялись неторопливо и с удовольствием обедать.
- Мне сказали, что у тебя новости то ли для Мирабара, то ли о Мирабаре, я так и не понял. Миккарл был немногословен, - сказал Нанфудл, потягивая золотистый напиток.
- Я хочу попросить Мирабар кое о чем, - пояснил Реджйс, жуя. - Надеюсь, ты понимаешь, насколько тяжело наше положение.
- Да, врагов очень много.
- Даже больше, чем ты думаешь, - добавил Реджис. - Они уже заняли всю землю. Несомненно, правителю Эластулу известно о судьбе осажденного и, возможно, к этому времени уже захваченного Несма. Я не знаю, как долго нам еще удастся удерживать наши отряды на поверхности, поэтому правителю следует готовить свои войска.
- Для Мифрил Халла? - уточнил гном.
- Для Мирабара, - поправил его Реджис. - Или ты надеешься, что эти твари здесь и остановятся?
Гном, очевидно, разнервничался, потому что почти перестал есть, зато все чаще прикладывался к кружке с медом. Реджис этому был только рад и продолжал, подробно расписывая, как были закрыты восточные ворота, а также особо подчеркивал то, что, вероятно, орки и гиганты объединились с троллями, если только не были заодно с самого начала. Он ничего не упустил, стараясь затянуть разговор как можно дольше, чтобы Нанфудл тем временем как можно больше выпил. Когда слуги внесли очередную перемену блюд и напитков, хафлинг подозвал одного из них и шепотом велел:
- Следующую флягу меда разбавьте «веселым мясником». - Потом поглядел на гнома, оценивая его состояние, и добавил: - Пусть меда будет двадцать к одному, не хочу, чтобы он лишился чувств.
Прошел час, хафлинг все еще говорил, а гном все пил.
- Вот ты и твоя хранительница скипетра утверждаете, что прибыли сюда посмотреть, какой прием мы оказали людям Торгара, и укрепить связи между нашими городами! - внезапно сказал Реджис сурово. - Это правда или нет?
Нанфудл вытаращил глаза.
- Н-ну да... - запинаясь, промямлил Нанфудл. - В общем-то, затем мы и приехали.
- Понятно.
Реджис выловил рубин из-за пазухи и помахал им у гнома перед носом, наклонившись немного вперед.
- Конечно же, мы все этого хотим, - добавил хафлинг, внимательно следя за Нанфудлом, взгляд которого был прикован к рубину. - Я имею в виду более теплые отношения.
- Да-да, конечно, - пробормотал гном, не сводя глаз с волшебной подвески.
В другое время Реджис никогда бы не решился испытать действие рубина на Нанфудле. Торгар и Язвий говорили ему, что гном великолепный алхимик, к тому же прекрасно владеет магией иллюзии. Кроме того, гость был весьма умен, что являлось естественной защитой перед гипнозом.
Но сейчас Нанфудл был совершенно пьян. Он более уже не отрывал взгляд от подвески, завороженный мерцанием ее граней.
- И что же, ключ к дружественным отношениям - в западных туннелях? - непринужденно поинтересовался Реджис.
- Что?
- Ты же там был? - гнул свое хафлинг, но очень осторожно, чтобы своей настойчивостью не разрушить чары. - В западных туннелях? Говорят, ты туда ходил. Дворфам это кажется странным и даже смешным, потому что там ничего нет... или все же есть?
- Туннели закрыты, входы засмолены, - бесцветным голосом ответил гном.
- Тогда почему они тебя так интересуют? Разве стоило ради них пускаться в такой трудный путь? Тебе же нужно было только проверить, как устроился Торгар, и заверить нас в добром расположении Мирабара.
- Если бы только это! - фыркнул Нанфудл. Реджис замер и потом еще сильнее стал раскачивать рубин.
- Вот именно! - поспешно подхватил он. - Так расскажи же мне, добрый гном, зачем вы сюда явились на самом деле?

* * *

Когда какой-то дворф сообщил Шаудре Звездноясной, что гном уже больше двух часов беседует с Реджисом, у нее по спине пробежал холодок. Она почти бежала по коридору, время от времени останавливаясь, чтобы все взвесить. Хотя, собственно, к чему так волноваться? Нанфудл - очень надежный товарищ.
В прихожей приемной комнаты она увидела трех дворфов с устрашающими копьями в руках.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

- Приветствуем тебя! - обратился один из них к женщине.
Второй стражник распахнул дверь, и Шаудра услышала доносившийся изнутри смех и увидела отсветы огня, уютно трещавшего в камине. Почему-то эта мирная картина ее не успокоила, тревога не утихала. Заглянув внутрь, женщина увидела пьяного Нанфудла, который сидел в кресле и хохотал, а напротив заливался более трезвый Реджис.
- Как приятно, что ты решила составить нам компанию, хранительница скипетра Шаудра! - воскликнул хафлинг, жестом приглашая занять пустующее кресло.
Женщина шагнула в комнату и невольно вздрогнула, когда дверь за ее спиной захлопнулась.
- А мы тут с Нанфудлом как раз обсуждали взаимоотношения между нашими городами, - пояснил Реджис.
Шаудра внимательно осматривала комнату, почти не слушая его. Все стены, кроме той, у которой горел камин, украшали ковры, как-то странно горбившиеся. Опустив взгляд, она увидела, что кое-где из-под краев торчат носки дворфских сапог.
- Они весьма необычны, ты не находишь? - продолжал хафлинг уже другим тоном.
- Но мы надеемся их укрепить, - ответила Шаудра, переводя взгляд на пьяного в дым Нанфудла.
- Да ну? - переспросил Реджис таким голосом, что взгляд Шаудры мгновенно метнулся к нему. - Это каким же образом? Порчей нашей руды, что ли?
И хафлинг, вытащив откуда-то из-за спины увесистый мешок, швырнул его под ноги женщине. Шаудра медленно наклонилась и подняла мешок, но развязывать не стала, поскольку и так знала, что внутри находится состав, который Нанфудл изобрел, чтобы испортить руду. Она поглядела на гнома и словно не узнала его, а тот расхохотался так сильно, что едва не упал со стула.
- Мой новый друг Нанфудл все мне рассказал, - пояснил Реджис.
Он щелкнул пальцами, и из-за ковров появились трое хмурых дворфов. Дверь позади Шаудры распахнулась, и она почувствовала, что ей в спину направлены три копья.
- Он рассказал, - продолжал хафлинг, - что вы прибыли сюда по приказу вашего правителя, чтобы испортить наше сырье. Что такими подлыми средствами Мирабар собирался вести торговую войну с Мифрил Халлом, чтобы подорвать нашу репутацию и отпугнуть покупателей.
- Но ты должен понять... - начала было оправдываться, энергично жестикулируя, Шаудра.
- Понять? - вскричал Реджис. - Как можно понять то, что вы портите металл, когда нас осаждают полчища орков? Металл, из которого мы делаем оружие! Как это можно понять?
- Мы не знали, что вы воюете! - выпалила женщина.
- Ах, ну конечно! Тогда, наверное, ваши шпионские происки ничего не стоят? - саркастически отозвался хафлинг.
- Нет, я хотела сказать, что ты должен понять нетерпимость, проявленную нашим правителем, - попыталась объясниться Шаудра, подходя к Нанфудлу и обнимая его за плечи. - Он... просто он такой. Правитель Эластул боится Мифрил Халла, поэтому и по поэтому и послал сюда меня и Нанфудла узнать, не разболтал ли вам Торгар какие-нибудь наши секреты. Не станешь же ты отрицать, что, приняв четыре сотни дворфов из Мирабара, Мифрил Халл тем самым получил огромное преимущество.
- Да, учитывая то, что нас осаждает бесчисленное орочье войско.
- Но мы не знали этого! - повторила Шаудра со вздохом. - И я не думаю, что у меня или Нанфудла хватило бы духу выполнить приказ, даже если бы никакой войны не было. Ни он, ни я не оправдываем действий нашего правителя, а также его отношения к королю Бренору и Мифрил Халлу. Мы ищем лучший выход.
- Думаю, ты просто пытаешься выгородить себя, - перебил ее Реджис.
Шаудра устало прикрыла глаза и что-то пробормотала себе под нос.
- Взять их и запереть по отдельности! - приказал хафлинг.
Шестеро дворфов двинулись на гостей, но те внезапно исчезли, словно испарились.
- Заприте дверь! - не растерялся Реджис, и один из дворфов с шумом ее захлопнул.
Шаудра и растерянный Нанфудл неожиданно появились в дальнем конце комнаты, и стражи с воплями ринулись на них. Но пара снова исчезла и появилась напротив камина.
- Она колдует! - крикнул Реджис. - Остановите ее!
- Осторожно, огненные шары! - воскликнул стоявший у двери дворф и распахнул ее настежь.
Шаудра и Нанфудл в тот же миг оказались возле нее, а дворф, резко вскрикнув, отпрянул.
Гном глупо хихикал, а Шаудра, силком утащив его из комнаты, помчалась через прихожую и дальше по коридору, преследуемая дворфами.
- Ты, недотепа! - шипела она на Нанфудла, который не переставая хихикал.
Стражи приближались, поэтому женщина, покорно вздохнув, подхватила спутника под мышку и побежала вперед.
Она ворвалась в какую-то комнату, быстро захлопнула и заперла на засов дверь и через другой выход выскочила в коридор. Она мчалась к западным воротам, сопровождаемая эхом тревожных криков.
Однако вскоре бежать оказалось некуда: из всех туннелей доносились голоса дворфов. Оставался только главный коридор, в конце которого на обширной площадке стояли статуи королей Мифрил Халла. За этой площадкой была лестница, спустившись по которой женщина попала в небольшой зал перед западными воротами, освещенный последними лучами заходящего солнца.
Несколько дворфов возились с подъемными механизмами, а отряды солдат готовились занять оборону на ночь, и Шаудра поняла, что ворота вот-вот закроют.
- Все, мы в ловушке, - хихикнул гном. - Сейчас будут пытать.
- Замолкни, тупица! - прикрикнула на него Шаудра.
Оглядевшись, она решила спрятаться в тени одной из величественных статуй, потащив за собой и гнома. Едва они скрылись, мимо промчалось несколько дворфов с криками «Заприте дверь!», «Держите их!».
Нанфудл хотел что-то крикнуть в ответ, но женщина крепко зажала ему рот. Собравшись с духом, она осторожно выглянула из укрытия, осмотрелась, потом слегка утихомирила пьяного приятеля и начала новое заклинание.
Ее указательные пальцы засветились ярко-синим огнем, и она обрисовала в воздухе очертания двери.
- Вон они! - крикнул Реджис, первым заметивший их.
Шаудра, не мешкая, потянула гнома за собой, и в тот момент, когда громадные ворота Мифрил Халла почти захлопнулись, беглецы скрылись в межуровневом переходе. Женщина облегченно вздохнула - они оказались в одиночестве посреди Долины Хранителя.
- А у тебя в запасе много заклинаний! - пискнул гном с новым смешком.
- Намного больше, чем ты думаешь! - отрезала она, бросив на спутника сердитый взгляд.
Схватив его поудобнее, она отошла подальше от ворот, где уже сгущались тени. Выбрав место, она села, бросив товарища на землю и покрепче прижав его, чтобы не дергался.
Нанфудл возмущенно засопел, и Шаудра щелкнула его по длинному острому носу.
- Эй, ты что! - вскрикнул гном.
- Тш-ш-ш! - прошипела она, приложив палец к губам. И тихо, но грозно добавила: - Если не будешь молчать, я тебя угомоню! У меня еще остались кой-какие фокусы.
Нанфудл сразу несколько протрезвел и смолк.
Вечерний свет сменился сумерками, сумерки - мглой, а они все сидели.
И Шаудра совершенно не представляла, куда теперь идти.

Глава 18
ПЕРВОЕ ИСПЫТАНИЕ ДРУЖБЫ

Дзирт взобрался на большой темный камень, собираясь использовать его как трамплин и быстро прикидывая, куда лучше приземлиться, но увидел, что Гвенвивар успешно справляется без него.
Чуть поодаль впереди с оружием в руках стояла женщина-дроу и уговаривала огромную кошку пощадить ее и не убивать.
- Если ты бросишь оружие на землю, Гвенвивар немного успокоится, наверное, - сказал Дзирт, удивляясь, как легко с его губ слетают слова на родном языке, которым он не пользовался много лет.
- Да, а когда я это сделаю, ты велишь своей пантере убить меня, - возразила женщина.
- Я могу это сделать прямо сейчас, - был ответ, - да и сам помогу ей, поверь. Выбор у тебя невелик. Или сдавайся, или умрешь.
Даже на расстоянии он видел, как презрительно скривились губы женщины, но потом она еще раз поглядела на Гвенвивар и со злостью бросила все же меч и кинжал.
Продолжая ходить возле нее кругами, пантера больше не приближалась.
- Как тебя зовут? - спросил Дзирт, соскальзывая с валуна и по каменистой дорожке двигаясь к небольшой впадине, в которой Гвенвивар поймала беглянку.
-Я из рода Сольду, - поколебавшись, проговорила женщина. - Тебе знакомо это имя?
- Нет, - сказал Дзирт и, стремительно промчавшись по краю каменной чаши вне поля зрения женщины, внезапно очутился у нее за спиной. Она невольно вздрогнула. - Честно говоря, твое имя значения не имеет. Меня гораздо больше интересует, с какой целью ты здесь оказалась.
Женщина не спеша повернулась к нему лицом. Дзирт отметил, как она хороша. Длинные белые волосы спадали по плечам подобно серебряному водопаду, отчасти скрывая лицо и красивые глаза красноватого оттенка, ничуть не похожие на налитые кровью глаза орков.
- Я сбежала из Подземья, как и ты, Дзирт До'Урден, - сказала она.
Его удивило, что она знает его имя и историю, но он не подал виду.
- Если бы ты слышал о роде Сольду, то знал бы, что все мы оказались в немилости у Паучьей Королевы. Мы отказались служить этой коварной и злобной повелительнице демонов, и за это нас почти всех уничтожили.
- А ты сумела сбежать?
- Я же здесь.
- Да, только компания у тебя скорее подходящая для служительницы Ллос, - заметил Дзирт и внезапно приставил блеснувший голубым сполохом Сверкающий Клинок к ее шее.
Она даже не моргнула.
- Но лишь так я могла выжить, - проговорила она. - Для этого я и вышла на поверхность, только все еще не могу привыкнуть к этой сияющей сфере, что движется по верхнему своду.
- На это нужно время.
- Я встретила другого дроу - его зовут Ад'нон...
- Звали, - поправил Дзирт.
Она и бровью не повела и продолжала:
- Я бы все равно его скоро убила, потому что больше не могла выносить его мерзости. Когда он захотел в пещере воспользоваться беспомощностью оцепеневшей девушки, я решила его прикончить.
Дзирт кивнул, хотя не поверил ни единому слову. Несмотря на красноречивые заверения в том, что она желает встать на путь добра, женщина не колеблясь запустила в него пару дротиков.
- Ты так и не назвала свое имя.
- Донния, - ответила она, и Дзирт с некоторым удовольствием отметил, что хотя бы в этом она не солгала. Он ведь и сам слышал, как окликал ее напарник. - Донния Сольду, и мечтаю служить Эйлистри.
Дзирт несколько опешил, и женщина это заметила.
- Ты слышал о Владычице Танца?
- Так, с чужих слов, - ответил он. Он не сомневался, что она лжет, но все-таки женщина его заинтриговала. До Дзирта действительно доходили кое-какие слухи о богине Эйлистри и ее последователях - судя по всему, это были дроу, во многом похожие на него самого.
- Прости, что напала на тебя там, в пещере, - продолжала Донния, смущенно опуская глаза. - Пойми, мой напарник сильный и опытный воин и я жива до сих пор лишь благодаря тому, что он был ко мне расположен. Заподозри он меня в ненадежности, давно бы убил.
- И что же, за все это время ты не нашла способа избавиться от него?
Донния молчала.
- Или он не единственный дроу, с которым ты здесь встретилась?
- Нет, только с ним. Ну, то есть с Ад'ноном и его друзьями - орками и гигантами. Он здесь уже много лет, сам изгнанник, хотя и отличается от тебя. Он бродит по верхним туннелям Подземья и Хребта Мира и развлекается на полную катушку.
- Так почему же ты сама не ушла от него?
Донния спрятала лицо в ладонях.
- Тогда я осталась бы совсем одна, - прошептала она - Одна здесь, где все незнакомо. Я была слаба, Дзирт До'Урден. Разве ты не можешь этого понять?
- Могу, - согласился он.
Он убрал в ножны Ледяную Смерть, отвел Сверкающий Клинок от ее шеи и свободной рукой стал ее обыскивать. Обнаружив нож за поясом, он вынул его, забрал самострел и мешочек с отравленными дротиками. Один дротик он быстро и незаметно спрятал у себя за поясом, после чего продолжил обыск. За мягким голенищем сапога он нащупал едва заметную выпуклость, но сделал вид, что ничего не заметил, и стал ощупывать лодыжки. Как он и подозревал, она припрятала еще один нож.
- Все твое оружие сделано дроу, - сказал он, бросив самострел и кинжал на землю рядом с двумя другими клинками. - Если ты намереваешься остаться в подлунном мире, оно сослужит тебе плохую службу. И он спрятал в ножны Сверкающий Клинок. - Теперь пошли! - приказал он, намеренно проходя мимо ее оружия.
При этом, искоса глянув на Доннию и воспользовавшись тем, что она на него не смотрит, он незаметно подцепил носком самострел, подбросил его и быстро закрепил на ремне.
- Идем! - повторил он.
Он слышал, что Донния едва слышно вздохнула, сожалея о своем оружии. Дзирт понял, о чем она думает: решила, что он устроил ей проверку, а сам готов в любой миг выхватить меч.
Преодолев соблазн, она понадеялась, что прошла проверку, но не подозревала, что Дзирт схитрил.
- Гвенвивар, - позвал он, еще больше дразня Доннию, - ты уже долго пробыла здесь. Ступай домой!
Он незаметно посмотрел на женщину, наблюдавшую за пантерой. Животное начало ходить кругами, понемногу становясь прозрачным и превращаясь в серый туман, который вскоре рассеялся.
- Гвенвивар не может находиться здесь долго, - пояснил он. - Она быстро устает и должна возвращаться в астрал, чтобы набраться сил.
- Она прекрасный друг, - заметила жрица.
- Да, один из трех, - отозвался Дзирт. - Или пяти, если считать крылатых коней. А они того стоят, поверь.
- Так, значит, ты дружишь с наземными эльфами? - спросила Донния и, не дожидаясь ответа, добавила: - Это хорошо, они лучшие товарищи для таких, как мы, отказавшихся служить Паучьей Королеве.
- К тому же очень сильные. Девушка, которую вы парализовали, - жрица высокого ранга и служит богу эльфов Кореллону Ларетиану. Она обязательно побеседует с тобой, чтобы определить, правду ли ты говоришь.
Он заметил, что Донния едва заметно вздрогнула.
- Она знает особые заклинания, - продолжал он. - Но тебе нечего бояться, раз ты не лжешь. Как только она выяснит намерения Доннии Сольду...
Не договорив, он резко развернулся вправо, одновременно выхватив Ледяную Смерть. Он это предвидел - Донния, не совладав с собой, бросилась на него с ножом в руке.
Правой рукой дроу схватил ее за запястье и отвел лезвие, а левой полоснул по ребрам, оставив глубокий порез. Донния развернулась и попыталась вырваться, но Дзирт сильно ударил ее по правой руке, и ей пришлось бросить нож. Зажимая рану, женщина, спотыкаясь, попробовала бежать. Дзирт опередил ее.
- Значит, все ложь - хотя что еще можно ожидать от дроу?! - воскликнул он, преграждая женщине дорогу. - Теперь говори правду или лишишься головы! Что тебе нужно на поверхности? И сколько еще твоих сородичей с тобой?
- Сотни! - выкрикнула Донния, лихорадочно озираясь в поисках выхода. - Тысячи, Дзирт До'Урден! И всем им дан приказ доставить твою голову Паучьей Королеве!
Окружив стоящего на пути дроу черной сферой, она бросилась прямо в ее середину, верно рассчитав, что Дзирт сразу выскочит из мрака. Сама же она выбежала из тьмы на край высокого обрыва и не раздумывая прыгнула вниз. Пролетев футов двадцать, она начала медленно парить, используя свойственную всем эльфам способность к левитации.
- Как же ты меня огорчила! - раздался у нее над головой голос Дзирта, в котором слышалось искреннее сожаление, будто ему и впрямь хотелось доверить в ее историю.
Он действительно хотел, чтобы все сказанное оказалось правдой. Дзирт давно мечтал найти товарища-дроу, единомышленника среди своих по крови, который мог бы стать спутником его дорог и понять одиночество его сердца. Расставаться с мечтой было горько.
Донния тут же напустила на лицо фальшивую улыбку, но в это мгновение раздался щелчок самострела, и она почувствовала, как что-то впилось ей в плечо. Она зависла в воздухе, чувствуя, как яд распространяется по венам, парализуя движения и мысли.
Дзирт поглядел на нее сверху и бросил вниз самострел, который, пролетев двести футов, ударился о камни и разлетелся на куски. Потом дроу присел, решив, что должен увидеть все до конца. Вскоре действие левитации прекратилось, и Донния рухнула вниз, не в силах даже крикнуть. Дзирт в последнее мгновение отвел глаза, не желая видеть, как она разобьется. Когда он снова посмотрел вниз, женщина неподвижно лежала на камнях, истекая кровью.
Он тяжело вздохнул, хотя такой конец был закономерен. Но, несмотря на некоторое сожаление, в первую очередь Дзирт чувствовал гнев. Вспомнив, что Тарафиэль и Инновиндиль до сих пор лежат в пещере, совершенно беспомощные, он поднялся и бегом бросился к пещере.
Эльфы были целы и невредимы, к ним даже понемногу возвращалась способность двигаться.
Когда Дзирт вошел в пещеру, Инновиндиль пыталась дотянуться до своей одежды. Дроу бросил ей вещи, а сам вернулся к выходу - убрать то, что осталось от Ад'нона.
- Рад нашей новой встрече, Дзирт До'Урден! - окликнул его Тарафиэль. - По крайней мере для нас она оказалась счастливой.

Предыдущая страница 19 Следующая страница


Одинокий эльф 20

- Что с женщиной? - спросила Инновиндиль.
- Мертва, - хмуро ответил Дзирт. - Упала с обрыва.
- Тебе было трудно убить их?
Он резко обернулся к ней, подозрительно прищурившись.
- Так трудно или нет? - настойчиво повторила Инновиндиль.
- Убивать всегда трудно, - ответил дроу, немного смягчившись.
- Ну, значит, твоя душа жива, - сказал Тарафиэль. - Страшно, когда убийство уже не вызывает никаких чувств.
Для Дзирта, который уже не понимал, где кончается он сам, а где начинается Охотник, это простое замечание прозвучало как откровение. Превращаясь в Охотника, он ощущал себя бездушным, в этом состоянии чужая смерть его не трогала. Обезглавив Ад'нона, он ощутил лишь упоение победой, однако гибель Доннии его задела. Дроу помнил, что прежде Охотник мог слышать голос своего сердца. Когда-то давно ему это удавалось. Оставалось надеяться, что это получится снова.
Дзирт обшарил карманы Ад'нона, надеясь, что вещи подскажут ему, кто этот дроу и что он здесь делает. Но улов оказался небогат: всего несколько монет неизвестного происхождения. Зато внимание Дзирта привлекло другое - под плащом у Ад'нона была легкая шелковая серая рубашка. Именно она служила защитой дроу, это было видно по следам на верхней одежде. Клинки Дзирта не проникли глубже тонкого шелка. Под рубашкой не было крови.
- Мощное волшебство! - сказала Инновиндиль. - Забери ее себе. Трофей победителя...
Дзирт стал стаскивать рубашку. Его собственная кольчуга, сделанная еще Бренором, уже давно нуждалась в починке: многие кольца сломались и нередко больно кололи и царапали тело.
- Мы так признательны, - сказал Тарафиэль. - Надеюсь, ты это понимаешь.
- Я не мог не защитить вас, - ответил Дзирт. - Думаю, вы поступили бы так же, - собственно, вы это сделали однажды.
- Мы не враги тебе, - сказал Тарафиэль.
- Я никогда не питал вражды ни к одному наземному эльфу, - заверил его Дзирт, готовясь к разговору, и заметил, что Инновиндиль и Тарафиэль обменялись многозначительными взглядами.
- Но у тебя есть один враг среди нас, - наконец созналась женщина. - Хотя твоей вины в этом нет.
- Ты помнишь Эллифейн? - спросил Тарафиэль.
- Прекрасно помню, - сказал Дзирт, со вздохом опуская глаза. - Хотя в нашу последнюю встречу ее звали Лелоринель и она выдавала себя за мужчину.
Эльфы снова переглянулись, и Тарафиэль заметил:
- Именно так она и ускользнула от нас в Серебристой Луне.
- Она отправилась искать тебя, - добавила Инновиндиль. - Мы знали, куда она стремится, но не знали, где ее найти. Мы пытались остановить девушку, но, поверь, она оставалась глуха ко всем доводам. Эллифейн действовала сама по себе, соплеменники ее не одобряли.
- Она была невменяема, - согласился Дзирт.
- Ты встретился с ней... в бою? - напрягшись, тихо спросил Тарафиэль.
Дзирт взглянул на него, но сразу же снова опустил глаза.
- Я не хотел... если б я только знал, я бы... - пробормотал он. Потом глубоко вздохнул и прямо посмотрел на эльфов. - Она связалась с бандитами, которых мы с друзьями разыскивали. Когда нам пришлось драться, я понятия не имел, кто она такая, - даже не подозревал, что она - женщина. Пока я...
- …не нанес смертельный удар, - договорил Тарафиэль, а Инновиндиль скорбно опустила голову.
Дзирт молчал, повисла гнетущая тишина.
- Я боялся, что этим все закончится, - сказал Тарафиэль дроу. - Мы старались спасти Эллифейн от самой себя. И я не сомневаюсь, что ты постарался бы сделать то же самое, узнав, кто она такая.
- Ненависть затмила ей разум, - добавила Инновиндиль. - И когда до нас доходили слухи о твоих славных делах, она лишь больше распалялась, считая, что все это ложь. Она верила, что ты всего лишь умелый притворщик.
- Может, так оно и есть, - не моргнув, сказал дроу.
- Почему ты так думаешь? - спросила Инновиндиль, а ее друг добавил:
- Мы не судим тебя строго за гибель Эллифейн. Тебе ведь пришлось защищаться.
- Даже будь вы суровее, это ничего не изменило бы, - возразил дроу, и эльфы немного растерялись.
- Мы могли бы сражаться вместе за общее дело, - после неловкой паузы продолжил Тарафиэль. - Плечом к плечу.
Дзирт некоторое время смотрел на него и Инновиндиль. Ему очень хотелось принять их предложение, но он пока не мог решиться на это. Поэтому Дзирт ответил, покачав головой:
- Я сражаюсь один. Но я охотно помогу вам, когда будет нужно.
И, подобрав волшебную рубашку, он ушел в ночь.
-Нам всегда нужна твоя помощь, - сказал ему Тарафиэль. - И разве сам ты не станешь сильнее...
- Не надо, пусть идет, - остановила его Инновиндиль. - Он пока не готов.

На следующее утро Дзирт сидел на камне над пещерой эльфов и раздумывал над великодушным предложением Тарафиэля. Он признался им, что убил их соплеменницу, а они пригласили его в компанию.
Судьба несчастной Эллифейн представала теперь в ином свете, однако новая дружба его пугала. Где-то глубоко внутри дроу тянуло к ним, но сделать шаг им навстречу было страшно.
Когда-то у него были друзья, такие, о которых можно только мечтать. Были.
Так он и сидел, мучаясь сомнениями и вопросами, и все время его преследовал образ рушащейся башни и Бренора, гибнущего под ее обломками.
Вдруг Дзирт почувствовал неодолимую потребность вернуться в свое собственное убогое жилище, чтобы прикоснуться к однорогому шлему и вспомнить в одиночестве своих друзей. Он встал и ушел.
Однако к вечеру снова вернулся и стал наблюдать за пещерой.
Вот, взмахивая мощными крыльями, вернулся один конь, неся на спине Тарафиэля. Эльф, спешившись, не вошел в пещеру, а, к величайшему изумлению дроу, направился прямо к нему:
- Дзирт До'Урден, спускайся! У меня важные новости!
И дроу спустился, несмотря на все свои сомнения и муки.

- Еще одно племя орков покинуло горы, - заявила Инновиндиль, когда Дзирт вошел в пещеру. - Тарафиэль видел их в предгорьях Хребта Мира.
- Вы что, позвали меня, чтобы сообщить, что вокруг полно орков? - недоуменно спросил дроу. - Но их всегда...
- Это не просто орки, а целое племя, - перебил Тарафиэль. - Другие племена уже давно воюют, а это еще не соединилось с армией.
- Если мы их припугнем как следует, то, может, они уберутся назад, - продолжала Инновиндиль. - Это будет серьезная победа. - И, не видя большого энтузиазма со стороны Дзирта, добавила: - Мы очень поможем дворфам, защищающим Мифрил Халл.
- Сколько их? - спросил Дзирт.
- Племя небольшое - ну пятьдесят, может быть, - сказал Тарафиэль.
- Втроем перебить пятьдесят орков?
- Можно убить десять, тогда сорок оставшихся удерут обратно в норы.
- И будут рассказывать у себя в пещерах, что верная смерть ждет каждого, кто выйдет на поверхность, чтобы присоединиться к войску орочьего царя, - добавила Инновиндиль.
- У него и так уже огромное войско, - продолжал Тарафиэль. - Тысячи орков и несколько сотен гигантов, и, честно говоря, что бы мы не делали, на конечном результате это почти не скажется, И чем опаснее они становятся для жителей этих земель, тем охотнее к царю стекается подкрепление с гор. Оркам как будто числа нет.
- Не знаю, уж кто там стоит во главе войска, но на его призыв могут откликнуться еще десятки тысяч орков и гоблинов, - вставила Инновиндиль.
- Но мы могли бы попытаться приостановить этот поток, - сказал Тарафиэль. - Заставим одно племя повернуть назад, и другие не решатся покидать горы. Пусть мы убьем не многих, зато многих остановим. - И он поглядел на Дзирта. - Пожалуй, для нас это возможность совершить нечто стоящее. Для всех троих.
Дзирт не стал спорить.
- Тогда поспешим, - сказал эльф. - Мы должны напасть до наступления темноты, пока они еще недалеко ушли от своих пещер.

Дзирт удивлялся тому, как умело направляют эльфы своих коней, спускаясь в лучах заходящей солнца. Они приближались к орочьему отряду.
Гвенвивар, стоя рядом с Дзиртом, беспокойно заворчала, и дроу прижал ее к себе.
Первыми напали эльфы, тетивы их длинных луков негромко зазвенели, и орки завизжали, тыча пальцами в небо.
- Пора, Гвен, - шепнул Дзирт и отпустил кошку.
Гвенвивар помчалась вперед, Дзирт стал заходить с другой стороны. Он слышал, как вдали орки кричат от страха при виде громадной пантеры. Вскочив на большой валун, дроу увидел двоих, спрятавшихся внизу от стрел эльфов. Подождав, пока они поднимут на него глаза, он спрыгнул вниз.
Сверкающим Клинком он сразу нанес смертельный удар тому противнику, что стоял слева, а правого ударил плашмя вторым мечом, отбросив противника далеко в сторону.
Вскоре поблизости приземлились крылатые кони, и эльфы, снова осыпав толпу орков стрелами, быстро спешились и выхватили оружие.
- За Лунный Лес! - услышал Дзирт крик Тарафиэля.
Усмехнувшись, Дзирт выскочил из-за валуна и принялся кромсать ближайших к нему орков. Рядом Тарафиэль с Инновиндиль, став спиной к спине, начали свой смертоносный танец.
Орки сразу отступили. Один попытался отдать приказ перестроиться, но Дзирт немедля накрыл его черной сферой. Потом другой орк выкрикнул какую-то команду, но на него в тот же миг набросилась Гвенвивар и подмяла под себя.
Понадобилось всего несколько минут, чтобы орки обратились в бегство, стремясь как можно быстрее вернуться туда, откуда пришли. Вечер сменился ночью, они все бежали, а по пятам за ними гнались преследователи: Гвенвивар и Дзирт с флангов, а эльфы на крылатых скакунах - сзади.
Спустя некоторое время последние орки скрылись в огромном темном провале пещеры. Дзирт еще немного пробежал следом за ними, выкрикивая угрозы, а когда один из орков замешкался и оглянулся, зарубил его, не раздумывая. Остальные умчались без оглядки.
Дзирт остановился у тёмного провала, вглядываясь в глубину пещеры.
Гвенвивар подошла к нему, мягко ступая по камню, а вскоре послышалась звонкая дробь копыт крылатых скакунов.
- Вот именно этого я и хотел, - подходя к дроу, проговорил Тарафиэль и похлопал его по плечу. Темный эльф внутренне сжался, но не отпрянул.
- Со временем мы получше отработаем боевую технику, - проговорила Инновиндиль, остановившись по другую руку от Дзирта.
Дроу посмотрел ей в глаза и понял, что она вновь приглашает его присоединиться к ним. На этот раз он не стал отказываться.

Глава 19
В ТЕНИ ЦАРЯ ОРКОВ

На западном берегу Сарбрина кипела лихорадочная работа: орки и гиганты бешеными темпами воздвигали укрепления неподалеку от скал, защищавших запертые ворота Мифрил Халла. Один участок реки представлял для орков особую опасность: здесь было мелко, потому что река широко разлилась, и ее легко могло перейти вброд целое войско. Поэтому следовало укрепить берега. Орки уже набросали в воду тонны камней и песка, сузив русло и усилив течение.
Герти Орельсдоттр, желая обезопасить тыл, приказала гигантам даже устроить оползень. Нельзя было допустить, чтобы Боевые Топоры вдруг выбрались и напали на них с тыла!
Работа не останавливалась ни днем, ни ночью. Везде, где была возможность перейти поток, быстро вырастали стены. Готовясь встретить упорным сопротивлением любую попытку прорваться, гиганты собирали камни для обстрела, а орки изготавливали в огромном количестве копья. Если войско дворфов попытается перейти реку, Обальд и Герти заставят их жестоко пожалеть об этом.
Военачальники объединенной армии встречались каждую ночь, и на этих встречах всегда присутствовал Аргант, быстро занявший при царе место первого советника. Беседы, как правило, не выходили за деловые рамки, а их темой была защита завоеваний. Но Герти постоянно подмечала, что инициатива теперь во всем принадлежала Обальду, суждения его оказывались весьма разумными, а задачи, которые он ставил, - важными и осуществимыми. Поэтому гигантша каждый раз покидала эти совещания в дурном настроении, а на каждую новую встречу собиралась, стиснув зубы.
Так было и в эту ночь, спустя пару недель после закрытия восточных ворот Мифрил Халла.
- Нужно вернуться на запад, - в который уже раз заявила Герти. - Твой сын там просто застрял с дворфами. Ему нужна помощь гигантов, чтобы столкнуть их со скалы.
- Тебе так не терпится загнать их под землю? - поинтересовался царь.
- Одной проблемой будет меньше.
- Лучше изводить их подольше, пока они на поверхности. Тогда у них останется меньше сил, чтобы противостоять Проффиту и его вонючим троллям в туннелях.
Довольно забавно было слышать, что орк называет кого-то «вонючим», однако Герти сейчас было не до веселья.
- Ты и впрямь веришь, что горстка троллей выгонит дворфов с их прародины? - снисходительно бросила Герти.
- Разумеется, Проффит ничего не добьется, - спокойно согласился Обальд. - Но нам это и не нужно. Он просто вымотает их еще больше и туже затянет петлю вокруг их шеи. Чем сильнее мы прижмем в туннелях, тем лучше.
- А потом навалимся на них с севера? - спросила Герти, слегка растерявшись, поскольку Обальд как будто отклонялся от своих первоначальных планов.
- Это было бы прекрасно, - ответил царь, - если у нас получится. А если нет, возможно, клан Боевых Топоров пойдет на переговоры, ведь деваться им будет некуда.
- Ты считаешь, что возможен мирный договор между орками и дворфами? - недоверчиво спросила гигантша.
- А что им остается? Торговать с Серебристой Луной и Фелбарром через туннели?
- Почему бы и нет?
- А если мы вычислим эти туннели и устроим обвал? - спросил Обальд таким тоном, словно сам в этом ничуть не сомневался. - Что они станут делать? Начнут торговать с дроу Подземья?
- А может, они вообще ничего похожего не сделают, - возразила Герти. - Мифрил Халл вполне самодостаточен - если понадобится, Боевые Топоры могут просидеть взаперти лет сто. - И сидевшая скрестив ноги великанша подалась вперед. - Ты сам и такие, как ты, никогда не славились терпением и твердостью, Обальд. Завоевания орков, как правило, недолговечны, и вы часто теряете то, что захватили из-за дрязг между племенами.
Она сказала это специально, чтобы уязвить царя. В недавнем прошлом орки действительно отвоевали у дворфов цитадель Фелбарр, которую Обальд тут же переименовал в цитадель Много-Стрел. Но потом, как обычно, между орками начались ссоры и стычки, и дворфы во главе с королем Эмерусом Боевым Венцом, узнав об этом, быстро выгнали захватчиков из города. Напоминанием об этой неудаче Герти хотелось слегка осадить царя, становившегося все более самоуверенным. Однако его хладнокровие не только удивило, но и здорово раздосадовало ее.
- Что верно, то верно, - согласился он. - Может, мы наконец начнем учиться на своих ошибках.
Герти так и подмывало спросить это непонятное создание, кто же он на самом деле и куда делся прежний зануда и кретин Обальд?
- Когда мы закрепимся на этих землях и нас будет много, мы построим собственные города, - проговорил он, отрешенно глядя куда-то в сторону. - Мы станем вести торговлю и постараемся привлечь на свою строну соседние города.
- Что же, ты отправишь посланников к госпоже Аластриэль и Эмерусу Боевому Венцу? - с издевкой спросила Герти.
- Сперва к Аластриэль, - невозмутимо ответил орк. - Серебристая Луна всегда славилась терпимостью. Думаю, король Эмерус Боевой Венец окажется менее сговорчивым.
Он в упор поглядел на Герти и недобро усмехнулся, показав длинные клыки.
- Но мы наладим связи, - сказал он, - почему бы нет?
- Интересно, а что такого ты сможешь предложить им, чего они не смогли бы взять у кого-то другого?
- В наших руках будет свобода Боевых Топоров, - ответил Обальд. - Мы можем дать разрешение открыть восточный вход в Мифрил Халл. Не исключено, что мы даже соорудим в этом месте мост через Сарбрин и разрешим дворфам снова открыть наземную торговлю - разумеется, не бесплатно.
- Да ты с ума сошел! - выпалила Герти, - Чтобы дворфы уступили оркам? Да ведь солдаты твоего сына убили короля Бренора! Думаешь, они так легко забудут это?
- Кто знает?.. - безразлично сказал орк. - Это всего лишь одна из возможностей, все остальное будет определяться величиной нашего успеха. Если все эти земли превратятся в вотчину орков, неужели соседи объединятся, чтобы пойти на нас войной? Им придется пожертвовать жизнями тысяч воинов. Долго ли они будут упорствовать, видя, что их люди гибнут без числа? И ведь при этом у них будет оставаться возможность согласиться на мир с нами.
- Что же, без подвоха?
- Без подвоха. Даже если объединится весь мой народ, твой да еще тролли в придачу, мы не в состоянии завоевать ни Серебристую Луну, ни Сандабар. И ты это понимаешь не хуже моего.
Герти просто ушам своим не верила. Естественно, ей это было ясно с самого начала, но она никогда бы не поверила, что сам Обальд сможет так трезво оценить пределы своих возможностей.
- А... как же цитадель Фелбарр? - нерешительно спросила она.
- Поглядим, насколько велики будут наши победы. Возможно, мы завоюем Мифрил Халл - а это ничуть не хуже, чем Фелбарр. За те месяцы, что потребуются для установления мира, может, даже Лунный Лес станет нашим. Нам ведь понадобится древесина, и вовсе не для того, чтобы плясать вокруг стволов, как это делают идиоты эльфы.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Он вновь отрешенно поглядел вдаль, словно провидел будущее, а потом сказал с негромким смешком:
- Не будем забегать далеко вперед. Лучше займемся насущными вопросами. Перекроем Сарбрин, чтобы никто не пришел на выручку Мифрил Халлу. Пусть Проффит разберется с дворфами в южных туннелях, а Ульгрен загонит их внутрь и закроет западный вход. После этого можно будет думать о новом наступлении.
Глядя на Обальда и его советника, мерзкого шамана, Герти откинулась назад, к стене. Она с трудом сдерживалась, чтобы не придушить этого проныру Арганта, - тщедушный негодяй действовал ей на нервы.
Несколько мгновений она даже всерьез обдумывала, не кинуться ли вперед, чтобы прикончить Обальда. Он изумлял ее и все больше сбивал с толку. Она не узнавала того бахвала, что когда-то принес ей в подарок головы дворфов и которому она решила посодействовать исключительно ради развлечений. Этот Обальд не торопился с захватом дворфов на западе, жертвуя сиюминутным успехом ради уверенной победы в будущем. Какой еще орк способен на такое?
Похоже, Обальд действительно все продумал, и самое поразительное - он вполне мог добиться успеха. Теперь Герта с тревогой размышляла о том, какие еще планы могут зреть у него в голове.

- От них несет навозом, который долго лежал в гнилой воде, - пожаловался Тос'ун.
Каэр'лик Суун Уэтт промолчала, сдерживая свое дурное настроение.
- А от Проффита воняет больше всех, - не унимался дроу.
Каэр'лик бросила на него предостерегающий взгляд - все-таки их было только двое в огромном войске троллей, которым вряд ли понравилось бы, что их вожака так откровенно оскорбляют.
- Может, поэтому он у них и главный, - усмехнулся Тос'ун, пытаясь шутить вопреки их невеселому положению.
Он принялся расхаживать по пещерке, которую, Каэр'лик облюбовала на время, чтобы наконец осмотреться. Повсюду были нарисованы священные знаки и письмена, к тому же он заметил ритуальное одеяние жрицы, приготовленное Каэр'лик.
Пристально поглядев на нее, воин понял, что она собиралась переодеваться, когда он к ней ворвался.
- Сегодня что, день богослужения? - спросил он.
- Нет.
- Тогда ты хочешь воззвать к богине, чтобы... узнать, где наши товарищи?
- Нет.
- Обрести чары, которые помогут нам и троллям?
- Нет.
- Думаю, что бы я ни предположил, ты все равно не скажешь?
- Нет.
Тос'ун немного помолчал, не зная, как расценить ее ответ.
- Прошу прощения, великая жрица, - произнес он с издевкой и отвесил шутовской поклон. - Я забыл, что я всего лишь презренный мужчина.
- Да заткнись ты! - оборвала его Каэр'лик и начала раздеваться. - Я в таком же замешательстве, как и ты.
И она усмехнулась своим мыслям: а и правда, почему бы ей не открыться Тос'уну, раз уж он еще долго будет единственным дроу, которого ей суждено видеть?
- Но меня не удивляет, что Ад'нон и Донния предпочли исчезнуть, - сказал Тос'ун.
- Меня тоже. Мое замешательство не имеет к ним никакого отношения.
- Тогда что? Обальд?
- Ну, в какой-то степени да, - созналась жрица. - Вмешательство бога, даже такого дикого, не может оставить равнодушным.
- Церемония была впечатляющая.
Каэр'лик внезапно резко обернулась к нему, ничуть не заботясь, что стоит голая по пояс.
- Боюсь, я прогневила Ллос, - заявила она.
Тос'ун сначала даже не понял, о чем она говорит, но, когда до него дошел смысл ее слов, он сперва оцепенел от страха, а потом стал озираться, будто ожидал, что из какого-нибудь темного угла сейчас выскочит одно из порождений Бездны и сожрет его.
- То есть? - слабым голосом все же спросил он.
- Не знаю, - ответила Каэр'лик. - Может, я и не права.
- Ты думаешь, что вмешательство Груумша Одноглазого могло...
- Нет, это случилось до церемонии.
- Тогда что же?
- Похоже, всему причиной твой совет, - прямо сказала Каэр'лик.
- Мой? - вскричал Тос'ун. - Да что я значу в глазах Паучьей Королевы? Я никогда ничего такого…
- Ты ведь сказал, что лучше нам избегать встречи с Дзиртом До'Урденом, разве нет? - перебила его Каэр'лик.
Тос'ун отпрянул, глаза его забегали, как у загнанного зверя.
- Боюсь, я запуталась в собственных подозрениях, - продолжала жрица. - Возможно, я попала в немилость к Ллос, потому что последовала твоему совету и не стала преследовать отступника. Но, по правде говоря, боюсь, что, если бы мы найди его и убили, Владычица прогневалась бы еще больше!
Тос'ун едва стоял на ногах, казалось, пальцем толкни, и он упадет.
- Она не отвечает на твои призывы?
- Я даже боюсь обращаться к ней, - созналась жрица. - Хотя, быть может, мои страхи меня и губят.
- Ты боишься Дзирта? - озадаченно спросил дроу, окончательно перестав понимать что-либо.
- Уже давно у меня сложилось о нем свое мнение, - объяснила Каэр'лик. - Еще до того, как Мать Бэнр решила приступом взять Мифрил Халл и потерпела поражение, раньше, чем ты присоединился к нашему маленькому отряду. Боюсь... я полагаю, что очень многие жрицы заблуждались на его счет. Они считают его врагом Паучьей Королевы.
- Естественно, - согласился Тос'ун. - А кем его еще считать?
- Он создает хаос! - прервала его Каэр'лик. - Дзирт До'Урден принес в Мензоберранзан столько неразберихи, сколько не удавалось никому другому. А разве не это угодно Ллос?
Выпучив глаза, Тос'ун прошептал:
- Ты думаешь, его направляет сама Ллос?
- Да, - сказала Каэр'лик и отвернулась. - Умница, Каэр'лик! Догадалась, что возмездие предателю всего лишь шутка! Смогла разглядеть восхитительный замысел Ллос!
- Да, это похоже на правду, - согласился Тос'ун.
-И в любом случае, права или нет, я попала в капкан собственной проницательности.
Тос'ун вопросительно поглядел на нее.
- Если я ошибаюсь, - пояснила жрица, - то нам следует приложить все усилия и постараться найти предателя, чем, видимо, сейчас и заняты Донния с Ад'ноном. Но если я права, то раскрыла замысел, который далеко за пределами... - И ее голос дрогнул.
- Если ты права и разгадала загадку Дзирта До'Урдена, Владычица Ллос может разгневаться, что кто-то проник в ее замыслы, - предположил Тос'ун.
- И при этом мы ничего не знаем наверняка.
- И ты мне это рассказала! - в панике проговорил воин.
- Ты сам спросил.
- Но… но...
- Нам ничего не известно, - оборвала она его. - Это всего лишь предположение.
- Давай бросим этих мерзких троллей, найдем Дзирта и выясним правду, - предложил дроу.
- Чтобы все узнали то, о чем я подозреваю?
Сообразив, в чем дело, Тос'ун сразу остыл.
- Тогда что? - спросил он.
- Попробую что-то выяснить, но пока мы вынуждены путешествовать с Проффитом, - сказала Каэр'лик. - Мне нужно собраться с духом и вызвать одну из служительниц Владычицы, хотя меня и страшит наказание, которое ожидает каждого, кто пытается проникнуть в сокровенное.
- Хуже всего в Мензоберранзане было в Смутное Время, - сказал Тос'ун. - Когда всякая магия потеряла силу, Дом Облодра, обладающий псионическими способностями, решил захватить власть и стать Первым Домом. Им это почти удалось. Но Владычица Ллос потом снизошла к мольбам Матери Бэнр... такого крушения, какое постигло Облодру, я никогда не видел!
Каэр'лик только кивнула, потому что он и раньше рассказывал эту трагическую историю со всеми подробностями.
- Неспокойно мне, - сказала она. - И если бы только подозрения относительно Дзирта! Но ведь еще мы видели необыкновенные способности орочьего шамана.
- Ты боишься Обальда?
- Благоразумно быть начеку, - не стала разубеждать его жрица. - И вовсе не потому; что орк вдруг стал настолько силен. Нет, с Обальда нельзя спускать глаз, потому что внезапно, его суждения стали верными.
- Может, мы недооцениваем дары Груумша?! - предположил Тос'ун. - Быть может, шаман передал ему не только силу и проворство, но и прозорливость?
- По крайней мере он теперь хорошо знает, что нужно делать, - согласилась жрица. - Он научился подавлять свой гнев и непомерные запросы и рассуждает разумно. Ничего подобного от орка я и ожидать не могла. Только подумай, как легко он использует нас в своих целях, как быстро он задействовал Проффита. Если Обальду удастся удержать в руках завоеванные земли и обеспечить приток свежих сил с гор и при этом не поссориться с Проффитом, то не исключено, что он станет создателем орочьего государства на севере. Возможно даже, что он уравняет в правах свой народ с жителями Серебристой Луны и Сандабара и начнет заключать мирные договоры и торговые соглашения.
- Но это же орки! - горячо возразил Тос'ун.
- Для орков они что-то чересчур умны, - посетовала Каэр'лик. - Так что будем лучше внимательно наблюдать за развитием событий и пока ни в чем не перечить Обальду.
Обоим стало не по себе: они уже не раз обсуждали это и неизменно приходили к одному и тому же заключению.
- Хоть бы Донния и Ад'нон не сбежали, - проговорил Тос'ун. - Сейчас нам лучше держаться вместе.
- Чтобы вовремя отступить?
- Если потребуется. Или ты думаешь, что нам найдется место в царстве Обальда?
- В любом, случае лучше оставаться в стороне, - ответила Каэр'лик, - Но не беспокойся, это тоже будет весело. Даже если все произойдет так, как хочет Обальд, и ему удастся завладеть этой землей, сколько продержится его власть? Долго ли он удерживал цитадель Фелбарр? Наверняка скоро вновь начнутся межплеменные распри, вот тогда мы позабавимся, если будем хитры и осторожны.
Однако произнесла она эти слова не слишком уверенно. Что ее больше пугает - существование Дзирта До'Урдена или последствия посвящения Обальда? Каэр'лик даже не знала, имеет ли ее тревога серьезные основания или все это домыслы и не стоит так беспокоиться из-за все возрастающей силы царя орков?
- А сейчас чему нам радоваться? - саркастически поинтересовался Тос'ун.
- Да, тролли смердят ужасно, - согласилась жрица. - Но мы поведем их к Мифрил Халлу, как нам приказано. В бой лезть не станем - пусть тролли и дворфы убивают друг друга, нам ведь дела нет, кто победит.
Тос'ун помолчал, обдумывая ее слова, потом кивнул и, обведя глазами пещеру, спросил:
- Думаешь, тебе удастся вернуть милость Ллос?
- Никто не знает воли Ллос, - ответила жрица упавшим голосом. - Меня очень беспокоит загадка Дзирта До'Урдена. Время тревожное, а я одна здесь представляю Владычицу Ллос, кроме того, в моем лице она противостоит мощному воплощению Груумша Одноглазого. И если я пошатнула свое положение то ли проницательностью, то ли глупостью, то тем самым подвела ее.
- А может, это урок лично для тебя? - с хитрой улыбкой спросил Тос'ун.
- Я пока не готова принять все это и отправиться на охоту за Дзиртом До'Урденом, - сказала Каэр'лик. - Если Ллос гневается за то, что у меня появились какие-то подозрения, то мне понадобятся ее руководство и благословение.
- Желаю удачи, - кивнув, сказал Тос'ун и повернулся, чтобы уйти. - Ради нас обоих.
Каэр'лик отметила последние слова, и ей немного легче из-за того, что кто-то разделил ее тревоги. Как правило, дроу тщательно скрывали от соплеменников свои слабости, опасаясь удара исподтишка. А вдруг Тос'ун решит, что заслужит милость Ллос, убив Каэр'лик? Она отогнала эти мысли. Все-таки их маленький отряд жил иначе, чем все обычные дроу. Они были сильнее привязаны друг к другу и больше полагались на товарищей. Так было выгоднее, безопаснее и не так одиноко. Ведь без Тос'уна это путешествие было бы просто невыносимым. Да и он наверняка чувствует то же самое, потому она и решилась открыться ему.
Если гнев Ллос обращен лично на нее за то, что она сознательно отказалась от поисков Дзирта До'Урдена, тогда ей понадобится помощь не только Тос'уна, но и Ад'нона, и Доннии, учитывая все, что говорили об отступнике.
Да, Каэр'лик, как и Тос'ун, хотела бы, чтобы те двое вернулись.

* * *

- В чем дело? - спросила Герти, входя в просторную пещеру на берегу, которую Обальд избрал своей резиденцией.
Царь сидел на камне, подперев голову рукой, и лицо его было хмурым.
- Новости с севера, - сообщил он. - Красный Шрам со своим племенем шел к нам на помощь.
Это действительно был другой орк, не тот, что приползал раньше к ней и плакался.
А Обальд, поглядев на нее, продолжил:
- Но они повернули назад.
- Повернули назад? - переспросила Герти, и в ее голосе сразу появилось ехидство. - Значит, твой народ уже вернулся к прежним раздорам? Они что же, уже начали разбегаться?
- Это эльфы прогнали их обратно, - горько сказал Обальд и посмотрел на гигантшу с неприкрытой злобой, на что раньше никогда не осмеливался.
- Эльфы перешли Сарбрин? - спросила она без особого, впрочем, интереса.
- Их прогнала всего пара эльфов... и один дроу. Ничего не напоминает?
- А эти орки Красного Шрама - большое или маленькое племя?
- Какая разница? Они вернулись в туннели и теперь растрезвонят всем, кто уже готов был присоединиться к моему войску, о грозящей опасности.
- Но ведь Аргант везде распространяет слух о твоей славе, - заметила Герти. - К тому же Обальд есть Груумш, верно?
Орк угрожающе сдвинул брови, уловив саркастические нотки в голосе гигантши. Герти мысленно поздравила себя. Она не решилась бы открыто выступить против царя, но очень хотела показать ему, что его превращение не произвело на нее сильного впечатления.
- Не надо пренебрегать тем, что сделал для нас Аргант и другие шаманы, - предупредил Обальд.
- Для нас или для тебя?
- Для нас обоих, - уверенно ответил царь. - Их рассказы распространяются среди всех племен. У меня примерно пятнадцать тысяч орков и тысячи гоблинов, но их может быть в десятки раз больше, если уговорить остальных выйти из нор. Нельзя позволить, чтобы бегство небольшого отряда превратилось в тактическое преимущество наших врагов.
Герти, хоть и была готова спорить с ним по любому поводу, не смогла ничего возразить.
- Ну и что ты собираешься делать? - спросила она.
- Здесь уже почти все готово, - ответил орк, поэтому мы с основными силами выступим обратно. Часть войска отошлем к Ульгрену, чтобы он мог сражаться с дворфами столько, сколько им хватит глупости противостоять ему. Даже если потери у него велики, для нас это не такой большой удар, как для дворфов.
- Я собирался сразу же повернуть на запад, окружая Долину Хранителя, - продолжал он, - чтобы зажать их в тиски и загнать в Мифрил Халл. Но теперь сначала отправлюсь на север с Аргантом и кое-кем еще, погляжу, что там делается.
Герти посмотрела на него с подозрением.
- Надеюсь, ты дашь мне несколько своих воинов, - сказал Обальд, подметивший ее взгляд. - Сама можешь идти со мной или остаться, как хочешь. Но как бы то ни было, я вернусь, украсив карету двумя головами эльфов и одной - дроу.
- У тебя ж нет кареты.
- Будет.

Предыдущая страница 21 Следующая страница


Одинокий эльф 22

Герти молча повернулась и вышла. Раньше, чтобы поговорить, Обальд всегда приходил в Сияющую Белизну, ее дом у снежных вершин, а теперь в гости к орку ходит она.
В ушах у нее все еще звучали пренебрежительные слова «можешь идти со мной или остаться, как хочешь».
Нельзя позволять Обальду так с ней обращаться! Если его самоуверенность будет расти и он станет невыносим, придется его убить. Надо только правильно выбрать время. Сначала дождаться, когда он загонит дворфов в пещеры и их огромные богатства окажутся у них в руках, а потом потерпеть до тех пор, когда он восстановит против себя большие города на севере.
Если Обальда ждет крушение, то так тому и быть. Если же, наоборот, его слава окрепнет, она покончит с ним и займет его место.
Как приятно будет переломить хребет этому наглому и дерзкому орку!
Герти с наслаждением мысленно рисовала себе эту картину.

Глава 20
ОТСРОЧКА НЕИЗБЕЖНОГО

- Ну и что? Вот так просто уйдем? - спросил Нанфудл, всем своим видом выражая возмущение. Сложив ручки на груди, он гневно притоптывал ножкой, хотя под длинным красным одеянием этого все равно было не видно, только подол колыхался.
- А ты что, хочешь вернуться в Мифрил Халл после твоих откровений? - парировала Шаудра. - Мне бы не хотелось, чтобы Боевые Топоры доставили Эластулу мою голову на блюде, предпочитаю доложить ему обо всем лично!
Гном немного сник при упоминании о его трепливом языке.
- Но это... правда, - несколько неуверенно произнес он. - И если бы они знали всю правду, поняли бы, что я все равно никогда не выполнил подлое указание Эластула!
- Так иди скажи это Реджису, - поддразнила его женщина. - Он тебе поверит, не сомневаюсь.
Нанфудл что-то пробормотал себе под нос и принялся снова нетерпеливо топтаться на месте.
- Само собой, вернуться мы теперь не можем! - заключил он. - Пока что. Мы должны доказать дворфам, что мы не такие. А как иначе? Мы пришли к ним под вымышленным предлогом с неблаговидными целями. Так давай же покажем, каковы мы на самом деле, что мы очень не похожи на правителя Эластула.
- Золотые слова! - с издевкой сказала Шаудра. - Может, разобьем орков наголову? Как раз успеем вернуться в Мифрил Халл к послеобеденному пиву с пирожками...
Она осеклась, заметив, что Нанфудл выпучил глаза. Сперва ей показалось, что с таким странным выражением он смотрит на нее, но потом поняла: он увидел что-то за ее спиной. Шаудра услышала стоны, обернулась и увидела трех приближающихся к ним дворфов. Двое поддерживали зеленобородого товарища, и один из них зажимал тряпкой его окровавленную культю.
- У-у-у! - подвывал Пайкел.
Нанфудл с Шаудрой бросились к ним навстречу.
- У-у-у!
- Здорово они зацепили моего братца! - прорычал Айвэн. - Эти гиганты швыряются сланцевыми плитами, вот и оттяпали ему руку начисто. Вот черт!
- Они заняли высокий отрог, и как только соберут там боевые машины, пострадавших станет еще больше, - добавил другой дворф. - По сравнению с тем, что здесь скоро начнется, все, что было раньше, покажется пустяком.
И они втроем двинулись дальше, к воротам Мифрил Халла. Шаудра и Нанфудл предусмотрительно отошли, чтобы их не заметили стражники.
- Нельзя бросить их в такое тяжелое время, - сказал гном.
Шаудра осторожно выглянула из-за валуна и увидела, как огромные ворота приоткрылись и троих дворфов впустили внутрь. Однако она тут же отшатнулась, потому что стражники вышли наружу, чтобы осмотреть окрестности.
- Ну и что же нам делать, алхимик Нанфудл? - спросила она. - Может, войдем в доверие к оркам, а потом ты своим составом загубишь их оружие?
Она, разумеется, шутила, но Нанфудл вдруг воспрянул духом.
- Именно это мы и можем сделать! - воскликнул он, прищелкнув короткими пальчиками.
И пошел по направлению к горе, на которой шли бои, держась поближе к скалам.
- Да что ты такое говоришь? - спросила Шаудра, нагоняя его.
- Мы там нужны, так пойдем посмотрим, чем можно помочь, - ответил гном.
Шаудра остановила его, схватив за плечо.
- Там? - повторила она, показывая на вершину скалы. - Там, где сражаются, что ли?
Нанфудл снова скрестил ручки на груди и, нахмурившись, стал вновь притоптывать ножкой.
- Да.
Шаудра фыркнула.
- Ты сама понимаешь, что я прав, - возразили гном, - Мы ведь в долгу перед Боевыми Топо...
- В долгу?! - недоуменно перебила Шаудра.
- Ну да, конечно, - Теперь уже гном говорил с издевкой. - Мы ничегошеньки им не должны. Ведь это не общее дело - сражаться с чудищами. И они наверное, не единственные, кто сдерживает орков и не пускает их к Мирабару? И это ведь не они отнеслись к Торгару и другим беженцам из нашего города как к братьям? И не они так радушно приняли нас, хотя совершенно были не обязаны? И это не…
- Хватит, хватит, Нанфудл! - замахала руками женщина.
Она глубоко вздохнула и поглядела на свисавшие вниз от уступа к уступу веревки.
- Значит, туда, - выдохнула она.
- Может, ты знаешь какое-нибудь заклинание, чтобы сразу оказаться там? - с надеждой спросил гном.
Шаудра только головой покачала.
Гном сразу погрустнел, но потом приободрился и решительно подошел к обрыву. Бросив на Шаудру взгляд через плечо, он начал взбираться наверх.
Они поднимались больше часа, отдыхая на каждом выступе. Когда же наконец добрались до вершины, то, к своему изумлению, увидели вовсе не дворфов.
- Вас Реджис послал? - спросила Кэтти-бри, свесившись вниз.
Она протянула руку Нанфудлу, а Вульфгар лег на живот и подтянул вверх Шаудру.
- Нет, мы сами пришли, - сказала женщина, отряхиваясь, - Мы собирались возвращаться в Мирабар, но решили посмотреть, не пригодимся ли здесь.
- Мы принимаем любую помощь, - сказал Вульфгар. И он широким жестом показал на склон и простиравшуюся внизу долину, где передвигалась темная масса орков. - Они атакуют без устали, по нескольку раз в день.
Шаудра поглядела на пространство между позициями дворфов и орками - вся земля была усеяна трудами и залита кровью. Крови было так много, что казалось, будто даже камни побурели.
- За одного дворфа гибнет двадцать орков, - добавила Кэтти-бри, но даже это их не останавливает.
Шаудра взглянула на хмурого гнома.
- Мы сделаем все, чтобы помочь вам, - пообещала она.
- Если придумаете, как справиться с гигантами, действительно поможете, - сказал кто-то, и они увидели Банака Браунавила, который подошел поздороваться.
Он показал на далекий отрог, протянувшийся с юга на север.
- Камни им оттуда не добросить, - пояснила Кэтти-бри, - Так они не растерялись и стали нас обстреливать легкими осколками...
- ...сланца, - договорила за нее Шаудра. - Мы встретились в Долине Хранителя с несчастным Валуноплечим.
- Бедный Пайкел! - вздохнула Кэтти-бри.
- Скоро от гигантов будет еще больше неприятностей, - добавил Банак.
Объяснять подробнее не было надобности, поскольку Шаудра и сама видела огромные бревна, которые великаны уже втащили наверх и даже частично собрали из них платформы. Шаудра Звездноясная сразу сообразила, что они делают.
- Эти сланцевые плиты, конечно, мешают, - сказал Вульфгар, - но, по правде говоря, они сюда редко долетают, только вот Пайкелу не посчастливилось. Зато как только они соберут и пустят в ход катапульты, нам негде будет спрятаться.
- И я так думаю, что одна-две будут готовы уже завтра утром, - добавил Банак.
- Вам тогда придется уйти вниз, - понял Нанфудл, а остальные промолчали.
- Ну что ж, будьте как дома, - вдруг весело сказал Банак, стараясь приподнять всем настроение. - Вы помогите им осмотреться, - сказал он Вульфгару и Кэтти-бри, - пусть они сами решат, где могут применить свои силы.
Шаудра с Нанфудлом отметили, что дворфы соорудили отличные укрепления, несмотря на постоянные атаки орков. Стены не отличались особенной высотой или толщиной, но были выстроены под таким углом, чтобы защищать от опасного сланца и позволить дворфам перебегать с места на место. Но главное, с помощью двух стенок, стоящих очень близко, они устроили узкий проход, поэтому орки не могли нападать фронтом. Не было сомнений, что врагам придется дорого заплатить, если они предпримут попытку сбросить дворфов со скалы.
К тому же дворфы старательно готовились к стремительному отступлению. Надо было увести вниз несколько сотен человек, и жертв при отходе могло быть много: в кого-то попадет камень, кто-то сорвется вниз, если осколком перебьет веревку. Чтобы спасти как можно больше бойцов, славные мастера из Мирабара трудились изо всех сил. Они рыли туннель, точнее, желоб, начинавшийся широкой воронкой у обрыва и сужавшийся к концу.
- А как же ты туда влезешь? - спросила женщина огромного Вульфгара.
- Есть еще спуски по веревкам, - пояснил варвар. - Желоб для тех, кто будет уходить последним.
- А у тебя, случайно, нет в запасе заклинания, чтобы сделать его стенки скользкими? - послышался знакомый голос, и Нанфудл, пригнувшись, увидел вылезавшего из темной воронки Язвия Мак-Сома.
- Рада видеть тебя в добром здравии! - приветствовала его Шаудра, когда он полностью выбрался на поверхность.
- В относительном, я бы сказал, - ответил Язвий. - Но мы потеряли многих наших в туннелях под тем хребтом.
- Каких туннелях? - спросила женщина.
- Под отрогом есть туннели, - пояснила Кэтти-бри. - Торгар, Язвий и другие дворфы из Мирабара пытались удержать их, но натиск был чересчур силен. Однако орков погибло гораздо больше, чем дворфов. - И она поглядела на перепачканного землей Язвия, который улыбнулся в ответ.
- Туннели идут именно под скалами? - уточнил Нанфудл.
- Да, там целая система, - ответил дворф. - Не слишком широкие, и их не очень много, но тянутся от одного края до другого.
У Нанфудла загорелись глаза, и он переглянулся с Шаудрой.
- Но туда трудно подобраться, - предупредила Кэтти-бри, - если ты думаешь, что можно снова захватить их и напасть на гигантов снизу.
Но гном лишь кивнул и принялся задумчиво теребить подбородок. Потом обернулся и обвел внимательным взглядом Долину Хранителя.
- О чем он думает? - спросил Язвий.
- Да кто ж его знает? - пожала плечами Шаудра. - Лучше скажи мне, как дела у Торгара?
- Все в порядке.
И он поглядел вниз: на склоне несколько дворфов выстроились за невысокой стеной, готовые нагрянуть на врагов, едва они появятся. Шаудре показалось, что среди них она различила и славного Молотобойца.
- Насколько это возможно, конечно, - добавил Язвий. - Он расстроен тем, что пришлось сдать туннели.
- Но орков было слишком много, - возразила Кэтти-бри. - Да вдобавок и гиганты с черной магией. Вы держались до последнего.
- Да, да, - без особого воодушевления согласился Мак-Сом.
- Может, и получится их снова занять, - сказал вдруг гном.
- Да, но только зачем? - спросил старый дворф. - Вряд ли это поможет нам избавиться от гигантов, а главная загвоздка сейчас в них. Не представляю, как их остановить.
Шаудра вздохнула, отошла к краю и, поднеся ладони козырьком к глазам, стала разглядывать отрог на севере.
- Решения редко бывают простыми, - добавил Нанфудл, улыбаясь во весь рот, - Нужно только приближаться к ним с умом, шаг за шагом.
- И какие есть соображения? - спросила Кэтти-бри.
- А такие. Передо мной задача. Нужно найти решение в короткий срок. - Улыбаясь, гном окликнул спутницу, стоявшую к нему спиной: - А ты что думаешь, Шаудра?
- Я прекрасно знаю, что ты умеешь вытворять с металлом, дружище, - ответила она. - Может, у тебя и для дерева состав найдется?
Нанфудл поглядел на озадаченных Кэтти-бри, Вульфгара и Язвия и расплылся в улыбке от уха до уха.

Ощущения были непривычными, а благодаря Шаудре, которая наложила чары, он мог не только летать, но и видеть в темноте, как эльф. Остальных же он должен был бережно перенести над неровной местностью на тросах.
Варвар все-таки оглядывался назад, хотя не мог видеть ни веревок, ни спутников, которые, как и он, были невидимы. Лишь по напряжению тросов он чувствовал, что все четверо - Кэтти-бри, Торгар, Шаудра и Нанфудл - летят следом.
Шаудра предупредила его, что волшебный полет непредсказуем, поэтому Вульфгар не хотел рисковать и приземлился, как только решил, что до позиций гигантов и их боевых машин уже несложно будет добежать. При этом он низко пригнулся, так как остальные по инерции должны были пролететь намного дальше него. Одного за другим он их останавливал, удерживая веревки. Все пытались соблюдать тишину, но Нанфудл невольно крякнул, когда Вульфгар дернул его веревку. Остальные затаили дыхание.
Но гиганты, похоже, ничего не услышали. Все пятеро быстро освободились от веревок и собрались вместе за небольшим каменным выступом, но видеть всех могли только Шаудра и Нанфудл благодаря особым чарам.
- Как хорошо, что мы на это решились, - шепнула Шаудра. - Катапульты уже почти готовы.
- Мне нужно пять минут, - едва слышно сказал Нанфудл.
- Ладно, это недолго, - ответила Шаудра.
- Когда вокруг полно гигантов, даже слишком долго, - пробормотала Кэтти-бри.
Нанфудл бросился делать свое дело, а Шаудра, беря каждого за руки, перевела всех за большой камень, где удобнее было защищаться.
- Только скажи, когда начинать, - шепнула Кэтти-бри.
- Как только вступите в бой, чары невидимости рассеются, - напомнила Шаудра.
Кэтти-бри вскинула лук, но вдруг поняла, как сложно целиться, когда оружие невидимо.
- Оставайтесь здесь, - сказала Шаудра. - Вы услышите, когда нужно вступать в бой. - И ушла с Торгаром на другую сторону лагеря.
- Мне было бы спокойнее, если бы я видела тебя рядом, - прошептала Кэтти-бри Вульфгару.
- Я здесь, - успокоил он ее.
И оба затаили дыхание, потому что вблизи от них протопала гигантша.
Несколько минут прошло в томительной тишине, нарушаемой только тихим шорохом ветра. Казалось, он тоже старался не выдать их этой ночью.
И вдруг все завертелось. Кэтти-бри и Вульфгар даже подпрыгнули от неожиданности: в северном конце лагеря вдруг началась какая-то суматоха. Грохот был такой, словно сюда ворвалась целая дворфская армия. Все гиганты повскакивали и бросились на шум.
Кэтти-бри подождала, пока ближайшая к ней великанша отбежит на несколько шагов, и выпустила стрелу. Она попала ей прямо в спину. Гигантша взревела и стала разворачиваться, но Вульфгар запустил молот ей в плечо, и она распростерлась на камнях.
- Во славу Морадина! - донесся до них громовой клич.
Кэтти-бри узнала голос Торгара, только во много раз усиленный чарами.
Затем мрак прорезала молния, и гиганты в испуге отпрянули.
Кэтти-бри еще раз выстрелила в гигантшу, а Вульфгар, едва молот вновь оказался у него в руке, ударил другого великана, обернувшегося на шум.
С противоположной стороны донесся новый клич и новая молния прорезала тьму, а потом вдруг начался дождь со снегом.
Кэтти-бри стреляла почти без остановки, и многие гиганты, считая ее одним из главных врагов, бросились к ней, но все на бегу поскальзывались и падали.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

Один гигант все же подобрался к их укрытию, и Вульфгар с размаху ударил его молотом в грудь. Великан удар выдержал, но оступился и попятился. Кэтти-бри всадила стрелу прямо ему в лицо, и он тяжело плюхнулся на мокрые камни.
Неожиданно перед девушкой возникла гигантша, которая ползком добралась до валуна, служившего укрытием лучнику. Гигантша стала подниматься, злобно рыча, а Кэтти-бри почувствовала, как что-то тянет ее назад. Это был Вульфгар. Он занял ее место и, едва голова гигантши показалась над камнем, с силой обрушил на нее молот, взывая к Темпосу. Звук, раздавшийся при этом, напоминал грохот двух столкнувшихся камней, и Кэтти-бри передернуло. Голова великанши пропала из виду.
Но к ним уже подбирались, хотя и не очень быстро, другие гиганты. Некоторые начали кидать в них камни. Настала очередь Кэтти-бри выручать Вульфгара. Дернув его за волосы, она заставила друга присесть, и как раз в этот момент над ним пролетел увесистый булыжник.
Они тотчас приготовились отражать новое нападение, но вдруг совсем рядом в воздухе возникла ослепительная голубая черта. Она стала расти, расширяться, и через несколько мгновений на этом месте образовался выход из межуровневого перехода. В нем появились Шаудра и Торгар.
- Бегите! - что есть силы крикнула им женщина.
- Где Нанфудл? - спросила Кэтти-бри.
- Беги, не спрашивай!
Делать было нечего, гиганты подошли близко, и на двух друзей сыпался уже град камней.
Спотыкаясь и падая, поддерживая друг друга и помогая подняться, они помчались прочь. В одном месте путь преградила довольно широкая и очень глубокая расщелина. Вульфгар схватил Кэтти-бри и перебросил на другую сторону. Потом настал черед Торгара, который пробовал протестовать, затем Шаудры. Под градом камней сам Вульфгар перемахнул через пропасть последним.
Они бежали, боясь даже оглянуться. Чем дальше, тем меньше камней долетало до них, и яростные крики понемногу стихали.
Едва дыша, они наконец спрятались за камнями.
- Где Нанфудл? - снова спросила Кэтти-бри.
- Если нам повезет, то гиганты даже никогда не узнают, что он там был, - ответила Шаудра. - У него есть зелья, с помощью которых несложно улизнуть.
- А если не повезет? - уточнил Вульфгар.
Шаудра ничего не ответила, но помрачнела. Варвар достаточно хорошо знал гигантов, чтобы представить себе, что ждет беднягу Нанфудла, если его схватят.
- Уж не знаю, убили мы кого-нибудь или нет, - с трудом переводя дыхание, сказала Кэтти-бри, - но по крайней мере одна гигантша точно жалеет, что мы там появились.
- Я молниями тоже ранила нескольких, - добавила Шаудра. - Хотя не думаю, что серьезно.
- Но ведь и цель была не в этим? - напомнил Торгар. - Давайте поднимайтесь с камней, пока орки снова не напали! Я лично никого из гигантов не ранил, зато несколько орочьих голов на моем счету прибавилось!
И он потопал прочь, а остальные, потирая ушибы и царапины, пошли следом, все время оглядываясь в надежде увидеть гнома.
Однако смотреть следовало вперед, потому что первым, кого они увидели, вернувшись в лагерь, был Нанфудл, который привалился к валуну и с довольной улыбкой посасывал огромную трубку.
- Пожалуй, утро обещает быть любопытным, - ухмыляясь во весь рот, заметил он.
Едва встало солнце, гиганты решили начать обстрел.
Все дворфы с волнением следили, как они заряжают огромные катапульты.
Внизу с воплями и ревом орки двинулись в наступление, надеясь захватить дворфов врасплох.
Балки затрещали и... надломились.
Гиганты все же попытались запустить снаряды, но их машины попросту развалились на куски.
Все обернулись к Нанфудлу, а он, присвистнув, выхватил из-за пояса какой-то флакончик, в котором плескалась зеленоватая жидкость, и потряс им.
- Самая обычная кислота, - с довольным видом сообщил он.
- Что ж, вы немного оттянули нападение гигантов, - признательно кивнул Банак Браунавилл, - но не орков.
И он побежал вниз, на ходу отдавая приказы и перестраивая отряды.
- Если они захотят восстановить свои машины, им понадобится много новых бревен, - заверил друзей Нанфудл.
Когда же разведчики к вечеру этого дня донесли, что по северо-западному склону хребта уже тащат новые стволы, никого это особенно не удивило. Только гном негромко сказал:
- Вот упрямые мерзавцы!

Глава 21
ДВА ШЛЕМА

Дзирт не мог отвести взгляда от сверкающего лезвия.
Он сидел в своей маленькой пещерке, положив перед собой Ледяную Смерть, а рядом на шесте висел шлем Бренора. Снаружи разгоралось ясное утро, и веселый ветерок гнал по небу маленькие белые облачка. Ветер пригибал траву, задувал в щели. Он словно укорял Дзирта за мрачное настроение, и дроу злился, потому что специально пришел сюда, чтобы спрятаться, побыть в одиночестве и темноте, укрыться от всего.
Тарафиэль и Инновиндиль разрушали стены его крепости. Видя великодушие и чуткость эльфов, красоту и слаженность их боевого стиля, решительность действий, Дзирт понимал, что должен принять их приглашение не только ради успеха общего дела, но и ради себя самого. Он чувствовал, что только с их помощью сможет пережить гибель Эллифейн и со временем примириться с воспоминанием о страшной трагедии в логове пиратов.
Но для того чтобы обрести новую дружбу и мир в душе, нужно было выйти из непроницаемого укрытия по имени Охотник.
Взгляд Дзирта скользнул от лезвия меча на однорогий шлем.
Он попытался тут же отвести глаза, но было поздно: в его памяти воскресла рушащаяся башня. А с ней и образы погибающих Эллифейн и Закнафейна.
И вдруг боль, которую Дзирт долгие годы таил внутри, вырвалась наружу и полностью захлестнула его. Лишь когда первая соленая капля покатилась по его щеке, дроу внезапно понял, что не плакал уже много лет. Слезы словно омывали его душу, и только сейчас он осознал, какое страдание носил в себе столько времени. Он все время прятал его поглубже, скрывал за пеленой гнева и ярости, превращаясь в Охотника, когда оно становилось невыносимым. Не менее разрушительными были его старания смягчить муку верой в то, что жертвы не так страшны, когда они приносятся во имя высоких идеалов.
Это называлось славной гибелью.
Дзирт всегда верил, что умрет именно так: сражаясь с коварным врагом или спасая друга, - это была бы почетная смерть. А главное, она стала бы доказательством, что он истинный сын своего отца, - ведь Закнафейн так достойно погиб! Однако боль утраты от этого не становилась легче. И, сидя сейчас в пещере и не сдерживая больше слез, Дзирт понял, что по-настоящему не оплакивал ни отца, ни друзей.
Он вдруг почувствовал себя трусом.
Плечи его вздрогнули, раздался тихий всхлип, и впервые в жизни дроу не стал смущаться собственной беспомощности и пустоты в душе, он не позволил Охотнику окружить его сердце непроницаемой стеной, не позволил своим представлениям о нравственности и идеалах чести смягчить и притупить жгучую боль утраты.
Он рыдал, вспоминая Закнафейна и Эллифейн, сознательно отказываясь от ставших уже привычными сожалений, что отпустил тогда своих друзей в горы, а не заставил вернуться прямиком в Мифрил Халл. Но ведь они никогда не закрывали глаза на опасности, подстерегавшие их на каждом шагу, и в любую минуту были готовы к неизбежному. Извилистая дорога жизни привела в конце концов дроу к этому черному дню, когда в один миг он потерял всех, кто был ему дорог: Бренора, Вульфгара, Кэтти-бри и Реджиса.
Но он никогда не плакал о них. Он убегал от боли, прячась за броней Охотника, убеждал себя, что, убивая врагов, мстит за смерть друзей. Так у него хотя бы оставались смысл и цель существования.
Но за все приходится платить, Дзирт это понял только сейчас. Он заплатил тем, что наглухо закрыл свое сердце.
Прячась за стенами гнева и ярости, он словно становился неживым, отказывался от всего, что отличало его от тех орков, которых он убивал. Терял способность отличать добро от зла.
Скрытая боль и проявленная ярость делали его бесчувственным.
Дзирт подумал об Артемисе Энтрери, своей неотступной тени и, быть может... втором «я». Возможно, Энтрери такой же Охотник, человек, переживший столь сильную боль и муки, что его сердце умерло. Неужели и Дзирта ожидает такой безрадостный путь?
Слезы текли и текли по его темному лицу. Он оплакивал всех своих близких, себя самого, пустоту в сердце и умершую радость. И каждый раз, когда гнев снова поднимался в душе, он заливал его костер слезами. Представляя, что рубит голову орку, он вызывал в памяти образ Кэтти-бри, или весело подмигивающего ему Бренора, или Вульфгара, громовым голосом взывающего к Темпосу, или Реджиса с удочкой на берегу Мер Дуалдона. Невзирая на страдания, Дзирт воскрешал дорогие ему воспоминания.
Он даже не заметил, как промчался день. Сгустились тени и опустилась ночь, а он все лежал в странном полузабытьи, погруженный то ли в сон, то ли в созерцание картин прошлого.
Когда занялось новое утро, Дзирт наконец нашел в себе силы и решил пойти к эльфам, чтобы отныне сражаться вместе с ними.
Он убрал мечи в ножны, взял плащ, но перед уходом оглянулся.
Печально улыбнувшись, он снял шлем Бренора с шеста. Прижав его на мгновение к груди, спрятал в мешок и направился к выходу.
Однако, удалившись лишь на пару шагов от своего убогого жилища, он чуть не расхохотался, поглядев на свои босые, загрубевшие ноги.
Дзирт снова нырнул в проход между камнями и секунду спустя вышел, держа в руках сапоги. Надевать, правда, не стал, связал их шнурком и закинул на плечо.
Может, все-таки найдется лекарство для одинокого дроу.

* * *

В тот миг, когда Дзирт сжимал в руках шлем Бренора, не очень далеко от его убежища кто-то внимательно изучал другой шлем. Шлем был белый и по виду напоминал череп, только с чересчур большими глазницами. «Подбородок» был неестественно удлинен, чтобы прикрывать горло, когда Обальд этот шлем наденет. Прорези для глаз тоже были защищены - их закрывало вещество, похожее на стекло.
- Это прозрачная сталь, - сказал Аргант царю. - Ее не пробьет ни копье, ни дротик из дворфского самострела.
Вертя шлем в руках, Обальд даже негромко заурчал от удовольствия, потом неторопливо надел его на себя и поправил. Шлем надежно прикрывал голову и шею до самых ключиц.
Аргант протянул ему шарф, на который были нашиты металлические пластинки.
- Обмотай вокруг шеи, а шлем надень сверху, тогда он будет прилегать плотнее.
Обальд зловеще прищурил глаза за стеклянными вставками:
- Ты что же, сомневаешься во мне?
- Все должно быть надежно, - храбро ответил шаман. - Обальд - надежда Груумша, ты избран!
- И что же, если я погибну, Груумш тебя покарает? - спросил орк.
- Ты не можешь погибнуть, - ушел от ответа Аргант.
Обальд не стал настаивать и уже в который раз подумал о полученных им бесценных дарах. Сжимая кулаки, он чувствовал небывалую мощь, каждый шаг он делал с необыкновенной ловкостью и уверенностью. А под сплошными металлическими доспехами на нем были легкие рубашка и штаны, которые, как утверждали шаманы, должны защищать его от холода и пламени.
Шаманы делали все, чтобы он стал неуязвим. Однако Обальд понимал, что чересчур полагаться на них нельзя, иначе можно потерять бдительность.
- Тебе нравится? - спросил Аргант срывающимся от восторга голосом.
Ворча, орк снял шлем с головы и взял у Арганта шарф.
- Обальд доволен, - заявил он.
- Тогда и Груумш доволен! - воскликнул его советник и оглянулся на шаманов, стоявших неподалеку в ожидании.
Они немного расслабились, увидев, что новшество понравилось царю.
Обальд сипло хохотнул. Раньше он добивался почтения и преданности силой и угрозами, но религиозный фанатизм позволял ему иметь все это, не прикладывая больших усилий.
А что еще нужно царю?
Однако Обальд понимал, что такое поклонение обязывает его к решительным действиям. Он обвел взглядом темные горы. Нападение эльфов являлось угрозой его грандиозным замыслам, и потому ему пришлось спешно отправляться на север. Они шли день и ночь. Обальд решил во что бы то ни стало уничтожить препятствие на своем пути.

Тарафиэль понимал, что искушает судьбу. Солнечный диск уже коснулся горизонта, а лагерь орков еще далеко. Когда светило скроется, придется спустить Зарю на землю, так как ночной полет был серьезным испытанием даже для эльфов, умевших видеть в темноте.
Но все же погоня приятно будоражила кровь. Он гнал по тропинке с десяток перепуганных орков.
И еще эльфа радовало, что Дзирт До'Урден был где-то неподалеку.
Когда они совместными усилиями загнали обратно в пещеры орочье племя, дроу снова ушел, и несколько дней Тарафиэль и Инновиндиль его не видели. И вот сегодня Тарафиэль, уехав один, заметил Дзирта на тропинке, ведущей к пещере, которую они с подругой избрали своим убежищем. Дроу помахал ему рукой - это, конечно, могло ничего и не значить, но эльф заметил, что Дзирт несет с собой шлем погибшего друга. Тарафиэль узнал его по единственному рогу, который торчал из мешка за спиной темного эльфа. А еще Дзирт прихватил свои сапоги.
Может, он перестал упрямиться?
Поэтому Тарафиэлю хотелось порадовать Инновиндиль, а может, и Дзирта, известием о новой победе, пусть и небольшой. Эльф собирался принести домой в качестве трофеев не меньше четырех орочьих голов. Две уже висели на ремне, а еще парочку, похоже, раздобыть не составит труда, поскольку внизу металось не меньше десятка орков.
Тарафиэль поудобнее устроился в седле и уже натянул тетиву, однако орки вдруг бросились к узкой щели между камнями и скрылись из виду. Эльф направил коня выше и увидел, что орки не ушли под землю, а продолжают бежать по узкой расщелине.
Тарафиэль полетел вдоль нее, прицеливаясь. Он спустил стрелу, но тропа круто свернула вправо, орки, соответственно, тоже, и он промахнулся. Пришлось развернуть коня и вновь догонять убегавших. Он настиг их довольно быстро и, прицелившись, попал в одного из орков. Остальные снова скрылись за камнями. Тарафиэль поглядел на запад и понял, что времени у него осталось немного. Пришлось пустить скакуна быстрее. Расщелина уходила вниз по склону горы и заканчивалась двумя высокими каменными выступами. Выхода из тупика не было, и Тарафиэль решил, что настигнет орков там.
Зловеще усмехнувшись, эльф стал поднимать коня вверх. Вдруг перед ним взметнулись два очень длинных шеста. Между ними была натянута сетка, но Тарафиэль это понял, только когда Заря в нее угодил. Крылатый скакун жалобно заржал, ударившись крыльями, а эльф еле удержался в седле. Шесты скрестились у них за спиной, и кто-то потащил ловушку вниз.
Едва они коснулись земли, Тарафиэль ловко сполз под брюхо коня, выхватил меч и в нескольких местах разрезал сеть. Он вылез через дыру и быстро огляделся, готовясь отразить атаку с любой из сторон. И тут увидел, что шесты держат не орки, как он сначала подумал, а два гиганта, и эльф испуганно замер.
Однако великаны не сделали в его сторону ни шага, и Тарафиэль, повернувшись к Заре, стал лихорадочно резать сети, надеясь быстро освободить коня.
Неожиданно вокруг загорелись факелы, и эльф остановился. Только теперь он понял, куда попал.
Тарафиэль медленно отступил от испуганно бившегося в ловушке скакуна и, чуть согнув ноги и выставив вперед меч, начал обходить его вокруг, не подпуская орков, стоящих плотным кольцом. Эти твари заманили его в западню, и он попался, а теперь совершенно не представлял, как им с Зарей выбраться. Оглянувшись на верного друга, Тарафиэль увидел, что тот пытается выпутаться самостоятельно и ему это немного удается, но дело продвигалось слишком медленно. Нужно было помочь Заре избавиться от сети.
Но в это мгновение враги расступились и пропустили вперед величественного и грозного орка, на которого Тарафиэль уставился, не веря глазам. На великане были превосходные доспехи с острыми ребрами и шипами и шлем в виде черепа с большими глазницами. За плечом его виднелась резная рукоять невероятно большого меча.
- Обальд! Обальд! - стали выкрикивать орки.
Как и любой житель Серебряных Земель, Тарафиэль знал, что это имя принадлежит царю орков, когда-то повергшему к своим ногам цитадель Фелбарр.
Эльф понимал: необходимо как можно быстрее освободить пегаса и спасаться, однако как завороженный продолжал смотреть на Обальда Многострельного. Громадный орк двинулся к Тарафиэлю, на ходу доставая из-за спины огромный меч. Он не спеша вынул его из ножен и горизонтально поднял над головой, продолжая приближаться к эльфу. Затем так же медленно орк опустил меч, и лезвие полыхнуло огнем.
Свободной рукой эльф потянулся к кинжалу, спрятанному за спиной. Надо было убить вожака мгновенно, чтобы зрители растерялись, тогда он успеет, воспользовавшись замешательством, освободить Зарю. Тарафиэль заставил себя успокоиться и стал внимательно изучать врага, пытаясь обнаружить уязвимое место.
Ему показалось, что ранить его можно в глаз, - попасть, правда, сложно, но другого выхода не было.
Эльф, стараясь действовать незаметно, достал кинжал из-за пояса, потом с деланной небрежностью опустил руку, пряча за ней клинок.
Обальд не останавливался, не издавал ни звука, и его отделяло от эльфа уже не более пятнадцати футов. Он сделал еще шаг, и Тарафиэль метнул кинжал.
Орк даже не попытался заслониться или увернуться, он только странно напрягся, и взгляд его застыл.
Эльф сразу бросился к жеребцу, даже не сомневаясь, что попал в цель. Но клинок, ударившись о прозрачную преграду, отскочил, не причинив орку ни малейшего вреда.
Рот царя, скрытый забралом шлема, раздвинулся в злорадной усмешке, и Обальд издал громкий рев.
Тарафиэль замер и приготовился встретить удар. Орк поразительно ловко взмахнул гигантским мечом, и эльф пригнулся, почувствовав при этом, как просвистевшее над ним лезвие обдало спину жаром. Разогнувшись, он ударил орка мечом в живот.
Но тот, полностью полагаясь на свой панцирь, не отступил ни на йоту, схватил свое оружие обеими руками и ударил наискось.
Клинок эльфа встретился с пылающим лезвием, но в следующий миг, не успев ничего понять, Тарафиэль вынужден был отскочить в сторону, одновременно поворачиваясь влево, чтобы избежать ранения.
Развернувшись, эльф оказался спиной к орку. Всем телом ощущая его передвижения, Тарафиэль быстро присел на корточки и, проскользнув в ногах нависшего над ним великана, всадил меч ему в поясницу. Тот яростно взревел и, развернувшись с поразительной для орка быстротой, оказался лицом к лицу с противником. Его огненный меч с громким шипением рассек воздух.
Тарафиэль был вынужден сильно прогнуться назад, сохраняя равновесие. Смертоносный клинок едва не задел ему грудь и лицо. Легкий эльф одним движением выпрямился и вновь замахнулся мечом.
От черной брони орка полетели искры, но Обальд либо ничего не почувствовал, либо просто не отреагировал. Его громадный меч вновь приблизился, и Тарафиэль отпрянул. Орк продолжал наступать.
У эльфа было одно преимущество - проворство, и он понимал, что сможет избежать смертельного удара, если не допустит ошибки. Надо лишь выиграть время, и тогда, быть может, он нащупает уязвимое место и победит громадного орка. Нужно защищаться, опережать противника на полшага, изводить его, и в конце концов тот устанет махать огромным мечом. Тогда Тарафиэль найдет возможность его ранить.
Все эти мысли мгновенно пронеслись у него в голове, но, бросив взгляд на бьющегося в сетях Зарю, эльф сообразил, что не может позволить себе роскошь тянуть время.
Обальд снова набросился на него. Но эльф мгновенно метнулся в сторону, уйдя от клинка. Почувствовав, что меч настигает его обратным ходом, он упал на землю, быстро прополз к толстой ноге орка и ударил изо всех сил. Однако с тем же успехом он мог бы попытаться свалить вековой дуб. Плечо эльфа онемело, а орк даже не шелохнулся.
Справившись с изумлением, Тарафиэль тут же вскочил и приготовился защищаться от развернувшегося к нему Обальда.
Взревев, царь ринулся на него, и эльфу вновь пришлось уклоняться, проявляя чудеса изворотливости и терпеливо ожидая хоть малейших признаков усталости противника в надежде нанести решающий удар.
Но орк как будто становился только сильнее.

Предыдущая страница 23 Следующая страница


Одинокий эльф 24

Иннвиндиль с тяжелым сердцем глядела на опускавшееся за горизонт солнце. Тарафиэль уже должен был вернуться. Она вышла из пещеры, надеясь встретить его и помочь, если будет нужно.
Однако куда направиться, она не знала.
Солнце почти село, а значит, Тарафиэль должен был опуститься на землю.
- Где же ты, любимый? - шептала она под шелест легкого ветерка.
Уловив краем глаза темный силуэт чуть поодаль, она улыбнулась: все-таки спокойнее, когда Дзирт До'Урден рядом.
Перебирая в памяти все случаи, когда эльф в одиночку отправлялся преследовать орков, она твердила себе, что с ним все в порядке. С каким удовольствием он уничтожал этих тварей! Инновиндиль тихо вздохнула, решив, что, когда Тарафиэль вернется, она закатит ему скандал за то, что заставил ее так волноваться.
Она взобралась на склон, чтобы получше осмотреться.
И вдруг, словно глухой рокот грозовых раскатов, до нее донеслись крики:
- Обальд! Обальд! Обальд!
Она сперва не разобрала имя, но по хриплым голосам узнала орков и поняла, что их слишком много.
В другое время она бы даже не встревожилась, решив, что Тарафиэль затаился где-то поблизости, присматриваясь к врагам и изучая ситуацию. Но сейчас она почему-то не могла отделаться от дурного предчувствия.
Может, это настойчивый ритм выкриков внушал тревожные мысли, в них было что-то зловещее и ликующее одновременно. А может, дело просто в том, что темнеет быстро, вот и мнится недоброе. Как бы то ни было, Инновиндиль помчалась вверх по каменистому, изрезанному склону в ту сторону, откуда слышался шум.
Но, взобравшись повыше и увидев, что происходит внизу, она оцепенела. Прямо под ней в небольшой ложбине дрожали огни орочьих факелов, мерзкие твари стояли кольцом и скандировали имя своего царя. От последних рядов орков взгляд Инновиндиль метнулся в центр круга, и тут ее сердце оборвалось. Там сражался Тарафиэль, каждое его движение было выверено, и всякий раз он на мгновение опережал своего противника с огромным пламенеющим мечом. А чуть поодаль, в тени, бился Заря, попавший в сеть.
Едва дыша, Инновиндиль затаилась за камнем, не сводя взгляда со сражающихся. Ее друг и возлюбленный, сделав сальто и красиво развернувшись, нанес удар. Полетели искры, но тут же на Тарафиэля обрушился громадный меч, и ему пришлось снова уворачиваться.
Инновиндиль внимательно осмотрела кольцо орков, ища какую-нибудь лазейку и пытаясь придумать способ пробиться к Тарафиэлю, чтобы помочь ему. Она мысленно упрекнула себя за то, что оставила Заката в пещере, и даже подумала, не вернуться ли за ним, но сумеет ли Тарафиэль продержаться так долго?
Девушка нерешительно двинулась назад, остановилась. Однако выбора не было, надо было возвращаться за конем. И она пошла, постоянно оглядываясь и моля эльфийских богов защитить Тарафиэля.
Однако бой становился все ожесточеннее, и она замерла, не в силах отвести взгляд. Тарафиэль обошел Обальда и с силой ударил, а громадный меч орка с молниеносной скоростью мелькнул перед отпрянувшим эльфом. Инновиндиль вздрогнула и раскрыла рот в безмолвном крике: волшебный меч орка вдруг потух, но последний язычок пламени приковал к себе внимание ее друга, и он не понял, что оружие противника уже не перед ним.
А Обальд высоко взмахнул клинком и ударил наискось.
- Обальд! Обальд! Обальд! - взорвалась толпа ликующими криками.
Тарафиэль дернулся и остался стоять на месте. Было поразительно, как ему удалось уклониться. Это казалось невозможным. Тем не менее эльф по-прежнему стоял перед царем орков. Неужели орк промахнулся?
Инновиндиль, не дыша, следила за возлюбленным, который стоял не шелохнувшись. Даже на таком расстоянии она могла разглядеть недоуменное выражение его лица.
Обальд не промахнулся. Могучим ударом он рассек эльфа от левой ключицы до нижнего правого ребра. Тело эльфа распалось надвое: ноги его подогнулись и торс соскользнул влево.
- Обальд! Обальд! - истошно завопили орки.
Инновиндиль тоже закричала И бросилась вниз по склону, на ходу вытаскивая меч.
Но тут сбоку кто-то прыгнул на нее, повалил на землю и крепко зажал рот. Не в силах вскрикнуть, она стала бороться, безуспешно пытаясь высвободиться, пока не поняла, что таинственный противник что-то шепчет ей на ухо.
Это был Дзирт До'Урден, он придавил ее к земле и крепко держал, нашептывая слова утешения, пока она наконец не замерла.
- Ничего не поделаешь, - повторял дроу. - Мы ничем ему не поможем.
Потом он посадил Инновиндиль спиной к себе и обнял ее за плечи, и они вместе смотрели, как внизу под скалой Обальд обошел рассеченное тело Тарафиэля, держа в руке вновь засветившийся меч, как набросили новые сети на пленного скакуна, как орки и гиганты принялись плясать в свете факелов.
Они сидели долго, отказываясь верить в случившееся, и плечи Инновиндиль судорожно тряслись от горьких рыданий, а Дзирт сжимал ее в объятиях. Девушка, смотревшая прямо перед собой неподвижным взором, не могла видеть, что дроу за ее спиной тоже плачет.

ЧАСТЬ ЧЕТВЕРТАЯ
КОГДА ОПУСКАЕТСЯ ТЬМА

Я видел, как опустился меч Обальда.
Я пришел к ним, снова позволив себе привязаться к кому-то и открыть свое сердце, и теперь оно вновь разрывается.
Опять внутри боль, словно кто-то специально бередит самые глубокие раны, вновь перед глазами образы погибших друзей. Я могу выстроить вокруг себя непроницаемую стену гнева и оградиться от всего этого. Могу отвести глаза и закрыть сердце, но уже не уверен, нужно ли мне такое облегчение. И в этом вопрос.
Смерть Тарафиэля ужасна. Мне часто приходится повторять самому себе, хотя это вроде бы очевидно, что мир - не школа, устроенная лично для меня, и не порождение моего разума и создан он не затем, чтобы я испытывал страдание или же радость. Бренору смерть причинила не меньше боли, чем мне. И Закнафейну тоже, да и всем остальным моим близким.
Это реальность, это правда, но ведь и мои чувства, мое переживание происходящего, мое горе и смятение тоже никуда не исчезают. Видеть мир мы способны только собственными глазами. Существуют любовь и ненависть, мы часто оцениваем событие как проявление дружественной или враждебной силы - а без этою не сложится представление о добре и зле, о справедливости, а также мы не поймем, что существует нечто большее, чем наши собственные нужды и желания. Так что в конечном итоге все происходящее вокруг является самым значимым именно для нас, даже если для другого это - перелом, решающий момент в жизни.
Понимаю, в таких рассуждениях много эгоизма, но что поделаешь, если это правда. Когда мы видим страдания кого-то близкого, наша собственная боль кажется нам невыносимой.
Поэтому, признавая, что в такой момент мои ощущения эгоистичны, я спрашиваю себя, чем является для меня гибель Тарафиэля: испытанием или предостережением? Я отважился открыть свое сердце, и теперь оно вновь разрывается. Вернусь ли я к той сущности, что укрывала мою душу каменным панцирем и делала ее нечувствительной к боли? Или же эта неожиданная страшная потеря - проверка моего духа, возможность осознать, что я способен выдержать жестокие повороты судьбы и не отступить, твердо придерживаться своих принципов, не терять надежды и противостоять боли?
И подобный выбор нам приходится делать постоянно. Каждый час, каждый день, сталкиваясь с чем-то в жизни, мы принимаем решения, которые ведут нас по одной из двух дорог: либо мы, невзирая на трудности, продолжаем идти по тому же пути, что выбрали в лучшие времена, когда были полны надежд, веры и высоких идеалов; либо отступаем и выбираем более легкий путь, оберегая себя от физических и душевных страданий. И так ведут себя не только отдельные люди, но и целые народы, они защищаются от боли и страха, взамен жертвуя свободой и изменяя самим себе.
А что творилось со мной после гибели Бренора? Ведь Охотник, которым я стал, - это способ укрыться от страданий.
Много лет назад, живя в Серебристой Луне, мне довелось познакомиться с историей этого замечательного города, простоявшею многие века. И я заметил, что в тех случаях, когда город, опасаясь внешней угрозы, отгораживался от мира и отказывался от своих принципов просвещения и терпимости, он переживал не самые лучшие периоды своей истории. Если кто-нибудь ознакомится с жизнью Дзирта До'Урдена, думаю, он придет к подобному заключению.
В пещере, которую выбрали Тарафиэль с Инновиндилъ и где теперь рядом со скорбящей девушкой живу я, есть небольшой прудик. Иногда я смотрюсь в воду, и отражение в ней, как ни странно, напоминает мне об Артемисе Энтрери.
Наше сходство очевидно, когда я становлюсь безжалостным, эмоционально глухим существом. Я похож на этого холодного, бесчувственного воина, когда под личиной Охотника равнодушно убиваю врагов, охваченный лишь слепой яростью и злобой, не руководствуясь при этом ни соображениями защиты, ни своими представлениями о добре и зле, ни общим благом.
И теряю себя.
А сейчас я смотрю на Инновиндиль, оплакивающую гибель Тарафиэля. Она не бежит от себя и не прячется от горя, наоборот, она открыто переживает свою потерю, она погружена в свою скорбь, вбирает ее, делая своей частью, подчиняет себе, чтобы потом эта скорбь не одержала верх над ее существом.
Найдутся ли у меня силы сделать то же самое?
Я очень хочу в это верить, потому что наконец понял, что, только пережив боль, могу надеяться на спасение.
Дзирт До'Урден

Глава 22
ТРУДНЫЕ ВРЕМЕНА

- Кх-кх, - тихонько кашлянул гном, взглядом показывая Шаудре на нескольких дворфов, совещавшихся между собой у края обрыва. Там были Торгар, Язвий, Банак, Тред из Фелбарра, а также Кэтти-бри и Вульфгар. Тред только что вернулся из Мифрил Халла и принес вести о Пайкеле. О гостях из Мирабара ему тоже было что рассказать.
Вскоре все разом повернулись к Нанфудлу и Шаудре. Судя по лицам дворфов, им все стало известно.
- Похоже, пора сматываться, - прошептала женщина, хватая гнома за плечо.
- Нет, - вырвался тот, - я бежать не собираюсь.
- Но ты же понимаешь...
- Мы помогли им, а они умеют ценить помощь, - возразил Нанфудл и направился к стоявшим в отдалении дворфам.
Когда он подошел ближе, а вслед за ним опасливо приблизилась и Шаудра, Торгар Молотобоец сказал:
- Я с самого начала так думал. Или вы до сих пор не верите, что Эластул способен и на такие подлости?
- Но мы же не сбежали, - стал оправдываться Нанфудл.
- А ты бы лучше помалкивал, мелкий, - буркнул Язвий, но не зло, а скорее даже сочувственно. - И так уже основательно влип. С тобой обойдутся по справедливости и скоро отправят домой.
- Если бы мы захотели, то давно уже были бы на пути в Мирабар, - упрямо сказал гном, - но остались.
- Наверное, потому что ты болван, - заметил Торгар.
- Нет, потому что мы думали, что сможем быть полезны! - возразил гном.
- Нам или оркам? - вмешался Банак Браунавил. - Ты же сам сказал правителю Реджису, что явился, чтобы испортить руду.
- Но мы тогда не знали о нашествии орков.
Нанфудл с трудом сохранял спокойствие, понимая, что его правда звучит не очень убедительно.
- Ты считаешь, это меняет дело? - хмуро спросил Банак.
- Нам было приказано сделать именно то, что ты сказал, - подтвердила Шаудра, выходя вперед и становясь рядом с гномом. - Ваш уход посеял в Мирабаре тревогу и страх, - продолжала она, обращаясь напрямую к Торгару. - И сильно ослабил наш город.
- Меня это не касается, - возразил дворф.
- Это верно, - согласилась женщина. - Заботиться о безопасности жителей - обязанность правителя.
- Он бы преуспел в этом гораздо больше, если бы научился отличать друзей от врагов! - огрызнулся Торгар.
Шаудра миролюбиво подняла руки и сказала:
- Сейчас не время возобновлять наш спор.
- А по-моему, самое время.
- Мы пришли не с целью причинить вред... - попыталась продолжить Шаудра.
- А гном сказал Реджису совсем другое, - заметил Тред, который и принес эту новость из Мифрил Халла.
- …а ради того, чтобы навести справки, - договорила Шаудра. - Мы должны были узнать, не представляет ли ваш уход опасности для Мирабара - вам это должно быть понятно. А вдруг дворфы затаили обиду, неизвестно, чем это могло бы грозить городу, учитывая, что за их спиной теперь стоит весь клан Боевых Топоров.
- Что за чушь ты городишь! - недовольно пробурчал Торгар.
- Я говорю, что обо всем этом думает правитель Эластул, который в первую очередь заботится о безопасности Мирабара, - со вздохом пояснила Шаудра.
- Что и требовалось доказать, - сухо заметил Торгар.
- Мы использовали бы состав лишь в том случае, если бы увидели непосредственную угрозу своему городу, - впрочем, ни я, ни Нанфудл не ожидали обнаружить ничего подобного. На деле же получилось, что Нанфудл воспользовался тем средством, чтобы привести в негодность катапульты гигантов. Неужели вы так быстро забыли нашу помощь?
- Конечно нет, - ответил Банак. - И от этого узнать эту неприятную новость было еще больнее. Сейчас идет война, поэтому мы должны знать, друзья вы или враги. Середины не может быть, когда кровь течет рекой.
- Мы друзья, - твердо заявил гном. - Мы могли бы бежать домой, но не сделали этого. Ведь вы сражаетесь против нашего общего врага, разве можно было уйти просто так, зная, что мы можем помочь? Не верьте тому, что я спьяну наговорил Реджису, - у меня даже мысли никогда не было испортить вашу руду. Я с самого начала противился этому заданию, придумывая, как бы уклониться от его исполнения. Да и Шаудра Звездноясная тоже, ведь она всегда испытывала дружеские чувства к Торгару Молотобойцу и Язвию Мак-Сому.
Банак, Тред, Кэтти-бри и Вульфгар поглядели на дворфов из Мирабара, и те одновременно кивнули.
- И что же мне теперь делать с тобой, мелкий? - вздохнул Банак. - Отпустить в Мирабар?
Глянув на Шаудру, гном улыбнулся и сказал:
- Нет. Отведите меня к Реджису, чтобы я мог объясниться. Если хотите, наденьте на меня кандалы. - И он протянул руки Банаку.
- Вы помогли нам, - с негодованием отпихнув его руки, сказал дворф. - Вы выиграли для нас время. Если хотите уйти, то сделайте это сейчас. Мы отвернемся и подождем, пока вы не скроетесь из виду.
Гном опять кинул быстрый взгляд на Шаудру.
- Мы бы с радостью приняли твое великодушное предложение, если бы считали, что больше не пригодимся, - сказал он, глядя на дальний отрог, где гиганты волокли новые бревна, - Вам придется как-то разбираться с гигантами, а я, наверное, мог бы помочь. Поэтому я не уйду сейчас и приму наказание, которое вынесет мне правитель Реджис.
- Похоже, у этого малыша созрел какой-то план, - заметила Кэтти-бри, и лицо гнома расплылось в широкой улыбке.

* * *

Реджис откинулся в кресле и, подперев ладошкой подбородок, стал разглядывать карты и схемы, которые Нанфудл разложил на полу.
- Я не понимаю, - признался он и посмотрел на Шаудру.
Но она тоже ничего не поняла, поэтому лишь недоуменно пожала плечами.
- Он всегда объясняется так мудрено? - спросил хафлинг.
- Всегда, - подтвердила женщина.
Сидевший в соседнем кресле Айвэн Валуноплечий углубился в изучение схем, которые дал ему Нанфудл, поэтому не сразу понял, что остальные смотрят на него.
- Тут все просто, - сказал он, обращаясь в основном к Реджису. - По крайней мере с коробкой. Довольно простое приспособление.
- Со сквозными металлическими цилиндрами тоже не должно быть никаких сложностей, - добавил гном.
- Согласен, только тебе нужно их слишком много, - ответил Айвэн. - Чтобы сделать их в срок, все печи Мифрил Халла должны будут гореть круглые сутки.
Реджис пожал плечами, все еще не вполне понимая гнома.
- Если я прав... - начал Нанфудл.
- Но ты ведь даже не знаешь, проходимы ли эти туннели, - перебил Реджис. - И понятия не имеешь, на что там можно наткнуться.
- Тогда дай мне это проверить, по крайней мере, - попросил гном.
- Я не могу дать задание кузнецам, пока мы не будем знать все точно, - ответил правитель.
Несмотря на то что он еще не получил согласия, Нанфудл улыбнулся во весь рот.
- Ладно, ступай, - сдался Реджис и, поглядев на ворох карт и бумаг, покачал головой. - Все это больше смахивает на жуткую авантюру, но ничего лучшего у нас нет.
Гном отвешивал поклон за поклоном, сияя от счастья, - сильные мира сего нечасто позволяли ему воплощать свои невероятные замыслы. Потом он обернулся к Айвэну, который пользовался славой отменного ремесленника, и спросил:
- Сделаешь коробку?
- У меня есть все, что надо, кроме этого воспламеняющего зелья, - сказал дворф.
- Это предоставь мне, оно будет, когда придет время, - заверил его Нанфудл и спросил дрогнувшим голосом: - Где я могу найти твоего брата?
- Сидит в комнате, в темноте, - ответил Айвэн. - Если тебе повезет и ты уговоришь его пойти обследовать туннели, это будет хорошо. Он совсем сдал.
- Посмотрим, - сказал Нанфудл.
- С твоего позволения, я вернусь на отрог к Браунавилу, - вставила Шаудра.

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

- Я чувствую себя Дураком оттого, что верю вам после всех признаний этого гнома, - сказал ей Реджис. - Надо было отправить вас в цепях к правителю Эластулу. Да еще заломить большую цену за то, что вернули вас невредимыми.
- Но ты же этого не сделаешь, - улыбнулась Шаудра.
- Ступай к Банаку, - махнув ручкой, разрешил Реджис.
Шаудра пошла к двери, но остановилась, когда хафлинг добавил:
- И спасибо тебе.
И женщина вышла, дав себе обещание, что, когда вернется в Мирабар, будет твердо бороться с кознями Эластула против их соседа и союзника.

Еще за дверью Нанфудл услышал негромкое подвывание и сочувственно покачал головой, жалея беднягу дворфа. Он хотел постучать, но передумал и тихонько повернул ручку. Отлично подогнанная дверь и хорошо смазанные петли не издали ни звука.
Пайкел сидел на полу посреди комнаты, свесив голову и рассеянно выводя что-то пальцем на полу. Он был настолько отрешен, что не поднял головы, даже когда гном остановился совсем рядом с ним, только качался и время от времени подвывал: «У-у!»
- Все еще больно? - негромко спросил Нанфудл.
Пайкел поднял глаза.
- Уху-ху, - проговорил он, показывая культю.
- Значит, тоскуешь, - решил Нанфудл, а Пайкел взглядом дал понять, что это любому дураку ясно. - Ты что же, думаешь, что больше не пригодишься Боевым Топорам?
- Эх! - печально проговорил Пайкел и пошевелил пальцами здоровой руки.
- Так, значит, ты по-прежнему можешь колдовать?
- Угу-угу, - подтвердил зеленобородый дворф.
- А что ты тут делаешь на полу? - спросил Нанфудл и, наклонившись над Пайкелом, увидел, что на самом деле не дворф водил пальцем по полу, а волны разбегались от его пальца по жидкому камню. Гном радостно улыбнулся: именно на эту способность друида он и рассчитывал.
Нанфудл присел перед Пайкелом на корточки и заглянул ему в глаза.
- Твой брат помогает мне, - сообщил он.
- А?
- Мне нужен был хороший ремесленник, мастер, и мне сказали, что Айвэн - один из лучших.
- Угу, хи-хи, мо братун.
- И Реджис настоятельно просил его помочь мне, поскольку понял, что мой замысел может повернуть ход битвы наверху. - Он помолчал, вглядываясь в Пайкела, чтобы убедиться, что тот слышит его. - Ты ведь тоже хотел бы помочь своим, да?
- Угу, угу, - с недоуменным видом сказал дворф.
- Понимаешь, мне многое нужно, - стал объяснять Нанфудл. - Надо сделать кое-что важное, но обычному дворфу с этим не справиться. Правитель Реджис назвал мне одно имя...
- Пайкел? - спросил дворф, тыча в грудь пальцем, на котором быстро затвердевал камень.
- Да, - подтвердил гном. - Во-первых, для таких вот штук, - показал он на застывавшие каменные волны, - а во-вторых, мне нужна будет помощь животных, но не волнуйся, ни одно из них не пострадает. Если мы все сделаем быстро и правильно.
- Хи-хи-хи.
Нанфудл обрадовался, увидев на понуром лице дворфа слабую улыбку. Пайкел казался гному таким ранимым и беззащитным существом, что мысль о его страданиях была просто невыносима. Но при этом он понимал, что дворф больше терзается не от физической боли, - в таких случаях очень важно сознавать свою полезность и незаменимость.
- Пошли, - бодро сказал он, протягивая Пайкелу руку. - Работы много.

- Да вы меня за нос водите, - буркнул Вокко Браунавил, брат Браско и кузен командующего Мифрил Хала.
- Если б это было так, ты бы уже до земли согнулся, это точно, - ответил Айвэн Валуноплечий.
- Вот беспокойная душа этот гном, - сказал Вокко. - Надеюсь, он не хочет настряпать этих гремучек? Я слышал, это эти штуки взрываются прямо в руках, а не перед врагом.
- Да нет, ничего такого, - заверил его Айвэн. Собравшиеся вокруг них кузнецы облегченно вздохнули. Айвэн предусмотрительно недоговаривал, поскольку, если бы эти дворфы, все как один опытные горные мастера, поняли, что задумал Нанфудл, им бы это вряд ли пришлось по вкусу.
- Так, значит, тебе просто нужна металлическая труба? - уточнил другой дворф.
- Да, но точно такого диаметра, - ответил Айвэн.
- И длины?
- Пусть будет длинной, насколько возможно. Кузнецы переглянулись.
- И Реджис хочет, чтобы мы этим занялись? - недоверчиво спросил настойчивый дворф.
- Так вот же его подпись, видите? - Айвэн сунул им пергамент, заполненный схемами и планами, за подписью правителя Мифрил Халла.
- Что, все кузнецы?
- Наверху битва, а нам столько оружия надо починить, - пояснил Вокко. - Нас и так не хватает, ведь Реджис еще отправил на юг целый отряд.
- Это первоочередное, - твердо сказал Айвэн. - Да ну, если вы постараетесь и сделаете хороший шаблон, будете печь их как пирожки!
Кузнецы снова переглянулись.
- Сколько тебе надо? - спросил Вокко.
- Делайте, - сказал Айвэн, усмехнувшись, вынул другой свиток и развернул перед дворфами. Там была еще одна схема, гораздо более сложная, чем предыдущая, где были металлические трубы. - А я поработаю со взрывчатым маслом, - хихикнул Айвэн.
- А ну как громыхнет? - спросил Вокко.
- Надеюсь, что молот из рук не выпущу, - пошутил Айвэн, и остальные дружно рассмеялись.
Вокко поднял свиток в прощальном жесте и подал знак остальным возвращаться к наковальням.
Айвэн же направился в небольшую комнатку, которую выделил ему Реджис. Его ждала более тонкая работа. Уходя, он оглянулся и поглядел на двери, закрывавшие входы в туннели, которыми давно никто не пользовался, и улыбка сошла с его бородатого лица. Там сейчас находились его брат Пайкел и Нанфудл. Оставалось только надеяться, что у них все получится и Пайкел снова начнет смеяться.

Птичка, сидевшая на культе Пайкела, беспокойно затрепыхалась. Друид поднес ее к лицу и стал нашептывать что-то успокаивающее, после чего шагнул в боковой коридор, освещенный мягким красноватым светом.
- Ты уверен? - спросил дворфа Нанфудл. - С оружием у меня не очень, да и заклинания вряд ли справятся с такими существами.
В ответ Пайкел поморщился и крепко закрыл глаза, напоминая, что они договорились не пользоваться в туннелях никаким огнем, в том числе и магическим, так как это могло обернуться катастрофой.
- Да, но... - начал гном, но Пайкел, хихикнув, двинулся дальше.
Нанфудл взглянул на пятерых дворфов, назначенных в сопровождающие, - тех, похоже, все происходящее не тревожило, а скорее забавляло.
- Это всего лишь насекомые, малыш, - пояснил один из них. - Большие, конечно, но все-таки жуки.
И чтобы немного приободрить его, дворфы подняли оружие, в том числе два длинных волшебных меча, чей холодный огонь освещал им дорогу.
Однако такой свет не понадобился: Пайкел без труда договорился с предполагаемыми врагами, убедив их, что они пришли без дурных намерений, и в результате все семеро вскоре уже ехали верхом на громадных жуках со светящимися красным железами. Эти так называемые огненные жуки нередко гибли от рук путешественников по Подземью, поскольку сохраняли способность светиться еще в течение нескольких дней после смерти. Однако способ Пайкела оказался не только более щадящим, но и более эффективным, поскольку свет у них теперь был всегда.
По пути Пайкел переговаривался с новыми необычными друзьями - щелчками и шлепками - и даже уверял, что ему удалось разузнать у них кое-что полезное.
Правда это была или нет - неизвестно, но спустя некоторое время дворф вывел их в странный, уходящий вниз туннель, в котором стоял отвратительный запах, а все стены были в цветных пятнах, хотя в красных отсветах трудно было сказать, какого именно они цвета.
- Они желтые, - заверил всех Нанфудл, сразу узнав характерный запах серы. - Позаботься о своей птичке, Пайкел. Как бы она не померла ненароком.
Пайкел негодующе пискнул и поднес птичку к лицу. Птаха беспокойно забила крылышками. Дворф что-то шепнул ей, и она отправилась в обратный путь.
Нанфудл смело пошел вперед. Коридор оканчивался просторным высоким залом, заполненным сталагмитами и сталактитами. Всю пещеру застилала дымка, так что дворфам пришлось прикрыть лица платками, которые загодя приготовил Пайкел.
- Похоже, завтрак я съел зря, - громко объявил один из дворфов.
Однако Нанфудл был так радостно возбужден, что на провожатых не обращал внимания. Он остановил своего жука, спешился и протиснулся между сталагмитами к краю подземного озерца. Вода в нем бурлила и клокотала - верный признак того, что серные газы именно здесь выходили на поверхность. Гном довольно улыбнулся, а потом сурово сказал:
- Если кто-нибудь зажжет факел, от всех нас останется только горстка пепла.
- Тогда надеюсь, что ты ничего острого на завтрак не ел, - обратился один из дворфов к товарищу, который стоял на четвереньках и содрогался от спазмов.
Остальные с любопытством подошли к Нанфудлу.
- Нужный нам газ невидим и не имеет запаха, - пояснил гном.
- Но я же вижу, - возразил один из дворфов.
- Нет-нет, - поспешно начал алхимик. - Этот газ смешивается под давлением с другими испарениями. Видите, выходит? - показал он на пузыри, - Он все тут заполняет.
- Что-то я ничего не понимаю, - сказал один из дворфов. - Но ты нашел, что хотел? Можем уходить?
- Сейчас-сейчас, - отозвался Нанфудл. - Только обследуем здесь камень. Когда вернемся, нужно быть готовыми ко всему, потому что дело не из легких.
Он поглядел на Пайкела - тот, закрыв глаза и плавно двигая руками, приступил к сотворению заклинания.
Потом друид захихикал, лег и исчез, с головой погрузившись в пол.
- Похоже, он того, - пробормотал один из дворфов, дрожа всем телом.
- Закрой варежку и садись на жука, - оборвал его другой.
- Да уж, ду-ид... - протянул третий.
Нанфудл слушал их с улыбкой.
Вскоре Пайкел показался вновь, проявляясь на полу, как барельеф. Потом он всплыл целиком, вскочил и отряхнулся.
- Ого! - вскрикнул он.
- Толстый? - нетерпеливо спросил Нанфудл.
Пайкел три раза стукнул себя по голове.
- Ага, пятнадцать футов, - пробормотал гном.
- А ты почем знаешь? - спросил один из дворфов
- Три Пайкела в глубину, - пояснил ему товарищ
- Ты меня пугаешь, гном, - тихо добавил третий
- Ну что, пройдем сквозь такую толщу? - обратился к Пайкелу Нанфудл.
- Хи-хи-хи!

Глава 23
МЫСЛИ ЭЛЬФА И СТРАХИ ГИГАНТА

Сидя на камне на восточном склоне, Дзирт наблюдал, как глубокая предрассветная синева постепенно светлеет и небо понемногу становится сиренево-розовым. Услышав за спиной тихие шаги Инновиндиль, он обрадовался, потому что за два дня, минувшие после гибели Тарафиэля, она ни разу не выходила из пещеры.
Встав рядом, девушка облокотилась на каменный выступ.
- Рассвет будет великолепным, - сказала она.
- Они всегда прекрасны, - отозвался дроу, - Я люблю эти часы, особенно когда облака висят над горизонтом. Нет ничего приятнее для моих усталых, привыкших к темноте глаз, чем этот мягкий свет, пробивающийся сквозь облачную дымку.
- Несмотря на то что ты столько лет живешь здесь?
Дзирт поглядел на девушку - в предутреннем свете ее точеные черты немного смягчились, а голубые глаза казались глубже. Он решил, что предрассветный час сильнее подчеркивает ее красоту. Сейчас она олицетворяла женственность и нежность, полную противоположность суровой воинственности. Дроу теперь понял, как она многогранна.
- Сколько тебе лет? - спросил он.
- Заканчивается третий век. Тарафиэль был старше меня на несколько десятилетий.
- Ну, для нас это несущественно.
При этом Дзирт прикрыл глаза и задумался. Что ждет его на втором веку? А что происходит с расами, что живут недолго? Может, у них одна жизнь повторяет другую? В чем тогда смысл? Но, поглядев на восходящее солнце, он с надеждой подумал, что каждая жизнь все же приносит в мир нечто новое, приобретая знания и делая открытия. Инновиндиль улыбалась, и взгляд ее дарил умиротворение.
- Ты, верно, не понимаешь, каково это быть эльфом? - спросила она.
Дзирт молчал, глядя на нее.
- Ведь ты ушел из Подземья совсем ребенком, - продолжала она.
- Да нет, постарше.
- Все равно ты жил не в традиционной среде эльфов.
Дзирту нечего было возразить, поскольку всю свою юность в Мензоберранзане он учился лишь сражаться и убивать.
- А здесь ты жил среди народов, у которых короткая жизнь.
- Бренор считает свой возраст веками, как и ты, - возразил Дзирт.
- Дворфам чужды традиции эльфов, - сказала Инновиндиль.
- Ты говоришь так, будто это нечто вещественное.
Оба замолчали - на востоке всходило солнце, и все вокруг менялось каждое мгновение. Небо в легкой дымке облаков переливалось тысячами оттенков.
- А красота восхода - вещественна? - спросила девушка.
Дзирт улыбнулся - она победила.
- Дзирт До'Урден, ты должен осознать, что это значит - прожить несколько столетий, - сказала она, - Это необходимо. Если посчастливится избежать вражеского клинка, ты проживешь отпущенный тебе срок. Но твои друзья - меньше, и ты должен понимать, что это значит.
- Меньше? - уточнил Дзирт.
- Живут меньше, - тут же поправилась Инновиндиль.
Дроу хотел что-то сказать, но замер, глядя на восток. Сердце ныло, а созерцание прекрасного смягчало боль.

Предыдущая страница 25 Следующая страница


Одинокий эльф 26

- Ну, так что? - не отступала Инновиндиль. Он молчал. Девушка осторожно опустила руку ему на плечо, и гнев, злость и безысходность, начинавшие подниматься в его душе, отступили.
- Дзирт? - тихо окликнула она.
- Это хорошие друзья, - наконец выдавил он. Девушка держала его за плечо, пока он не обернулся.
- Наверное, даже больше, чем друзья? - спросила она.
Дзирт сжал зубы.
- Дочь Бренора, - поняла Инновиндиль. - Ты любишь человека, приемную дочь короля по имени Кэтти-бри.
Дзирт проглотил комок в горле:
- Любил.
Инновиндиль удивленно поглядела на него.
- Она погибла в Низинах вместе с Бренором, Вульфгаром и Реджисом, - глухо промолвил Дзирт. - У меня были прекрасные друзья...
Голос его прервался, и он снова сосредоточился на великолепном зрелище, не обращая внимания на боль, которую свет причинял его глазам, словно хотел, чтобы она заглушила ту, другую, более сильную и незатихающую.
Инновивдиль крепко сжала его плечо и спросила:
- Ты жалеешь о своем выборе?
- Нет, - ответил дроу, ни секунды не раздумывая.
- Но ты полюбил человека.
- Что же, я ошибся? - с вызовом спросил Дзирт, но потом добавил тише и с другой интонацией: - Разве я ошибся?
В глазах его стояли слезы.
- А ты считаешь, что эльфу, который может прожить семьсот лет, разумно влюбиться в женщину, которая в самом лучшем случае доживет до ста? - вопросом на вопрос ответила Инновиндиль. - И подумал ли ты, что если у вас будут дети, они состарятся и умрут раньше тебя, разве это не ужасно?
Дзирт невольно вздрогнул.
- Не знаю, - едва слышно ответил он.
- Это потому, что ты не понимаешь - что значит быть эльфом, - с уверенностью заключила Инновиндиль.
- Значит, ты считаешь, что я был не прав? - спросил Дзирт, обернувшись к ней.
Однако Инновиндиль поглядела на него с обезоруживающей улыбкой.
- Это наше проклятие - пережить многих из тех, кто нам близок и дорог, - сказала она. - У меня было двое возлюбленных из рода людей.
Дзирт глядел на нее, не зная, что сказать.
- Первой любовью моей жизни оказался человек, причем уже не юный по меркам людей, - продолжала она, тоже повернувшись в сторону восходящего солнца. - Он был необычайно одаренным магом, причем абсолютно нечестолюбивым, и очень добрым и отзывчивым. - Она печально усмехнулась. - Как же я его любила! А похоронила, когда по меркам эльфов была еще совсем девочкой - мне тогда было меньше, чем тебе сейчас. Было так больно... Прошел почти век, прежде чем я решилась полюбить другого человека, - проговорила она, устремив в небо невидящий взгляд.
- И он тоже умер, - договорил Дзирт.
- Да, но мы провели вместе тридцать прекрасных лет, - с улыбкой сказала Инновиндиль. Она помолчала, потом повернулась и в упор посмотрела на дроу. - Ты не знаешь, что значит быть эльфом, Дзирт До'Урден, потому что никто не помог тебе это понять.
Ее слова прозвучали как предложение. Но Дзирт боялся его принять. Если он осмелится еще раз открыть сердце, вдруг оно снова разобьется?
- У нас есть незаконченное дело, - решительным тоном объявил он. - Тарафиэль не должен остаться неотомщенным.
- Ты убьешь зарубившего его орка?
- Обещаю, - сжав зубы, ответил дроу. Он не сразу заметил тяжелый, пристальный взгляд Инновиндиль, но под ним его решимость как-то поколебалась.
- Выходит, наша цель - отомстить за Тарафиэля? - спросила она.
- А разве нет?
- Нет! - гневно воскликнула Инновиндиль, встав во весь рост и надвигаясь на Дзирта, как грозная богиня. - Ненависть и возмездие не могут быть нашей - во всяком случае моей - целью.
Дзирт невольно отшатнулся.
- По крайней мере до тех пор, пока Заря находится у этих грубых и жестоких тварей, - продолжала Инновиндиль, справившись с эмоциями и становясь спокойнее. - Я не позволю гневу убивать мою душу, Дзирт До'Урден. Я не позволю злобе затуманить мой взор или хотя бы на шаг сбить меня с избранного пути. Я в ответе за Зарю и не предам друга ради утоления своей ярости.
В последний раз взглянув на Дзирта, она повернулась и пошла к пещере.
И Дзирт остался один на склоне, облитом теплым утренним светом.

* * *

- Рассек эльфа пополам, - доложил Герти один из двух гигантов, явившихся к ней с докладом. - Он обращается с мечом так, словно обладает силой тьерлаан-гау, - добавил он, употребив самоназвание гигантов.
Герти Орельсдоттр поджала губы. Снова этот Обальд победил, устроив ошеломляющее зрелище своим подданным, которые и так уже считают его богом.
- А что дроу и другой эльф?
- О Дзирте До'Урдене мы ничего не слышали... вроде бы, - ответил гигант, поглядев на товарища, с которым они ходили вместе.
- Вроде бы? - переспросила великанша. - Нашли труп дроу.
- Дзирта? - уточнила Герти.
- Доннии Сольду, - ответил первый гигант, и Герти удивленно уставилась на него.
- Тело нашли в скалах, - добавил другой. - Резаные раны.
Герти призадумалась. Может, Донния столкнулась с Дзиртом? Или с наземными эльфами? Потом великанша хихикнула, решив, что Донния довела своих же товарищей. Но ведь у дроу так нередко случается. Они настолько озабочены соперничеством между собой, что так и не совершили никаких значительных завоеваний.
- Мне ее будет не хватать, - проговорила она. - Она была такая... забавная.
Гиганты заметно повеселели, поскольку боялись, что гибель Доннии разозлит их предводительницу.
- Значит. Обальд убил одного из эльфов, разбойничавших в той местности, - сказала она.
- Да, и захватил одного крылатого коня.
Герти вытаращила глаза:
- Да ну? У Обальда теперь есть пегас?
- Мы бы предпочли его убить, - продолжал гигант. - А этот эльф - один из двоих всадников, что напали на нас под Низинами.
- Да, конина вкусная, - пробормотал второй, думая о своем.
Герти помолчала, потом сказала:
- Надо было убить животное. Свернуть ему шею, пока Обальд сражался с его хозяином!
Гиганты с испугом глядели на нее, а она продолжала:
- Это красивые звери, конечно, и мне тоже хотелось бы иметь одного. Но я не желаю видеть, как царь орков носится над полем битвы на крылатом скакуне и отдает приказы своим войскам, словно спустившийся на землю бог.
- Н-но… мы не знали, - пробормотал один из «докладчиков.
- К тому же мы все равно не смогли бы убить коня, - стал оправдываться второй. - Иначе пришлось бы драться с сотней орков.
Герти взмахом руки отпустила обоих, а сама призадумалась. Обальд снова стал героем, а значит, в его войско вскоре прибудут новые гоблины и орки. Его небывалая слава притягивала их, будто магнит.
Но что остается ей? Смиренно стоять и смотреть снизу вверх на этого зарвавшегося орка, парящего в небесах?
Размышления гигантши прервал звук рога, и, поглядев туда, откуда он доносился, она увидела толпы орков, во главе которых шагал Обальд.
- Идет, - довольно пробормотала она.
Стреноженного коня вели рядом. Скакун действительно был прекрасен: гордый, могучий, снежно-белый. Слишком прекрасный для такого урода, как орк. И Герти решила, что в определенный момент потребует отдать животное ей. Конечно, ездить на нем она не сможет, но как чудесно это величественное животное будет смотреться у нее в Сияющей Белизне!
Орки приблизились, и Обальд, отдав приказ следовать дальше, свернул к Герти, а за ним по пятам засеменил Аргант.
- Мы нашли только одного, - сказал король. - Но этого достаточно, чтобы выманить из туннелей побольше орков.
- Почему ты так уверен? - спросила она, не в силах оторвать взгляда от прекрасного жеребца, которого вели мимо.
- Да, это скакун для настоящего правителя, - произнес Обальд, проследив за ее взглядом. - Я уже начал приручать его. Хочу быть верхом на нем, когда эта ведьма Аластриэль из Серебристой Луны придет умолять меня прекратить наступление.
Герти даже на расстоянии видела следы его «приручения» - на белоснежной шкуре жеребца отчетливо виднелись рубцы от ударов плетью. И каждый раз, когда величественный конь пытался гордо поднять голову, ведший его орк рывком дергал узду. Герти представила себе, с какой силой удила рвут ему рот, раз могучий конь повинуется.
- Мне сказали, Донния погибла, - сказала она, обернувшись к Обальду.
- Да, ее труп гниет на скалах.
- Значит, неподалеку бродит Дзирт или другие эльфы.
Орк пожал плечами:
- Мы побудем здесь еще некоторое время, чтобы привлечь в мое войско как можно больше племен. Аргант отправится с небольшим отрядом в туннели рассказать о моих победах. Может, найдем До'Урдена или других эльфов, и тогда я их тоже убью. Если, конечно, у них не хватит ума сбежать через Сарбрин в Лунный Лес. Хотя, пожалуй, и там они не будут в безопасности.
Аргант за спиной Обальда захихикал, как шакал. Герти внимательно вглядывалась в орочьего царя. Может, у него снова помутнение рассудка? Может, его опьянили восхваления, расточаемые со всех сторон, и он позабыл, что собирался сначала утвердить свою власть над уже завоеванными территориями? Ведь совершенно ясно, что переход через Сарбрин будет ошибкой, катастрофой. Правда, втайне Герти надеялась, что именно это Обальд и предпримет.
- Мой царь, - подал за его спиной голос Аргант, - кажется, ты собирался отправиться на юг и помочь сыну покончить с дворфами.
- Ты что же, перечишь мне? - грозно спросил Обальд.
- Нет, мой царь, что ты! - испуганно воскликнул шаман, без конца отвешивая поклоны. - Я только боюсь, Дзирт До'Урден и другой эльф где-то... поблизости... вот...
Бросив взгляд На Герти, Обальд обернулся к Арганту и, утробно расхохотавшись, спросил:
- Ты что же, боишься за мою жизнь?
- Обальд есть Груумш! - провозгласил щуплый шаман, падая ниц.
- Встань!
Аргант тут же вскочил и подобострастно поклонился.
- Когда я сражался с эльфом, тебе было страшно? - спросил царь.
- Нет, мой царь! Он против тебя - ничто!
- А Дзирт До'Урден...
- Тоже ничто! - пропищал Аргант. - Но честного поединка не будет. Дроу… они такие хитрые. Он придет, чтобы убить тебя во сне, я думаю. Боюсь...
- Смолкни! - проревел Обальд.
Аргант пискнул и чуть не упал в обморок.
С перекошенным от гнева лицом орк обернулся к Герти.
Та откровенно забавлялась происходящим.
- Прости меня, мой царь, - прошептал Аргант, подползая сзади к Обальду.
Тот ударил его, не оборачиваясь, и тщедушный шаман отлетел в сторону.
- Я не боюсь ни этого дроу, ни целой толпы наемных эльфов, - сказал он великанше. - Даже если весь Лунный Лес захочет отомстить за смерть одного из своих, я охотно вступлю с ними в бой.
«Ага, и умрешь мучительной смертью», - злорадно подумала Герти.
- У нас достаточно сил, чтобы загнать дворфов под землю и удержать границу по Сарбрину, - вслух сказала она.
- Пока не время, - ответил Обальд. - Я хочу, чтобы дворфы купались в своей крови за то, что посмели противостоять Ульгрену. Пусть пока бьются наверху, а Проффит скоро ударит с юга.
- Но здесь, кроме Дзирта и второго эльфа, преследовать больше некого. Все люди либо погибли, либо бежали.
Обальд поглядел на нее, пробормотал:
- Я подумаю над нашими последующими действиями, - и пошел прочь.
Герти едва удержалась, чтобы не отвесить ему затрещину. Подумать только, он милостиво учитывает ее и отряд гигантов в своих расчетах! Да как он смеет?!
Однако она подавила возмущение, понимая, что пока лучше сдержаться. Если она настроит орка против себя, то шансов захватить потом власть у нее будет мало - слишком много претендентов собралось под знаменами Обальда.
Орков здесь были сотни, а гигантов всего горстка. Она сама поразилась тому, как опрометчиво разбросала свои силы: пара десятков осталась с Ульгреном, а большинство же работали на берегу Сарбрина. Оставалось лишь надеяться, что этот дурак, сынуля Обальда, воспользовался ее помощью и уже согнал дворфов с горы. Герти очень не хотелось, чтобы вся слава досталась царю.
Вскоре она узнала, что Обальд решил повернуть на юг, к Ульгрену.

Глава 24
В ПОИСКАХ УТРАЧЕННЫХ НАДЕЖД

Реджис поворошил кипу бумаг, в основном донесения разведчиков, и отложил их в сторону. Банак по-прежнему стойко держится на скале. Но как? Точнее, почему ему это удается? По всем сведениям, при нападении на восточные ворота орков, гигантов и троллей было огромное множество. Сейчас на берегу Сарбрина воздвигаются укрепления; большая часть войска ушла: тролли двинулись на юг, а орки идут на север. Если они присоединятся к тем, с которыми бьется Банак, то тогда уж точно стойкому дворфу ничего не останется, как отступить в Мифрил Халл.
Именно этот вопрос не давал Реджису покоя: почему они не сделали этого до сих пор?
Он поглядел на Кэтти-бри, сидевшую в кресле напротив. У нее было такое выражение лира, что вопрос замер у хафлинга на губах. Откинувшись на мягкую спинку и вытянув ноги, она отдыхала, и мысли ее блуждали где-то далеко: чуть повернув голову, она рассеянно смотрела в пространство и водила пальцем по губам и подбородку. Лицо ее было усталым и решительным одновременно.
Реджис заметил синяки и порезы на ее руках, мозоли на пальцах от постоянного натягивания тугой тетивы. На золотистых волосах и коже засохла кровь. Но больше всего хафлинга поразил ее взгляд: в нем была какая-то покорная решимость, словно она понимала, что, несмотря на все усилия, они все равно проиграют.
- Они укрепляют западный берег Сарбрина, - сообщил хафлинг, и Кэтти-бри медленно повернула к нему голову. - Перекрыли все броды и мели.
- Надеются не выпустить эльфов из Лунного Леса и Аластриэль из Серебристой Луны, - отозвалась женщина. - И чтобы Фелбарр не смог прийти на помощь.
- Воины из Фелбарра придут по туннелям, - уточнил Реджис.
- Ага, но только потом они выйдут на поверхность, не смогут ничего сделать и снова спустятся к Боевым Топорам. Если мы все будем вылезать из одной норы, никакого вреда оркам не сможем причинить.

Предыдущая страница 26 Следующая страница


27 Роберт Сальваторе

- Тогда это придется сделать людям, - сказал Реджис. - Например, Аластриэль или жителям Сандабара, если удастся их привлечь. Без них не обойтись.
Голос его звучал неуверенно, поскольку хафлинг и сам понимал, что переход Сарбрина будет стоить союзникам слишком больших жертв.
- Орки не подпустят их к реке, контролируя из-за укреплений весь берег, - сказала Кэтти-бри, словно прочитав мысли друга.
- Некоторые советники дали мне понять, что можно было бы открыть восточный вход и напасть на сарбринские укрепления с тыла. Мы можем незаметно вывести несколько сотен солдат, и они сделают больше, чем многотысячная армия по ту сторону реки.
Кэтти-бри с сомнением повела бровью.
- Только нужно, чтобы эта вылазка точно совпала с приходом кого-нибудь из союзников, - пояснил хафлинг. - В противном случае эти твари просто загонят нас обратно и заново отстроят укрепления. Ты что, не согласна? - спросил он, когда Кэтти-бри затрясла головой.
- Наверху у Банака больше тысячи наших, и еще несколько тысяч засели на западном краю Долины Хранителя, - сказала девушка. - Эхо наступления троллей уже доносится из южных туннелей, а целый отряд дворфов отправился на юг на помощь Несму.
- Мы не можем сейчас отпустить даже пятьсот дворфов, - договорил Реджис.
- Да даже если бы могли...
- А что такое? О чем ты думаешь?
- Да как-то странно... - проговорила женщина и вздохнула. - Они могли бы уже давно загнать нас под землю, но почему-то тянут.
Реджис замер. Они это делают специально, такая очевидность ускользнула от всех. Орков такая тьма-тьмущая, что они давно уже могли заставить Банака отступить и запереться в Мифрил Халле. И тем не менее дворфы до сих пор держатся, да еще разместили войско на западе и даже подумывали о контрударе с востока.
- Они обвели нас вокруг пальца, - ошарашенно проговорил Реджис и широко раскрыл глаза от ужаса, осознав, что это значит. - Они вынуждают нас сражаться на их условиях.
- Ну, сотни мертвых орков и гоблинов там, на склоне, вряд ли согласились бы с тобой, - возразила Кэтти-бри. - И Банак продолжает их истреблять.
- Они мирятся с мелкими потерями ради крупного выигрыша, - покачал головой Реджис. - Мы уничтожим тысячу, две, три, но они легко пополнят свои ряды. Нам же наши потери обходятся гораздо дороже, но, пока мы бьемся наверху, для наших соседей это все равно что призывный набат.
Реджис наконец все понял. Орки заставляли их драться до последнего. Однако вскоре это огромное войско, что напало на восточные ворота, придет в долину и все равно заставит отряды Банака спасаться под землей. Однако к тому времени Серебристая Луна и. возможно, Сандабар уже скажут свое слово, и станет ясно, вмешаются они или останутся в стороне. Причем в любом случае орки почти не понесут потерь. Реджис откинулся на спинку кресла, задумчиво теребя свои длинные каштановые локоны.
- Оркам надо, чтобы мы сражались наверху, - заключил он.
- И поэтому ты думаешь, что было бы правильно спуститься вниз?
Хафлинг задумался, немного растерянно глядя на Кэтти-бри.
- Мы, конечно, не можем сбрасывать со счетов вред, который причиняет им Банак, - сказал он. - У меня есть донесения о беженцах из окрестных земель. - Реджис покопался в документах в поисках нужной бумаги. - Если мы уйдем со скалы, орков больше ничто не будет сдерживать и у наземных жителей не останется даже призрачной надежды.
- У Дзирта тоже, - добавила женщина, и Реджис запнулся на полуслове. - Не тревожься. Скоро все решится само собой, и тебе не придется принимать решение. Банак считает, что у него в запасе еще есть несколько дней, пока гиганты снова не соберут свои катапульты. И на этот раз мы не станем им мешать. Как только они их запустят, мы отступим.
- Да, а когда враги займут скалу, нам не останется ничего другого, кроме как уйти под землю. Всем до одного.
- Но если они надеются взобраться на нее, пока мы там, мы их всех перебьем, - угрюмо добавила Кэтти-бри.
Реджис не сомневался в храбрости своих друзей, но перевес был на стороне врагов - они держат в своих руках все: и сроки, и ход сражения.
Кэтти-бри решительно встала.
- Я отправляюсь к Банаку, - заявила она и сердито закинула на плечо лук, стараясь скрыть усталость.
Но едва она повернулась, в дверь постучали и вошли мирабарские гости. Гном держал в руках целую охапку свитков.
- У нас получится, - заявил Нанфудл, не дав даже никому рта раскрыть. - Получится!
- Что? - обернулась Кэтти-бри к Реджису.
Хафлинг поднял руку, прося подождать.
- Все так, как ты предполагал? - спросил он гнома.
- Само собой, - ответил довольный Нанфудл. - К тому же нам везет: месторождение находится как раз под северной частью Долины Хранителя и до открытых туннелей недалеко, так что нам не нужно пробиваться сквозь каменные толщи.
- Да о чем он толкует? - озадаченно спросила Кэтти-бри.
Нанфудл стал объяснять дальше, аж приплясывая на месте от возбуждения:
- С помощью Пайкела Валуноплечего мы можем протянуть трубы очень быстро. Если ты выделишь нам достаточно помощников, мы сделаем это за один день.
- Какие такие трубы? - опять подала голос Кэтти-бри, глядя на Шаудру, которая, в отличие от маленького гнома, вела себя очень сдержанно.
- А что ты об этом думаешь? - обратился к ней Реджис.
- Я вижу, что Нанфудл весьма увлечен перспективами, - ответила Шаудра, что было ясно и так, поскольку гном приплясывал, переминался с ноги на ногу и подпрыгивал от нетерпения.
- Мы можем это сделать, правитель Реджис, - убежденно настаивал гном. - Только дай указание, и я начну отбирать рабочих. Хватит двадцати человек, включая Пайкела, Айвэна и меня самого. А то мы будем путаться друг у друга под ногами, ха-ха!
- Реджис! - решительно обратилась к хафлингу Кэтти-бри. - Что происходит?
Прикрыв лицо пухлыми ладошками, Реджис тяжело вздохнул. Он не ожидал, что гному удастся обнаружить газ, и удивление его было не из приятных, поскольку это открытие еще больше осложняло и без того тревожную обстановку. Реджис, конечно, Отдал кузнецам приказ изготовить трубы, но это, в конце концов, никому ничем не грозило. Дальнейшее же осуществление замыслов гнома было весьма рискованным да к тому Же подвергало опасности и войско Банака на северной скале.
Но, с другой стороны, что если Нанфудл прав и у него действительно все получится?
У Реджиса даже мурашки по спине побежали.
- Мы Можем снова занять туннели под тем отрогом? - спросил он у Кэтти-бри.
- Где гиганты, что ли?
- Да, да.
Девушка изучающе поглядела на гнома, снова села и задумалась. Трудно сказать, готовы ли к обороне орки в туннелях, они ведь знают, что над ними расположились гиганты. Кроме того, их там, вероятно, осталось немного, поскольку ходы под отрогом больше не имеют стратегического значения.
- Наверное, можем, - наконец произнесла она.
Нанфудл торжествующе вскрикнул и вскинул над головой сжатый кулачок.
- Но бой будет жаркий, - добавила женщина, чтобы немного умерить его пыл.
Реджис выразительным взглядом посмотрел на Шаудру, как бы прося подсказки, можно ли довериться грандиозному плану гнома. Она, очевидно, поняла его и едва заметно кивнула.
- Когда приблизительно гиганты соберут свои катапульты? - спросил хафлинг у Кэтти-бри.
- Дней через шесть, - ответила она. - Хотя могут и в три уложиться.
- Тогда отправляйся к Банаку и готовьте отряд. Займите туннели к утру послезавтрашнего дня, - велел Реджис. - Нанфудл сегодня же разъяснит детали.
- Айвэн Валуноплечий придет и даст указания, - встрял гном.
- Может, все-таки растолкуете мне, что происходит? - возмутилась Кэтти-бри.
Реджис глянул на мирабарских гостей и фыркнул.
- Я боюсь, - сказал он. - Потому что, если я тебе расскажу, ты не поверишь, а если поверишь - убьешь на месте.
Все одновременно перевели взгляд на Нанфудла. Но тот лишь заверил их:
- У нас все получится.

Когда Банак бросил клич, что требуются добровольцы, к Торгару Молотобойцу и Айвэну Валуноплечему подошел Тред Мак-Клак. Они его не заметили, поскольку внимательно разглядывали маленький ящичек в руках Торгара, одна стенка которого была зеркальной, а остальные три, дно и крышка из полированного дерева.
- Привет! - поздоровался дворф из Фелбарра.
- И тебе привет, - ответил Айвэн.
Торгар поднял глаза, улыбнулся и снова принялся рассматривать коробочку.
- Ты возглавишь наступление на туннели? - спросил Торгара Тред. - Можно мне пойти с вами?
- На оба вопроса - «да», - сказал Торгар. - Завтра утром мы выкурим оттуда этих мерзких орков. Будем рады, если ты присоединишься.
- А можно узнать, зачем это? - спросил Тред. - Ведь оттуда гигантов все равно не достанешь.
Торгар с Айвэном, переглянувшись, ухмыльнулись.
- Вот зачем. - Торгар поднял коробочку.
Тред протянул руку, но Торгар ее не отдал.
- Эй, эй, осторожно!
- Там такое же масло, как на моих стрелах, - пояснил Айвэн и оттянул пальцем пояс, заполненный разрывными дротиками для самострела. - А еще там флакон с составом, который дал гном, - эта огненная вода взрывается при соприкосновении с воздухом.
Тред быстро отдернул руку.
- Ага, значит, будем их взрывать? - догадался он.
- Не-а, орков будем бить топорами и молотами, - ответил Торгар. - Время для взрывов придет позже.
Тред растерянно переводил взгляд с одного товарища на другого, но те больше ничего не сказали.
- Мы и сами всего не знаем, - признался Торгар. - Банаку нужно занять туннели, вот мы их и займем. А там посмотрим, какой такой фокус придумал этот гном.
- Будь что будет, - добавил Айвэн, - но хоть орков поколотим.
- Что уже неплохо, - поддержал Торгар, а Тред энергично закивал.
- Еще тысяча сто футов! - вскричал Вокко Браунавил, взглянув на схемы, которые разложил перед ним Нанфудл.
- Тысяча сто тридцать, - уточнил гном.
- Да ты же займешь всех кузнецов еще на пять дней, глупый ты гном!
- Пять дней? Нет, мне все это нужно завтра. Помощники будут забирать их прямо из охладительных чанов.
Вокко несколько секунд только открывал рот, не в силах вымолвить ни слова от возмущения.
- Если длиной по семь футов, - наконец выдавил он, - то это получится сто пятьдесят отрезков!
- Сто шестьдесят два, - поправил Нанфудл. - Половина одного отрезка останется лишней.
- Невозможно!
- Так надо, - возразил гном. - Будь это торговый заказ, вы бы раскалили топки добела и выполнили в срок.
- Торговцы платят! - огрызнулся дворф.
- Я тоже, - заявил Нанфудл.
- И чем же, позволь узнать?
- Двадцатью гигантами, - хвастливо заявил Нанфудл, заметив, что остальные кузнецы прислушиваются к их разговору. - Вот мое слово, а сверх того - победа Банака Браунавила и Мифрил Халла. Это моя цена, и ни каплей меньше, славный мастер Браунавил.
- Для этого мы изготавливаем оружие, - парировал кузнец.
- Это и есть оружие, - заверил гном. - Причем такое мощное, какого вы никогда не делали. В количестве ста шестидесяти двух штук. И вы это сделаете.
Вокко оглянулся на товарищей.
- Нужно много металла, - заметил один из них.
- Больше половины наших запасов, - добавил другой.
- Много больше, - вставил третий.
- Вы можете это сделать, - с нажимом обратился гном к Вокко. - Значит, должны. У Банака и его людей времени все меньше. Неужели вы хотите их подвести и позволить, чтобы орки спихнули-таки их со скалы?
Гном понял, что, возможно, не только задел больное место, но и перегнул палку. Грозно выпятив грудь, Вокко нахмурился, и Нанфудл подумал, что он его сейчас ударит. Однако гном ни на шаг не отступил и даже добавил:
- Для Банака это единственная возможность устоять перед вражескими ордами. И если вы здесь не приложите все силы, ему придется отступать, теряя солдат.
Вокко еще постоял, насупившись, но постепенно его гнев утих.
- Ну чего, слышали? - повернулся он наконец к остальным кузнецам. - У нас работы полно. - А Нанфудлу сказал: - Получишь свои сто шестьдесят два отрезка да еще несколько штук сверху, на случай если обсчитался.
Главный кузнец протопал к своей наковальне, а гном снова устроился за столом. Он стал собирать свои бумаги и свитки, но вдруг остановился и закрыл руками лицо. Потрясение оказалось слишком сильным. Он с трудом верил, что дворфы готовы так сильно рисковать, безоговорочно доверившись пришлому гному. Никто никогда ему так не доверял. Нанфудл от всей души надеялся, что не подведет их, хотя и понимал, что замысел его граничит с безумием. И, несмотря на то, что гном защищал свой план с такой горячностью перед Реджисом, Шаудрой и Вокко, сам он терзался сомнениями.
Оставалось лишь уповать, что он не поднимет на воздух весь Мифрил Халл.

Глава 25
КОНЕЦ СЛАВОСЛОВИЯМ

- Обальд есть Груумш! - выкрикивал Аргант. Из туннеля на восточном склоне горы вышло целое племя орков. - Он убил эльфийского демона - мы все были свидетелями великой победы! Он - избранный! Он поведет нас к вершинам славы!
За ним стоял еще с десяток шаманов, и они немедленно подхватили его клич. Остальные орки стали неуверенно вторить.
- Да, он опасен, - шепнула Дзирту Инновиндиль. Они спрятались неподалеку за скалистым выступом и уже довольно долго прислушивались ко всему, что вещал шаман. Тот самозабвенно превозносил Обальда.
- Он действительно верит в то, что орк - воплощение их злобного божества, - ответил Дзирт.
- Ну, значит, ему доведется увидеть, как его божество умрет! - отрывисто и зло бросила девушка, не оглядываясь на товарища.
Дзирт чувствовал, что у нее внутри все кипит, и хотел напомнить, как она сама недавно убеждала его не поддаваться гневу и стать выше жажды мщения. Но, поглядев на ее повернутое в профиль светлое лицо, дроу почувствовал, как она мучается. А иначе и быть не могло. Несмотря на все разумные доводы, боль все равно прорывалась наружу. И кто, как не Дзирт, который сам недавно стал свидетелем гибели своих друзей, мог лучше понять ее?
- Он остался, а орочий царь с войском двинулся на юг, - сказал он.
- Да, остался вербовать эту нечисть, ползущую из всех щелей.
- К нему нужно отнестись со всей серьезностью, - заметил Дзирт. - К тому же он близок к Обальду и может что-то знать.
Инновиндиль обернулась.
- Скорее всего они устроятся в туннелях, - предположила она.
Дзирт поглядел на восток, где едва заметная светлая полоска уже обозначила горизонт, и кивнул. Хоть орки, готовые присоединиться к Обальду, и выглянули из своих нор, двинуться дальше они пока не рискнули.

Предыдущая страница 27 Следующая страница


Одинокий эльф 28

- Вероятно, они тронутся в путь только во второй половине дня, - сказала Инновиндиль.
Дзирт внимательно обозрел местность, потом тронул спутницу за плечо и знаком позвал за собой.
- Давай спустимся под землю раньше них и посмотрим, что будет дальше, - сказал он. - Шамана во сне захватим. Мне с ним о многом поговорить хочется.

Два дроу быстро и легко шли по темному коридору, глазами изучая каждый выступ, каждую трещинку, каждую впадину. Каэр'лик и Тос'ун далеко опередили Проффита с его неуклюжими троллями. Время от времени они останавливались и прислушивались, но глухой гвалт позади все равно мешал.
Ни на миг не останавливаются, - с неприязнью показала Каэр'лик спутнику.
Не терпится им попробовать дворфской крови, - ответил Тос'ун. - Вот только будет ли Проффит так же нетерпелив, когда дворфы встретят его стрельбой? А эти бородатые знают, как бить троллей!
Каэр'лик не успела ничего ответить, поскольку услышала какой-то слабый звук. Она замерла, сделав своему спутнику знак молчать, и приложила ухо к камню. Да, точно - это стучат по камню тяжелые дворфские сапоги.
Тос'ун придвинулся к ней.
Снова наши друзья? - жестами показал он. Каэр'лик кивнула.
- Довольно большой отряд, - шепнула жрица. - С полсотни, похоже.
Далеко?
Каэр'лик снова прислушалась, потом покачала головой
Недалеко... - начала она.
Но двигаются параллельно нам, - перебил Тос'ун. - И кто знает, где туннели пересекутся?
Ясно одно: неприятель идет мимо нас на юг, в сторону Болот Троллей.
На помощь Несму? - предположил Тос'ун.
Каэр'лик с сомнением хмыкнула.
- Если и так, то только для виду, - прошептала она. - Красивый жест со стороны Мифрил Халла, не более того.
Тролли с грохотом подходили ближе. Дроу переглянулись - оба думали об одном и том же.
- Проффит наверняка захочет кинуться за ними вдогонку, но тогда наступление на Мифрил Халл отложится на несколько дней, вопреки желанию Обальда, - рассудил Тос'ун.
Каэр'лик это не слишком беспокоило, что было ясно по ее лицу.
- Может, развлечемся, если дворфский отряд не слишком большой, - с ухмылкой сказал Тос'ун.
- Давай беги что есть духу и найди место, где можно перейти в тот туннель, - велела Каэр'лик. - Лучше идти за ними под землей, чем вернуться и гадать, где они выйдут на поверхность.
Тос'ун решительно кивнул и развернулся.
- Будь осторожен! - крикнула вслед Каэр'лик. Она удивилась собственным словам. Так беспокоиться мог только друг. А разве Каэр'лик Суун Уэтт когда-нибудь имела друзей? Донния и Ад'нон несколько лет были ее товарищами, но, какие бы опасные приключения им ни выпадали, ее никогда не тревожило, будут они осторожны или нет. Были ситуаций, когда казалось, что кто-то из них погиб, но сожаления она никогда не испытывала, только досаду, если это как-то нарушало ее планы. Так неужели ее волнует участь Тос'уна?
Каэр'лик просто было страшно. Донния и Ад'нон пропали, а теперь и Тос'уна рядом не будет.
Толпа троллей подходила все ближе, и в воздухе уже чувствовалось невыносимое зловоние. От этого Каэр'лик почувствовала себя еще более одинокой. Получалось, что без Тос'уна вроде как и жить стало тошно. Она долго еще смотрела в темноту туннеля, где скрылся Тос'ун, и поражалась собственным ощущениям.

* * *

Хоть Дзирт До'Урден и жил теперь на поверхности, но его происхождение тут же напомнило о себе, едва он оказался во тьме туннеля. Инновивдиль рядом с ним шла с кошачьей грацией, однако сравниться с дроу, конечно, не могла. Во мраке Дзирт превосходил ее настолько же, насколько она его - на свету.
Пройдя по заваленному камнями проходу, они обнаружили в его конце естественный дымоход, куда и залезли. Инновивдиль явно чувствовала себя не в своей тарелке. Еще бы, ведь они устроились прямо над главным коридором пещерного комплекса, и если орки придут сюда, то скорее всего расположатся поблизости, а может, и прямо под ними.
Однако Дзирт, глядя вниз, с трудом подавил улыбку. Ни один наземный эльф и представить себе не мог, как не заметны умеют быть дроу в родной для них стихии. Даже если орки рассядутся прямо у них под ногами, он легко сможет спуститься так, чтобы его никто не увидел.
Дзирт ободряюще подмигнул Инновивдиль, и оба затаились.
Зрение дроу во тьме было несравнимо острее, чем у эльфа, поэтому Дзирт заметил, что в пещере стало чуть-чуть светлее, - это снаружи взошло солнце. Вскоре послышались шаркающие шаги орков, потом появились и они сами. Дроу показалось, что их не меньше двадцати, и все они прошли мимо. Сделав знак спутнице оставаться на месте, он стал спускаться головой вниз, как паук. У края трубы Дзирт замер, прислушиваясь, потом осторожно высунул голову и поглядел в обе стороны. Орки ушли недалеко и теперь шумно возились, очевидно устраивая временный лагерь.
- Через два часа, - вернувшись, шепнул он в самое ухо Инновивдиль.
Она кивнула. Они стали устраиваться поудобнее, готовясь терпеливо ждать, и вдруг Инновиндиль притянула голову Дзирта к своей груди, безмерно его озадачив. Однако он сидел не двигаясь, а она ласково гладила его по длинным густым волосам и один раз даже легонько поцеловала в макушку.
Она как будто обволакивала его своей нежностью, и Дзирту стало так хорошо и легко, как давно уже не было.
Два часа минули незаметно, но, когда пришло время, дроу легко освободился из ласкового плена неги и вновь насторожился. Оставив Инновиндиль, он снова спустился к краю дымохода.
Коридор был пуст. Уцепившись сильными пальцами за край, дроу перевернулся в воздухе и неслышно спрыгнул вниз. Обнажив мечи, он крадучись двинулся вперед и вскоре обнаружил стоянку орков, которые расположились в самом туннеле и двух прилегающих к нему пещерах.
Туннель изгибался, стены были неровными, поэтому у Дзирта была возможность понаблюдать за врагами, оставаясь незамеченным. Несколько орков возились у небольшого костра. Еще двое сидели поодаль, ели и разговаривали. Из обеих боковых пещер доносился храп, но лишь одна была видна дроу. Дзирт заметил церемониальное одеяние на одном из орков, однако это был не тот шаман, которого приблизил к себе Обальд.
Спрятав мечи, дроу подкрался ближе. Время тянулось медленно, но наконец все угомонились. Орки улеглись отдыхать, оставив на страже только двоих. Дзирт не стал ждать дольше. Костер почти прогорел, на стенах дрожали глубокие тени, и темный эльф, натянув плащ, осторожно придвинулся ближе. Убедившись, что болтавшие между собой часовые начисто забыли о бдительности, он проскользнул мимо них в другую пещерку, где и обнаружил Арганта, громко храпевшего во сне.
С той же осмотрительностью Дзирт вернулся к терпеливо поджидавшей его Инновиндиль. Тихим шепотом, часто замолкая, чтобы прислушаться и удостовериться, что их никто не услышал, он рассказал ей, что видел, и предложил свой план. Тут он подумал, что было бы неплохо обучить Инновиндиль языку жестов темных эльфов, но сам чуть не рассмеялся в голос при этой мысли.
Когда-то он пытался научить Реджиса общаться жестами, но хафлинг, несмотря на проворство и смышлености, никак не мог правильно сложить свои пухлые пальчики, а поскольку каждый знак обозначал звук, выходило так, будто Реджис отчаянно шепелявит. Дзирт попробовал и Кэтти-бри обучить этому языку, но даже от такой одаренной и тренированной женщины, как она, добиться должной координации оказалось невозможно. Но у Инновиндиль могло и получиться, и дроу решил попробовать, когда у них появится больше времени.
- Как же ты потом заберешься обратно? - спросила она, когда он изложил ей свой замысел.
Она беспокоилась за его жизнь, и Дзирта это тронуло - тем более что, если бы все получилось, как он задумал, большинство орков бросилось бы в погоню за ней, а не за ним.
Оба выскользнули наружу и убедились, что поблизости других орков нет.
Вернувшись в туннель, они прошли до поворота, ближайшего к стоянке неприятелей. Пожав друг другу руки, девушка и дроу разошлись в разные стороны. Дзирт прошел вперед тем же путем, что и раньше. На этот раз оказалось немного труднее проскользнуть мимо орков, оставшихся в карауле, потому что они повздорили и стали задираться. Но тем не менее дроу все же проник незамеченным в пещерку, где среди прочих храпел Аргант.
Он последовательно, без всякого шума, перерезал всем глотки, оставив в живых только шамана.
Арганта же он разбудил без всяких церемоний: крепко зажав ему ладонью рот, ткнул в спину острием меча.
- Только пискни - я тебе башку снесу! - едва слышно прошипел Дзирт в ухо похолодевшему от ужаса орку.
Потом он откинулся назад и потянул за собой Арганта, прикрывшись им, как щитом, на случай если кто-нибудь заглянет внутрь, и даже натянул сверху вонючее одеяло. Оставалось ждать. Он попросил Инновивдиль дать ему достаточно времени, чтобы выкрасть шамана.
Вскоре раздался визг, и дроу понял, что девушка тоже принялась за дело.
Орки в туннеле проснулись и бросились кто куда. Один подбежал к входу в пещерку и позвал на помощь, но никто, естественно, не откликнулся. Дзирт только крепче прижал к себе Арганта и съежился под одеялом.
Снова донесся крик, значит, Инновиндиль сделала еще один меткий выстрел.
Дроу вскочил и, прикрываясь шаманом, двинулся к выходу. Улучив момент, он выскочил наружу и потянул Арганта влево, в глубину коридора, а потом увлек его в первый же боковой туннель и спрятался в нише.
Шум в основном туннеле скоро стих. Дзирт еще подождал, потом вывел пленника и прошел мимо стоянки, где живых уже не осталось. Еще три застреленных Инновиндиль орка валялись в коридоре.
Дроу отпустил Арганта, лишь когда они выбрались наверх.
- Закричишь - перережу тебе горло! - пообещал Дзирт.
По лицу сообразительного шамана было ясно, что тот все понял.
- Обальд тебя у... - начал Аргант, и в тот же миг холодное лезвие коснулось его шеи.
- Обальд, - повторил Дзирт. - В свое время мы и о нем поговорим.
- Ничего я тебе не скажу!
- Подумай получше. Неужели так хочется умирать? - спросил Дзирт, сильнее надавив.
Аргант как-то странно улыбнулся и сам подался вперед.
- Со мной Груумш! - провозгласил он и навалился на лезвие всем весом.
Но Дзирт с молниеносной быстротой отвел обнаженный клинок и, выхватив второй меч, ткнул орка в лицо навершием. Аргант упал, попытался крикнуть, но дроу ударил его еще несколько раз, и шаман замер.
Неслышно выругавшись, Дзирт убрал оружие и, взвалив бесчувственного Арганта на плечо, побежал прочь.
В пещере он, к своей радости, встретил Инновиндиль, как они и договаривались. Она нисколько не удивилась, когда он скинул шамана к ее ногам.
- Ты застрелила в пещере троих, - сказал он.
- И еще нескольких снаружи, - угрюмо добавила она. - Если б они не отстали, всех бы поубивала.
Дзирт сделал вид, что пропустил эту реплику мимо ушей, - сейчас не время для разговоров. Он тщательно связал Арганта и посадил его, привалив к стене.
- Он расскажет нам все, что нужно и мы отомстим за Тарафиэля, - сказал он.
Лицо Инновиндиль болезненно сморщилось при упоминании дорогого имени.
- И попытаться приостановить эту лавину, - добавила она, с трудом произнося слова.
- Само собой, - с улыбкой отозвался Дзирт.
Аргант слегка пошевелился, и дроу, не церемонясь, пнул его в голень. Пришла пора побеседовать.

* * *

- Вся эта дрянь из Несма разбежалась, - сказала одна из голов Проффита.
- Струсила, - добавила другая.
- Прячется, - сказали обе хором.
Каэр'лик переводила взгляд с одной головы на другую, стараясь скрыть омерзение, возникающее всякий раз при виде двухголового чудовища.
- Может, дворфы разыскивают беженцев, - предположила она.
- Тогда мы - за ними, - сказала первая голова.
- Догоним и убьем, - заявила вторая.
- Размажем просто, - встряла первая.
- И съедим, - объявили обе.
- Есть отправим небольшой отряд, - решила первая. - Остальные пойдут дальше в Мифрил Халл, драться.
- Но дворфов несколько сотен, наверное, - вмешалась Каэр'лик. - Просто огромный отряд. Не стоит быть таким самоуверенным.
Головы одновременно задумчиво хмыкнули.
- Лучше уж всем вместе пойти за дворфами на юг, - предложила Каэр'лик. - Попируем на славу, а потом вернемся.
- Но Обальд...
- Его здесь нет, - поспешно перебила жрица, - К тому же он так и не начал настоящего наступления на Мифрил Халл. У нас есть время, чтобы разобраться с дворфами и беглецами из Несма, а потом вернуться и начать войну в туннелях.
Она даже подумала, не убедить ли этого урода в том, что Обальд просто использовал троллей для своих целей и бросил их на передовую, заранее зная, что потери будут огромными, а сам при этом даже не собирался прийти на помощь. Однако передумала из опасения, что несдержанный тролль, разозлившись, бросится на первого, кто подвернется ему под руку, - например, на одинокую жрицу-дроу. К тому же в последнее время Каэр'лик прислушивалась к решениям Обальда и сама считала, что потеснить дворфов в туннелях будет неплохо. Если при этом погибнет некоторое количество вонючих троллей, то ей до этого нет дела.
Проффит открыл пасть, уже готовый согласиться, но тут увидел еще одного дроу, спешившего по темному коридору.
- Можно повернуть и попасть в туннель, по которому движутся дворфы, это недалеко, - объявил Тос'ун, подходя ближе. - Правда, для наших друзей там узковато, но протиснуться можно. - И он бросил неприязненный взгляд на Проффита.
От туго соображавшего тролля такие тонкости, однако, ускользали.
- Тогда пошли, - сказала Каэр'лик. - Двинемся вслед за ними и, если повезет, найдем и беженцев из Несма и... - она помолчала, выразительно взглянув на Тос'уна, - наедимся до отвала.
Лицо ее товарища перекосилось от отвращения, зато обе головы Проффита громогласно расхохотались, разинув слюнявые пасти.
До чего омерзителен! - жестами обратилась Каэр'лик к Тос'уну. - Зато с его помощью мы здорово позлим Обальда.
Хотя бы за это его можно терпеть, - не задумываясь ответил воин.

Глава 26
ЧОКНУТЫЙ ГНОМ

Сокрушенно вздохнув, Реджис выпустил из рук только что доставленное новое донесение. Листок скользнул в одну сторону, в другую и опустился на самый край стола. «Вот, - подумал хафлинг, - новая забота в бесконечной череде тревог». Разведчик сообщал, что в южных туннелях часть троллей повернула назад и, похоже, преследует отряд, посланный с Галеном Фертом на помощь Несму.
Первым побуждением Реджиса было отдать приказ собрать войско и отправить его на выручку отряду.
Но разве мог он такое себе позволить? Ситуация была очень сложной. Почти тысяча бойцов под предводительством Банака удерживает склон, более крупные силы охраняют их с фланга в Долине Хранителя и защищают подступы к западному входу в Мифрил Халл. Тем же немногим дворфам, что остались в самом Мифрил Халле, приходится разрываться между патрулированием туннелей, доставкой припасов и вооружения на гору, а раненых - вниз. При этом многие из них постепенно встают в ряды сражающихся, занимая места павших. Кроме того, кузнецы работают без передышек, выполняя заказ Нанфудла.
Подумав об этом, Реджис досадливо поморщился и готов был уже распорядиться прекратить работы над несуразным планом гнома. Так он, по крайней мере, высвободит хотя бы горстку дворфов и отправит их на юг.
Вздохнув, хафлинг закрыл лицо руками, но тут кто-то постучал в дверь. Потерев глаза, Реджис разрешил войти.
В проеме появился дворф в боевом вооружении, только на голове у него был не шлем, а повязка.
- В туннелях под отрогом, занятом гигантами, начался бой, - доложил он. - Банак велел мне сообщить тебе.
- А ты спустился, чтобы залечить раны, - понял хафлинг.
- Да ну, просто царапина, - отмахнулся дворф. - Я пришел за длинными копьями, они нужны для обороны, - И, слегка поклонившись, приготовился уйти.
- Как идет бой? - с некоторым опозданием спросил хафлинг.
Несмотря на бахвальство, боец выглядел неважно. Повязка на голове с одной стороны потемнела от крови, а на доспехах повсюду виднелись свежие вмятины.
- А ты сам-то пробовал когда-нибудь выбить из туннелей неприятеля, когда он там уже окопался и поджидает тебя?
Реджис покачал головой, стараясь не показать, как тяжело ему это слышать, - нельзя, чтобы кто-то стал свидетелем слабости или растерянности правителя. Но когда за посетителем закрылась дверь, он тихо застонал - почти не осталось сил выносить все это. Дворфы сражаются и гибнут один за другим, а ведь в конечном счете это его решение пока не уходить в Мифрил Халл. Он мог бы отозвать всех до единого и закрыть ворота, пользуясь правом правителя. И пусть орки идут мимо. К тому же это решение было бы самым мудрым, учитывая, что Реджис наконец понял, какая цель у врагов в этой игре.
Но тогда пришлось бы отдать на волю судьбы все близлежащие земли и у жителей на поверхности не осталось бы ни одного защитника против той дикой силы, что спустилась со склонов Хребта Мира.

Предыдущая страница 28 Следующая страница


29 Роберт Сальваторе

Груз ответственности становился для Реджиса невыносимым.
- Я не могу править, - прошептал он, - И зачем только меня выбрали?
Но тут хафлинг горько усмехнулся, представив себе, что сказал бы Бренор, услышь он эти слова.
Он, как всегда, обозвал бы его Пузаном и отвесил хороший подзатыльник.
- Ох, Бренор, - почти простонал Реджис. - Ну почему бы тебе не встать и самому не заняться этими делами?
Прикрыв глаза, он представил себе лежащего неподвижно, смертельно бледного друга. Каждую ночь Реджис отправлялся в его комнату и спал в кресле рядом с ложем Бренора. Где Дзирт - неизвестно, Кэтти-бри и Вульфгар сражаются вместе с Банаком, но маленький хафлинг дал себе слово, что хоть одна родная душа будет рядом с дворфом, когда он умрет.
Этого момента он и боялся, и ждал. Вообще-то у Реджиса в голове не укладывалось, почему Бренор до сих пор жив, ведь жрецы уверяли, что без магической поддержки король не протянет и дня, - а с тех пор прошло уже несколько дней.
«Упрямый старикана - с любовью подумал Реджис и встал, собираясь навестить друга. Обычно он не посещал Бренора так рано, по крайней мере ужин он никогда не пропускал, но сейчас у него было неудержимое желание пойти к нему. Может, это его успокоит, вернется уверенность, что он по праву принял титул правителя Мифрил Халла, раз он ближайший друг короля. Или хотя бы просто посидит рядом с ним, вспоминая прежние годы. Ведь стойкий, как скала, и никогда не унывающий Бренор всегда был для него примером.
Но, взявшись за ручку двери, Реджис вдруг замер, пораженный страшной догадкой и чувствуя слабость в ногах. Может, эта потребность навестить друга появилась потому, что дух Бренора зовет его проститься в последнее мгновение на земле?
- О нет! - выдохнул хафлинг и стремглав помчался в комнату короля.
Едва переступив порог, Реджис замер на месте. Он пришел в неурочное время и очень спешил, поэтому у постели неподвижно лежащего Бренора застал дворфа, который шептал молитвы Морадину. В первое мгновение Реджис испугался, решив, что опоздал и жрец уже готовит тело к погребению. Но тут же понял, что Кордио Хлебноголовый бормочет целительные заклинания.
Надежда вновь возродилась в сердце хафлинга, и он бросился к жрецу. Тот испуганно отпрянул, с тревогой глядя на правителя.
- Что ты здесь делаешь? - требовательно спросил Реджис, почувствовав что-то неладное.
- Я хожу сюда каждый день и молюсь, чтобы Бренор покинул нас, - глухо ответил Кордио и тут же поправился: - То есть чтобы Морадин забрал его к себе без мучений.
- Ты же мне сказал, что он и так уже у Морадина.
- Ну да, поэтому его дух может... должно быть... ну, то есть... - замялся жрец. - Но ведь тело тоже должно уйти без боли, правда?
Реджис почти не слушал его. Он смотрел на Бренора, который должен был умереть уже несколько дней назад, после того как жрецы прекратили поддерживать в нем жизнь.
- Что же ты, Кордио? - снова заговорил он, и в этот момент в комнату ворвалась Стампет со словами:
- Правитель идет... - но, увидев Реджиса, осеклась и вытаращила глаза, что-то бормоча себе под нос.
- Ты хотела сказать: «Правитель идет, Кордио Хлебноголовый, поэтому заканчивай и уходи поскорей» - да?
И он с видом обвинителя повернулся к жрецу. Тот нисколько не смутился под его взглядом.
- Да, примерно это она и сказала бы, если б опередила тебя.
- Значит, вы его лечите! - переводя грозный взгляд с одного на другого, сурово промолвил Реджис. - Приходите сюда каждый день и вливаете в его тело магическую силу, вдыхаете жизнь. Умереть не даете!
- Его тело здесь, но дух давно отлетел, - сказал Кордио.
- Тогда дайте ему умереть! - приказал Реджис.
- Не могу.
- Это что, дело чести? - вскричал хафлинг.
- Нет. Но у Бренора есть обязанности, и я помогаю ему их выполнять. Я не могу позволить его телу умереть.
- Пока, - вставила Стампет.
- Но ведь именно вы сказали мне, что не можете его вернуть, что его тело и душа разошлись слишком далеко, чтобы можно было их соединить, - возразил хафлинг. - Только послушав вас, я отдал приказ жрецам дать Бренору возможность упокоиться с миром. Почему же вы ослушались?
- Король Бренор не может воссоединиться со своими предками до тех пор, пока война не окончена, - объяснил Кардио. - А то, что мы делаем, к нему лично не имеет отношения.
- Все дело в том, что он король, а не простой дворф, - добавила Стампет. - И наши воины бьются за Мифрил Халл с именем короля Бренора на устах. Иди и скажи солдатам Банака Браунавила, что Бренор мертв, и посмотришь тогда, долго ли они смогут продержаться под натиском орков.
- Это не для Бренора, - поддержал ее Кордио, - а для тех, кто сражается во имя Бренора. Ты должен понять нас. Мифрил Халлу нужен король.
Реджис не знал, что возразить. Беззвучно шевеля губами, он глядел на короля, своего друга, который лежал без движения со сложенными на груди руками.
- Не дело чести... - пробормотал он, хотя было как раз наоборот.
Вся жизнь Бренора была олицетворением долга, чести и преданности. На первом месте всегда были родные и друзья. Если бы, терпя невыносимую боль, он мог бы выбирать - оставаться в живых и хоть как-то помочь своим близким или умереть, он бы выбрал первое, да еще отвесил бы хорошую затрещину любому, кто пытайся бы ему помешать.
Реджису было горько видеть беспомощного и беззащитного друга. Но не менее горько было сознавать, что жрецы ослушались воли Кэтти-бри и Вульфгара, имевших большее право решать судьбу своего приемного отца.
Однако трудно было оспорить то, что сказали Кордио и Стампет. Хафлинг еще раз поглядел на обоих и, не сказав ни слова, вышел, понурив голову. Новая тяжесть легла на его плечи.

Две тяжелые металлические трубы с грохотом упали на пол и покатились, и Нанфудлу не сразу удалось остановить их. Бедный гном тащил их один всю дорогу от кузниц и теперь тяжело дышал, отдуваясь. Однако отдыхать он не стал, а сразу принялся прилаживать трубы встык друг к другу.
Пайкел Валуноплечий сидел, скрестив ноги, и с интересом следил за ним. Потом поглядел на горку грязи рядом с собой, которая уже начинала затвердевать, передвинулся поближе к трубе, внимательно ее осмотрел, после чего с удовлетворением проворчал:
- Э-хе.
Кузнецы предусмотрительно сделали трубы с манжетами на одном конце.
Вдвоем они соединили трубы между собой, и Нанфудл обернул место соединения тряпицей, а Пайкел, зачерпнув грязь горстью, замазал его сверху. Потом гном осторожно положил трубы на землю, подобрал камень и для надежности стал вколачивать один конец трубы в другой, до тех пор пока «состав» друида не застыл.
Вскоре оба отрезка срослись почти намертво.
- С-с-с, - сказал Пайкел и, зажав себе нос, указал на шов.
- Да, если оставить как есть, газ просочится, - согласился гном.
Он убежал и вскоре вернулся с тяжелым ведром, из которого торчала ручка широкой кисти. В ведре оказалась смола, и гном тщательно замазал место стыка.
- Больше не будет «с-с-с», - с улыбкой повернулся он к Пайкелу.
- Хи-хи-хи, - послышалось в ответ.
Нанфудл радовался, видя дворфа в приподнятом настроении, потому что после ранения Пайкел очень изменился: стал угрюм и почти не разговаривал. Однако гном, понаблюдав за ним, понял, что причиной его дурного настроения была не жалость к самому себе, а боязнь оказаться ненужным. Так что он правильно поступил, задействовав дворфа в осуществлении своего замысла. Без Пайкела ему было не обойтись, а сам зеленобородый друид воспрянул духом и снова стал деятелен, как раньше. Сидя над горкой «жидкого камня», Пайкел то и дело посмеивался без всякой причины.
- Они там дерутся наверху, - заметил Нанфудл.
- У-у-у, - протянул дворф.
- В туннелях под отрогом, где устроились гиганты, - пояснил гном, - Если все пойдет хорошо, то бой закончится еще до нашего появления. Однако нельзя заставлять их долго удерживать туннели - это сильно ослабит отряды Банака.
- У-у-у.
- Только мы можем помочь, Пайкел, если будем трудиться не покладая рук и все быстро сделаем. - И он поглядел на «трубопровод».
- Угу, - протянул друид и снова принялся колдовать над быстро твердевшей грязью.
Нанфудл вздохнул и задумался, сколько рабочих можно попросить для помощи. Убедить Реджиса будет несложно, потому что жестокая схватка наверху была уже в самом разгаре.
Нанфудл представил себе, что там творится, и мурашки пробежали у него по спине.

- Чертовы лучники! - громко выругался Тред Мак-Клак и, метнувшись к стенке, спрятался за выступом.
Входы в туннели дворфы заняли без особого труда, но чем глубже они продвигались, тем более ожесточенное сопротивление встречали. Тред и Айвэн Валуноплечий пробивались вперед с большим трудом по узкому длинному коридору.
Впереди орки укрылись за навалом из камней и теперь оттуда стреляли и метали копья.
- Там слева Торгар их дожимает! - крикнул Айвэн, тоже укрывшийся за камнем у противоположной стены. - Он пройдет дальше, к залам, и ему понадобится наша помощь!
- Пф! - фыркнул Тред и выскочил из укрытия, но тут же в него попало три стрелы, и он отлетел назад.
- Ну, дурак! - закричал Айвэн.
- Вот тут больно, - пожаловался Тред, ухватившись за древко одной из стрел.
- Мы тебя вытащим! - пообещал ему Айвэн.
Но Тред помотал головой, показывая, что ничего страшного с ним не случилось.
- Надо оттеснить их! - крикнул он.
- Вот черт! - с досадой воскликнул Айвэн и вытащил один дротик из своей «орудийной» ленты. Эти маленькие стрелы придумал Кэддерли, изобретательный жрец, а ныне настоятель храма Парящего Духа. С обоих концов дротики были цельные, а посредине был вставлен крошечный флакон с маслянистой взрывчатой жидкостью, которая воспламенялась при ударе.
Дворф вставил дротик в маленький ручной самострел, лег на живот, прицелился и выстрелил.
Дротик попал в один из камней баррикады, разбился, масло растеклось и вспыхнуло. Раздался взрыв, и на месте камня остался большой просвет.
- Сейчас я им стенку-то поломаю! - крикнул Айвэн Треду. - Сразу бежать бросятся, твари!
И он вставил в самострел новый дротик. Вдруг стены туннеля задрожали.
- Что ты наделал? - вытаращился на Айвэна Тред.
Но тот в ответ лишь так же изумленно вылупил глаза:
- Не знаю, разрази меня гром!
Раздался грохот. Айвэн взял один из дротиков, озадаченно осмотрел его, а потом поглядел вперед. И только тут он понял, что грохотало не впереди, а сзади.
- Да это ж не я! - крикнул он и тревожно оглянулся.
- Ба! Обвал! - обрадовался Тред, - Мы их выбьем, выбьем!
Однако вскоре стало ясно, что это никакой не обвал, потому что виновники чудовищного грохота вскоре показались из-за поворота.
- Это не обвал! - предупредил кто-то стоявший в глубине коридора. - Это «Веселые мясники»!
Айвэн и Тред предусмотрительно прижались к стене. Вскоре до них донеслись яростный рев, скрежет металлических доспехов и топот ног в тяжелых сапогах. Колонна дворфов - берсерков во главе с Тибблдорфом Пуэнтом, державшим перед собой массивный щит, пронеслась мимо. Орки осыпали их стрелами, одна из которых, пролетев над щитом, угодила Пуэнту в плечо. Но тот лишь взревел еще громче и пригнулся.
Орки без передышки стреляли и метали копья, но остановить «Веселых мясников» было невозможно. Некоторые из берсерков уже получили довольно серьезные ранения, которые обычного дворфа свалили бы с ног. Но то ли «мясники» были слишком толстокожи, то ли упоение боем делало их нечувствительными к боли, они словно ничего не замечали и так же бодро мчались вперед.
Пуэнт на полном ходу всем телом врезался в баррикаду из камней, а сзади на него, даже не думая притормозить, навалились его солдаты. Стена не выдержала их натиска и рухнула. Орки попытались сопротивляться, кто-то отстреливался, другие схватились за мечи, третьи отбивались чем попало.
«Веселые мясники» яростно набросились на них. Заключая врагов в крепкие объятия, они начинали дико извиваться всем телом, кромсая орков в куски острейшими ребрами на панцирях, кололи шипами на шлемах и латных рукавицах.
К тому времени, как Айвэн помог раненому Треду забраться на баррикаду, уже не осталось ни одного не то что живого, но даже целого орка.
- Надо было поскорее с ними разобраться, чтобы больше не стреляли, - пояснил Пуэнт, от которого, как всегда, дурно пахло.
Две стрелы торчали у него в плече, но, похоже, он их так и не заметил.
- Займись ранами, - посоветовал Айвэн, но впереди кто-то громко закричал, что там еще одна баррикада.
- Бей их, ребята! - взревел Пуэнт. - Иааааааа!
И, вскинув над головой щит, он снова под громогласные вопли своего отряда ринулся вперед, забыв обо всем.
- Будем надеяться, что туннели не станут шире до места встречи с Торгаром.
Тред только фыркнул и двинулся вперед, поддерживаемый товарищем.

Внизу, в зале с серными испарениями, под толщей камня, обвязав лица платками, собрались Нанфудл, Пайкел и еще несколько дворфов.
Пайкел сидел, скрючившись в выбоине, которую сделали у самой кромки желтоватой воды. Он бормотал заклинание, размахивая рукой и культей. Рядом стоял упитанный дворф и держал вертикально отрезок металлической трубы, на нижнем конце которой была острая насадка. Пайкел замолчал и кивнул ему, и дворф с размаху всадил трубу в размягчившийся камень. Мышцы у него на руках вздулись, и труба ушла в вязкое вещество больше чем наполовину.
- Дальше твердо, - пояснил он.
Пайкел кивнул и с улыбкой поглядел на Нанфудла, который облегченно выдохнул. Должно быть, это самый плотный слой. Чуть раньше с помощью Пайкела они уже прошли около десяти футов камня, и теперь до полости с газом оставалось около пяти футов. Ошибки быть не могло.
Подождав, когда камень снова затвердеет, гном кивнул, вперед выступили два дворфа с деревянными колотушками и принялись забивать трубу глубже. Нанфудл напряженно наблюдал за ними: случайная искра - и все взлетят на воздух. Однако он предпочел не делиться своими страхами с остальными.
Он снова вздохнул свободно, когда один из работников объявил:
- Прошли.
Другой по указанию гнома достал нож и обрезал веревки, удерживавшие острую насадку на конце трубы. Она упала, оба дворфа отшатнулись от трубы и замахали руками перед носом, поскольку зловоние стало почти нестерпимым.
Восторженно взвизгнув, Пайкел бросился к ним и залепил образовавшееся отверстие вязким составом, который приготовил Нанфудл, а потом опустился на колени и тщательно замазал «мягким камнем» место входа трубы в породу.
- Черт, ничего более дикого в жизни не видел, - заметил один из стоявших в сторонке дворфов.
- Чокнутый гном! - поддержал его другой.
Нанфудл только усмехнулся, хотя под платком никто этого не увидел. Он и сам был с ними согласен. Поверив ему на слово, дворфы протянули трубы через туннели и сквозь десятифутовую толщу камня наверх, под Долину Хранителя, потом под подножие скалы и теперь продолжали тянуть их дальше, скрепляя трубы между собой металлическими костылями, чтобы Пайкел потом замазал их размягченным камнем.
Зеленобородый друид принялся за дело, а дворфы потянулись за ним, таща ведра с раствором. Чуть раньше, пока они долбили выемку, в которой он теперь сидел, Пайкел успел замазать соединения почти всех труб под землей, и теперь они возвращались на поверхность, к подножию скалы. Дворф уже основательно поднаторел в этом деле и даже придумал надежные соединения для изгибов труб.
Нанфудл с помощниками отправился вдоль всей линии «трубопровода», замазывая смолой все трещинки и обкладывая трубы камнями. Допустить утечку, особенно под землёй, нельзя было ни в коем случае.
Поэтому время от времени Нанфудл возвращался в зал, наполненный серными испарениями, чтобы убедиться, что первая, самая важная труба по-прежнему надежно стоит на месте.
И заодно проверить - не сошел ли он в самом деле с ума.

Через час после столь впечатляющего выступления «мясников» возле баррикад дворфы заняли большую часть туннелей под хребтом, оттеснив орков в северную часть комплекса. Торгару не хотелось больше терять время, поэтому он приказал наглухо закрыть незанятые коридоры (чем сильно огорчил Пуэнта, разумеется), и дворфы обрушили одну из стен.
Проверив завал, Торгар убедился, что теперь туннели можно считать занятыми.
Но основная работа была впереди. Нацепив оружие на ремни, дворфы вооружились ведрами с черной густой смолой. Часть отряда Торгара, с кистями в руках, принялась за дело, остальные стали крепить веревки, свешивавшиеся вниз, в Долину Хранителя. Вскоре вниз уже спускали пустые ведра, а взамен снизу поднимали полные. Дворфы замазывали смолой все щели и трещинки в стенах и на потолке.
Другие, обвязавшись веревками, скользя по скале, выдалбливали отверстия для опор до самого подножия, в соответствии с указаниями Нанфудла.
Торгар, Айвэн и Тред (который по-прежнему не обращал внимания на свои раны) принялись изучать стены туннелей, выискивая самое тонкое место на склоне, выходящем в сторону основной битвы. Торгар уверенно ходил по коридорам и, постукивая молотом, прислушивался к звуку. Когда же он решил, что нашел подходящий участок, то поставил нескольких дворфов прорубить отверстие. Вскоре оно было готово, ив туннели пошел свежий воздух.
- Такой ширины достаточно? - спросил Торгар.
Айвэн поднес свою коробочку зеркальной стороной к отверстию.
- Похоже, подходит, - сказал он.
Сравнив размеры, рабочие принялись снова обтесывать камень, чтобы ящичек без труда пролез в дыру. Когда они закончили, Айвэн затолкал коробку как можно глубже.

Предыдущая страница 29 Следующая страница


Одинокий эльф 30

- Закрепите ее как следует, - велел Торгар и отошел вместе с Айвэном и Тредом.
- Что взбрело в голову этому чокнутому гному? - поинтересовался у него Тред.
- Понятия не имею, - признался Торгар, - Но Банак дал мне приказ занять эти чертовы туннели, и я это сделал.
- Это точно, это точно, - пробормотал Айвэн.
- Надеюсь, на пользу, - ответил Тред.
- Ага, Боевые Топоры умеют побеждать.
Торгар похлопал их обоих по плечам, а Айвэн подумал при этом, как странно, что важное дело захвата туннелей поручили им троим, ни один из которых не являлся членом рода.
От этих мыслей его отвлек грохот сапог берсерка. Пуэнт вел свой отряд на юг.
- Снаружи снова начался бой, - на ходу пояснил им Пуэнт. - Эй, дубины, поторапливайтесь! - оглянулся он на своих солдат. - А то все пропустим!
С радостными воплями «Веселые мясники» промчались мимо.
- Хорошо, что он за нас, - заметил Тред, а другие двое дворфов только фыркнули.

Перед рассветом следующего дня, отправив Треда залечивать раны, Торгар с Айвэном стояли на выходе одного из южных туннелей у самого обрыва над Долиной Хранителя. На востоке, на склоне, продолжался бой.
- Немало нашей крови пролилось из-за этих туннелей, - с горестным вздохом сказал Торгар.
- Думаю, этой вонью гном хочет согнать гигантов с хребта, - ответил Айвэн и пнул ногой часть трубы, которая поднималась по скале и уходила в туннель.
Рядом усердно трудились дворфы, угадывая камни так, чтобы они удерживали трубу на месте и защищали соединение, но не давили на него.
- Чтобы гиганты ушли отсюда, надо, чтобы воняло очень сильно, - рассудил Торгар.
- Брат говорит, забористая штука.
Рабочие закончили работу, отошли в сторону, и Торгар с Айвэном одновременно выбили деревянные опоры тяжелыми металлическими кувалдами. Конец туннеля обрушился, и труба оказалась до середины погребена под обвалом.
- Закройте ее наглухо, - приказал рабочим Айвэн. - Залейте смолой, потом завалите землей, а сверху еще раз просмолите все.
Дворфы без возражений принялись за работу. Айвэн же поглядел на скалу, где по-прежнему на обвязках висели рабочие, а по другим веревкам поднимали и спускали ведра и отрезки труб, которых было очень много.
- Чокнутый гном! - пробормотал он вполголоса.

Глава 27
ВЕЛЕНИЯ СОВЕСТИ

- Тебе повезло, что гиганты решили помочь, - сказал сыну пришедший в лагерь Ульгрена Обальд, глядя на отрог, на котором подданные Герти торопливо собирали катапульты. - Хорошо, что они тебе достались.
И молодой орк, и Герти, стоявшая рядом с царем, уловили сарказм в его тоне. Видимо, он догадался, что сын в сговоре с гигантшей хотел все здесь держать в своих руках.
- Я никогда не отказываюсь от помощи, если она нужна, - ответил Ульгрен, поглядывая на великаншу в поисках поддержки.
- Она нужна тебе затем, чтобы приписать победу себе? - прямо спросил Обальд, и Ульгрену с Герти сразу стало неуютно. - Но ведь даже несмотря на поддержку... Сколько их там, два десятка? Двадцатью гигантами ты никак не можешь справиться с дворфами.
- Я сгоню их с этой скалы, - упрямо заявил младший орк.
- Нет, ты сделаешь то, что тебе приказано! - рявкнул Обальд.
- Что-же, ты не позволишь мне одержать здесь победу?
- Не позволю, потому что нас ждет другая, более славная. Пусть все остается как есть. Я удвою твои войска, но подкрепление подойдет незаметно, чтобы дворфы не знали. А потом мы с Герти двинемся на юго-запад и оттуда нападем на долину. Вот тогда и вытесни их со скалы. Дворфам будет некуда бежать.
И он перевел взгляд с сына на великаншу, которая сердито смотрела на отрог.
- Ты уже давно должен был здесь все закончить, - бросила она Ульгрену. - В чем причина задержки?
- Два дня назад катапульты уже были готовы, - буркнул он. - Но враги сделали вылазку, а твои великолепные бойцы не смогли сберечь свои машины. Больше это не повторится.
- Однако поговаривают, что дворфы вновь заняли туннели под этой частью горы, - напомнила ему гигантша. В ее лагере эти слухи обсуждали весь день.
- Это верно. Дворфы так стремились отвоевать никому не нужные туннели, что даже потеряли нескольких солдат. Но к тому времени, как они прорубят проход к гигантам сквозь толщу породы, битва снаружи уже давно закончится. Правда, цель их, похоже, не в этом. Они заполнили туннели какими-то вонючими испарениями. Запах слишком сильный, его не перебить, и твои бойцы уже жалуются. Приглядись получше, увидишь повязки на их лицах.
- Это зловоние может вынудить их спуститься с отрога? - спросил Обальд.
- Да нет, это досадная мелочь, не более того, - ответил Ульгрен. - Дворфы обезопасили себя от ответного удара, обвалили одну стену, но мы все равно не стали бы на них нападать. Эта битва в туннелях была совершенно бесполезна.
Прищурив налитые кровью глаза, Обальд поглядел на вершину отрога. Как бы там ни было, катапульты были почти готовы, значит, решительное сражение состоится скоро.
- До места сражения в долине миль десять, - сказал он, - Как только донесут о начале боя, начинай теснить дворфов. Это будет последний натиск. Сбросишь их со скалы, а там ими займусь я. Мы разгромим дворфов, и Мифрил Халл уже никогда не оправится.
Ульгрен неуверенно переглянулся с Герти.
- Вся слава достанется Обальду, - нерешительно проговорил он.
- Обальд и Груумш - одно, - поправил его отец. - Вся слава - Груумшу!
И царь оставил сына и гигантшу, предостерегающе прорычав что-то на прощание.
- Его войско стало больше в несколько раз, - обратилась Герти к молодому орку. - Он в состоянии дать тебе большее подкрепление, чем обещал. Тебе даже не понадобятся мои воины с катапультами.
- Так просто их оттуда не выкурить, - заверил ее Ульгрен. - Так что пусть катапульты работают. А нельзя ли немного повернуть их, чтобы часть камней перелетела за скалу вниз, где будет Обальд с войском, а?
- Следи за словами, - предупредила гигантша.
Однако, судя по улыбке, расплывшейся по ее лицу, Герти понравилась мысль, что Обальд Многострельный может погибнуть под «случайно» свалившимся на него валуном.
Поглядев в спину уходящему царю, этому заносчивому бахвалу, прибравшему все к своим рукам, она улыбнулась еще шире.

- Религиозный фанатизм, - сказала Инновиндиль Дзирту, после того как они несколько часов безуспешно допрашивали пленного шамана. - Он ничего не скажет нам. Ни боль, ни смерть сами по себе его не пугают - если только это не кара его злобного божества.
Дзирт задумался, опершись спиной на стену пещеры. Теперь им известно, что Обальд выступил в южном направлении, - но это дроу и сам понял еще до того, как они захватили в плен шамана. Единственное, что они узнали от Арганта и могли хоть как-то использовать, так это новость, что Ульгрен, родной сын Обальда, разгромивший Низины, жестоко теснит дворфов севернее Мифрил Халла.
- Ты готов отправиться на юг? - негромко спросила Инновиндиль. - Готов встретиться с уцелевшими дворфами и узнать, подтвердятся ли твои опасения?
Дзирт провел ладонями по лицу, отгоняя видение рушащейся башни Витегроо. Он знал, что услышит, если вернется в Мифрил Халл. И слышать это не хотел.
- Идем на юг, - решительно сказал он, - У нас счеты с царем Обальдом, а кроме того, есть еще благородный крылатый конь, судьба которого в наших руках. Я намерен вернуть пегаса и заставить Обальда заплатить за все.
Инновиндиль согласно улыбнулась.
- А этого куда денем? - спросил Дзирт, мотнув головой в сторону пещерки, где они держали пленника. - Он будет нам мешать.
Инновиндиль встала, ни слова не говоря, взяла свой лук и направилась к входу.
- Ты что, Инновиндиль? - окликнул ее дроу. Девушка натянула тетиву.
- Инновиндиль! - снова позвал он и вздрогнул от неожиданности, потому что она выпустила три стрелы подряд, почти без остановки.
- Я проявляю к нему больше милосердия, чем они к нам, - заявила она бесстрастным голосом, - потому что убиваю быстро и не заставляю мучиться.
В этот момент из пещерки донесся стон, и Инновиндиль, бросив лук, обнажила меч и спокойно вошла внутрь.
Дзирт почувствовал себя неуютно. В памяти мелькнуло воспоминание об одном рабе-гоблине, который отличался от своих собратьев. Но никто об этом не задумывался. В конце концов он был несправедливо обвинен и убит своим хозяином.
Однако дроу отбросил эти мысли. Их пленник ничем не походил на того гоблина, он был фанатически предан злобному божеству и жил ради того, чтобы разрушать, уничтожать, сжигать и завоевывать, Инновиндиль совершенно права, утверждая, что проявляет больше милосердия к орку, чем он того заслуживает.
И он принялся собирать вещи и сворачивать лагерь. Надо было отправляться на юг. Хотя, возможно, они уже опоздали.

Сидя в темноте, Реджис вспоминал старые добрые времена. Как много прекрасных дней они провели с Бренором в Долине Ледяного Ветра! Нередко Бренор приходил к нему, когда Реджис лениво рыбачил на берегу Мер Дуалдона или, по крайней мере, притворялся, что рыбачит. Бренор сразу начинал ворчать - его слова и сейчас звучат у хафлинга в ушах: «Э, Пузан! Ты выбираешь себе самое легкое дело, да и то делать ленишься!»
И Реджис улыбнулся, вспоминая, что после этих слов Бренор обычно плюхался рядом, чтобы показать, «как это надо делать».
Как приятно воскрешать в памяти эти бесценные мгновения!
Бренор еще жив. Хафлинг подозревал, что Кордио и Стампет по-прежнему ходят к нему по ночам и продолжают целительными заклинаниями поддерживать в нем жизненную силу. Они совершенно ясно дали понять, что не собираются подчиняться его приказу, и, даже будучи правителем, Реджис ничего не мог поделать с двумя высшими жрецами Мифрил Халла.
Но как бы то ни было, хафлинг был рад, что они сделали выбор за него, поскольку во второй раз приказать им дать Бренору умереть у него уже не хватило бы духу. Однако и согласиться с этой парочкой упрямцев, утверждавших, что Мифрил Халлу нужен живой Бренор, он не мог. Реджис полагал, что Бренора уже никто всерьез не считает королем.
Никакой король не стал бы лежать в постели, когда за воротами идет жаркая битва, а его народ несет потери.
- Тут что-то другое, - тихо пробормотал он и уставился в темноту.
Мысли в голове крутились, выстраиваясь в новую цепочку. Он вспомнил слова Кордио, все, что говорила Стампет. Потом еще раз представил себе старину Бренора, каким он был прежде. А был он упрям, горд, предан и великодушен.
И вдруг в кромешной темноте вспыхнула догадка. Реджису стало все ясно, больше не было внутреннего раздора. Загоревшись идеей и чувствуя в себе больше решительности, чем за все последнее время, правитель Мифрил Халла вскочил, выбежал из своей комнаты и кинулся разыскивать Кордио Хлебноголового.

Глава 28
ДРАКОН НАНФУДЛА

- Держите ряды! - орал Банак Браунавил своим сильно поредевшим отрядам.
Дело было в том, что, кроме множества павших и раненых, еще несколько десятков дворфов оставили позиции и работали с Нанфудлом. Они продолжали устанавливать и закреплять трубы, которые шли под Долиной Хранителя вверх по склону скалы, поэтому дворфскому главнокомандующему пришлось ограничиться обороной и не предпринимать никаких наступательных действий.
Дворфы Банака держались твердо и не дрогнули бы до самого конца. Но командующий тревожно поглядывал в сторону, где на дальнем отроге гиганты уже завершали сборку громадных катапульт. Время от времени там загоралась белая вспышка. Разведчики докладывали, что зловоние стало сильным, почти невыносимым, и желтоватые испарения сочились из-под камня, окутывая хребет и гигантов плотным облаком. Но, к сожалению, эта неприятность не остановила великанов. Обмотав лица тряпками, они с прежним рвением продолжали работать.
- Времени мало, Банак, - раздался рядом голос Айвэна Валуноплечего.
- Мы их отбросим, - заверил командир.
- Пф, орки - ерунда!- фыркнул Айвэн. - Но что-то у нашего маленького колдуна ничего не выходит. Ты же сам видишь, гиганты работают как ни в чем не бывало. Катапульты будут готовы еще до восхода. И если камни полетят под этим углом, то размажут нас в лепешку.
Банак потер усталые глаза.
- Наверное, придется спускаться в долину, - добавил Айвэн.
- Нет, - покачал головой Банак. - У меня сотня дворфов работает с коротышкой.
- Он просто проверяет соединения по всей длине трубы, насколько мне известно, - возразил Айвэн.
Он поманил Банака за собой к обрыву, где на веревках висели дворфы. Вскоре они увидели Нанфудла и брата Айвэна, те стояли недалеко, разглядывая какие-то свитки. Время от времени гном наклонялся и кричал дворфам еще раз замазать смолой соединения.
- От этого запах станет таким сильным, что гиганты не выдержат и разбегутся? - спросил Банак у Нанфудла, подходя к нему.
Гном поднял на него глаза и побелел как полотно.
- Да ладно тебе, малыш, спокойно! - ободрил его Банак. - Эта вонь хотя бы мешает им работать, и на том спасибо.
- Да я даже не предполагал, что они ее почувствуют! - вскрикнул гном.
- Тьфу! - поддержал его Пайкел. Айвэн недоуменно уставился на брата.
- На отроге запах не должен был ощущаться, - стал объяснять Нанфудл. - Это означает, что горячий воздух… смола должна была законопатить все щели... нужно достичь такой концентрации…
Он совсем сбился и смолк и показал вместо объяснений лист пергамента, испещренный цифрами и формулами, понять которые Банак даже не надеялся.
- Ты понял, что он сказал? - обратился командующий к Айвэну.
- Что у гигантов не должно вонять, - ответил тот.
- Но тогда они будут строить свои машины и вовсе без всяких помех, - рассудил Банак.
- Угу.
- А зачем тогда... - растерянно протянул Банак и с сомнением поглядел сначала на Нанфудла, а потом на дворфов, растянувшихся цепочкой по склону, которые без устали крепили к скале металлические трубы, хотя могли бы в это время сражаться с орками, оказывая поддержку своим товарищам.
Фыркнув, Банак двинулся обратно.
- Да нет же, он не понял, - умоляющим тоном обратился гном к Айвэну.
Русобородый дворф замахал руками, растопырив корявые пальцы, и сказал, чтобы успокоить взволнованного коротышку:
- И никогда не поймет.
- Но запах не должен был просочиться, - отчаянно пытался втолковать ему гном.
- Понимаю, понимаю.
- Бум, - тихонько пробормотал Пайкел.
- Нам необходимо удержать его, сгустить... - не унимался Нанфудл.
- Я знаю, малыш, - примирительным тоном сказал Айвэн, но гном продолжал тараторить:
- Само по себе зловоние никогда их не прогонит; если бы все происходило в туннелях, тогда еще может быть, там концентрация выше...
- Послушай, послушай, малыш, - продолжал успокаивать его дворф до тех пор, пока Нанфудл не умолк на мгновение, - но я же сделал тебе коробку. - И, похлопав Нанфудла по плечу, поспешил вслед за Банаком.
Уходя, он поглядел на запад. Солнце уже скрылось за горизонтом, и на землю опускался сумрак. На фоне вечернего синего неба отчетливо виднелись темные очертания катапульт и силуэты суетившихся вокруг гигантов.
Айвэн понимал, что с восходом ситуация станет катастрофической.

* * *

- У дворфов ничего не вышло, - доложил один из командиров Ульгрену.

Предыдущая страница 30 Следующая страница


31 Роберт Сальваторе

Под командой орка теперь находилось два огромных соединения: его собственное войско, которое по-прежнему билось на склоне, и отряды отца, которые пока расположились лагерем вдали, где противник не мог их видеть.
Ульгрен поглядел на позиции гигантов. Время решающей битвы приближалось, от Обальда пришло сообщение, что бой начнется на рассвете. Это означало, что Ульгрен должен заставить дворфов спуститься со скалы, а без катапульт это могло оказаться весьма нелегким делом.
- Машины будут готовы вовремя, - сказал один из командиров, поняв, о чем думает предводитель. - Эта вонь не остановила великанов ни на минуту.
Ульгрен удовлетворенно кивнул. Гиганты тоже заверяли его, что обстрел начнется еще до рассвета.
Сражение на склоне шло своим чередом, но не в полную силу. Орки дрались так, чтобы не допустить общего отступления дворфов раньше времени. Нужно было удерживать врагов наверху, пока Обальд не перекроет все пути вокруг Мифрил Халла.
Ульгрен нетерпеливо зарычал и сжал кулаки. Его главная победа придет с восходом. И все же он продолжал беспокойно поглядывать на вершину отрога, поскольку хорошо понимал, как трудно будет справиться без помощи гигантов.

Никвиллих покрутил в руках зеркальце и поглядел сначала на запад - на отрог, а потом на восток, где высились скалы. Он выбрал не самую высокую вершину. Подъем на нее будет хоть и недолгим, но все же трудным. Он должен забраться туда, чтобы поймать первые утренние лучи. И дворф хорошо понимал, что, если Банак потерпит поражение, пути назад у него вероятнее всего не останется.
- Это правда? - Голос Треда вывел Никвиллиха из задумчивости.
Товарищ приближался к нему торопливым шагом.
- Это правда? - повторил он, подойдя и встав перед сидящим Никвиллихом.
- Кто-то же должен это сделать.
Подбоченясь, Тред обвел взглядом лагерь, в котором царила суета. Сам он только что вернулся с поля боя, приведя двоих раненых дворфов, и собирался сразу идти обратно.
- А я-то думал, почему ты не в отряде с нами, - сказал он.
- Там от меня больше хлопот, чем толку, - ответил его приятель. ~ Я ж никогда не воевал.
- Да ну, у тебя неплохо получалось!
- Нет, Тред, ты ведь и сам знаешь, что мое место не там.
- Тогда ты мог бы отправиться к королю Эмерусу и сообщить ему все новости. Я тебя об этом и просил, но ты уперся, и мы остались здесь!
- Но мы должны быть здесь, - без малейшей заминки ответил Тред. - Мы в долгу перед королем Бренором и всем Мифрил Халлом. К тому же, не сомневайся, они очень рады, что Тред в строю вместе с ними.
- И Никвиллих тоже!
- Да ладно тебе, я пока ни одного орка не убил, зато сам несколько раз чуть не распрощался с жизнью. Хорошо, что вы все меня спасали.
- Так ты решил идти туда? - с сомнением спросил товарищ.
- Кто-то же должен это сделать, - повторил Никвиллих. - Похоже, только меня можно отправить туда без особого ущерба.
- А Пайкел? Или этот тронутый гном - Нанфудл с его бредовыми замыслами?
- Пайкелу с одной рукой туда, пожалуй, не забраться. А Нанфудл может понадобиться здесь - ну ты же знаешь. Да и Пайкел все время нужен. Нет, Тред, кончай ныть. Это дело как раз для меня, что уж тут говорить. Многие могут сделать это не хуже, но зато мое отсутствие будет самым незаметным.
Тред уже набрал побольше воздуха в грудь, собираясь возразить, но Никвиллих встал так решительно, что он осекся.
- К тому же мне и самому этого хочется, - добавил Никвиллих. - Всей душой. Так я отблагодарю Боевых Топоров за их помощь.
- Но вернуться к нам будет трудновато. Да и вообще куда-либо выбраться.
- Так и вам несладко придется. - Он фыркнул и вдруг рассмеялся. - За меня боишься, а сам собираешься броситься в самую кучу мерзких орков?
Тред тоже хохотнул и хлопнул старого товарища по плечу.
- Мне не нравится только, что мы можем встретить свой конец, будучи так далеко друг от друга, - сказал он.
- Мне тоже. Но так хочется внести и свою лепту, а это задание подходит мне как нельзя более. И ты это знаешь! - предупредил он новые возражения друга.
Тред умолк, долго смотрел на приятеля, а потом сказал:
- Будь осторожен.
- Разве ты забыл? - подмигнул Никвиллих. - Убегать я умею!
Внизу, на склоне, кто-то закричал. Орки пробили защиту между укреплениями, и нескольким дворфам теперь грозила серьезная опасность.
- О Морадин, придай сил моим рукам! - воскликнул Тред и ринулся вниз.
Глядя ему вслед, Никвиллих улыбнулся, а потом снова повернулся к темным силуэтам высившихся на востоке гор. Собравшись с духом и выбирая дорогу, он засунул зеркальце в свой мешок и отправился, как он думал, в свой последний путь в этой жизни.

Несколько часов спустя, когда ночь еще укрывала мир, но кромка неба на востоке начинала светлеть, Банаку доложили, что на юго-западе замечено большое подразделение орков, которое быстро приближается к их позициям на краю Долины Хранителя. Главнокомандующий быстро собрал своих помощников, а также позвал Нанфудла, Пайкела и Шаудру Звездноясную - это именно она заметила неприятеля при помощи магических средств.
- Их много, - предупредила Шаудра. - Целое войско. Нашим против них долго не продержаться.
Услышав такие неутешительные вести, дворфы стали тревожно переглядываться.
- Ты хочешь сказать, нам надо быстро спускаться со скалы, и делу конец? - спросил Банак.
Шаудра молчала, не зная, что ответить.
- Я надеялся здесь победить, - сказал Банак, переводя взгляд на гнома. - Но если гиганты начнут обстреливать нас камнями, ничего не выйдет. Похоже, в запасе остается только твой план, Нанфудл.
Гном попытался придать себе уверенный вид, но это у него не очень получилось.
- Если нужно уходить, мы уйдем, - продолжал Банак. - Но, по крайней мере оставим мерзким оркам хорошую память о себе.
Тибблдорф Пуэнт негромко заурчал от удовольствия.
- Скоро начнется, - вмешался Айвэн. - Они готовятся к новой атаке.
- Потому что знают, что гиганты вот-вот начнут обстрел, - добавил Вульфгар.
- Но если не начнут... - с хитрецой проговорил
Банак и снова повернулся к Нанфудлу, а за ним и все остальные.
- Уу-а! - подбодрил Пайкел своего маленького друга-алхимика.
- Ну что, сработает? - спросил главнокомандующий.
- Уу-а! - опять радостно завопил Пайкел.
- Задумка была в том, чтобы запах не... - снова начал оправдываться Нанфудл, но потом вздохнул и честно признался: - Не знаю. Надеюсь...
- Надеешься? - с негодованием вскричал Банак. - Да здесь тысяча дворфов! Надеется он! Отвечай, мы выиграем битву или немедленно нужно спускаться?
Бедняга Нанфудл подавленно молчал, не решаясь принять на себя такую огромную ответственность.
- Уу-а! - закричал друид.
- Сработает, - сказал Айвэн.
- Так что, оставаться?
- Сам решай, - ответил Айвэн Банаку. - Но я так думаю, что эти идиоты гиганты еще пожалеют, что мы не отступили и не сбежали! - И он похлопал гнома по плечу.
- Уу-а!
- Орки уже наступают, - объявил жрец Камнепоп, - На этот раз их очень много.
- Вот и прекрасно. А то я уж заскучал! - воскликнул Пуэнт, еще с вечера измазанный в крови - в основном вражеской.
- До рассвета час, - заметил Айвэн.
- Если Никвиллих доберется до места, то у нас будет немного времени в запасе, - добавила Кэтти-бри.
- Значит, надо держаться, - заключил Банак.
Он обернулся к Гному и кивнул ему как можно более доброжелательно - больше он ничем не мог его приободрить. Слишком уж велик был риск, и это понимали все. Если гиганты начнут обстрел из катапульт, а натиск орков будет очень сильным, спуститься со скалы в долину окажется невозможно. Хотя если все обстоит так, как сказала Шаудра, то спуск в долину, пожалуй, окажется самым неправильным из всех возможных решений.
- Не подпускай их, Тибблдорф Пуэнт, - велел он берсерку. - Чтоб эти свиньи к нам не лезли.
В ответ Пуэнт схватил тугой винный мех, хлопнул им себя по лбу и со всех ног помчался к своим жаждущим крови «Веселым мясникам».
Все снова повернулись к Нанфудлу, и маленький гном весь съежился под их взглядами, полными ожидания. Надо, конечно, надеяться, что план сработает, но пока все выглядело не слишком обнадеживающим.
Вскоре со склона уже донесся шум - это Пуэнт повел в бой своих бравых ребят.
Но следом за ним послышались и звуки другой битвы - снизу, из Долины Хранителя.
А еще через некоторое время полетел первый снаряд из катапульты и, перелетев позиции дворфов, ударился в скалу.

- Мехи с собой? - спросил Пуэнт у своих ребят, когда они отходили назад, чтобы перестроиться. Дворфы в ответ показали тугие кожаные мешки. - Одним из вас они не понадобятся, - торжественно продолжил Пуэнт. - А некоторые не смогут до них добраться, но остальные - вы знаете, что делать!
Все «Веселые мясники» взревели в один голос.
- Теперь вперед, вклиниться в их ряды! - скомандовал неистовый берсерк. - Отбросить их!
И они ринулись вниз по склону, врезаясь в ряды орков. Нисколько не заботясь об обороне, Пуэнт сам первым ворвался в самую гущу врагов. Целью берсерков было не столько нанесение ощутимого урона, сколько замешательство и неразбериха в войске противника, хотя кровожадным «мясникам» и нелегко было сдерживаться.
Наступление орков приостановилось, многие повернулись и, не став перестраиваться, побежали вниз.
Тибблдорф же удержал своих ребят от обычного в таких случаях преследования. Он торжествующе поднял свой мех, подобрал какой-то поломанный клинок - он должен был пригодиться позже - и подмигнул тем, кто стоял рядом.

Орки откатились назад, как морская волна, но лишь для того, чтобы собрать силы для нового наступления. И в этот короткий промежуток времени заработали другие катапульты. Первые снаряды не причинили большого вреда, потому что гиганты пока не пристрелялись, но дворфы поняли, что это ненадолго.
- Нужно держать восточный фланг! - крикнул Тред.
Вульфгар, который с самого начала стоял на фланге крайним, угрюмо поглядел на него, подумав о том же, о чем и Тред: Никвиллиху будет очень непросто спуститься с горы.

Банак нервно расхаживал по уступу на вершине, наблюдая то за продвижением орков внизу, в долине, то за сражением на склоне.
«Час пробил», - думал он. Орки взяли их как в тиски - с севера и запада, а гиганты обстреливали тыл.
Недалеко от Банака один из валунов рухнул, отскочил и чуть не сбил с ног командующего.
Храбрый дворф даже не моргнул и снова принялся нервно шагать, все время поглядывая на розовеющее на востоке небо.
- Давай же, Никвиллих из Фелбарра, - прошептал он и тут же увидел вдалеке яркий блеск - это на зеркальце упали первые лучи солнца, еще невидимого из-за хребта.
Многие тоже заметили сигнал и стали оживленно переговариваться, указывая в ту сторону. К Банаку один за другим прибежали Кэтти-бри, держа в руках лук, Нанфудл, Шаудра и Пайкел.
- Ищи же, ищи! - чуть слышно заклинала Никвиллиха Шаудра, не сводя взгляда с солнечного зайчика, а Нанфудл стоял рядом, крепко сцепив ручки и боясь даже дышать.
- Попал! - воскликнула Кэтти-бри, когда блуждающий лучик встретился наконец с другим зеркальцем, в стенке коробки, и оно засияло. Женщина вскинула лук.
Все остальные затаили дыхание.
Внизу, на склоне, атака возобновилась, орков было больше, чем когда бы то ни было. Похоже, они решили бросить в бой все силы. Дворфы понемногу отступали под их натиском, а многие считали, что надо немедленно уходить со скалы.
- Что теперь делать? - спросила Кэтти-бри, повернувшись, как и все, к Нанфудлу.
Гном принялся сопеть и пыхтеть так, что, казалось, его хватит удар, и беспомощно поглядел на Пайкела, сидевшего рядом с трубой с особо утолщенным соединением.
Уверенность смешливого дворфа немного приободрила Нанфудла, он глубоко вздохнул и кивнул друиду.
- Уу-а! - торжествующе вскричал Пайкел и, совершив какие-то пассы, размягчил камень в месте соединения, а потом сильным ударом кулака расплющил каменную пробку, прекратив поступление газа в трубы.
Проглотив ком в горле, Нанфудл собрался с духом и закричал:
- Стреляй! - а сам метнулся в сторону.
Кэтти-бри тщательно прицелилась в отраженный блеск зеркальца, укрепленного в скале.
В этот момент внизу закричали сразу несколько дворфов - это сверху посыпались на них громадные валуны.
Кэтти-бри натянула тетиву, но Никвиллих, видно, чуть сдвинул свое зеркальце, и сияние погасло. Девушка замерла, затаив дыхание и боясь шелохнуться, чтобы не сбить прицел.
- Прорыв! - закричал снизу какой-то дворф.
- Стреляй же! - взмолился Банак.
Но Кэтти-бри, по-прежнему почти не дыша, выжидала, веря, что Никвиллих сделает все как надо. Видно было, как лучик шарит по скале.
- Ну давай же, давай, - шепотом заклинала Шаудра.
Банак не выдержал и убежал.
- Назад! - крикнул он бойцам на передовой. - Вы - во второй ряд! - скомандовал он остававшимся в резерве дворфам, которые пытались спрятаться от падавших повсюду камней.
Кэтти-бри заставила себя забыть обо всем и ничего не слышать, сосредоточившись лишь на наконечнике стрелы и блуждающем лучике света.
На темном склоне западного отрога вдруг вспыхнуло сияние. В тот же миг загудела тетива и серебристая стрела пронзила холодный воздух. Кэтти-бри, не медля, спустила еще две стрелы, целя в ту же точку.
Однако она могла бы этого и не делать, поскольку попала с первого раза. Стрела пробила зеркальце и проломила деревянную стенку. От удара разбился флакон с волшебным взрывчатым маслом.
Несколько мгновений ничего не происходило, а потом...
БА-БАХ!
Весь западный отрог залило ослепительным светом, словно там по ошибке взошло солнце. Изо всех щелей и трещинок между камнями вырвался огонь, вслед за колоссальной вспышкой взметнулись вверх громадные глыбы камня. На глазах ошеломленных зрителей ночь сменилась ярким днем - чудовищное пламя осветило все вокруг, а в небо взлетели облака пыли, щебень и большие валуны.
Однако газ сгорел очень быстро, и огонь скоро погас. Далеко прокатилась горячая взрывная волна. Она накрыла Кэтти-бри, Шаудру, Нанфудла, визжащего Пайкела, Банака, который застыл, вытаращив глаза, бойцов, бившихся на склоне. Без разбора сбивая с ног и дворфов, и орков, она валила всех на землю.
Волна принесла груды мелких камней и щебня, которые засыпали весь склон. Поскольку орки располагались в основном на севере, хуже пришлось именно им - сотни врагов полегли сразу.
На западе, на месте высокого отрога, остались руины со щербатым верхом. Те немногие катапульты и гиганты, которые не взорвались, были объяты огнем. Большая часть машин разлетелась на куски, а раненые великаны падали вниз с огромной высоты.
Нанфудл, с кряхтением поднявшись, ошеломленно смотрел в ту сторону.

Предыдущая страница 31 Следующая страница


Одинокий эльф 32

- Помнишь, ты рассказывала мне о магическом огненном шаре, который видела много лет назад? - спросил он Шаудру.
- Да, шар Эльминстера, - ответила женщина, едва приходя в себя. - Это был самый большой огненный шар.
- Теперь уже нет, - щелкнув пальцами, сказал гном.
- Уу-а! - ликующе вскричал Пайкел.

Глава 29
ВЗРЫВНАЯ ВОЛНА

Выносливый Закат летел над горами, неся на могучей спине двух всадников. Сидя спереди, Инновиндиль управляла жеребцом, а Дзирт, сзади, крепко держался за ее талию.
Для него это было едва ли не самым удивительным и захватывающим ощущением из всего, что он испытал за всю жизнь. Ветер трепал его длинные волосы и плащ, бил в лицо упругой волной, и Дзирт щурил слезящиеся глаза. Хотя он находился в воздухе благодаря пегасу, его все равно охватило чувство беспредельной свободы, как будто одновременно с преодолением земного притяжения он освободился и от уз всего преходящего.
Сначала он пытался переговариваться с Инновиндиль, но рев ветра был столь силен, что приходилось кричать, надрывая горло, поэтому пришлось смириться и просто наслаждаться волшебством полета в прохладном предрассветном небе.
Они направлялись на юг, далеко в тыл армии Обальда. Дзирт отправился в путь с тяжелым сердцем, страшась того, что может там узнать, однако благодаря необыкновенным ощущениям полета ему стало немного легче. Они, конечно, могли лишь предполагать, с чем столкнутся, когда прилетят к Мифрил Халлу. Возможно, Обальд уже заставил дворфов скрыться под землей, и Дзирт с Инновиндиль не смогут к ним пробраться. А может, дворфы стойко сражаются, и пробираться к ним придется по полю, заваленному трупами орков. Но Дзирт решил не забегать вперед, а целиком предаться радости парения над землей.
Слева от них горизонт уже начал розоветь, и Дзирт с благоговением наблюдал, как солнце понемногу озаряет землю первыми лучами.
- Какая красота! - пробормотал он, хоть и знал, что Инновиндиль не может его слышать.
С высоты было очень хорошо видно, как свет распространяется по земле с востока на запад и отступает ночная тьма.
И вдруг яркая вспышка залила все вокруг! Но это было не солнечное сияние, а столб оранжевого света, который внезапно взметнулся в небо. Он был столь высок, что двум всадникам на крылатом коне пришлось даже задрать головы вверх, чтобы увидеть его целиком.
Закат забил копытами в воздухе и заржал, и Инновиндиль отпустила поводья, позволяя жеребцу спуститься ниже.
- Что же это такое? - вскричала она.
Дзирт ничего не успел сказать, потому что в это мгновение горячая взрывная волна докатилась до них, чуть не сбросив обоих. Пыль и мелкие осколки, которыми их обдало, больно ударили по глазам.
Крылатый конь ринулся вниз, стремясь как можно быстрее достичь земли. Инновиндиль крепко вцепилась в скакуна, направляя его, а Дзирт успел разглядеть место, где разорвался огненный шар, и заметить там какое-то движение. В одно мгновение он смог охватить взглядом поле битвы и узнать склон скалы, нависающей над Долиной Хранителя. Дроу понял, что дворфы бьются, не щадя себя.
- Да что же это такое было? - опять спросила Инновиндиль, едва конь коснулся копытами земли. - Кто-то разбудил дракона?
Дзирт и сам не знал, что произошло, никогда в жизни ему не приходилось видеть такой вспышки. В первое мгновение он подумал о Гаркле Гарпелле и всей его семье, славившейся своими странными и зачастую опасными выходками. Может, они прибыли в Мифрил Халл, чтобы помочь, и опять устроили нечто из ряда вон выходящее?
Однако в это трудно было поверить, поэтому Дзирт ничего не сказал Инновиндиль.
- Что они там сделали? - спросила она, глядя в ту сторону широко раскрытыми глазами.
Дзирт неуверенно пожал плечами и предложил:
- Давай отправимся туда и сами посмотрим.

Орочье войско напоминало высокую траву, полегшую от сильного града. Тех, кому удалось увернуться от громадных осколков, бросила на землю такая мощная ударная волна, равную которой трудно было даже представить.
Ульгрена тоже сбило с ног, но гордый орк не испугался и не закричал. Сопротивляясь давлению горячего воздуха, он поднялся на ноги и обвел глазами поле битвы.
Вокруг царила неразбериха и сумятица, все смешалось. В громадной выбоине отрога он увидел объятого пламенем гиганта, носившегося взад-вперед, размахивая руками. Со всех сторон раздавались крики ужаса, и тогда Ульгрен понял, в чем истинный ущерб, причиненный взрывом. Конечно, он потерял некоторое количество бойцов и лишился поддержки гигантов, но главная опасность заключалась в том, что дворфы вверху на склоне уже успели перестроиться и теперь ринулись вниз на его растерянных и напуганных солдат.
«Но ведь все задумывалось не так!» - с отчаянием подумал сын орочьего царя.
Орки кричали, что нужно спасаться бегством, и Ульгрен чуть было не уступил и не отдал приказ об отступлении. Он вдруг представил себе, как все могло бы быть. Он еще немного удерживал бы дворфов теми силами, что с самого начала были в его распоряжении, не давая врагам возможности бежать. А потом бы бросил вперед резервы, оставленные ему отцом. И вот из-за этого чудовищного взрыва все изменилось в мгновение ока.
Ульгрен взревел, перекрывая шум и крики, и бросился наперерез отступавшим частям. Одним своим появлением он заставил их вернуться в бой.
Решив бросить на дворфов все силы разом и нанести сокрушительный удар, он повернулся к резервному отряду.
- Убейте всех! - прорычал он.
Вслед за своим войском, развернувшимся навстречу атакующим дворфам, Ульгрен впервые сам бросился в бой, подняв сжатые кулаки в шипованных рукавицах. Он понимал, что теперь на карту поставлено все. Либо он победит, либо ему суждено всю жизнь быть в тени своего великого отца - при условии, что великий отец оставит его в живых.

Увидев, что орда орков, развернувшись, возвращается, Банак Браунавил оцепенел. Взрыв, устроенный Нанфудлом, дворфы выдержали намного лучше, чем их противники. Весь склон внизу был усеян трупами орков, но враг все равно сохранял преимущество в численности. А тут вдобавок орки получили подкрепление, я соотношение сил изменилось в несколько раз.
Банак скрипнул зубами от злости. Он надеялся благодаря взрыву прорваться вперед и заставить орков отступить от Мифрил Халла.
- Бейте их и отступайте! Держите строй! - прокричал он ближайшим к нему командирам частей.
Однако, поглядев, как наступает снизу неприятель, главнокомандующий понял, что на этот раз орки настроены решительно. Старый дворф задумчиво пожевал губу, оценивая свои возможности.
- Ну что ж, наступайте, - едва слышно прошептал он, решив стоять до последнего. Но вскоре с запада по цепочке передали, что на краю Долины Хранителя битва идет полным ходом, и его решимость превратилась в мужество отчаяния.
Банак забрался повыше и стал вглядываться в сумрачную даль. Когда же храбрый дворф разглядел расположение сил и размер вражеского войска, то у него подкосились ноги и он чуть не упал со своего наблюдательного пункта.
- О Морадин, удержи их! - прошептал он, в горле у него пересохло.
На склоне от кратковременного преимущества, полученного в результате взрыва, не осталось и следа. Орки снова оттеснили дворфов, вынудив их занять оборонительные позиции.
Банак понял, в какой опасности они оказались. Замысел орков был хитер, они хотели не только занять землю, но и уничтожить дворфов, всех до единого. Взрыв подарил Боевым Топорам немного времени, - может, они еще успеют спастись бегством. Командующий поглядел на опустошенный отрог на западе.
- Да пребудет с тобой Морадин, малыш! - негромко пробормотал он, зная, что гном слишком далеко и не услышит.
Оглядев долину еще раз, Банак заметил, что к оркам подтягиваются гиганты.
- И со всеми нами! - добавил он.

Повинуясь приказу, строй дворфов распался, и они отступили к оборонительным позициям выше на склоне. Их товарищи прикрывали отступление топорами и стрелами.
Однако отступили не все. Многие остались лежать на поле битвы.
Еще около сотни окровавленных дворфов лежали на камнях, но они были не изранены. Кровь появилась из разорванных кожаных мешков. Пользуясь замешательством, вызванным взрывом, Тибблдорф Пуэнт и его ребята расположились по всем склону, прикинувшись умирающими от ран. Некоторые, как сам Пуэнт, для пущей убедительности даже положили рядом с собой сломанное оружие, подобранное на земле. Они лежали неподвижно, пока орки мчались мимо, иногда даже наступая на них.
Приоткрыв один глаз, берсерк с трудом сдержал усмешку. А потом вскочил и заехал шипом на латной рукавице по морде ближайшему к нему орку, который даже сообразить ничего не успел. Пуэнт заорал во всю мощь своих легких, и «Веселые мясники» повскакивали с земли, совершенно ошеломив врагов.
- Поможем нашим! - крикнул их предводитель, и его солдаты с увлечением принялись крушить орков.
Тибблдорф находился в самой гуще схватки, вдохновляя своих ребят не словами, а личным примером, поскольку никакого стройного плана у него не было. Наоборот, меньше всего Пуэнт стремился к предсказуемости и согласованности. Увечить и давить без всяких затей - в этом и была радость «мясников».

Глава 30
ТОРЖЕСТВО БРЕНОРА

Банак Браунавил, увидев, как многотысячная армия орков перешла в ответное наступление, понял, что надежды почти нет. Эта битва должна была стать последней и окончиться либо победой, либо поражением. Видя численность вражеского войска и без конца прибывающее подкрепление, старый командующий сознавал, что все кончено.
Звуки битвы доносились одновременно снизу, со склона, и из долины. Банак бросился на верхний уступ, чтобы видеть всю местность. И ему сразу стало ясно, что они обречены.
Строй дворфов на западе Долины Хранителя уже распался. Да и можно ли было ожидать иного? Атаковавшее дворфов войско было невероятно огромным, ничего похожего Банак не видел за всю свою жизнь.
- Сколько орков? - выдохнул он, пораженный невиданным зрелищем. - Пять тысяч? Десять?
- Они захватят долину в мгновение ока, - сказал Торгар Молотобоец.
Банак и сам это знал.
- Всех сюда! - стиснув зубы, проскрежетал главнокомандующий. - До одного! Пробьемся через долину под землю.
Ни дворфы из рода Боевых Топоров, ни мирабарцы не привыкли слышать приказы об отступлении, поэтому все командиры невольно рты раскрыли.
- Но гигантов нет! - запротестовал один. - Гном взорвал хребет и...
Однако его никто не поддержал. Слишком уж грозная картина вырисовывалась перед ними. Он даже не успел договорить, как Торгар, Язвий, Айвэн, Тред и остальные бросились к своим отрядам организовывать всеобщее отступление со скалы.
Единственного несогласного главнокомандующий проигнорировал и снова повернулся к склону, где Пуэнт с его «мясниками» сеяли хаос в передовых вражеских отрядах. Благодаря самоотверженности берсерков остальные выигрывали драгоценное время, чтобы попытаться уйти.
- Бейся изо всех сил, Пуэнт! - пробормотал Банак, хотя неистовый дворф вряд ли нуждался в таком ободрении.
- Быстрей, быстрей, быстрей! - подгонял командующий дворфов, бежавших к веревочным спускам. - Не останавливайтесь, пока не спуститесь в долину!
При этом он наблюдал, как, подчиняясь крепким боевым порядкам, дворфы повернулись и стали отступать вверх по склону.
- Мы должны разбить их передние ряды, чтобы дать уйти нашим! - где-то внизу прокричал Тред.
В ответ на его призыв вниз по склону помчались Вульфгар и Кэтти-бри. Банак следил за ходом сражения с огромной тревогой - если им не удастся хотя бы на короткое время приостановить орков и повернуть их авангард назад, то погибнет огромное множество дворфов.
За его спиной кто-то снова начал возмущаться: мол, нельзя спасаться бегством, когда их родичи сражаются не жалея сил.
Рассвирепев, Банак резко обернулся, глаза его сверкали.
- Спускайтесь! - проорал он, пресекая все возражения. - Быстрей! Дубины! Отступление всеобщее, и, пока вы тут мнетесь, ваши товарищи не смогут уйти!
Дворфы стали подталкивать друг друга к спускам.
- Никогда еще не бросал друзей, - пробормотал тот, что громче всех возмущался, но все же схватился за веревку и стал спускаться.
Банак полностью разделял его чувства, и на душе у него скребли кошки.

- Уничтожить! - заорал Обальд подчиненным. Он сам бросился в бой, подавая пример войскам, подталкивая нерадивых и пиная ногами трупы и раненых, которые оказались у него на пути.
Обальд был зол - он рассчитывал взять все укрепления одной атакой, но вдруг земля ушла из-под ног, а затем сверху посыпался град камней. Орочий царь понятия не имел, что там, наверху, могло случиться, но сейчас ему и не было до этого дела.
У него впереди была вполне определенная цель.
- Раздавить их! - орал он.
При этом громадный орк сам прорывался сквозь строй, в первые ряды. Оказавшись у первого укрепления, он взмахнул своим огромным мечом, отсекая копья, которыми ощетинились насыпи. Нескольким дворфам все же удалось метнуть оружие в орка.
Клинки и копья Мифрил Халла славились своей крепостью, но панцирь Обальда они лишь едва поцарапали. Ужасный орк шел напролом, держа в руке пламенеющий меч. Одному дворфу не повезло: царь занес меч, а дворф как раз высунулся из укрытия - и череп у бедняги сразу оказался разрубленным пополам. При этом необычный клинок еще ударился в стену и выбил из нее большой кусок.
Размахивая мечом, Обальд быстро расчистил пространство вокруг себя, а потом прыгнул и, преодолев высоту в четыре фута, оказался на стене.
Там, наверху, он замер, держа в одной руке огненный меч, а другую сжав в кулак.
В него со всех сторон летели копья и стрелы, но они отскакивали, не причиняя никакого вреда. Дворфы, что оказались ближе к нему, наносили удары по ногам орка, стараясь сбросить его вниз. Но Обальд, не замечая их, продолжал взывать к своему войску:
- Смять их!
Ободренные его примером, орки ринулись на стену, и дворфы невольно дрогнули. Справа с ревом наступали гиганты, забрасывая укрепления валунами. На лице орочьего царя появилась злобная ухмылка, скрытая шлемом в виде черепа. Он так и думал, что этим своим поступком вынудит упрямую Герти бросить в бой свой отряд.
Первая линия укреплений не устояла. Дворфы рассредоточились и отступили за вторую стену, те же, кто не успел уйти, были раздавлены лавиной противника.
Обальд остался стоять на стене, громогласным ревом вдохновляя своих солдат и размахивая полыхающим мечом. Оглянувшись между тем на северо-восточные скалы, он опять мимоходом подумал о природе чудовищного сотрясения. Однако эти мысли сразу уступили место другим, когда он обвел взглядом темную громаду своей армии. Даже если Ульгрен подведет его, Обальд все равно займет Долину Хранителя, без всяких сомнений.
«Закрою ворота, - думал он, - и пусть тогда дворфы со скалы попробуют найти дорогу домой».

Дзирт не видел переднего края сражения, но, судя по заторам в рядах наступающих, дворфы у самой скалы сопротивлялись отчаянно. Кроме того, примерно в сотне ярдов от того места, где стоял дроу, в самой гуще орочьих отрядов тоже наблюдалось странное смятение. Вдруг оттуда взлетел в воздух полумертвый орк, заливая всех вокруг кровью, струившейся из многочисленных ран. Дзирт решил, что там скорее всего неистовствует Пуэнт.
Но он не мог позволить себе даже легкую усмешку, потому что они уже подошли вплотную к орочьему войску и многими были замечены.
- Они будут тебя проверять, - сказал он своей спутнице, которая, спотыкаясь, шла перед ним со связанными за спиной руками. - Положись на меня.
Инновиндиль оступилась и упала, Дзирт с трудом удержался, чтобы не помочь ей. Девушка ушиблась, но он грубым рывком поднял ее, вцепившись в плечо, и нахмурился, заметив синяк на ее теле. Приходилось играть свою роль.
Он подтолкнул Инновиндиль вперед, она снова чуть не упала, и тогда Дзирт приставил к ее спине один из клинков. К ним подступило сразу несколько орков, оскалив желтые зубы и выкатив красные глаза, с оружием наголо. Один подошел к Инновиндиль, и она опустила взгляд.
-- Пленница для Ульгрена! - рявкнул дроу на корявом орочьем языке. - Для Ульгрена! - зло повторил он, когда урод протянул руку к девушке. - Ее захватила Донния, - добавил он в ответ на вопросительные взгляды.
Один из орков подскочил сзади к Инновиндиль, чтобы посмотреть, как она связана. Дав удостовериться, что узлы настоящие, Дзирт оттолкнул его, снова крикнув:
- Она для Ульгрена!
То ли по злобе, то ли снова проверяя, другой орк внезапно ткнул копьем в сторону девушки.
Дзирт метнулся вперед, отбил копье мечом и нанес три молниеносных удара. Защищая девушку, он снова свирепо прорычал:
- Для Ульгрена!
Орк, растерянно заморгав, отступил, а дроу встал перед эльфийкой, держа мечи наготове. Урод напротив некоторое время смотрел на него, потом перевел взгляд на свое тело с десятком глубоких кровоточащих порезов и рухнул.
- Отведите меня к Ульгрену! - потребовал Дзирт. - Ведите!
Снова зайдя за спину спутницы, он подтолкнул ее вперед и сам двинулся следом. Орки расступались перед ними, как волны перед кораблем. Они шли вверх по склону, привлекая всеобщее внимание, однако Дзирт с облегчением заметил, что никто не подходит близко.
Вскоре он увидел впереди высоченного орка, отрывисто отдававшего приказы и отпихивавшего тех, кто слишком приближался к нему. Было ясно, что он здесь главный.
Дзирт погрузился в себя, на самое дно своей ярости, соединился с тем древним существом, что пряталось в смертной оболочке и жило инстинктами, - Охотником, а потом проник еще глубже - в абсолютную тишину - и сосредоточился. Не было почти никакой надежды, что им с Инновиндиль удастся выбраться из этой дикой толпы, поэтому Дзирт решил просто не обращать внимания на врагов.
Он бросил на девушку быстрый взгляд. Она неподвижно смотрела на предводителя орков, сына злодея, отнявшего жизнь ее дорогого Тарафиэля. Еще до того как они решили осуществить свою затею, Инновиндиль вынудила Дзирта пообещать, что Ульгрена он оставит ей.
Крики вожака перекрывали шум сражения, и войско орков неуклонно двигалось вверх по скале, тесня стойких дворфов.
Но Дзирт До'Урден отрешился от всего, сконцентрировавшись на одном-единственном образе: горящей рушащейся башне и дворфе, который бегал по верхнему ярусу, до последнего мгновения командуя сражением.
Охотник потянулся за фигуркой Гвенвивар.

Они понимали, что выстоять нужно во что бы то ни стало и удержать орды орков ради друзей, остававшихся на Скале. Как же сможет отступить Банак Браунавил, если они уйдут в Мифрил Халл?
Защитники Долины Хранителя понимали это с пронзительной ясностью, и это придавало им сил. Выбора не было: нужно было держаться.
Но устоять было невозможно, и вскоре пришлось выбирать - отойти за очередную линию укреплений или погибнуть, не отступив. Многие предпочли последнее, но остальные отошли за следующую стену. Орки накатывали, как приливная волна, снося все на своем пути, сметая дворфов, как осеннюю листву.

Предыдущая страница 32 Следующая страница


33 Роберт Сальваторе

Защитники послали гонцов к Банаку, чтобы он отдал приказ о всеобщем отступлении. Вскоре по веревкам стали спускаться первые дворфы, и дворфы воспрянули духом. Внизу, у подножия, воины уже разрабатывали план прикрытия, и те, кто спустился со скалы, сразу присоединялись к ним. Еще кто-то помчался к воротам Мифрил Халла, предупреждая об опасности.
Вскоре уже все отряды из Долины Хранителя приблизились к огромным западным воротам. Оттеснить противника было уже невозможно, и дворфам пришлось отступать, причем очень быстро.
Дойдя почти до самой скалы, с которой свешивались веревки, они попытались задержаться, понимая, что, если их оттеснят дальше, солдаты Банака не смогут спастись.
- Ворота открываются! - закричал вдруг один дворф.
Ворота действительно приоткрылись, и оттуда на подмогу выбежали соплеменники, остававшиеся до сих пор внутри. Некоторые кузнецы даже не сняли кожаных передников и были в обычной одежде, без доспехов. Они вышли все до одного, и даже те раненые, которые могли ходить. Чтобы помочь своим, они оставили надежные туннели и бросились в бой не раздумывая. Конечно, их было слишком мало. Они не смогли бы даже приостановить орков, не то что победить.
Но среди пришедших был тот, кого дворфы уже не чаяли увидеть.
Сам Бренор Боевой Топор шел в рядах защитников.

Наблюдая за тем, что происходит внизу, Банак стиснул зубы. Ему не хотелось в это верить. Орки все прибывали и жестоко теснили защитников, которые быстро отступали.
Его бойцы спускались по веревкам, как муравьи. Старый дворф принял решение об отступлении не колеблясь, но теперь сомневался, правильно ли поступил.
Темная волна катилась от края Долины Хранителя. Успеет ли хоть кто-нибудь добежать до ворот прежде, чем эта волна их накроет? Но даже если это получится у них, смогут ли они в свою очередь обеспечить прикрытие остальным?
Он боялся, что может случиться непоправимое и все дворфы, за которых он был в ответе, погибнут от рук безжалостных врагов.
И все же Банак продолжал руководить отступлением и подбадривать бойцов. Он крикнул Пуэнту, чтобы тот с ребятами поднимался по склону, а сам отошел к спасительному спуску, по которому должны были скатиться вниз самые последние.
Там он встретился с Кэтти-бри, Вульфгаром, Торгаром, Язвием и Тредом.
- Вы двое спускайтесь по веревкам, - сказал он девушке и варвару, который был слишком велик и мог застрять в желобе.
- Мы подождем Пуэнта, - ответила Кэтти-бри. С этими словами она вскинула лук и спустила стрелу в гущу орков. Проследить, в кого она попала, в этой свалке было невозможно, но стрела, несомненно, нашла свою жертву. Вульфгар тем временем подтянул две веревки и стал завязывать на них крепкие узлы, чтобы их нельзя было отвязать или разрубить с одного удара.
- Не будьте глупцами! - буркнул Банак. - Вы - дети короля Бренора и поэтому должны быть внизу, под землей.
- Сейчас мы нужны здесь, - отозвался Вульфгар.
- Мы дождемся Пуэнта и тогда уйдем, - упрямо повторила Кэтти-бри и снова выстрелила. - И ни секундой раньше.
Банак хотел возразить, но осекся. Он и сам потом нужен будет в Мифрил Халле, а тем не менее остается на скале и не собирается спускаться, пока не вернутся «Веселые мясники» и один за другим не скроются в желобе.
- Тогда целься поверх моей головы, - сказал он Кэтти-бри.
Она послушалась и застрелила ближайшего из орков, спешивших прорваться к вершине.

Ее стремительные отточенные движения были так красивы по сравнению с неуклюжими взмахами и топтанием Ульгрена. Инновиндиль скользила вокруг него, с восхитительной уверенностью работая мечом и готовясь к последнему решающему моменту. Ульгрен поворачивался вместе с ней, с трудом отражая каждый ее удар, а Инновиндиль все время заходила вправо. Внезапно она повернула в другую сторону, описав полный круг, и, используя инерцию движения, сделала один сильный выпад, целясь орку прямо в сердце. Однако сын Обальда предугадал ее движение и отразил атаку.
Удар, убивший бы любого из орков, оказался безрезультатным.
Инновиндиль ничем не выдала своего изумления и не отступила. Она понимала, что времени мало, что Дзирт изо всех сил оберегает ее, не подпуская орков, которые пытались приблизиться к своему предводителю. С другой стороны не менее великолепно сражалась громадная пантера, с ревом бросаясь на врагов. Один орк попытался убежать, но кошка могучим взмахом тяжелой лапы сорвала кожу с его лица и метнулась к новой жертве.
Инновиндиль понимала, что друзья будут защищать ее до последнего, но время стремительно утекало.
Она с новой силой ринулась в бой, сделав один за другим три разных выпада, но все три раза ее клинок ударялся о металлические наручи, высекая искры. Последний выпад орк отбил, опустив ее меч скрещенными руками.
А потом он нанес ответный удар, оправдывая свое прозвище Троекулачный. Удерживая клинок Инновиндиль, он подался вперед и ударил головой. Девушка проворно отпрянула и избежала прямого удара, однако даже касательного было достаточно, чтобы срубить ей дыхание. Она суматошно замахала перед собой мечом, но скоро оправилась и уверенно встала в оборонительную позицию.
- Этот урок я усвоила, - тихо процедила она, дав себе слово, что больше не пропустит подобный выпад головой.

Король Мифрил Халла утвердился на камне. Крепко уперевшись широко расставленными ногами и высоко подняв свой знаменитый топор с зарубками, он призывал дворфов Клана Делзун стоять горой. И ни одно вражеское копье не достигло в этот день короля, то ли по чистой случайности, то ли благодаря защите предков и богов.
Он стоял, как маяк, посреди бушующего моря орочьего войска, всем своим обликом воплощая непоколебимую уверенность. В него летели копья, к его ногам тянулись лапы орков, но ничто не смогло свергнуть короля Бренора с его пьедестала. Брошенная кем-то булава, угодив в лицо, ранила его, один глаз короля закрылся, но он продолжал громко вдохновлять своих воинов.
Какой-то орк ловко подскочил к нему и ударил молотом, но суровый дворф даже не вздрогнул и одним взмахом топора зарубил его. Однако вслед за этим орком последовали другие, казалось, они просто задавят короля. Но все они один за другим отлетали в разные стороны. Казалось, дворф обладает непобедимой силой, его невозможно было столкнуть с места. Кровь струилась из ран, многие из которых оказались очень серьезными, но в голосе Бренора не было ни тени боли или страха. Его боевой клич выражал несокрушимую, железную волю, над которой сама смерть была не властна.
Никогда еще сердца дворфов рода Делзун не переполняла такая гордость, как в этот роковой день. Выбора больше не было. Отступить за камень, на котором возвышался Бренор Боевой Топор, значило обречь на лютую смерть тех сородичей, что спешно спускались по веревкам со скалы. А для любого дворфа лучше погибнуть, чем предать свой народ.
Бренор, каким-то чудом поднявшийся со смертного одра, являл собой живое воплощение их самых высоких принципов: честь и род прежде всего.
Поэтому дворфы, отступавшие быстрым темпом, все как один развернулись и встали - словно в землю вросли. Их топоры и молоты противостояли орочьим копьям, а непоколебимая решимость - вражеской кровожадности.
И в том месте, где на высоком камне стоял Бренор, натиск орков был остановлен.

В порыве боевой ярости пятеро дворфов с Банаком Браунавилем во главе и оружием наголо бросились на передовой отряд орков. За их спинами сражались Кэтти-бри и Вульфгар, не давая врагам обойти смелых защитников с тыла.
- Пуэнт, торопись! Все парни уже спустились! - заорал Банак командиру отряда «Веселых мясников», ставшему весьма малочисленным и с трудом пробивавшемуся к спасительному спуску. При этом Банак даже не был уверен, что неистовый берсерк еще жив.
- Иди сюда, детка, задай им перцу! - позвал Кэтти-бри Айвэн Валуноплечий.
- Иди! - отрывисто бросил ей Вульфгар, давая понять, что справится и без нее.
Он не зря был в этом уверен - ни один орк не отваживался приблизиться к могучему варвару.
Кэтти-бри подбежала к Айвэну и мгновенно оценила обстановку. Небольшой отряд орков развернулся, чтобы отрезать уцелевшим «мясникам» путь к отступлению.
Девушка навела Тулмарил, и серебряные молнии полетели сверху на врагов. Кэтти-бри стреляла по флангам, опасаясь, что волшебные стрелы могут, пробив нескольких орков сразу, угодить и в кого-то из дворфов. Она методично поворачивалась то вправо, то влево, каждым выстрелом поражая неприятелей. Орки, оказавшиеся в середине строя, без поддержки своих товарищей с флангов, уже не могли противостоять ярости «Веселых мясников». Берсерки, сразу поняв это, сплотились и стали решительно пробиваться к вершине скалы.
- Теперь уходите! - крикнул Банак Кэтти-бри и Вульфгару. - Мы все равно спустимся вниз быстрее!
Неохотно, но все же понимая, что он прав, Кэтти-бри вернулась к варвару, и вместе они побежали к обрыву. Закинув оружие на плечи, оба взялись за веревки и заскользили вниз по скале плечом к плечу.
Спустя некоторое время они с облегчением услышали, как «мясники» шумно прыгают в воронку, а затем донесся крик Банака, торопившего оставшихся.
Похоже, орки наконец добрались до вершины и их было много.
Внезапно канат Вульфгара сильно дернулся, потом еще раз, они с Кэтти-бри быстро протянули друг другу руки, а в следующее мгновение веревка варвара лопнула, перерубленная.

Обальд не видел, что наступление его войска замедлилось в том месте, где стоял Бренор. Его внимание было приковано к линии обороны дворфов, прикрывавшей отступление со скалы. Дворфы держались стойко, но орочий царь не сомневался, что его бесчисленное войско все равно сметет их.
Но внезапно в самой гуще орочьих рядов разорвался огненный шар, и его воины словно перестали видеть, с кем сражаются, бросаясь то друг на друга, то на камни.
Царь понял, в чем дело, поскольку к дворфам присоединились гном и высокая женщина, они оба совершали магические пассы и что-то шептали. А в это время на помощь своим спешили дворфы, только что спустившиеся по веревкам, выхватывая на ходу оружие.
Орки вот-вот могли дрогнуть!
Вспыхнула голубая молния, и десяток орков упал замертво, а еще десятка два от страха свалились рядом. На глазах Обальда рушился его прекрасный в своей простоте замысел - не только загнать дворфов под землю, но и уничтожить всех, кто сражался на скале. Гнев затуманил его глаза, и орк с оглушительным ревом, стиснув кулаки, готовый в этот момент разорвать камень голыми руками, бросился к северной линии укреплений, намереваясь возобновить наступление своих войск.
Теперь уж дворфам не спастись.

Затолкнув в лаз измученного, окровавленного Пуэнта, Банак и сам головой вперед нырнул туда последним. Старый дворф не сразу осознал, что в спину ему попало копье. И вместо того чтобы заскользить по желобу, он завис в самом начале, зацепившись торчащим древком.
Над отверстием спуска уже сгрудились орки, хватая его за ноги и тыча копьями. Банак яростно отбрыкивался, хотя и понимал, что это конец, выбраться он не сможет.
Пуэнт вскарабкался наверх и схватил его за воротник:
- Ну скорей, дубина!
- Копье, - попытался объяснить Банак, но Пуэнт, не слушая, дернул его.
Копье повернулось, и несчастный полководец взвыл от невыносимой боли, пронзившей спину. А Пуэнт продолжал молча тянуть, поскольку другого выхода не было.
Древко переломилось, и Банак с Пуэнтом полетели вниз по сооруженной Торгаром трубе. Пролетев несколько десятков футов, они свалились в кучу сена, специально положенную у нижнего отверстия. Правда, к этому времени стог основательно подразметало в результате предыдущих падений, и оба дворфа с грохотом рухнули на землю и замерли.
Крепкие руки сразу же подхватили их, не обращая внимания на стоны, - сейчас было не до ран.
- Закройте трубу! - закричал Пуэнт, однако следом за ними из желоба уже вылетел маленький гоблин, которого, очевидно, втолкнули туда насильно. Он приземлился на распростертого на земле Банака, который опять дико взвыл от боли.
Пуэнт перекатился на бок, заехал гоблину шипастой латной рукавицей по физиономии и снова крикнул, чтобы закрывали желоб. Торгар Молотобоец уже спешил к ним. Дернув рычаг, он опустил заслонку, одна сторожа которой была утыкана длинными остриями. Судя по звуку, первая жертва не заставила себя ждать: какой-то орк или гоблин свалился сверху.
Однако радоваться было некогда, дворфы подхватили под руки Пуэнта и унесли раненого Банака. Площадка под желобом располагалась на уступе, спускаясь с которого нужно было преодолеть примерно четверть пути в долину. Многие «мясники» уже были внизу и бежали на помощь товарищам. Увидев, что там творится, Тибблдорф Пуэнт мгновенно стряхнул усталость и полез к веревочным лестницам.
- Сперва спустим его, - возразил Айвэн Валуноплечий, кивая в сторону командира.
Он осторожно устроил Банака на плече и стал спускаться. По соседней лестнице, помогая ему, чуть ниже спускался Тред.
Торгар и Язвий остались на уступе с оружием в руках, на случай если заслонка не выдержит и орки повалят из трубы. Они повернулись и стали спускаться сами лишь тогда, когда Банак, Тред и Пуэнт были далеко внизу.

Она успела поймать его за руку. От рывка Кэтти-бри чуть не выпустила свою веревку, но все же удержалась, вцепившись в нее изо всех сил. Ей казалось, что мышцы порвутся или плечевые суставы выскочат, но она, до боли стиснув зубы, крепко держала своего друга, пока он бился о скалу.
Вульфгар поднял на неё круглые от страха глаза, страшась утянуть девушку за собой в пропасть. Но она терпела, решив во что бы то ни стало его удержать.
Им казалось, что они висят так несколько долгих минут, хотя на самом деле прошла всего пара секунд. Вульфгару наконец удалось поймать свободной рукой веревку Кэтти-бри и подтянуться.
- Спускайся! - закричала она, понимая, что ее трос сейчас могут также перерубить.
Перебирая руками, Вульфгар стал быстро спускаться и вскоре спрыгнул на уступ. Там он приготовился ловить подругу. Хоть Кэтти-бри и очень торопилась, но все равно не успела - ее веревку тоже обрубили орки. Она упала, но Вульфгар подхватил ее и прижал к скале.
- Даже половины не прошли, - сказал он после короткой паузы. И показал на другой узкий уступ, с которого свисал новый «пролет».

Сделав двойной выпад, Дзирт шагнул вперед, оттесняя нападавшего орка и не подпуская тех, что стояли позади него. Потом он резко обернулся и стал пресекать все попытки приблизиться к пятачку, на котором Инновиндиль сражалась с Ульгреном. По другую сторону от девушки Гвенвивар продолжала разгонять орков.
Отражая нападение сразу двух противников, Дзирт мельком глянул на поединок и сразу понял, что Инновиндиль приходится туго. Надо было помочь, но пока его самого теснили орки.
- Вспомни Тарафиэля! - крикнул он ей. - Разозлись! Вспомни о своем горе!
С каждым выкриком он со свистом размахивал мечами, отражая натиск на удивление смелых орков.
- Найди равновесие, - пытался объяснить он подруге, - между злостью и решимостью! Боль должна стать центром!
Он хотел объяснить ей, как превратиться в Охотника: забыть о времени, месте и здравом смысле и уйти в первобытные глубины собственного существа, на тот уровень, где есть только простые чувства - страх и ярость. Он уговаривал ее поддаться злости так же, как она недавно уговаривала его стать выше этого.
Но разве существовал другой путь?
Дзирт стряхнул с себя страх за подругу, ушел глубже в себя и еще неистовей заработал клинками. Очень скоро он оттеснил орков назад, а потом и прикончил обоих.

Инновиндиль расслышала слова Дзирта, несмотря на свое отчаянное положение и шум вокруг.
Она изо всех сил размахивала мечом, отражая один за другим удары свирепого орка. Ей приходилось уклоняться от его тяжелых рукавиц и отступать, поэтому она все время двигалась, стараясь удержать равновесие. Боевой стиль орка был настолько беспорядочным, что ей никак не удавалось выбрать какую-то последовательную стратегию. Она, конечно, не сомневалась, что со временем поймет логику противника и сможет предугадывать его ходы, но именно временем она и не располагала.
Поэтому она послушалась Дзирта До'Урдена, который самоотверженно и мастерски сдерживал остальных орков, не подпуская их к ней. Девушка отключилась от настоящего и в одно мгновение увидела вновь, какой страшной смертью погиб Тарафиэль. Она почувствовала, как внутри ее поднимается неудержимая горячая ярость.
Молниеносно отражая один удар, она сразу же закрылась от второго. Отбросив разумные доводы и расчеты, Инновиндиль всем существом предалась схватке. Она сделала несколько выпадов, встреченных железной перчаткой орка так, что полетели искры.
Схватка становилась все более ожесточенной, Инновиндиль стала наступать и наконец поняла, чего добивался Ульгрен. Ему нужно было увлечь ее настолько, чтобы он смог нанести последний удар.
Продолжая бой, девушка сумела найти внутри равновесие между неистовой яростью и полной сосредоточенностью.
Она так резко отклонилась в сторону, избегая очередной атаки, что даже задела рукой голенище собственного сапога. Орк, пользуясь этим, выбил меч из рук Инновиндиль, и в ее защите образовалась брешь.
Ульгрен ударил головой. Инновиндиль, защищаясь, ткнула кулаком ему в лоб, но его удар был такой силы, что боль пронзила ей руку до плеча, а сама она не удержалась, попятилась и села.
Однако орк не воспользовался преимуществом и не смог разделаться с ней, потому что Инновиндиль схитрила. В руке у нее, когда она заслонялась от удара, был зажат маленький кинжал, который девушка незаметно выхватила из-за голенища. Клинок засел в черепе Ульгрена по самую рукоятку, словно какой-то странный рог. Орк, шатаясь, попятился, потом завертелся на месте, размахивая руками в черных рукавицах и запрокинув голову.
В этот миг, пользуясь замешательством орков, растерянно наблюдавших за своим предводителем, Дзирт До'Урден метнулся к Инновиндиль, схватил ее за руки, заставив подняться, и помчался с ней к северу. Расчищая мечами путь, дроу зигзагами бежал вперед, а за ним едва поспевала девушка, едва пришедшая в себя. Когда путь им преградила целая толпа орков, вперед ринулась Гвенвивар.
Дзирт помчался дальше, увлекая за собой эльфийку. На ходу достав тонкую веревку, он бросил один конец ей. Инновиндиль встряхнулась, сразу вспомнила, что она должна делать, и резко свистнула.
Затем оба бросились к небольшой плоской площадке и на фоне заходящего солнца увидели, как к ним спешит их единственная надежда на спасение - великолепный крылатый конь.
Коснувшись копытами земли, Закат помчался им навстречу, расшвыривая орков. Дзирт и Инновиндиль бежали к нему, натянув веревку. Скакун резко осадил, и дроу с эльфийкой, нырнув под громадные крылья, бросились к нему с обеих сторон. Инновиндиль вскочила на спину жеребца первой, следом - Дзирт, и Закат понесся дальше, хлопая могучими крыльями и отрываясь от земли.
- Отправляйся домой, Гвенвивар! - прокричал Дзирт пантере, все еще яростно терзавшей врагов, когда крылатый скакун взлетел над землей.
Закат быстро уносил их к северу. Во всадников полетели копья, но они по большей части не достигали цели, а те, что представляли опасность, дроу успевал отбить мечами. Когда наконец они были вне досягаемости, Дзирт внимательно осмотрел поле битвы. К этому моменту орки добрались почти до самого верхнего края скалы, вынуждая дворфов отступить в Долину Хранителя.
Если бы пегас поднялся в воздух хотя бы минутой раньше, Дзирт, возможно, заметил бы серебряную вспышку выпущенной из Тулмарила стрелы.

Глаза Шаудры Звездноясной, наблюдавшей, как разбегаются от ее огненного шара объятые пламенем орки, решительно блестели.
Она метнула новый огненный разряд туда, где орки наступали уверенней всего, и их строй распался.
Многие дворфы с благодарностью глядели на статную женщину, и это придавало ей сил и задора. Она словно почувствовала себя одной из клана Боевых Топоров и стала сражаться за Мифрил Халд и дворфов, будто это были ее родина и ее племя.
Рядом маленький Нанфудл создавал свои хитроумные фокусы: одна из его иллюзий заставила орков скопом броситься на скалу.
- Молодец! - похвалила его Шаудра и метнула туда огненную молнию, уложив на месте с дюжину врагов.
Подмигнув тому, она с тревогой поглядела вверх, на дворфов, которые все еще спускались со скалы. За ее спиной те, что спустились первыми, уже готовили новый оборонительный рубеж, который позволил бы всем успеть спрятаться за воротами Мифрил Халла. Однако надо было во что бы то ни стало продержаться, пока не спустятся последние защитники.
Шаудра обернулась и оторопела: прямо перед ней какой-то дворф упал с копьем в груди. Женщина выбросила вперед руку и послала в орков град волшебных снарядов. Но врагов было слишком много.
Тотчас же двое дворфов бросились к раненому - один оттащил пострадавшего товарища, а другой занял его место за оборонительной стенкой.
Орки неуклонно наступали, и Шаудра обвела взглядом их ряды, выбирая, куда лучше всего нанести новый удар. Взгляд ее остановился на одном необыкновенном орке. Он был громадный, в тяжелых доспехах, и, размахивая мечом размером с саму Шаудру, ломился через ряды испуганно разбегавшихся перед ним солдат прямо к тому отрезку укреплений, где стояла женщина.
Дротик, пущенный кем-то из самострела, угодил великану в металлическую грудную пластину, но тот как будто и не заметил. Более того, он с ревом перешел на бег.
Шаудра, используя все свой магические способности, послала в орка огненный разряд. Великана подбросило в воздух и отшвырнуло обратно в гущу своих же бойцов. Решив, что он мертв, Шаудра переключилась на толпу, штурмовавшую стену, и метнула в них новый огненный шар так близко от линии укреплений, что от жара даже дворфы отпрянули. Обгоревшие, дымящиеся орки бросились врассыпную, но на освободившемся месте возникла фигура все того же; великана с чудовищным мечом в руке.
От изумления Шаудра раскрыла рот: никто не мог так легко выдержать огненный удар. И тем не менее он шел прямо на нее, вне себя от ярости, расшвыривая тех, кто не успел убраться с дороги. Орк быстро добрался до укреплений, сокрушая огромным клинком защитников-дворфов, а потом, рубанув сплеча, разнес и саму стену, наспех построенную из валунов.
Дворфы ринулись на него, но он с легкостью разбросал их свободной рукой. И все это время, как вдруг с ужасом осознала Шаудра, громадный орк не сводил с нее взгляда.
Он тяжело шагнул к ней, рядом испуганно взвизгнул Нанфудл. Шаудра слышала, как он торопливо бормочет какое-то заклинание, но понимала, что громадную тварь этим все равно не остановишь. Она выставила перед собой руки, сомкнув большие пальцы.
- Исчезни, демон! - проговорила она, и дуга рыжего пламени метнулась от ее рук.

Предыдущая страница 33 Следующая страница


Одинокий эльф 34

Она развернулась, надеясь убежать, но в этот момент кто-то ударил ее в спину - по крайней мере ей так показалось. Она еще перебирала ногами, но при этом почему-то не двигалась с места. Шаудра не сразу осознала, что не достает ногами до земли.
Могучий орк одной рукой поднял в воздух пронзенную клинком женщину.
Словно откуда-то издалека до нее донесся вопль Нанфудла.
Дворфы тоже, кажется, кричали и разбегались в страхе.
Потом она увидела серебряную вспышку и её резко дернуло назад.

Цепляясь ногами за веревку, Кэтти-бри снова выпустила стрелу в чудовище, схватившее Шаудру. Первой же стрелой она попала ему в грудь, и громадный орк отступил на шаг, но стрела отскочила от доспехов.
- Убери его! - крикнула девушка Вульфгару.
Варвар спрыгнул наземь и, подняв молот, бросился на орка. Взывая к Темпосу, он вложил в удар всю свою силу, стараясь отогнать орка от женщины.
Но неожиданно сам отлетел назад, отброшенный могучей рукой жуткого орка. Варвар, который выдерживал даже удары гигантов, пошатнулся и упад.
Обальд тем временем поднял меч с корчившейся женщиной высоко над головой и взревел. Клинок загорелся, Шаудра душераздирающе закричала, а великан резко дернул меч в сторону. Шаудра Звездноясная распалась на две половинки.
Кэтти-бри спускала одну стрелу за другой, но орк уже даже не вздрагивал. Он просто повернулся и двинулся в сторону Вульфгара.
Молот варвара, просвистев в воздухе, врезался в Обальда. Орк оступился, сделал несколько шагов назад, и показалось, что он вот-вот упадет. Однако Обальд устоял и, озверев, снова бросился на Вульфгара. Варвар позвал свой молот и встретил нападение орка могучим взмахом Клыка Защитника.
Двое великанов, возвышаясь над всеми, стали биться в поединке, меч против молота.
Клык Защитника обрушился на плечо Обальда, и тот отпрянул в сторону. Однако в ответ он полоснул огненным мечом, и Вульфгар едва успел увернуться. Варвар поднырнул под клинок, а орк в это же мгновение прыгнул на него, и два великана сшиблись с грохотом. От сильнейшего удара Вульфгар отлетел в сторону, оступился на камнях и едва не упал.
Орк ринулся за ним и, схватив меч обеими руками, готов уже был нанести смертельный удар.
В этот момент в лицо ему угодила серебряная стрела, выбив искры из прозрачной стали, царь не остановился и ранил варвара.
Однако Нанфудл преуспел там, где огонь и молнии не помогли. Создав призрачный образ Вульфгара, он заставил Обальда убить орка, на свою беду подвернувшегося ему под руку.
Кэтти-бри прыгнула сверху, бросилась к варвару и, подхватив его под руку, потянула в сторону. Орк двинулся за ними, но поймать не смог - камень вокруг него вдруг стал мягким и потек. Когда великан ушел в вязкую массу по колено, камень снова затвердел.
- Гадкий орк! - вскричал смешной дворф с зеленой бородой, тыча в Обальда пальцем единственной руки.
Рассвирепевший царь дернулся, взревел, потом наклонился и изо всех сил ударил по камню. После чего с ревом вырвал одну ногу.
- У-у-у! - запищал друид.
На помощь Кэтти-бри и Вульфгару примчались «Веселые мясники» и самоотверженно ринулись в бой, однако каждый, кто приближался к царю орков, почти мгновенно погибал. Подоспели к ним Торгар и Тред, Язвий и Айвэн и даже раненый Банак; они подхватили Кэтти-бри, Вульфгара и ошалевшего Нанфудла и бросились вместе с ними через долину к воротам Мифрил Халла.
И только сейчас Кэтти-бри заметила своего отца, возвышавшегося над волнующимся морем битвы как скала. Орки разбегались от взмахов его топора, а дворфы сражались с удвоенной силой.
- Бренор, - еле слышно прошептала она, не в силах понять, как такое возможно.

Бренор хорошо видел отступление Банака, а также бегство своих сына и дочери и очень был рад тому, что оба живы.
Его войско, невзирая на громадное численное преимущество врага, теперь держалось стойко и смогло приостановить натиск орков. Король знал, какой дорогой ценой это далось, и понимал, что остановить полностью наступление орков невозможно, а когда к ним присоединятся гиганты, наступит конец.
Возвышаясь над своим народом, король Бренор приказал всем отступать, однако сам не двинулся с места, пока не увидел, что его отряды развернулись к воротам. Он отступал за своими последними бойцами. В него летели копья, его рубили мечами, но король Боевой Топор был подобен шторму, он не останавливался ни на мгновение, он пригибался, уворачивался и уклонялся. Почти достигнув ворот, он внезапно остановился, развернулся и зарубил ближайшего орка. Остальные в страхе отпрянули.
Поторапливая других дворфов, сам Бренор не сделал и шагу к воротам. Он сражался с удесятеренной силой и только за один этот день зарубил врагов больше, чем за несколько предыдущих лет. Там, где он стоял, вырастали горы вражеских трупов, а земля пропитывалась кровью.
Наконец стражи ворот позвали его. Яростным взмахом топора еще раз отогнав орков, Бренор развернулся к входу в Мифрил Халл и тут же встретился лицом к лицу с противником, который возник у него за спиной с поднятым копьем. Уклониться Бренор уже не успевал и угрожающе взревел. Но орк вдруг откинулся назад, а из груди у него выступило длинное острие. Тибблдорф Пуэнт, пронзив неприятеля шипом на макушке шлема, поднял тушу над головой, а сам, ни секунды не мешкая, схватил Бренора за бороду и потянул за собой к воротам.
Так Тибблдорф Пуэнт оказался последним бойцом, за которым в этот роковой день с грохотом закрылись западные ворота Мифрил Халла. Он так и вбежал внутрь с трупом орка на острие шлема.

Глава 31
ИТОГИ

Не на такую победу рассчитывал Обальд. Большинство дворфов, даже те, что упорно сражались на скале, успели укрыться под землей. Но хуже всего было то, что он узнал дворфа, который появился в самый критический момент и, подняв дух своего народа, обеспечил дворфам отступление. Это был король Бренор, которого все считали погибшим под развалинами Низин.
Дворфы выкрикивали его имя с самого начала сражения, но, когда появился сам рыжебородый предводитель, их силы и решимость как будто утроились, так что сомнений быть не могло - это и есть дворфский король.
И царь орков пообещал себе поговорить с сыном по душам и узнать, как происходят такие удивительные вещи.
И все же Обальд был рад. Несмотря на такой неожиданный поворот событий и благополучное отступление, дворфы все равно проиграли. Им пришлось уйти под землю, и вряд ли они скоро смогут оттуда выйти - гиганты Герти сейчас старательно заваливали вход. Он потерял много орков в Долине Хранителя, но и дворфских трупов здесь было немало.
- Это был Бренор! - вместо приветствия выкрикнула Герти, налетевшая на него, как шторм. - Собственной персоной! Король Мифрил Халла! А ты говорил, что его нет в живых!
- Так мне сказал и сын, и твои гиганты, - невозмутимо напомнил ей Обальд.
- Но у нас был девиз, который объединял всех, - «Бренор мертв!».
- Эй, полегче. Мы победили. Сейчас не время сеять панику.
Герти, сощурившись, зло зашипела.
- Ты не потеряла ни одного гиганта, - осадил ее Обальд. - Боевые Топоры под землей, их стало намного меньше, и при этом ты никого не потеряла.
Великанша ушла, по-прежнему разъяренная.
Вспомнив о страшном взрыве в самом начале сражения и огромном количестве камней и осколков, посыпавшихся следом, Обальд поднял взгляд вверх, на вершину скалы. Он надеялся, что сказал Герти правду и схватка на вершине окончилась победой. Если же нет, он собственноручно прикончит сына.

Кэтти-бри, с мокрым от пота, крови, слез и грязи лицом, упала перед отцом на колени и крепко обняла.
Бренор в ответ прижал ее к себе одной рукой. Вторая, раненая, висела вдоль тела, один глаз заплыл и не открывался, из бороды был вырван клок, лицо измазано.
- Как такое может быть? - недоумевал Банак Браунавил.
Вместе с другими дворфами он стоял у ворот и недоверчиво поглядывал на короля, словно тот вернулся с того света. Собственно, это было недалеко от истины.
- Это правитель Реджис придумал, - пояснила Стампет Коготок.
- Он нам подсказал, - поддержал ее Кордио Хлебноголовый.
При этом он подошел к хафлингу и с такой сердечностью хлопнул его по плечу, что маленький Реджис пошатнулся и чуть не упал.
Все повернулись к правителю, которого, вопреки обыкновению, всеобщее внимание почему-то смутило.
- Кордио его пробудил, - робко проговорил он.
- Пф! Это все ты своим рубином, - возразил жрец. - С помощью камня Реджис достучался до сознания Бренора, - пояснил он окружающим. - Он сказал: «Ни один настоящий король не сможет лежать безучастно, когда его народ сражается!»
- Ты сам мне это сказал несколько дней назад, - напомнил Реджис.
- И вот он проник в его сознание и нашел живую искру, - продолжал Кордио, рассмеявшись и снова хлопнув хафлинга по плечу, - ту самую, благодаря которой тело короля продолжало жить. И Реджис рассказал ему, что творится снаружи. Когда мы со Стампет пришли, как обычно, чтобы поддержать в нем жизненный импульс, дух короля уже проснулся, и нам удалось вернуть к жизни и его тело. Думаю, он вернулся к нам из чертогов Морадина!
Все вновь повернулись к Бренору, но он только покачал головой.
Кордио, внезапно став очень серьезным, приблизился к своему королю.
- Вот так ты вернулся к нам, когда мы в этом нуждались больше всего, - негромко произнес он. - Мы позвали тебя в трудное время, а ты, как и прежде, не остался глух. Нет среди нас такого, кто не оценил бы твоей жертвы, король, и каждый понимает, что большего сделать уже невозможно. Теперь мы внутри, и врагам не проникнуть за ворота. Ты с честью выполнил свой долг перед народом.
Все принялись сперва возбужденно перешептываться, а когда поняли, что намеревается сделать Кордио, воцарилась мертвая тишина.
- Ты вернулся из дворца Морадина, - продолжал жрец, подняв ладони. - Мы не можем вынуждать тебя задерживаться здесь. Ты исполнил свой долг и можешь отдохнуть.
У дворфов глаза округлились, а Вульфгар едва успел подхватить Кэтти-бри, у которой подкосились ноги, хотя ему самому в это мгновение поддержка требовалась ничуть не меньше.
От слов Кордио Бренор менялся на глазах. Веки его наполовину закрылись, плечи обмякли, он весь немного подался вперед.
- Боль не будет больше мучить тебя, мой король, - продолжил Кордио прерывающимся голосом и обхватил Бренора за плечи, поскольку казалось, что тот вот-вот упадет ничком. - Морадин ждет тебя. Ты можешь возвращаться домой.
Реджис громко всхлипнул, у многих дворфов глаза тоже были полны слез.
Бренор покорно закрыл глаза, но потом внезапно широко открыл их, выпрямился и уставился на жреца так, будто впервые видел.
- Дубина! - взревел он. - Вонючие орки со всех сторон окружили мой дом, а ты хочешь, чтобы я тут лег и помер?
- Н-н-но... - в замешательстве пробормотал Кордио.
- Пф! - возмущенно фыркнул дворф. - Хватит чушь пороть! Надо дело делать!
На мгновение все замерли, а потом такой громкий радостный крик потряс подземелье, какого Мифрил Халл не слышал со дня победы над дроу. Пусть их заставили отступить и враги одержали победу, но Бренор снова с ними и готов сражаться!
- Приветствуйте Бренора! - вскричал один дворф, и остальные заорали на разные голоса:
- Герой, герой!
- Я сражался так же, как вы, - осадил их король. - Но из всех вас только один догадался, как меня вернуть.
- Значит, правитель Реджис - герой сегодня! - крикнул какой-то дворф из задних рядов.
- Один из многих, - тотчас добавил Вульфгар. - Гном Нанфудл очень помог нам.
- И Пайкел! - поддержал его Айвэн Валуноплечий.
- И Пуэнт с ребятами, - присоединился к ним Банак. - К тому же, если бы не он, король Бренор мог бы погибнуть у порога Мифрил Халла!
Каждое имя сопровождалось приветственными воплями, Бренор слушал, но сам молчал. Он до сих пор не очень четко сознавал, что с ним произошло. Он помнил ощущение безграничного блаженства и покоя в том месте, ни за что не захотел бы уйти. Но потом издалека до него донесся крик о помощи, голос был знакомым, и тогда Бренор пошел по какой-то темной тропе и вернулся в мир живых.
Оказалось, как раз вовремя. Потребуется время, чтобы по-настоящему оценить ущерб, но одно Бренор точно знал уже сейчас: Боевые Топоры заперты в Мифрил Халле. Каковы бы ни были потери среди своих и врагов - это поражение. А значит, сделать предстоит очень много.

В коридоре, что вел от ворот в зал, сидел у стены маленький Нанфудл и горько рыдал. Здесь его и нашел Вульфгар.
- Ты сегодня молодец! - сказал варвар, присаживаясь рядом с ним.
Нанфудл поднял на него заплаканное лицо.
- Шаудра, - чуть слышно прошептал он.
Вульфгару нечего было сказать - несчастная женщина погибла страшной смертью. Поэтому он только легонько похлопал гнома по плечу и встал. Поднимаясь, он ощупал ребра, гадая, насколько серьезен удар, полученный от громадного орка.
Однако он тут же забыл об этом, увидев, кто бежит к нему по коридору, едва касаясь земли.
Это была Делли. Она крепко обхватила мужа, спрятала лицо на его могучей груди и, не сдерживаясь, зашлась в рыданиях. Вульфгар нежно держал ее в объятиях, а у входа в зал за ними с доброй улыбкой наблюдала Кэтти-бри.

Обальд потерял четырех орков на каждого погибшего в долине дворфа, но это были вполне приемлемые потери, учитывая, что он добился того, чего хотел.
Однако на склоне на каждого дворфа приходилось по меньшей мере двадцать убитых орков, можно было даже не считать. Отрог, на котором стояли катапульты, попросту исчез, а из всех гигантов, которых отрядила туда Герти, в живых остался лишь один. Однако и он, упав после чудовищного взрыва с высоты нескольких сотен футов, наверняка скоро присоединится к своим погибшим товарищам.
Когда Обальду обо всем доложили, то больше всего ему хотелось призвать сына и убить его на глазах всего войска, свалив на него всю вину.
- Найдите моего сына, живо! - процедил он сквозь зубы собравшимся вокруг него ближайшим оркам. - Приведите Ульгрена ко мне!
Он сам сорвался с места и зашагал, высматривая своего отпрыска и пиная трупы на ходу. Но вскоре к нему подбежал какой-то орк и, униженно кланяясь и извиняясь, сказал, что тело его сына обнаружено среди мертвых. Обальд схватил вестника за горло и одной рукой поднял над землей.
- Откуда ты это знаешь? - прорычал он, с силой тряхнув его.
Бедняга попытался ответить, обеими руками цепляясь за пальцы Обальда, но громадный орк еще сильнее сжал пальцы, с хрустом переломил ему шею, а потом раздраженно отшвырнул тело в сторону.
Сын погиб. Он потерпел поражение. Царь обвел взглядом орков, которые испуганно жались по углам. Какие-то воспоминания об Ульгрене пронеслись в памяти, легкое сожаление на мгновение тронуло душу, однако тут же ушло без следа. Были гораздо более важные вещи. Ульгрен погиб. Что ж, надо привлечь внимание всех к результату - ведь дворфов удалось-таки согнать со скалы и запереть под землей. Это был решающий момент всей кампании. Теперь все земли от Хребта Мира до Мифрил Халла и от Сарбрина до Разрушенного Перевала принадлежат ему. Сопротивления больше нет.
Нужно было поддержать в войсках воодушевление, необходимое, чтобы выдержать в случае надобности ответный удар. Как жаль, что нет сейчас рядом Арганта, который снова провозгласил бы, что Обальд и Груумш - одно!
Однако вскоре Обальд узнал, что и шаман тоже погиб, убитый эльфом и дроу.
- Это просто ни в какие ворота не лезет! - прорычала Герти, вновь встретившись с царем ночью.
- Твоих девятнадцать, а моих - тысячи! - парировал орк.
- Двадцать.
- Ну, двадцать, - безразлично согласился Обальд.
- Какое у них было оружие? - с неприязнью поглядев на него, спросила Герти. - Каким волшебством можно уничтожить целый отрог? Куда смотрел твой сын?
Обальд и ухом не повел. Он просто повернулся к гигантше спиной и пошел прочь.
Он услышал характерный тихий скрежет клинка, выхватываемого из ножен, и развернулся, на ходу вынимая свой громадный меч. Его клинок со звоном ударился о лезвие занесенного меча Герти.
Гигантша с ревом ринулась на него, предполагая, что одолеет орка благодаря росту и мощи. Обальд полоснул пламенеющим мечом по ее коленям, но она, повернувшись боком и подняв ногу, избежала ранения.
Тогда орк сам кинулся на нее. Уперевшись плечом ей в бедро, он навалился с такой сверхъестественной силой, что Герти, к огромному изумлению всех присутствующих орков, гоблинов и гигантов, упала и растянулась на земле лицом вниз.
Она тут же стала подниматься, но замерла, ощутив на шее жар пламени.
- Здесь осталось только занять туннели, - проговорил Обальд. - Отправляйся охранять Сарбрин или же бери своих мертвецов и возвращайся в Сияющую Белизну.
Потом орк нагнулся и зловеще прошептал Герти в самое ухо, чтобы никто больше не услышал:
- Но если ты сейчас меня бросишь, имей в виду - я займу Мифрил Халл, а потом обязательно навещу тебя.
Он отошел, а Герти встала и поглядела на него сверху вниз ненавидящим взором.
- Давай не будем делать глупостей, - громко, чтобы его слышали собравшиеся, заявил Обальд. - Мы оба скорбим и полны гнева. В этой битве погиб мой родной сын. Но сегодня мы одержали великую победу! - еще громче провозгласил он. - Трусливые дворфы обратились в бегство и уже не скоро вернутся!
Толпа взорвалась приветственными криками. Обальд вышагивал перед ними, подняв руку с пылающим мечом, воплощая собой их общую славу. Однако время от времени он с ненавистью поглядывал на Герти.
А она не знала, что ей делать.

Издали за движением огненного меча и ликованием орков наблюдала еще пара глаз. Облокотившись на холодный камень и глядя на горизонт, за которым уже почти скрылось солнце, Никвиллих радовался, что исполнил свой долг и хоть что-то сделал для спасения дворфов.

Предыдущая страница 34 Следующая страница


35 Роберт Сальваторе

С этой выгодной позиции он следил за ходом битвы не только на склоне, но и в долине, поэтому знал, что все его сородичи, оставшиеся в живых, ушли под землю.
Он понимал, что бежать ему некуда, а вскоре и спрятаться будет негде. Но так тому и быть. Он исполнил свой долг. Помог своему народу.

ЭПИЛОГ

- Обальд уже должен был узнать, что его сын мертв, - заметил Дзирт.
Он чистил скребницей Заката, бережно обходя многочисленные ссадины и царапины, которые смелый конь получил, унося их от орков.
- Тогда, наверное, он сам придет и избавит нас от необходимости его разыскивать.
Встревоженный угрюмым замечанием, Дзирт обернулся, но увидел, что Инновиндиль приветливо улыбается. Она шла к нему - и дроу не мог отвести взгляда от прекрасной девушки, без доспехов, в легкой голубой тунике из тонкой, почти прозрачной, материи, подчеркивавшей каждый изгиб ее тела. Косые лучи заходящего у нее за спиной солнца обрисовывали ее фигуру теплым сиянием и окружали голову светящимся нимбом.
- Ты меня разозлил, - напомнила она Дзирту.
- Я сам когда-то открыл, что это лучший способ... сосредоточиться, - ответил дроу, с трудом отрываясь от созерцания ее красоты. - Обрести ясное сознание. Покинув родину, я долго блуждал во тьме Подземья - Десять лет - и почти все время был один. Если не считать Гвенвивар, - добавил он и достал ониксовую статуэтку.
- Если все, что я слышала о Подземье, - правда, то ты должен был погибнуть.
- Я и погиб бы, даже несмотря на то что Гвен была рядом, если бы не научился превращаться в Охотника.
- Это что такое?
- Это особенная внутренняя концентрация. Место в самом себе, где ярость кристаллизуется и дает ясное сознание.
- Но все считают, что ярость ослепляет.
- Так и есть. Если не научиться ею управлять.
- И ты становишься существом, созданным из ярости и ясного сознания...
- Но цена велика, это я понял на собственном опыте, - добавил Дзирт. - Платить приходится радостью и надеждой. И еще...
- Любовью?
- Не знаю. Может, внутри хватит места для всех моих «я»?
- И для Дзирта, и для Охотника?
Дроу только плечами пожал.
- У нас дел много, - сказала Инновиндиль. - Раз дворфы ушли, весь север теперь в опасности. Кто, кроме Дзирта и Инновиндиль, организует сопротивление Обальду?
- А мы должны поднять всех до того, как убьем его, или после? - очень серьезно спросил дроу.
На ясном, нежном лице девушки появилась жестокая усмешка. Сейчас Инновиндиль была воплощением прекрасного и жуткого противоречия: нежнейшего друга и смертельного врага в одном лице.

- Надо возвращаться, - проворчал Дагна. Тролли точно идут к Мифрил Халлу.
- Нет, нельзя! - вскричал Гален Ферт. - Только не сейчас! Мои сограждане где-то рядом.
Он остановился и обвел взглядом местность: грязь, чахлые деревца и земля, развороченная сражением и взрытая множеством ног. Лишь оказавшись у выхода из южных туннелей и наткнувшись здесь на отряд безобразных, зловонных троллей, дворфы убедились, что всадник из Несма говорил чистую правду.
Благодаря смекалке и проворству дворфы успели улизнуть, заведя троллей в коридор, который был слишком низок для громадных тварей, и сейчас те скреблись где-то позади. А дворфы по этому же длинному проходу, сперва проходившему в толще камня, а потом в мягкой земле, вышли на край Болот Троллей где-то к востоку от Несма, как предположил Гален.
Дагна, мрачно наблюдавший за оживленным Галеном, постепенно начинал понимать его. Так же как дворф считал своим долгом возвращение в Мифрил Халл, Гален Ферт всей душой верил, что должен осмотреть все вокруг, найти спасшихся сограждан и обеспечить их безопасность. Дагна не мог отказать в его просьбе. Ведь именно для этого его и отправили в путь - чтобы помочь посланнику из Несма.
- Даю тебе на поиски три дня, - уступил дворф. - Но потом я с ребятами сразу же поверну обратно в Мифрил Халл. Эти тролли не станут нас долго преследовать - они рвутся к нашему дому.
- Почему ты так уверен?
- Чую. Костями своими старыми чувствую опасность, грозящую моему народу. А иначе что тролли делают в туннелях?
- Может, они разыскивают уцелевших жителей Несма.
Дагна кивнул - он был бы рад, если б Гален оказался прав в том, что и тролли просто доделывают то, что начали, и вовсе не стремятся к Мифрил Халлу.
- Три дня, - напомнил он.
Гален Ферт молча кивнул, а все пятьдесят дворфов принялись собирать свои вещи и оружие. После долгого тяжелого перехода им пришлось бежать несколько часов. Солнце садилось за горизонт, и по земле тянулись длинные тени. Однако времени на отдых не было.

- Дзирт там, - снова и снова негромко повторял Бренор.
Реджис, Кэтти-бри, Вульфгар и еще несколько дворфов молча сидели рядом и ждали, пока он все обдумает. Они рассказали королю о бегстве из Низин, гибели Дагнаббита. о неожиданной помощи беженцев из Мирабара и сражении, которое произошло потом.
- Ну что ж, надо позаботиться о защите со всех сторон: и вверху, у ворот, и внизу, в туннелях, - наконец проговорил дворфский король. - Никто не знает, откуда на нас нападут эти твари.
- И нападут ли вообще, - вмешался Реджис, чем привлек всеобщее внимание. - Что у них на уме? Нужна ли им полная победа? Они же знают, что цена будет высока.
- Что же тогда? - спросил Бренор. Реджис мотнул головой и прикрыл глаза, чтобы получше сосредоточиться. Он понимал, что орки, заставившие их уйти в туннели, непросты. Слишком уж умно они действовали. На этот раз на них напали не дикие, необузданные орды, а организованная армия.
- Либо у них во главе гиганты, - проговорил он после недолгого молчания, - либо этот орк по имени Обальд Многострельный.
- Пусть будет проклято его имя! - сплюнул Тред Мак-Клак.
- Ты неплохо знаешь его, как и все жители Феллбара, - обратился к нему Бренор. - Как думаешь, он попытается прорваться внутрь?
Тред неопределенно фыркнул.
- Если даже он об этом думает, пусть готовится к тому, что потеряет всех своих соплеменников, - заявил Банак Браунавил, расположившийся полулежа на тюфяке у стены.
Несмотря на все старания жрецов во главе с самим Кордио, старый дворф поправлялся с трудом - слишком серьезными были раны. Однако телесная немощь не сломила его дух, он остался тверд как кремень.
- Есть новости с юга? - спросил Бренор, поворачиваясь к Реджису.
- От Дагны ничего, - ответил хафлинг и как-то виновато обвел взглядом присутствующих: это было его решение - отправить отрад с Галеном Фертом. - Но в нижних туннелях сражаются. У троллей там довольно большие силы.
- Мы их задержим, - уверенно заявил Банак. - Туда отправился Пуэнт со своими ребятами. Берсерк троллей любит, потому что, как он говорит, остающиеся от них клочки еще долго потом шевелятся!
Бренор удовлетворенно кивнул. Мифрил Халл устоял перед нашествием темных эльфов, поэтому король не сомневался, что никакие орки, пусть даже с помощью троллей и гигантов, никогда не смогут занять его туннели.
Сейчас нужно было залечить раны, укрепить оборонительные сооружения, организовать отряды. А дополнительную уверенность Бренору придавало то, что в его отсутствие Мифрил Халл был в полном порядке, а род его остался таким же бравым и выносливым.
Однако сердце рыжебородого дворфа терзали мысли о друге, неизвестность была мучительна.
- Эльф где-то там, - в который раз пробормотал он, покачивая головой. Вдруг, глянув на Кэтти-бри, Вульфгара и Реджиса, он просиял. - Но есть один ход наружу, и я знаю, как его туда заманить!
- Даже не думай о том, чтобы выйти на поверхность! - вскипел Кордио. - Ты едва вернулся к нам, нельзя блуждать...
Однако Бренор отвесил ему такую оплеуху, что жрец, не договорив, отлетел к стене.
- Вы хорошо слышали, что я сказал, - обратился Бренор ко всем присутствующим. - Я был по ту сторону, но я вернулся. Вы называете меня своим королем - и я им буду, но только я такой король, который поступает так, как считает нужным. - И он снова добавил, поглядев на своих ближайших друзей: - Дзирт где-то там.
- Может, стоит попробовать до него добраться, - предложил Реджис.
Кэтти-бри с Вульфгаром решительно переглянулись, потом поглядели на хафлинга и дворфа.
Друзья пришли к согласию без лишних слов.

С высокого утеса, овеваемого ветром, темный эльф смотрел на заходящее солнце. Ему казалось, что этот образ - свет, исчезающий за темной линией горизонта, чтобы потом появиться вновь, - подходит и к его жизни. Смена дней и новая страница в жизни Дзирта До'Урдена.
Да, он эльф. И ему суждено увидеть еще множество закатов, если только вражеская рука не оборвет его существование.
Подумав об этом, Дзирт смиренно улыбнулся. Может, и его ждет такая же участь, что постигла его друзей и Тарафиэля. Однако дроу мысленно поклялся, что этого не случится, пока он не отомстит страшному орку по имени Обальд Многострельный.
За все

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог. (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    СМЯТЕНИЕ ЧУВСТВ     (Страница 1)
    • Глава 1
      ГОРЕЧЬ И ЯРОСТЬ       (Страница 1)
    • Глава 2
      ЩЕБЕНЬ И ПОТРОХА       (Страница 2)
    • Глава 3
      Кости и камни       (Страница 3)
    • Глава 4
      ПРОВОЗГЛАШЕНИЕ ИЗБРАННОГО       (Страница 4)
    • Глава 5
      БОЛЬШОЙ МИР       (Страница 5)
    • Глава 6
      Безрассудный       (Страница 6)
    • Глава 7
      Вне времени       (Страница 7)
  • ЧАСТЬ ВТОРАЯ
    ГЛЯДЯ В ЗЕРКАЛО     (Страница 9)
    • Глава 8
      НЕОПРЕДЕЛЕННОСТЬ       (Страница 9)
    • Глава 9
      ГРУУМШ СНИЗОШЕЛ       (Страница 10)
    • Глава 10
      ПРИШЛО ВРЕМЯ УЧЕНИКА       (Страница 11)
    • Глава 11
      ОБЛЕГЧЕНИЕ ТЯЖКОЙ НОШИ       (Страница 12)
    • Глава 12
      ОРОЧЬЯ ХИТРОСТЬ       (Страница 12)
    • Глава 13
      ОПРЕДЕЛЕНИЕ ГРАНИЦ       (Страница 14)
    • Глава 14
      НАПАДЕНИЕ НА ЭЛЬФОВ       (Страница 15)
  • ЧАСТЬ ТРЕТЬЯ
    МУЖЕСТВО И ТРУСОСТЬ     (Страница 16)
    • Глава 15
      ПОТЕРЯ ПРЕИМУЩЕСТВА       (Страница 16)
    • Глава 16
      ПРОБУЖДЕНИЕ ОХОТНИКА       (Страница 17)
    • Глава 17
      ПРАВИТЕЛЬ И ШПИОНЫ       (Страница 18)
    • Глава 18
      ПЕРВОЕ ИСПЫТАНИЕ ДРУЖБЫ       (Страница 19)
    • Глава 19
      В ТЕНИ ЦАРЯ ОРКОВ       (Страница 20)
    • Глава 20
      ОТСРОЧКА НЕИЗБЕЖНОГО       (Страница 22)
    • Глава 21
      ДВА ШЛЕМА       (Страница 23)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    КОГДА ОПУСКАЕТСЯ ТЬМА     (Страница 24)
    • Глава 22
      ТРУДНЫЕ ВРЕМЕНА       (Страница 24)
    • Глава 23
      МЫСЛИ ЭЛЬФА И СТРАХИ ГИГАНТА       (Страница 25)
    • Глава 24
      В ПОИСКАХ УТРАЧЕННЫХ НАДЕЖД       (Страница 26)
    • Глава 25
      КОНЕЦ СЛАВОСЛОВИЯМ       (Страница 27)
    • Глава 26
      ЧОКНУТЫЙ ГНОМ       (Страница 28)
    • Глава 27
      ВЕЛЕНИЯ СОВЕСТИ       (Страница 30)
    • Глава 28
      ДРАКОН НАНФУДЛА       (Страница 30)
    • Глава 29
      ВЗРЫВНАЯ ВОЛНА       (Страница 32)
    • Глава 30
      ТОРЖЕСТВО БРЕНОРА       (Страница 32)
    • Глава 31
      ИТОГИ       (Страница 34)
  • ЭПИЛОГ (Страница 35)


Роберт Сальваторе

Одинокий эльф

Цикл: "Забытые королевства" - 16

 Читать книгу

Аннотация

Королевство дворфов, великий Мифрил Халл осажден несметными полчищами орков. Король Бренор при смерти, его друзья и подданные ведут неравную борьбу с вражеской ордой, но нет среди защитников города ни темного эльфа, ни его верной пантеры.
Дзирт До'Урден считает своих друзей погибшими и мстит за них, в одиночку сражаясь с орками и гигантами в тылу вражеского войска. Горечь, ненависть и жажда мести поселились в его душе и толкают благородного дроу на гибельную тропу. В этом одиноком странствии его путеводной звездой остается вера в торжество справедливости и победу добра.

Содержание
Биография автора

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.

Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.

За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.

Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.

В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.