Роберт Рэнкин - Мир в табакерке, или Чтиво с убийством

1 Роберт Рэнкин

1

Самым первым человеком, арестованным за курение, был Родриго де Херес, спутник Колумба в первом путешествии. Его земляки из городка Аимонте, увидев, как дым исходит у него изо рта и из носа, объявили его прислужником дьявола. Он стал узником Инквизиции. Было это в 1504 году.

Школьного смотрителя звали мистер Блот. Чарльз Генри Блот, если точнее, хотя выяснилось это только на суде. Для детей, учившихся в школе Амбар Юниор Скул, он был мистер Блот. Изволь обращаться к нему «сэр», если он тебе встретится.
Он встречался неожиданно. В коридоре, в туалете, на тропинке к мусорным ящикам, где тебе нечего делать. Он нависал над тобой, обнюхивал, что-то бормотал и исчезал. Оставляя струю странного запаха.
Происхождение этого запаха вызывало многочисленные споры. Паренек по имени Билли, который знал слишком много для своего возраста, говорил, что это запах серы и что он исходит от неких желез, расположенных на заднице Блота. По Билли, все взрослые особи мужского пола имели эти железы и использовали их, чтобы метить свою территорию. Примерно как это делают коты.
Именно поэтому Блот и принюхивался – проверял, не появились ли у тебя эти железы. А если появились, он сообщал об этом начальнице, и она отправляла тебя к школьной медсестре, и родители должны были явиться в школу и написать специальное заявление.
Эти сведения были причиной одной очень неловкой ситуации, когда мама застала меня в ванной со спущенными штанами – я стоял перед зеркалом, засунув голову между ног, и принюхивался.
После того случая я потерял изрядную долю веры в Билли.
Что за запах на самом деле исходил от мистера Блота, оставалось только гадать. Он пах не так, как другие взрослые, а другие взрослые пахли довольно сильно. Когда Оскар Уайльд писал, что юные растрачивают юность, он ухватил суть, но лишь частично. На самом деле они растрачивают ощущения, потому что никто не предупреждает, что со временем они станут слабее.
В детстве мир полон ярчайших красок, разнообразнейших звуков и неповторимых запахов. Когда тебе исполняется двенадцать, ты уже теряешь почти десять процентов от своего чувства цвета, звука, запаха – и даже не замечаешь этого.
Возможно, здесь все дело в железах.
Но Блот пах странно, тут уж ничего не поделаешь.
Разумеется, он и выглядел странно. Школьные смотрители всегда странно выглядят. Это традиция, или старинный договор, или что-то вроде того. Тебя не возьмут на работу, если ты не выглядишь странно. А Блота взяли на работу и не выгоняли с нее. Росту в нем было не меньше двух метров. Мой отец не был коротышкой, но Блот нависал над ним, нависал и запросто сводил его на нет. Голова у Блота была размером с луковицу и весьма ее напоминала. Ходил он в комбинезоне цвета серого сентябрьского дня, кепке такого же цвета и синем шерстяном шарфе, и потому был похож на машиниста.
Билли рассказывал, что на самом деле это и была профессия Блота. Что Блот раньше был машинистом Транссибирского экспресса. В результате жуткого несчастного случая ему пришлось бежать из России. В середине зимы поезд попал в снежные заносы, за тысячи верст от чего угодно. В конце концов в качестве провизии машинистам пришлось использовать пассажиров, которые, впрочем, большей частью были простыми крестьянами и, следовательно, привыкли к такому обхождению. К тому времени, когда настала оттепель и поезд мог двигаться дальше, в живых остался один Блот. Хотя власти охотно закрыли глаза на потребление пассажиров, поскольку особого недостатка крестьян в стране не наблюдалось, они менее благосклонно отнеслись к мысли о том, что Блот мог набивать себе живот квалифицированными железнодорожниками.
Билли говорил, что в своем логове в подвале, Блот пьет чай из кружки, сделанной из черепа кочегара, сидя под трубами отопления в кресле, обитом человеческой кожей.
Как выяснилось на суде, Билли был не так уж не прав насчет кресла.
Но суд будет потом, а тогда, в том времени, которое было нашим настоящим, мы ненавидели мистера Блота. Ненавидели его серый комбинезон и кепку того же цвета. Ненавидели его шерстяной шарф и голову-луковицу. Ненавидели его манеру нависать и принюхиваться и его запах.
Время, которое было нашим настоящим: 1958 год, нам всем по девять лет, и нас много. Послевоенный всплеск рождаемости, по сорок человек в классе. Овсяные хлопья «Уитабикс» и апельсиновый сок на завтрак, стакан молока на перемене. Тушенка «Спам» на ужин. Чай, если повезет. Бульонные кубики «Боврил», питательная паста «Мармайт» и растворимый какао «Овалтайн» перед сном.
Нас учил мистер Во. Он ходил в спортивной куртке из твида. У него были длинные, подкрученные кверху усы, как руль у велосипеда. Он говорил, что ими очень удобно «щекотать бабца», многозначительно опуская глаза книзу. По нашей детской невинности мы, естественно, предполагали, что «щекотать бабца» – это некий экзотический вид спорта, который популярен в среде джентльменов, носящих куртки из твида. В общем-то, мы были правы.
Мистер Во был джентльмен: он говорил с шикарным прононсом, а во время войны летал на истребителях «Спитфайр». Его сбили над Францией, и гестаповцы пытали его отверткой. В столе у него лежали три медали, и на День империи он их надевал.
Мистер Во был вроде героя.
Мистер Во и мистер Блот не сходились во мнениях. Зимой в классе становилось очень холодно. Нам разрешали сидеть в пальто. Мистер Во включал отопление, а мистер Блот приходил и выключал его.
Но зима была не слишком часто. Казалось, лето случалось гораздо чаще. Окна нашего класса выходили на запад, и в летние дни после обеда солнечные лучи, проходя сквозь высокие окна эпохи Эдуарда VII, заполняли класс, будто собор. В них плясали мириады золотых пылинок и усыпляли нас всех. Мистер Во пытался нас разбудить рассказами о своих приключениях в тылу врага. В конце концов, правда, он приходил к выводу о безрезультатности своих усилий, открывал серебряный портсигар, вынимал сигарету (он курил «Кэпстен крепкие»), и усаживался в кресло, положив ноги на стол, в ожидании четырех часов и звонка с урока.
Именно мистер Во и приучил нас к курению. На самом деле в то время курили просто все. Кинозвезды и политики. Доктора и медсестры. Священники в церкви и акушерки на работе. Футболисты на перерыве дружно закуривали «Уайлд Вудбайн», и редкий марафонец разрывал финишную ленточку без сигареты в зубах.
А еще я отлично помню первые фотографии сэра Эдмунда Хиллари на вершине Эвереста – с окурком «Сениор Сервис» в зубах.
Да, быловремя, это уж точно.
Было и прошло, давно прошло. А сейчас, примерно полвека спустя, в эту постиндустриальную эпоху (продукты строго по карточкам, мятежи, новый рейхстаг) уже трудно представить себе ту золотую эру в прошлом столетии, когда курить было не только не запрещено, но и считалось полезным для здоровья.
И все– таки -даже забавно – во многом те времена служат отражением нынешним. Тогда, как и сейчас, телевидение было только черно-белым. Тогда, как и сейчас, было только два канала, и оба государственные. Тогда, как и сейчас, еду выдавали по карточкам. Тогда, как и сейчас, призывали в армию. Тогда, как и сейчас, не было компьютеров.
Однако тогда, а не сейчас, мы были счастливы.
Разумеется, это верно, что старики зачастую вспоминают дни своей юности с ничем не оправданной нежностью. Они заводят пластинку про «старые добрые дни, старые добрые дни», покрывая оспины невзгод гримом обманчивых впечатлений и заклеивая стены руин веселенькими супермоющимися обоями лживых воспоминаний.
Сегодня, 30 июля 2008 года, когда я пишу эти строки, всего лишь через восемь с половиной лет после великого компьютерного сбоя конца тысячелетия, когда весь мир катится под откос, едва не вылетая с колеи на виражах, так просто вздохнуть о давно ушедших днях и подивиться, что же с ними случилось.
Исчезли в дыму, вот что с ними случилось – так вернемся к куреву.
Как я уже сказал, мистер Во курил «Кэпстен крепкие», очень душистые и очень полезные. Будучи детьми и, следовательно, обладая обостренным обонянием, мы без особого труда распознавали любую из тридцати (или около того) ведущих сортов сигарет, просто по запаху дыма. Если долго ехать в поезде, правда, задача осложнялась, поскольку в каждом районе были свои местные сорта, больше трех сотен общим числом, не говоря уже об импортном табаке и смесях, сделанных вручную. Но с «Кэпстен», «Вудбайн», «Плейерс» и другими известными марками проблем не было.
На севере, где, видимо, прогресс был более значительным, курение младших школьников во время уроков разрешалось, даже поощрялось. Без сомнения, это должно было подготовить их к подземной жизни, поскольку в те дни все мужчины к северу от залива Уош работали в угольных шахтах. Но в Лондоне, где я вырос, и в Брентфорде, где я ходил в школу, не разрешали курить на уроках вплоть до того момента, пока ты в одиннадцать лет не сдашь экзамен и не перейдешь в среднюю школу.
Поэтому мы делали так, как делали все остальные дети, и курили в туалетах на перемене. В каждом туалете была пепельница, приделанная к стене рядом с рулоном бумажных полотенец, и раз в день ответственный за пепельницы обходил все туалеты и выбрасывал окурки. Отвечать за пепельницы было одним из лучших поручений, потому что частенько удавалось собрать неплохую коллекцию бычков, наскоро затушенных при звонке на урок, но достойных того, чтобы сделать еще несколько приличных затяжек.
Тогда были ответственные за что угодно. Ответственный за молоко. Ответственный за мел. Ответственный за чернила. Ответственный за окна – у него был длинный шест с крюком на конце. Ответственный за выдачу учебников и другой ответственный – за сдачу учебников. Был ответственный за автомобиль, который мыл «Моррис Майнор» начальницы; ответственный за обувь, который обеспечивал чистоту обуви педагогического состава; и конечно, специальный ответственный, удовлетворявший нужды педагогов мужского пола, отдававших предпочтению сексу с несовершеннолетними.
Лично я был ответственным за окна, и если бы мне платили по фунту за каждое стекло, которое я тогда случайно выбил, и за каждую порку, которую я вследствие этого получил, у меня бы сейчас хватило денег на то, чтобы нанять специального ответственного за меня самого, дабы смягчить горечь моих преклонных лет.
Увы, денег всегда не хватает.
Тем не менее, у меня осталась фотографическая память, лишенная дефектов проявки и печати, и с ее помощью я постараюсь изложить точно то, как оно все было. Какими были люди, которых я знал, и которые впоследствии внесут свой вклад в уродование Истории Человечества. Люди хорошие и плохие, знаменитые и не очень. И особенно каким был один из них, чьи уникальные способности, замечательные достижения и эксцентричное поведение стали теперь легендой. Человек, что принес радость миллионам, дав им непревзойденную нюхательную смесь.
Он известен под многими прозвищами. Чемпион по Чихательной Части. Гроссмейстер Гремучей Гнуси. Супермен Смеси, Несущей Негу Народу. И так далее, и тому подобное, и все такое.
Почти всем он известен просто как «Табачный Титан».
Разумеется, я говорю о мистере Давстоне.
Те читатели, которые достаточно стары, чтобы помнить о ежедневных изданиях, с нежностью вспомнят «бульварную прессу». Низкопробные желтые газеты, что были раньше. Их специальностью было копаться в грязном белье богатых и знаменитых личностей. И в самом конце двадцатого века имя мистера Давстона нередко появлялось напечатанным крупными и жирными буквами на их первых страницах.
Его возносили до небес и рисовали самыми черными красками. Его подвиги сначала восхваляли, потом хулили, как деяния Сатаны. Святой, говорили о нем – сволочь, отзывались другие. Богоравный – или богохульник. Многие истории, которые рассказывали о нем, на самом деле правда. Он питалпристрастие к динамиту – «Большому Апчхи», как он его называл. Я могу лично поручиться за достоверность постыдного эпизода со взорванной собакой. Я видел все это обоими глазами. И большая часть собаки осталась на мне!
Но то, что это он уговорил покойного Папу Римского канонизировать Диану, принцессу Уэльскую, неправда. Культ Дианы (известный сейчас как «дианизм») стал мировой религией только после Великого компьютерного сбоя. А к тому моменту мистер Давстон уже разругался с престарелым понтификом, поспорив, у кого из них больше коллекция китайских табакерок с эротическими рисунками.
Задача, которую я себе поставил – рассказать, как все было на самом деле. Представить факты и не скрывать боли и грязи. Здесь есть любовь, есть радость, есть горе. Есть помешательство, пепелище, плутовство и престидижитация.
И есть средство Давстона. Нюхательное средство. Соответственно, есть чих.
А где апчхи, там и сопли, как говорится, и этого у вас будет предостаточно.
Но позвольте мне объяснить с самого начала, что это не обычная биография. Эта книга – серия моих личных воспоминаний. И я описываю только те времена, которые япровел рядом с Тем Самым Давстоном, который в дальнейшем именуется «Т.С. Давстон».
Я опишу наши детские годы, когда мы были вместе, и встречи с его «дядюшками». Встречи, которые оказали влияние на все, что нас ожидало в дальнейшем.
Я опишу вошедшее в легенды Празднование половозрелости, Брентсток, дни в замке Давстон и Великий Бал Тысячелетия. И еще я опишу – так, как могу только я – страшный конец Т.С. Давстона.
Большего я не смогу.
Итак, теперь, когда все сказано, давайте начнем наш рассказ. Год – 1958, месяц – добрый старый жаркий июнь. Солнце сквозь высокие окна сосредоточенно заливает светом класс и мистера Во, который сосредоточенно прикуривает. За дверью, в коридоре, Блот нависает над перепуганным первоклашкой, принюхивается и исчезает. А через площадку перед входом в школу, шаркая, движется паренек в поношенной одежде, жует жвачку, насвистывает и ухмыляется. Во взъерошенных волосах водятся вши, а на шее не водится галстука. Руки сомнительной чистоты засунуты в сомнительной чистоты карманы.
Может ли этот оборвыш быть тем мальчиком, который впоследствии, став мужчиной, оставит такой след в этом нашем мире?
Может.
Начнем рассказ.

2

На травле быков или медведей, да и просто повсеместно, англичане постоянно курят никотиновую траву, которую в Америке называют «табакко».
Пол Хойцнер, 1598

Юный Т.С. Давстон [Тот Самый Давстон – помните?] шаркающей походкой шел через школьную площадку. Шел он именно шаркая, а не, к примеру, вразвалку или вприпрыжку. Что-то в его походке напоминало тяжелую изможденную поступь, и мы не сильно отошли бы от истины, сказав, что он брел с трудом. Внимательно посмотрев, мы бы добавили еще, что он, видимо, прошел длинный и изнурительный путь, отметив, что в его аллюре были и элементы иноходи.
Но пусть до вашего сведения с самого начала будет доведено, что ничто в его походке не предполагало, что он пытается пробраться в школу украдкой. И если бы он, по причинам, ясным лишь ему самому, решил бы увеличить скорость своего продвижения, в его походке не появилось бы развязности или напыщенности. И уж тем более он не стал бы передвигаться гусиным шагом.
Юный Т.С. Давстон передвигался с помощью честного и невзрачного шарканья, присущего беднякам. Потому что он и былбедняком, как, если честно, и все мы.
В том, что наша школа называлась Амбар, была изрядная доля ирония. В Англии такое название вызывает в воображении кирпичные стены обители знаний, увитые плющом и защищающие укромные, посыпанные гравием тропинки для неторопливых прогулок. Это не тот случай. Амбар был школой эпохи Эдуарда VII (1901-1910), стандартной, как сортир, которую построили граждане Брентфорда, чтобы дети бедняков могли получить образование. Не слишком много образования, разумеется – именно столько, сколько нужно. Сколько нужно, чтобы они могли подписаться, сосчитать зарплату, и научиться обращаться к высшим по положению «сэр».
Амбар и давал именно столько образования.
И занимался этим пятьдесят лет.
Юный Т.С. Давстон нигде не учился шаркать. Это пришло к нему само собой. Это было у него в генах. Многочисленные поколения Давстонов шаркали задолго до него. Немногие дошаркались до хоть какой-нибудь известности, но все – до общей могилы на задворках городского кладбища. И хотя мы не испытывали крайней нищеты наших ирландских собратьев, мы были достаточно бедны.
Нас одолевали все обычные болезни бедняков: рахит, лишай, золотуха и чесотка. Будучи обычным ребенком, юный Т.С. Давстон служил средой обитания разнообразных паразитов, от вышеупомянутых вшей, до глистов, клещей и уховерток. Мясные мухи вились у его глаз, и тли норовили стянуть серу у него из ушей.
Но так уж была устроена жизнь. Мы не знали ничего другого. Мы не придавали этому значения, и были счастливы. И юный Т.С. Давстон был счастлив. Он ухмылялся и насвистывал песенку, популярную в то время, выплевывая ее неопознаваемыми ошметками, потому что практически невозможно ухмыляться и насвистывать одновременно.
Шаркая, юный Т.С. Давстон пересек школьную площадку. Шаркая, он вошел под навес над крыльцом, а затем – собственно в школу. Мы учились в 4«а» и сейчас наслаждались уроком истории. Мистер Во стоял перед доской – мел в одной руке, зажженный «кэпстен» в другой – и рассказывал нам про Железное ложе Дамьена.
В 1757 году Робер-Франсуа Дамьен совершил покушение на жизнь Людовика XV. В качестве наказания и урока всем потенциальным цареубийцам его зверски замучили на эшафоте. Его положили на железную кровать, которую затем раскалили докрасна. Правую руку сожгли на медленном огне. В раны, нанесенные специальными щипцами, влили расплавленные свинец и воск, а в конце концов его разорвали на части четыре диких лошади.
Все это было крайне интересно, и мистер Во, очевидно, прекрасно знал предмет, судя по живописным описаниям, которыми он сопровождал рассказ о каждом очередном виде пытки. И конечно же, это служило наглядным уроком для тех из нас, кто лелеял мечту стать наемным убийцей: как можно лучше спланируй, как смыться с места преступления!
Урок почти закончился к тому моменту, когда юный Т.С. Давстон вошел в класс. Позорник – он пропустил самое интересное. Я уверен, ему бы понравился тот момент, когда мистер Во держал палец над огнем свечи, чтобы продемонстрировать нам, как долго человек может сдерживаться, прежде чем начать вопить действительно громко. Мне точно понравилось. И хотя почти все девчонки-плаксы тихонько хлюпали носами, а слабак Поль Мейсон грохнулся в обморок, юный Т.С. Давстон наверняка был бы первым, кто поднял бы руку, когда мистер Во спросил, кто из нас хочет понюхать, как пахнет сгоревший палец.
Но так уж случилось, что он все пропустил, и так уж случилось, что он вошел в класс, не постучав.
Мистер Во рванулся вперед и наставил своей обугленный перст на бедного мальчика.
– Вон отсюда! – разъяренно взревел он, настолько громко, что Поль, едва очнувшись, тут же снова грохнулся в обморок.
Бедный мальчик вышел и постучал.
– Войди же, – отозвался мистер Во.
Бедный мальчик вошел.
Наш педагог отложил мел и заменил его шлепанцем. Он оглядел бедного мальчика снизу доверху, затем сверху донизу и печально покачал головой. Потом он поднял голову к часам на стене и поцокал языком.
– Два двадцать три, – сказал мистер Во. – Вы превзошли самое себя, Давстон.
Бедный мальчик поковырял пол носком нечищеного башмака.
– Прошу прощения, сэр, – сказал он. – Мне очень жаль.
– Похвальное чувство, – заметил мистер Во. – Оно придает чисто символический характер тому ущербу действием, которое я намерен применить к вашей тыловой части, используя этот шлепанец. Будьте так добры – склонитесь к парте.
– Не, – отозвался бедный мальчик. – Не выйдет.
« Не выйдет?» Усищи мистера Во встали дыбом так, как могут встать дыбом только усищи.
– Сейчас же к парте, юноша, и пожинайте плоды инакомыслия.
– Начальница сказала, чтобы вы не били меня за опоздание, сэр.
– Ах, вот как, – мистер Во нарисовал шлепанцем в воздухе замысловатую завитушку. – Вы заручились снятием обета в высших сферах. Возможно, вам следует искупить грехи свои неким другим способом. Или это – пример venianecessitatidatur[Прощение, дарованное по необходимости]?
Нам всегда доставляло удовольствие, когда из мистера Во начинала изливаться латынь. Но поскольку этот предмет в нашей школе не преподавали, мы понятия не имели о том, что он имеет в виду.
– Это пример того, сэр, что меня забрали в полицейский участок.
– О славный день, – сказал мистер Во. – Итак, вас, наконец, подвергают изъятию и отправлению в Исправительную школу, и с меня будет снята обременительная и неблагодарная задача по вашему обучению. Так поспешите же на свое место, собирайте свои вещи, и исчезните с глаз моих.
– Нет, сэр. Меня забрали в полицию, потому что я был свидетелем преступления и помог привлечь преступника к ответу.
– Давстон, – сказал мистер Во, – тебе известно, какое наказание ожидает того, кто лжет в этой школе?
Давстон задумчиво переложил жвачку за другую щеку.
– Да, сэр, известно, – сказал он наконец. – Известно, сэр.
– Отлично, – сказал мистер Во. – Поскольку, хотя это наказание несколько мягче, чем судьба, уготованная Дамьену, в прошлом оно неоднократно оказывалось надежным и мощным средством борьбы с лживостью, обманом и вероломством.
– Известно, сэр, – повторил Давстон.
– Отлично. Раз вам это полностью ясно, может быть, вы снизойдете до того, чтобы поделиться с нами подробностями происшедшего с вами сегодня?
– Снизойду, сэр. Если можно.
– Так делитесь, – Мистер Во уселся за стол, загасил окурок и заложил руки за набриолиненную голову. – Сцена ваша, – сказал он, – начните свой рассказ.
– Спасибо, сэр, сейчас начну, – Юный Т.С. Давстон снова засунул руки в карманы штанишек и шмыгнул носом, втягивая особенно резвую соплю.
– Видите ли, сэр, – начал он, – я вышел пораньше, потому что надо было сбегать в магазин, а мне не хотелось опаздывать в школу. Мама попросила меня дойти до лавочки старого мистера Хартнелла и купить ей пачку «Герцогини». Это новые ароматизированные сигареты, фирмы Карберри, что в Холборне. Светлый виргинский табак, довольно мягкий, с ароматом бергамота и сандала. Следует сказать, что хотя я не отвергаю использование эфирных масел при производстве нюхательного табака, но с сигаретами дело обстоит несколько иначе, поскольку эти масла скорее заглушают вкус табака, чем подчеркивают его. По моему мнению, в случае с «Герцогиней», так же как и с «Леди Грей» и «Ее любимыми», щедрость их применения необоснованна. На мой взгляд, ароматизация сигарет является не более чем экзотической уловкой, рассчитанной на то, что легковерные потребители женского пола изменят своим привычным сортам.
– Весьма красноречиво изложено, – поднял брови мистер Во. – Я и не знал, что вы знакомы, так сказать, aufaitс тонкостями ремесла табачника.
– О да, сэр. Когда я вырасту, я намереваюсь заняться именно этим. У меня есть идеи, которые, как я считаю, произведут революцию в табачном деле.
– Неужели? Ну что же, я уверен, что они представляют несомненный интерес. Но будьте любезны придерживаться темы.
– Конечно, сэр. Так я, значит, пошел к старому мистеру Хартнеллу купить сигарет. Должен заметить, что десять штук стоят фунт и четыре пенса – возмутительно дорого. А там передо мной какой-то парень ждал у прилавка. Одет он был как нищий бродяга, но я случайно заметил, что ботинки у него начищены лучше некуда. Мои подозрения только усилились, когда он купил сигареты.
– Почему? – спросил мистер Во.
– Потому что он купил пачку «Золотой славы» фирмы «Кэрролл». Это сигареты с фильтром, и курят их, за редким исключением, только представители высшего среднего класса. Ни один бродяга не будет курить сигареты с фильтром, тем более кэрролловские. И наконец, сэр, если этого недостаточно – он расплатился пятифунтовой бумажкой.
– Невероятно, – сказал мистер Во.
– Невероятно, – согласились мы.
И это действительно было невероятно. И становилось все невероятнее, по мере того, как юный Т.С. Давстон продолжал свою более чем невероятную историю.
И все интереснее.
Он следил за мужчиной, который покупал сигареты, после того, как тот вышел из лавки старого мистера Хартнелла. Мужчина спустился по Моби-Дик-Террас и дошел по Абаддон-Стрит до заброшенного дома на краю полигона в Полуакре. Мы знали все заброшенные дома в Брентфорде, но в этот нам никак не удавалось забраться, поскольку заколочен он был на совесть.
«Бродяга» вошел через потайной вход позади дома и бедный мальчик, т.е. юный Т.С. Давстон, последовал за ним.
Войдя в дом, мальчик оказался в комнате, похожей на лабораторию, где в высоченных колбах висели экспонаты самого зловещего вида и стояло множество сложного на вид оборудования, имеющего прямое отношение к электричеству. Он спрятался за лабораторным столом и следил за тем, как мужчина включил крохотный радиопередатчик. На слух язык, на котором тот говорил, состоял исключительно из разной высоты скрипов и хрюков. Закончив беседу, мужчина резко повернулся, в руке у него оказался пистолет, и он потребовал, чтобы Давстон вылез из-под стола.
Мальчик неохотно подчинился.
– Итак, – сказал мужчина, – ты предприимчивый малый.
– Я заблудился, сэр, – сказал Т.С. Давстон. – Не могли бы вы подсказать, как пройти на вокзал?
– Мог бы, – сказал мужчина (по словам мальчика, голосом, от которого в дрожь бросает). – Но не подскажу, раз уж я тебя нашел.
– До свидания, – сказал Т.С. Давстон, и пошел к двери.
– Дверь заперта, – заметил мужчина. И она действительно была заперта.
– Пожалуйста, не убивайте меня, – сказал Т.С. Давстон.
Мужчина улыбнулся и спрятал пистолет. – Я не собираюсь тебя убивать, – сказал он. – Напротив, когда я с тобой разберусь, ты будешь значительно дальше от смерти, чем сейчас. В тебе будет больше жизни, чем ты можешь представить.
– Я бы предпочел просто тихо уйти, если вы не возражаете.
– Возражаю, – ответил мужчина. – А теперь слушай внимательно. Я объясню тебе, что здесь происходит, а потом, когда я закончу, ты сможешь сам решить, что тебе делать.
– Можно покурить, пока вы будете рассказывать?
– Конечно. Угощайся.
Юный Т.С. Давстон ухмыльнулся, повернувшись к мистеру Во.
– Я рассчитывал, что он предложит мне сигарету, – сказал он, – потому что кэрролловских я еще не пробовал. Должен заметить, что в целом был разочарован. Табак хорошего качества, но бумага с водяными знаками слишком гладкая на ощупь и горит неровно. Угольный фильтр производит впечатление, но его можно существенно улучшить. Возможно, заменить пробковым фильтром, как в «Крейвен I». Я…
Но это лирическое отступление было прервано звуком соприкосновения шлепанца мистера Во со поверхностью стола.
– Продолжай, в конце концов! – крикнул мистер Во.
Бедный мальчик продолжил.
– Мужчина рассказал мне, что он является сотрудником элитной научной группы, работающей на правительство. Они создали электронный мозг, который способен предсказывать появление новых технологических разработок. Он не мог полностью предсказывать будущее, потому что не имел доступа ко всей информации, необходимой для этого. Его работа основана на математическом принципе. Когда тебя спрашивают, сколько будет дважды два, ты отвечаешь: четыре. Это означает, что ты предсказал будущее. Ты предсказал, что случится, если ты умножишь два на два. Так вот, этот электронный мозг работает примерно так же. Он сказал, что согласно его расчетам, к концу столетия мы будем практически полностью зависеть от машин, подобных ему, компьютеров, в том, что касается управления жизнью общества. Такие машины будет просто повсеместно. Производство продуктов питания, национальная оборона, системы коммуникаций, транспорта, больницы, банки – да где угодно.
Однако, по его словам, в программы, управляющих этими компьютерами, вкралась неизбежная ошибка разработчиков. Что-то там со встроенной системой отсчета дат. И это будет означать, что по достижении двухтысячного года многие из этих компьютеров попросту выйдут из строя. И это будет причиной гибели цивилизации. По его словам.
Мистер Во пригладил усищи. Если бы у меня было что гладить, я бы сделал то же самое. То, что рассказывал Т.С. Давстон, было восхитительно. Великолепно. Невероятно. Забавно, однако, что это также было весьма знакомо. Я был уверен, что где-то это уже слышал. Более того, чем больше я думал об этом, тем все больше становился абсолютно уверен, что я это уже слышал. И даже более того, что я это уже читал.
В комиксах, которые я недавно взял у Т.С. Давстона.
Я, однако, не думаю, что они попадались мистеру Во. Я думаю, что он прервал бы рассказ раньше, если бы они ему попадались. Я думаю, что ему очень понравился тот момент, когда мальчик отказывается подвергнуться операции вживления в мозг имплантата для прямой связи с электронной машиной, а мужчина дергает за рычаг, и мальчик падает через открывшийся люк в клетку в подвале. Именно там, разумеется, Т.С. Давстон встретил принцессу c удивительными серебристыми глазами, которую похитили, чтобы использовать в такого же рода эксперименте. Не уверен, что можно открыть навесной замок спичкой или что под Брентфордом действительно существует лабиринт подземных каверн, в которых живут карлики с татуированными ушами. У меня вызывает сомнение масштаб огневой мощи, которая смогла быть привлечена полицией Брентфорда к окружению дома. И я уверен, что мы услышали бы взрыв, вызванный тем, что мужчина в доме нажал кнопку самоликвидации, не желая попадать в руки полиции живым.
Но это была захватывающая история, и я все равно считаю, что мистер Во поступил очень благородно, разрешив Т.С. Давстону закончить.
И только после этого приказать ему лечь на парту.
Хотя в Амбаре никогда не преподавали немецкий, мы все понимали значение слова Schadenfreude. И эта порка доставила нам искреннюю радость. Она приобрела эпический размах, соответствующий случаю, и после нее мистер Во распорядился, чтобы четверо ответственных за травмы доставили потерявшего сознание Т.С. Давстона к медсестре для обработки ран и применения нашатыря по назначению.
В общем и целом это был день, достойный того, чтобы остаться в памяти, и я описываю его здесь для того, чтобы у читателя создалось впечатление, что за мальчик был юный Т.С. Давстон.
Мальчик, наделенный воображением. И отвагой.
После уроков мы помогли ему дойти до ворот школы. Мы все с радостью понесли бы его на руках, но состояние мягкого места у него, похоже, этого не позволило бы. Тем не менее, он без всякого сомнения был героем, и поэтому мы дружески похлопали его по тем частям тела, которые понесли менее существенный ущерб, и назвали его отличным парнем.
Когда мы вышли из школы, наше внимание привлек огромный, черный, сияющий лаком автомобиль на углу пустынной улицы. Рядом с ним, опершись о капот, стоял мужчина в одежде шофера. При виде нашей буйной компании он сделал шаг вперед. Не для того, как оказалось, чтобы не подпустить нас к машине, а для того, чтобы протянуть Т.С. Давстону пакет с конфетами.
Мы молча смотрели, как он вернулся к машине, уселся за руль, и включил зажигание.
И этот момент оставил у меня в памяти неизгладимое впечатление. Как машина срывается с места, сворачивает за угол, мимо лавки старого мистера Хартнелла. И видно, что сидящий на заднем сиденье пассажир улыбается нам и машет рукой.
И этот пассажир – красивая молодая женщина.
Красивая молодая женщина с глазами удивительного серебристого цвета.

3

«Сэр, не будете ли вы столь любезны сказать своему другу, что моя табакерка – не устрица?»
Бо Бруммель (1778-1840)

Дядюшка Джон Перу Джонс не приходился мне родным дядей. И Т.С. Давстону он был не родным дядей, а приемным.
Т.С. Давстон завел себе несколько приемных родственников в Брентфорде и его окрестностях и регулярно их навещал.
Одним из них был старец, которого звали Старик Пит – Т.С. Давстон помогал ему возделывать огородный участок, выделенный муниципалитетом. А еще бродяга, известный как Два-пальта, с которым он отправлялся на поиски пропитания в парк Ганнерсбери. И библиотекарша, которая, по всей видимости, учила его приемам тантрического секса. И еще был дядюшка Джон Перу Джонс.
Этот мальчик выбирал себе приемных родственников среди взрослых самым тщательным образом. Подходили только те, кто обладал полезными знаниями. Старик Пит, по общему мнению, был у нас в городке тем самым, к кому следовало обращаться по вопросам выращивания фруктов и овощей. Два-пальта был тем самым, к кому следовало обращаться, когда речь заходила о том, что сейчас мы именуем «искусством выживания». Библиотекарша, без всякого сомнения, была той самойпочти во всех отношениях. И еще был дядюшка Джон Перу Джонс.
– Чем он вообще занимается? – спросил я Т.С. Давстона, когда мы, шаркая, направились по булыжной мостовой тенистого переулка в исторический район Баттс.
Т.С. Давстон почесал под мышкой слева. В школе появилась чесотка, что затронуло нас всех самым злосчастным образом.
– Ну давай, – сказал я. – Рассказывай.
– Да сейчас он не больно чем и занимается, – сказал Т.С. Давстон. – Живет как затворник. Но раньше служил в королевских инженерных войсках, а потом в спецслужбе. И знает все, что можно знать про динамит.
Я сбросил носком башмака пивную пробку в канализационный люк. – Опять, значит, взрывы устраиваешь?
– Ничего нет такого, в том, чтобы устроить взрыв. Здоровое желание для мальчиков нашего возраста.
– Викарий Бетти так не считает.
– Викарий Бетти – старый лицемер, – сказал Т.С. Давстон, и полез под мышку справа. – Он был полковым священником, и видел массу взрывов. Он всего-навсего намерен отказать молодежи в тех удовольствиях, которыми пресытился сам. У взрослых такое – на каждом шагу.
Я не мог не признать его правоту.
– В любом случае, – продолжал Т.С. Давстон, перенося свое внимание на область между ногами, где семейство лобковых вшей оккупировало жизненное пространство у него на яйцах. – Дядюшка Джон Перу Джонс не только знает все, что нужно знать о динамите. Он еще знает все об орхидеях и гидродендрологии.
– Гидро– чего–логии?
– Гидродендрологии. Это наука о выращивании деревьев в воде.
Я тоже рассеянно, но с большим удовольствием почесал между ног.
– Вот его дом, – сказал юный Т.С. Давстон. И я поднял глаза, чтобы посмотреть на дом.
Строения в районе Баттс были относились к эпохе короля Георга. Сочного розового цвета кирпич и монументальность. Сады здесь были ухожены, и жили здесь важные люди. На углу, к примеру, жил один профессор, а вон там, между деревьев, виднелся Дом Моряка. Хозяином его был старый капитан, но никто из нас ни разу не видел его. Мир и тишина царили здесь, а еще – история.
В школе нам не так уж много рассказывали об истории родного города. Главные события мы, конечно, так или иначе знали. От родителей. «Здесь Юлий Цезарь перешел через Темзу». «Здесь, во время знаменитой битвы при Брентфорде, пал король Балин». «Во дворе этого дома раньше был постоялый двор, на котором останавливалась Покахонтас». И – самое интересное – «Вот в этом доме родился П.П. Пенроуз».
До мистера Давстона П.П. Пенроуз, без всякого сомнения, был наиболее известен из всех знаменитостей, родившихся в Брентфорде, как автор популярнейших книг двадцатого столетия: уже ставших легендарными романов о Ласло Вудбайне.
При его жизни все были уверены, что он родился в Нью-Йорке, рядом с Гарлемом. Он говорил с преувеличенным бруклинским акцентом и всегда носил мягкую шляпу с широкими полями и длинное пальто. Только после его преждевременной смерти (в результате идиотского несчастного случая с участием наручников и шланга от пылесоса) тайное стало явным и правда открылась всему миру (как и большая часть его прямой кишки): он был рожден как простой Питер Пенроуз в доме в районе Баттс, в Брентфорде. И в жизни не был в Нью-Йорке.
Мемориальная доска со скабрезными подробностями его гибели установлена не была, но мы все знали, где именно находится его дом. Тот, в котором шторы всегда были задернуты. Летом сюда прибывали автобус за автобусом, из которых выбирались американские туристы, чтобы поглазеть на эти шторы. А наш друг Билли, который знал слишком много для своего возраста, выносил на улицу пылесос, и американцы платили ему за то, что он давал им сфотографироваться с ним.
Однако мне нечего добавить к теме Пенроуза. Я могу лишь порекомендовать читателю, который желает погрузиться в более подробное изучение жизни этого замечательного человека, его работы и личных привычек, великолепную биографию пера сэра Джона Риммера «Его звали Лас: Человек, который был Вудбайном».
Или статью об эротическом самоудушении, опубликованном в последнем из вышедших номеров журнала «Кляп» за декабрь 1999 г.
– Пить хочется до сблева, – сказал я. – Как ты думаешь, у дядюшки Джона Перу есть лимонад?
– Он пьет только отфильтрованную воду, – юный Т.С. Давстон протянул руку к большому медному дверному молотку. – Не забудь сказать то, что я тебе сказал, – продолжил он, глядя на меня с самым серьезным видом.
– А что ты мне сказал, чтобы я сказал? – спросил я, потому в тот момент я его как раз не слушал.
– Что ты мой брат Эдвин, и тоже интересуешься растениями.
– Но у тебя нет брата по имени Эдвин.
Т.С. Давстон покачал золотушной головой. – Ты хочешь посмотреть чудовищ или нет?
– Хочу, – сказал я. И действительно хотел.
В такой теплый летний вечер, как этот, я скорее отправился бы на берег канала брать уроки танцев у «грязных акул» (мы их еще звали заппазаврами). Но Т.С. Давстон пообещал мне, что за шиллинг он отведет меня к человеку, у которого в оранжерее живут чудовища, и он, если я вежливо попрошу, даже, может быть, разрешит мне покормить их.
Ни один мальчик девяти лет не сможет отказаться от такого предложения.
Т.С. Давстон взялся за большой медный дверный молоток. И стукнул в дверь. – Придется немного подождать, – сказал он. – Он должен проверить, все ли чисто.
Я скорчил удивленную гримасу.
– Погоди, – сказал юный Т.С. Давстон. И мы погодили.
После того, как мы погодили довольно долгое время, за которое у меня в голове начали появляться мысли о том, что возможно на самом делемне не особенно хочется посмотреть на чудовищ, а лучше было бы получить свой шиллинг обратно, мы услышали, как за дверью отодвинули засов, и высокая дверь чуть приоткрылась.
– Пароль, – прошептали из-за двери.
– Стрептококк, – сказал Т.С. Давстон, имея в виду шарообразную бактерию, дающую положительную реакцию окраски по Граму, которая была виной эпидемии скарлатины, едва не выкосившей под корень третий класс предыдущей зимой.
– Входи, мой друг, вводи и брата.
И мы вошли.
Когда дверь за нами закрылась, стало совсем темно, и хозяин дома включил всет. Поскольку я не подозревал, чего можно ожидать, я совсем не удивился тому, что увидел вокруг. Мы стояли в большом зале с высокими потолками. Монументальном, я бы сказал. На натертом паркете – ковер с замысловатым рисунком. Этажерка для цветов, украшенная павлиньими перьями. Сквозь открытые двери видны богато убранные комнаты. Вешалка из бамбука, на которой висят пальто и шляпы. И, пожалуй, все.
Что меня удивило, так это внешность хозяина. Поскольку Т.С. Давстон упоминал королевские инженерные войска и спецслужбы, я ожидал увидеть человека, который по крайней мере был бы похож на бывшего солдата. А дядюшка Джон Перу Джонс был маленьким и щупленьким. Скулы на его лице торчали, как локти у велосипедиста, а подбородком он смахивал на Петрушку из кукольного балагана. Узкий высокий лысый череп был испещрен пятнами, как голубиное яйцо. Нос у него был тоньше соответствующего органа бумажного голубя, но больше всего беспокойства вызывали глаза.
За несколько месяцев до того я пробрался через черный ход в кинотеатр «Одеон» в Нортфилде, чтобы посмотреть «фильм для взрослых», который назывался «Собачий мир», “Mondo Cane” по-итальянски. Этот документальный фильм рассказывал о разных забавных обычаях, принятых во всем мире, и в нем было немало кадров, в которых мелькали обнаженные груди прыгавших вверх-вниз туземных женщин. Но что действительно запало мне в память – это сюжет о китайском ресторане, где подавали обезьяньи мозги. Мозги живых обезьян. Там стояли такие специальные столики, с дыркой посередине, голову обезьяны просовывали через эту дыру, и так закрепляли. А потом, проявляя не больше чувства, чем при чистке апельсина, официанты срезали обезьянам верхушки голов, и богатые посетители выковыривали мозги маленькими ложечками и поедали их.
Взгляд этих обезьян – вот чего я никогда не забуду. Страх и боль.
И у дядюшки Джона Перу Джонса был именно такой взгляд. Его глаза смотрели одновременно куда угодно и в никуда, и они нагоняли на меня ужас.
– Итак, это твой брат Эдвин, – сказал он, шмыгнув взглядом поверх моей головы. – Пришел посмотреть на моих малюток.
Я сказал «добрый вечер» и назвал его «сэр», потому что взрослые обожают вежливых детей. Он наклонился вперед, чтобы погладить меня по голове, но, должно быть, заметил, как я вздрогнул, и вместо этого просто сказал: – Может ли он хранить наш секрет?
– Конечно, дядюшка, – ухмыльнулся Т.С. Давстон. – Он ведь мой брат, в конце концов.
– Тогда я буду доверять ему также, как доверяю тебе.
Т.С. Давстон подмигнул мне.
Дядюшка Джон Перу Джонс повел нас в дальний конец зала. – Тяжелый выдался денек, – сказал он. – Тайная полиция усиливает беспокоящие действия.
– Тайная полиция? – спросил я.
– Да-да, – ответил старичок. – За мной следят повсюду. Они маскируются под прохожих, под мойщиков окон, под почтальонов, продавцов и мамочек с колясками. Они знают, что я настороже, и от этого становятся еще невыносимее. Буквально сегодня утром, стоило мне выйти за пачкой сигарет…
– «Сноудон», – заметил Т.С. Давстон.
Дядюшка повернулся к нему, и его безумные глаза стали еще безумнее.
– Узнал запах дыма, – объяснил юный Т.С. Давстон. – Вы только что выкурили одну. «Сноудон» – они с ментолом. У них очень узнаваемый запах.
– Молодец, – сказал дядюшка и похлопал Т.С. Давстона по плечу. – Я меняю марку каждый день, чтобы они не догадались.
– Эти, в тайной полиции? – спросил я.
– Именно. Так вот – захожу я в магазин, а двое уже там стоят. Переодетые в старушек с сумками. Стоят и смотрят, что я куплю. Они записывают все, что я делаю. И все это подшивают к делу в тайном штабе на Морнингтон-Кресент.
– Но зачем они это делают? – спросил я.
– Из-за моей работы. Разве Чарли не рассказал тебе?
– Чарли?
– Я подумал, лучше будет, если вы сами расскажете, – сказал Т.С. Давстон.
– Еще раз молодец.
Старичок провел нас на кухню. Воняла она также отвратительно, как выглядела. Вдоль всех стен были навалены мешки с мусором, и коробки, коробки, коробки – бесчисленное множество картонных коробок.
Дядюшке попалось на глаза выражение на моем лице, которое можно было бы описать как замешательство. – Ничего не выбрасываю, – сказал он. – Они шарят в моем мусорном ящике. Я их видел. Они с виду – как обыкновенные мусорщики, но меня им не провести.
Я кивнул, улыбнулся, и попытался принюхаться. В этом доме стоял странный запах. Пахло не сигаретами и не отбросами. Пахло чем-то другим. Густой, тяжелый, резкий запах. И я понял, где он раньше мне встречался. Так пахло в огромных теплицах Королевского Ботанического сада в Кью.
Дядюшка Джон Перу Джонс вынул побитое эмалированное ведро из-под набитой грязной посудой мойки, и протянул его мне. Я заглянул внутрь и энергично отступил назад.
– Это просто мясо, – сказал дядюшка.
– Это просто мясо с кусочками меха на нем.
– Против меха они не возражают. Это же не искусственные добавки.
Я взял ведро, но мне все равно было не по себе.
– Пошли, сказал дядюшка. – Сюда.
Он открыл дверь в другом конце кухни, и из нее вырвался оранжерейный запах. Он буквально подмял нас под себя. Втянул нас в себя и поглотил. У меня перехватило дыхание.
Жара валила с ног, а влажно было настолько, что все жизнеспособные поры тут же начинали выделять пот.
– Поторопитесь, – сказал дядюшка. – Нельзя, чтобы температура понижалась.
Мы торопливо прошмыгнули внутри и то, что я увидел, мягко говоря, произвело на меня впечатление.
Это была оранжерея в викторианском стиле.
Я всегда обожал викторианцев. За их искусство, за их изобретения, за созданные ими шедевры архитектуры. И хотя многие пуристы поют хвалу эпохе короля Георга за классичность стиля, лично я считаю, что в очень многих зданиях той поры чувствуется чопорность незамужних тетушек. Тогда как викторианские здания похожи на растрепанных румяных уличных девок. Они радуются тому, что они есть. Они кричат нам: «Да посмотрите на нас – ну не красотки ли?»
Викторианцы знали, что значит строить с размахом. Когда они воздвигали музеи, отели, дамбы, мосты, они зачастую перебарщивали. Если где-нибудь оставалось место для замысловатого завитка или хитрой финтифлюшки, они тут же приделывали их туда.
Что же до оранжереи дядюшки Джона Перу Джонса… если представить себе, что разъяренный защитник классицизма принялся бы тыкать викторианским стеком черного дерева в каждый замысловатый завиток или хитрую финтифлюшку, он бы выбился из сил раньше, чем дошел бы до ближайшего угла. Это была даже не румяная уличная девка, это была танцовщица из мюзик-холла перед выходом на сцену.
Она сладострастно вздымалась позади дома, оглаживая груди стеклянных куполов. Кованые украшения, всполошенно взметнувшись, неподвижно застыли и декоративные колонны увенчались набухшими капителями. Словно песнь во славу наслаждения, как писал Обри Бердсли.
И хотя оранжерея сама по себе была чудом, то, что в ней росло, удивляло еще больше. Мне уже доводилось видеть экзотические цветы в Кью. Но ничто из того, что я видел, не могло сравниться с этим. Здесь экзотика хлестала через край. Краски были слишком красочными, а понятие размера теряло значение.
Я, открыв рот, уставился на чудовищный цветок, который лениво зиял из огромного горшка. Таких цветов просто не бывает. Не может быть.
– Rafflesiaarnoldii, – сказал дядюшка. – Самый большой цветок во всем огромном мире. Привезли с Суматры, туземцы там верят, что его опыляют слоны.
Я наклонился к цветку, чтобы получше ощутить его аромат.
– Я бы этого не делал, – заметил дядюшка.
Поздно.
– Ффффууууууууууууууу! – вырвалось у меня, я отшатнулся назад, и схватился за нос свободной рукой.
– Пахнет в точности как гниющий труп, – сказал дядюшка Джон Перу Джонс. -Лучше не нюхай ничего, сначала не спросив меня.
Я сделал попытку восстановить самообладание и заявил, покривив душой:
– Не так плохо.
– Чарли сказал то же самое, – ухмыльнулся дядюшка. – А я-то думал, что у детей более тонкое обоняние.
Я помахал рукой перед носом и спросил, указывая на ближайшее растение:
– А это как называется? – Как будто мне было действительно интересно.
– А, это! – дядюшка довольно потер ручки, и любовно уставился на большие, жирные, белые цветы со множеством лепестков, словно бы в оборках. Они плавали в большой бочке на поверхности маслянистой воды. – Их называют «следы ангела».
Я вытер пот со лба. С меня уже всерьез текло. Жидкости, необходимые для жизнедеятельности моего юного организма, растрачивались попусту. Мне хотелось пить еще до того, как я сюда вошел, но сейчас я чувствовал опасную близость обезвоживания.
– Следы ангела, – повторил дядюшка. – Называются так потому, что, по преданию, ангелы, как Христос, могут ходить по воде. Но только при полной луне и только по лунной дорожке.
– А листья у них ядовитые, – сказал Т.С. Давстон.
– Исключительно ядовитые, – подтвердил дядюшка. – Попробуешь листочек – и ты среди ангелов. Только так.
– Мне кажется, я окажусь среди ангелов прямо сейчас, если не попью, – сказал я.
Дядюшка быстро оглядел меня. – Поставь ведро, – добродушно сказал он. – Вон там в углу есть кран и рядом с ним – кружка на цепочке. Ничего не трогай, и ничего не нюхай, ладно?
– Хорошо, сэр, – сказал я.
В детстве у меня был хороший запас жизненных сил, и к тому моменту мне уже удалось справиться с дифтерией, коклюшем, некрозом челюсти и бенгальской гнилью и я, разумеется, не мог допустить того, чтобы какое-то там обезвоживание вывело меня из себя. И вот, улучшив свое состояние кружкой-другой жидкости, служившей пивом праотцу Адаму, я снова почувствовал себя свежим, как огурчик. В оранжерее – самое подходящее сравнение.
– Теперь лучше? – спросил дядюшка.
– Да, спасибо, – ответил я.
– Тогда позволь показать тебе вот это.
И дядюшка указал на следующую кадку. Над темно-зелеными листьями, собранными в плоские розетки, тут и там виднелись фиолетовые цветы.
– Mandragora officinarum, -сказал он. – Легендарная мандрагора. Под землей ее корни растут в форме человеческого тела. Это та самаяведьмина трава. Использовалась во многих магических ритуалах. Говорят, что когда ее вырываешь из земли, она кричит, и если услышишь этот крик – сойдешь с ума. Как считаешь, стоит чуточку потянуть?
Я яростно закрутил головой.
– Нет, – кивнул дядюшка. – Лучше не надо, так ведь? На самом деле ее корни содержат алкалоид тропан, который, будучи принят в малых дозах, может вызывать галлюцинации и видения рая. В больших дозах, однако, она вызывает…
– Смерть, – сказал Т.С. Давстон.
– Смерть, – сказал дядюшка. – Излюбленное средство Лукреции Борджиа. Но триста лет тому назад персы использовали ее как обезболивающее при операциях.
– Они высушивали корни, – сказал Т.С. Давстон, – размалывали их и смешивали с камфарой, а потом бросали в кипящую воду. Пар надо было вдыхать. В Англию ее завезли римляне.
– Твой братец знает, о чем говорит, – заметил дядя, погладив вундеркинда по голове и затем осмотрев руку на предмет вшей.
Дядюшка Джон Перу Джонс устроил для меня настоящую экскурсию. Мне были с гордостью продемонстрированы маки. («Из которых делают опиум».) И Cannabissativa. ( «Конопля, прославленная битниками».) И Menispermaceae.(«Представители южноамериканского семейства логаниевых, из которого получается яд для отравления стрел, кураре».) И Lophoporawilliamsii.(«Мескаль. О дивный мескаль!»).
Я познакомился с аконитом и пустырником, беленой и чемерицей, красавкой и ложечницей, льнянкой и сон-травой. Но ничего не трогал и не нюхал.
Мне становилось ясно, что коллекция дядюшки полностью состоит из растений, которые или возносят тебя на небеса, или укладывают в гроб. Или могут сделать и то, и другое, в зависимости от дозы.
В очередной раз посмотрев на этого безумноглазого бедолагу, я попытался представить себе, сколько наркотиков из собственной коллекции он попробовал лично.
– Ну вот и все, – наконец сказал он. – Если не считать красавцев, посмотреть на которых вы, собственно, и пришли, и я покажу их вам прямо сейчас.
Я встревоженно подтянул шорты. Мои трусы, заскорузлые, как всегда, пропитались потом и, казалось, вот-вот с меня свалятся. – Все это просто невероятно, сэр, – сказал я. – Но можно вас кое о чем спросить?
Дядюшка Джон Перу Джонс кивнул головой, похожей на голубиное яйцо.
– Почему вы решили выращивать именно эти конкретные виды растений?
– Во имя Великой Цели, – сказал Т.С. Давстон.
– Во имя Великой Цели, – согласился дядюшка.
Я постарался изобразить лицом немой вопрос.
Дядюшка почесал тонкий нос длинным тонким пальцем.
– Пошли, – сказал он, – познакомишься с моими красавцами, и я все тебе расскажу.
Угол оранжереи был отгорожен грязной узорчатой скатертью. Дядюшка подошел к ней, и отбросил ее в сторону театральным жестом.
– Вуал-ля! – вскричал он.
– Чтоб меня, – сказал я, подражая известному комику Тони Хэнкоку.
На кованом железном помосте стоял старинный аквариум, а в нем – самые причудливые растения, какие мне когда-либо приходилось видеть.
Сначала я вообще не поверил, что это растения. В них было очень много от ящериц и что-то от рыб. Они были чешуйчатые, блестящие и настолько зловещие на вид, что я чуть не потерял самообладание.
Как и у всех нормальных детей, глубоко в душе у меня гнездился страх перед овощами. Я нервничал при виде капусты, и едва не писался в штаны, подумав о брюссельской ее разновидности. Заверения родителей, что в ней много железа, уже были проверены с помощью магнита и признаны враньем. Почему родители так настаивали на том, чтобы на тарелках у их детей все время горой лежали овощи, мне объяснил Билли. Овощи дешевле мяса, сказал он, а времена, как всегда, тяжелые. Когда позже жизнь у меня сложилась так, что некоторое время я водил компанию с представителями кругов, более высоких по социальному положению, я был поражен, обнаружив, что есть взрослые, которые питаются исключительно овощами. Этих типов, как я узнал, называют вегетарианцами, и, хотя у них хватает денег на то, чтобы купить мясо, они сознательноне делают этого.
Поскольку я известен своей способностью сострадать другим, я, естественно, очень жалел этих несчастных, которые, по всей видимости, страдали неким помрачением рассудка, а я не мог способствовать их выздоровлению. Но затем, применив более философский подход, я увидел и положительную сторону сего явления. В конце концов, чем больше в мире вегетарианцев, тем больше мяса остается для нас, нормальных людей.
– Красавцы мои! – вскричал дядюшка, бесцеремонно вырвав меня из потока сознания. – Неси ведро. Сейчас будем ужинать.
Я приподнял ведро и осторожно приблизился. Они были чешуйчатые, блестящие, одновременно похожие на ящериц, рыб и, несомненно, на кочанчики брюссельской капусты. Чем бы они ни были, они были живые, они трепетали, тряслись и толкались.
– Это растения, сэр? – осведомился я.
– Большей частью, – ответил дядюшка, уставясь на своих «красавцев». – В основном брюссельская капуста. Скрещенная с василиском обыкновенным.
– Химеры, – сказал Т.С. Давстон.
– Химеры, – согласился дядюшка.
– И они будут есть мясо из этого ведра?
Дядюшка Джон Перу Джонс порылся в карманах куртки, и вытащил щипцы с длинными ручками. Протянув их мне, он сказал:
– Почему бы тебе не убедиться самому?
Т.С. Давстон одобряюще кивнул. – Ну давай, счастливчик, – сказал он, – тебе повезло. Брось им пару кусочков.
Я сжал щипцы в ладони. Пот капал у меня со лба, и чувствовал я себя далеко не на седьмом небе от счастья. Но я же заплатилшиллинг, и именно за этимпришел. Я подцепил кусок мяса из ведра.
– Ближе, чем на вытянутую руку не подходи, – посоветовал дядюшка, – и береги пальцы.
Я последовал его совету, и опустил кусок мяса, зажатый в щипцах, в аквариум. Произошло примерно то же самое, как если бы я бросил дохлую овцу в пруд, населенный пираньями. «Клац-клац-клац!» Отвратительные голодные ротики, усеянные остроконечными зубками, появились буквально ниоткуда. Я отшатнулся и почувствовал, как моя нижняя челюсть едва не проломила мне обе ключицы.
– Ну как тебе? – спросил Т.С. Давстон.
– Восхитительно! – сказал я. И я действительно так считал.
Держа щипцы по очереди, мы скормили все мясо этим созданиям. Дядюшка с умилением смотрел на нас, качая головой и улыбаясь, а его безумные глаза бегали по всем углам и пальцы безостановочно шевелились.
Когда мы закончили, он сказал:
– Ну и хватит. – И задернул скатерть, служившую занавесом.
Я вернул ему щипцы.
– Большое спасибо, сэр, – сказал я. – Было просто здорово.
– Работать тоже может быть здорово, – сказал дядюшка. – Даже работать во имя Великой Цели.
– Вы собирались рассказать мне об этом.
– Может быть, в следующий раз? – сказал Т.С. Давстон. – Нам пора идти, иначе мы опоздаем в Кабс.
– В Кабс? – удивился я.
– Да, в Кабс. – И Т.С. Давстон с намеком посмотрел на меня. С явно выраженным намеком. Смысл которого, впрочем, от меня ускользнул.
– Я никуда не тороплюсь, – сказал я.
– Отлично, – обрадовался дядюшка.
Т.С. Давстон глухо застонал.
– С тобой все в порядке, Чарли?
– Да, дядюшка, да. Приступ золотухи, только и всего.
– У меня есть травка, которая тебе поможет.
– Не сомневаюсь.
– Я что-то пропустил? – спросил я.
Дядюшка покачал лысой головой.
– Я думаю, у Чарли есть подружка, – сказал он. – И ему не терпится попрактиковаться с ней в навыках, благоприобретенных с помощью библиотекарши.
Т.С. Давстон фыркнул и пошаркал ногами.
Я снова постарался изобразить лицом немой вопрос.
– Великая Цель, – начал дядюшка, становясь в величественную позу. – Достижение которой даст мне право занять место в учебниках истории. Но онизнают, что я стою на пороге, и именно поэтому следят за каждым моим шагом.
– Они, которые из тайной полиции?
– Из тайной полиции. У них везде мощные телескопы. Они видят нас даже сейчас. Именно поэтому я держу своих малюток за занавеской. В тайной полиции хотят знать все о моей работе и выкрасть их для своих хозяев на Морнингтон-Кресент. Но им это не удастся, вот уж нет – никак не удастся.
– Очень рад это слышать.
– То, чем я здесь занимаюсь, – сказал дядюшка, – послужит всему человечеству. Не только немногим избранным. То, чем я занимаюсь, обеспечит мир во всем мире. Ты спрашивал, почему я выращиваю именно эти конкретные виды, не правда ли?
Я кивнул, подтверждая, что интересовался этим.
– Потому что из них можно получать специальные средства. Мощные галлюциногены, которые, если смешать их в верных долях и принимать правильно, дают мне возможность входить в состояние измененного сознания. А когда я пребываю в нем, я могу общаться напрямую с растительным миром. Как доктор Дулиттл говорил со зверями, так и я могу говорить с деревьями.
Я поглядел на стоявшего поодаль Т.С. Давстона, который скорчил страдальческую гримасу.
– И что же могут сказать деревья? – спросил я.
– Многое, – ответил дядюшка, – даже чересчур. Болтают без умолку, как соседки за чашкой чая. Жалуются на белок и воробьев, на шум и автомобили. Если я еще хоть раз услышу, как старый дуб рядом с Домом Моряка распространяется на тему того, насколько цивилизованнее мир был раньше, я точно сойду с ума.
Я постарался не обращать внимания на то, как Т.С. Давстон закатил глаза к потолку.
– Они все разговаривают? – спросил я.
– Насколько мне известно, – ответил дядюшка. – Хотя я, разумеется, понимаю только английские породы. Не имею ни малейшего понятия, о чем могут говорить ливанские кедры или китайские гинкго.
– Может быть, стоит заняться языками?
– Боюсь, у меня нет на это времени.
Я кивнул, хлюпнув воротником рубашки, и снова подтянул шорты.
– Так значит, тайная полиция тоже хочет говорить с деревьями?
– Их хозяева. Представляешь, какие открываются возможности для шпионажа?
Я не представлял и прямо сказал об этом.
Дядюшка взмахнул руками.
– Для слежки! Уже не нужно посылать на рискованные задания людей, если вместо этого достаточно поговорить с соседним деревом. Подумай только, что могут подслушать цветы на окнах русского посольства. И они охотно тебе расскажут, если их вежливо попросить.
– Понял, – сказал я, и я действительно понял. – Но вам ведь придется научиться говорить по-русски?
– Ну разумеется, но идею ты уловил?
– Идеюя уловил, – сказал я. – Так это и естьВеликая Цель?
– Отчасти.
– То есть это еще не все?
– Далеко не все. – Дядюшка самодовольно выпрямился и ухватился за лацканы куртки. – Общение с растениями – только начало. Видишь ли, я хотел знать, чего им нужно от жизни, и я просто спросил их об этом. Те, что живут у меня в оранжерее, растут так хорошо, потому что они говорят мне, что им нужно, и я им это даю. Сколько тепла, сколько света и так далее. Но есть кое-что, чего им действительно хочется. Знаешь, что это?
– Любовь? – спросил я.
– Любовь? – спросил Т.С. Давстон.
– Извините, – сказал я. – Так, значит, не любовь?
– Они хотят передвигаться, – сказал дядюшка. – Ходить, как люди. Им так надоело проводить всю жизнь, сидя на одном месте в земле. Они хотят выкорчеваться и отправиться в путь.
– Именно поэтому вы вывели химер.
– Именно. Они – первые из нового вида. Гибрид животных и растений. Мои красавцы – абсолютно новой породы.
– Довольно злобной породы, – заметил я.
– Разумеется, нужно быть злобным, если идешь в бой.
– Кабс, – вмешался Т.С. Давстон. – Пора в Кабс.
– Нет, – ответил я. – В какой бой, сэр?
– В последний бой, – дядюшка вытянулся в струнку и даже поднялся на цыпочки. – Бой добра и зла, как предсказано в Откровении Иоанна. Он будет в двухтысячном году, и я буду готов к нему.
– Так вы роете бомбоубежище?
– Зачем мне бомбоубежище, сынок! Это я буду атаковать. Я намерен засеять своими химерами весь мир. Они растут в любом климате. Они будут огромными, злобными, и когда я призову их под свои знамена, их придут миллионы, сотни миллионов, и они вырежут своих угнетателей без всякой жалости. Великая армия мутантов двинется маршем через страны и континенты, разрушая все на своем пути и подчиняясь только мне. Только мне, слышите?! Только мне!
Тогда я видел дядюшку в последний раз. Больше я к нему не ходил. Примерно месяц спустя к нему в дверь постучались, но это были уже не мы. Это были полицейские, и с ними еще несколько людей в белых халатах. Дело в том, что появились жалобы на пропажу кошек и собак в округе, а в мешке под мойкой у дядюшки, по слухам, нашли несколько воротничков, забрызганных кровью.
Мой друг Билли, который как раз водил группу американских туристов по Баттсу, рассказывал, что видел, как дядюшку, одетого в рубашку с очень длинными рукавами и застежкой на спине, посадили в машину и увезли. Изо рта у него шла пена, и туристы даже остановились, чтобы сфотографироваться.
На следующий день вспыхнул пожар. Сам дом почти не пострадал, но прекрасная оранжерея выгорела дотла.
Никто не знал, как начался пожар.
Никому, в общем-то, и дела не было.
Никому, кроме Т.С. Давстона. А он горевал. Он очень любил своего приемного дядю, и очень расстроился, когда его увезли. Я, конечно, как мог, старался утешить его – ну, покупал ему конфеты, делился сигаретами. Мне кажется, что мы с ним очень сблизились, потому что он стал звать меня «Эдвин», и я понял, что я ему тоже стал приемным родственником.
Однажды на перемене, в следующей четверти, он отозвал меня в дальний угол школьной площадки.
– Я верю, что у меня хватит способностей, чтобы прославить свое имя, – сказал он. – И я хочу, чтобы ты стал моим секретарем и биографом. Если я – Сэмюел Джонсон, ты будешь моим Босуэллом. Доктором Ватсоном, если я – Шерлок Холмс. Твоя работа – составлять хронику моих слов и дел для потомков. Что скажешь на такое предложение?
Я поразмыслил над словами Т.С. Давстона.
– А деньги и женщины с длинными ногами будут? – уточнил я.
– Сколько угодно и того, и другого, – ответил он.
– Считай, что я в деле, – сказал я, и мы пожали руки.
И действительно, было сколько угодно и того, и другого. Сколько угодно, и даже намного больше. Но прежде, чем мы закончим рассказ о дядюшке Джоне Перу Джонсе, следует упомянуть еще одно.
Его «красавцев».
После разрушения оранжереи я был убежден, что больше никогда не увижу этих злобных созданий, и поэтому жутким сюрпризом была моя новая встреча с ними четыре десятилетия спустя. И они уже не были малютками в аквариуме. Они были огромными и разгуливали на свободе по всему поместью.
Которое называлось «замок Давстон».

1 Следующая страница


Мир в табакерке, или Чтиво с убийством 2

4

Табак, божественный, редчайший, сверхвеликолепный табак, намного превосходящий любую панацею, золото в цветочном горшке и философский камень, самое эффективное средство от всех болезней.
Ричард Бертон (1577-1640)

Мы редко боялись чего-то действительно сильно – хотя нам было чего бояться. В конце концов, это были пятидесятые годы, и над всеми нами висела тень Бомбы.
Родители очень беспокоились начет Бомбы, но нам в школе раздали листовки, из которых стало ясно, что если во время вспышки прикрыть глаза фольгой от шоколадки и не забыть «нырнуть в укрытие», то при взрыве останешься живым и здоровым. Мы приберегали те страхи, что у нас были, для более ощутимых вещей. Нужно было знать массу всего, чтобы пережить детские годы, и мы старались знать все.
Змей, к примеру, надо было опасаться. Змей и кусачих жуков.
О змеях ходило множество рассказок, которые передавались изустно на школьной площадке. Все змеи были смертельно опасны, и все они подлежали убиению по принципу «или ты их, или они тебя».
Парк Ганнерсбери был лучшим местом для змей, или худшимместом, как, возможно, следует сказать. Мы все были уверены, что парк просто кишел этими тварями. Они свисали с ветвей деревьев и в листве скользили огромные анаконды и питоны камуфляжного окраса в ожидании глупых мальчиков и девочек, что слонялись без дела. Пруд в парке и озеро, по которому можно было плавать на лодках, служили родным домом водяным гадюкам, тонким как волос и быстрым как сэр Стерлинг Мосс, чемпион «Формулы-1».
И все знали, что если пописать в озерцо, они всплывут по струе и залезут тебе в конец. А залезши внутрь, они его закупорят, ты не сможешь больше писать, переполнишься и помрешь. Единственное средство было невообразимо страшным: приходилось отрезать пипиську.
Змеи просто обожали забираться внутрь тебя всевозможными способами. Ходили слухи, что один паренек в Хенвелле однажды заснул в парке, причем с открытым ртом. Ему в горло вполз уж и устроился в желудке. Паренек, ничего не заметив, проснулся и пошел домой. Вскоре после этого ему стало плохо, и становилось все хуже. Сколько бы он ни ел, он худел день ото дня, и все время жаловался на то, что его мутит. Мать отвела его к доктору. Тот пощупал ему живот и сразу понял страшную правду.
Парню повезло, он не умер. Доктор не давал ему есть два дня, потом специальным устройством разжал ему челюсти и повесил надо ртом кусок сырого мяса. Голодный уж почуял мясо и стал вылезать наружу. Доктор смог вытащить его изо рта паренька и прикончить.
Змеюку заспиртовали, и многие рассказывали, что видели ее, как живую в стеклянной банке.
Мой приятель Билли (который знал слишком много для своего возраста) сказал, что эта история – очевидное фуфло. По его мнению, парень бы задохнулся, если бы ужа выманивали через горло.
Билли сказал, что уж вылез через задницу.
Но угроза, тем не менее, была вполне реальной, и никто не осмелился бы прилечь поспать в парке Ганнерсбери.
Должен заметить, что, хотя я провел большую часть детства в этом парке, я ни разу не видел там ни одной змеи.
Мне просто очень повезло.
Еще одной жуткой угрозой были кусачие жуки. Чаще всего встречались уховертки. Всем известно, что они по ночам забираются к тебе в ухо и откладывают яйца в мозгах. В местной психушке, Сент-Бернаре, было полно жертв уховертки, которым уже никто не мог помочь. Их жуткие вопли часто слышались по ночам, когда эти черепно-мозговые паразиты доводили их до исступления, глодая им мозги и ползая взад-вперед.
Жуки– рогачи были смертельно опасны и могли отхряпать тебе палец начисто.
Красные муравьи могли обглодать взрослого мужчину до костей раньше, чем его жена успела бы вскипятить чайник.
Под сиденьями на унитазе жили всякие пауки, так и норовившие залезть тебе в попу, а если тебя больше трех раз подряд ужалит пчела – тебе точно дорога на кладбище.
Принимая во внимание всех этих змей и жуков, это просто чудо, что хоть кто-то из нас дожил до юношества. Однако большинство из нас выжило, что объяснялось то ли тем, что мы изо всех сил старались избегать змей и жуков, то ли тем, что у всех у нас было крепкое здоровье, что, в свою очередь, объяснялось нашим правильным питанием.
Нас терзали болезни и паразиты, кусачие, как сам дьявол. Однако, хотя иные эпидемии и выкашивали подчистую едва ли не целые школы то здесь, то там, наш класс это почти не затронуло, и мы выжили.
Что объяснялось нашим правильным питанием.
Не тем правильным питанием, которое навязывали нам родители: капуста всех видов и т.д. Тем излишествам, которые мы добывали себе сами. Это объяснялось конфетами.
Ведь это не просто совпадение, что мы теряем интерес к конфетам и прочим сластям, когда достигаем половой зрелости [По крайней мере, некоторые из нас.]. К этому моменту мы теряем десять процентов нашей способности воспринимать цвет, звук и запах и даже не замечаем этого. К этому моменту начинается шевеление в штанах, и мы перестаем интересоваться конфетами.
Видите ли, наше тело всегда знает, чего ему нужно, а в детстве телу нужны сладости. Это «основной инстинкт», не имеющий почти никакого отношения к умственной деятельности. Если нашему телу в детстве нужно больше сахар, оно посылает сообщение в наш детский мозг. «Хочу конфетку,» – вот оно, это сообщение. И к нему следует прислушаться. По достижении зрелости потребности меняются. Нужно больше крахмала и белков. «Хочу пива,» – взывает тело. Однако, как нетрудно заметить, такое сообщение редко поступает в мозг шестилетнего ребенка.
Наше тело точно знает, чего оно хочет, и чего ему нужно. И горе тому, кто отрицает это.
Конфеты укрепляли наше здоровье. Мы – живое тому доказательство.
Хотя на самом деле мы не знали, что нам нужны быликонфеты, мы точно знали, что нам их хотелосьи – забавно, но факт – ходило много рассказок о целебных свойствах того или иного вида конфет [Сейчас это – научный факт. См. Гуго Рун, Лимонный шербет и его роль в становлении характера.].
Примером этого является наш любимый стишок того времени:

Волдырь вскочил у Билли,
А Салли вся в прыщах,
А Джонни всегда ходит
В описанных штанах,

А Молли вместе с Джинни
С себя стряхают вшей.
Ведите их к кондитеру,
К кондитеру скорей!

И по сей день справедливы эти слова.
В детстве мы инстинктивно чувствовали, что с медицинской точки зрения лавка кондитера намного полезнее, чем любой аптечный отдел в фирменном магазине «Бутс». К тому же любой опытный фармацевт, который хоть что-нибудь знает об истории своего ремесла, скажет вам, что сладости (почти все) изначально появились как средство от той или иной болести.
Лакричные конфеты исходно применялись как слабительное. Мята – для лечения свищей. Анис служил ветрогонным средством. Гусиные лапки применялись для лечения плоскостопия, а шоколад, если его чуть-чуть подогреть и размазывать по обнаженному телу благосклонно настроенной взрослой особи, весьма способствует поднятию настроения в скучный воскресный вечер.
И по сей день справедливы и этислова.
В нашем городке кондитерскую лавку держал старый мистер Хартнелл. Его сын Норман (не путать с другим Норманом Хартнеллом, который шил платье королеве для коронации в 1953 году) учился в нашем классе и пользовался большей популярностью. Норман был прирожденным кондитером. Когда ему исполнилось пять лет, отец подарил ему коричневую куртку наподобие той, в которой всегда стоял за стойкой в лавке, и если Нормане был не в школьной форме, его редко видели без этого одеяния.
Норман буквально жил и дышал (и питался) конфетами. Конфеты были для него тем же, чем впоследствии станет табак для Т.С. Давстона, хотя Норман никогда не сможет добиться такой известности. Однако позже, когда он вырастет, известность получат его научные изыскания, которые даже опишут в нескольких книгах, и, собственно, в этой тоже.
Т.С. Давстон и я подружились с Норманом. Не то чтобы ему не хватало друзей, вы же понимаете. Он привлекал к себе друзей, как это самое привлекает мух. Но, по мнению Т.С. Давстона, это все были одноразовые друзья. Друзья типа «Привет-Норман-дай-конфетку» и «Норман-угости-шоколадкой», каких заводится полно у сына кондитера, дабы раскрутить его на бесплатное угощение.
– Что действительно нужно Норману, – заявил Т.С. Давстон однажды июльским утром, на уроке физкультуры, – так это направляющая рука ментора.
– И где найти такую руку? – спросил я.
Т.С. Давстон показал мне одну из своих рук.
– Вот, и не говори, что она вставлена не тем концом.
Я осмотрел предлагаемое. Рука Т.С. Давстона, как обычно, была грязна и черна ногтями, с остатками варенья на большом пальце. Если, как предполагалось, это действительно была рука ментора, так у меня было две таких же.
– Кто такой, вообще говоря, этот ментор? – спросил я.
– Мудрый советник. Или наставник, которому полностью доверяешь.
– И ты думаешь, он нужен Норману?
– Посмотри на него, – сказал Т.С. Давстон, – и скажи, что тыдумаешь на этот счет.
Я взглянул на Нормана. Мы стояли шеренгой в спортзале и, если не физически, то морально, готовились к ужасам прыжку через коня. Нормана, как обычно, его «друзья» вытолкнули вперед.
Он был коренастым, хорошо сложенным пареньком с торчащими коленями и пухлыми пальцами. И разумеется, раз уж он был сыном кондитера, во внешности его многое напоминало разнообразные сласти. Кожа у него была розовая, как рахат-лукум, а щеки – красные, как вишни в сахаре. Губы были похожи на леденцы, подбородок – на кекс, волосы были цвета ирисок, а родинка на левом плече походила на шоколадное суфле.
Норман стоял перед нами в трусах и в майке, потому что забыл форму дома. Мистер Во (твид и шейный платок) поднес к губам свисток и дунул в него. Норман перекрестился, потрусил вперед, набрал скорость, прыгнул и вонзился в коня головой.
Могучее четвероногое, обитое кожей, чуть дрогнуло. Норман оцепенел, сделал несколько характерных шатающихся шагов, которые в мультиках всегда сопровождаются появлением птичек вокруг головы, и рухнул на паркет без сознания.
Никто не вскричал от ужаса, никто не бросился ему на помощь. В конце концов, мы видели это уже много раз, а если бросаться на помощь без разрешения, не миновать порки шлепанцем.
Мистер Во осведомился, кто сегодня отвечает за травмы, и мы все подняли руки, потому что всем было известно, что Норман всегда прячет в трусах ириски.
Состоялась церемония выборов ответственных («вот ты и ты!»), Нормана соскребли с паркета и вынесли из зала.
– Что нужно этому парню, так это ментор, – сказал я.
Т.С. Давстон кивнул. – И в этом ты не ошибся.
В этом конкретном случае контузия Нормана была достаточно сильной, чтобы его отослали домой с уроков, и после школы Т.С. Давстон и я отправились в лавку его отца, чтобы выразить свои наилучшие пожелания и надежду на скорое выздоровление.
Был вечер среды, и мистер Хартнелл уже закрыл лавку. Мы постучали, подождали, и, пока мы ждали, мы жадно глазели на витрину. На этой неделе основное внимание привлекал новый сорт американских сигарет: «Стронций-90». Витрина была оформлена большими картинками, на которых сияющие здоровьем и белизной зубов студенты и студентки в шляпах с плоским верхом и с прическами «хвостиком» широко улыбались друг другу, затягиваясь «Стронцием». Изо ртов у них вылетали пузыри с надписями типа «Ба, да они точно хороши, да?» и «Излучают радость, уж это точно!».
– Что о них скажешь? – спросил я.
Т.С. Давстон покачал головой. – Я о них много читал в коммерческих газетах, – сказал он. – Что они якобы пропитаны радиоактивным элементом, от которого светятся в темноте. Американцы сейчас все облучают, это вроде как полезно для здоровья.
– И Кока-колу тоже облучают?
– Говорят, что да, – сказал Т.С. Давстон. – Говорят.
Он снова постучал, и мы подождали еще немного. Я знал, что попытки Т.С. Давстона сделать старого мистера Хартнелла приемным родственником не увенчались успехом, и должен признаться, что я не верил в то, что его намерение стать ментором Нормана имеет чисто альтруистский характер. Но искушение бесплатными сладостями и, возможно, сигаретами, было слишком сильным, чтобы его можно было игнорировать.
Т.С. Давстон, прищурившись, склонился к стеклянной двери в лавку. – Кто-то идет, – сказал он.
За дверью возникло лицо Нормана, серое и скорбное. – Проваливайте, – сказал он.
– Привет, Норман, – сказал Т.С. Давстон. – Отец дома?
– Уехал к поставщикам. Как обычно в среду вечером. И сказал, чтобы я не пускал ребят. Как обычно в среду вечером.
– Мудро, – сказал Т.С. Давстон. – Так ты выйдешь или нет?
– Я болею, – сказал Норман. – У меня голова болит.
– А мы идем на ярмарку.
– На какую ярмарку? – спросил Норман.
– На какую ярмарку? – спросил я.
– На ярмарку на общинном лугу, конечно.
Норман покачал больной головой. – Она открывается только в субботу – всем известно.
– Для меня уже открылась, – сказал Т.С. Давстон. – У меня там дядя в одном аттракционе.
Глаза Нормана за стеклом расширились. – Дядя? – медленно произнес он. – А в каком?
– Его зовут профессор Мерлин. Он заведует «Кунсткамерой».
Мои глаза тоже стали намного больше обычного состояния. «Кунсткамера» всегда была оченьинтересной. В прошлом году там были восьминогий ягненок и русалка. По общему мнению, и тот, и другая были просто чучелами, но там были и живые экспонаты. Великаны и карлики, бородатая дама и человек-аллигатор.
– Врешь, – сказал Норман. – Вали отсюда.
– Как скажешь, – отозвался Т.С. Давстон, – а мы идем. Я думал, тебе захочется взглянуть на мальчика-собаку. Говорят, он откусывает головы живым курицам.
– Только куртку одену, – сказал Норман.
– Давай мы войдем и подождем тебя.
– Ни фига не войдете.
Норман вернулся с коричневой курткой в руках – новой курткой, которую ему подарили на девять лет. Он запер дверь лавки, причем запер ее (Т.С. Давстон внимательно наблюдал за происходящим, притворяясь, что смотрит в другую сторону) собственными ключами. И мы втроем пошли к общинному лугу.
У меня были определенные сомнения на этот счет. Мы обычно держались подальше от ярмарки, пока ее официально не откроют. У цыган, которые на нее приезжали, были очень большие собаки и не было особой любви к случайным прохожим.
– Ты уверен, что стоит это делать? – спросил я Т.С. Давстона, когда мы подошли к шатрам, установленным большим кругом.
Т.С. Давстон шикнул на меня. Он рассказывал Норману о другом своем дяде, который был ламой в Тибете. Этот его дядя овладел искусством левитации, которое оказалось полезным в самых разных видах деятельности. Например, при прыжках через коня в спортзале. Т.С. Давстон, по его словам, был уверен, что этого дядю-ламу можно уговорить передать этот бесценный секрет Норману всего лишь за блок «Стронция-90».
– Ни фига, – сказал Норман.
Мы услышали лай очень больших собак, и разглядели между фургонами с высокими бортами фигуры цыганской наружности. Они были дородные, с усами как у моржа и серьгами в ушах, все в наколках и накидках, волосатые и вонючие.
Мужчины были не лучше.
– Подождите здесь, я пойду разведаю, – сказал Т.С. Давстон, и убежал.
Мы остались ждать, ковыряя ботинками кочки. Норман вытащил из кармана мармеладку и засунул в рот. Я надеялся, что он предложит одну и мне. Он не предложил.
– Цыгане едят своих детей, знаешь? – сказал он.
– Ну не едят.
– Едят, – кивнул Норман. – Мне папа сказал. На свете одновременно живет только девятьсот девяносто девять цыган. Это потому что у них есть волшебная сила, типа там предсказывать будущее или как найти клад. Этой силы хватает только на девяносто девять человек. На одного больше – и они ее потеряют. Поэтому новый цыган не может родиться, пока не умрет старый. А если рождается, они его убивают и съедают.
– Ужас, – сказал я.
– Это еще ничего по сравнению с тем, на что они еще способны. Мне папа все о них рассказал.
– У тебя папа, видно, много знает про цыган.
– Еще бы не знать, – сказал Норман. – Моя мама сбежала с цыганом.
Т.С. Давстон вернулся и сказал: – Все нормально, пошли за мной.
Мы пошли за ним между высоких фургонов в круг, где усатые женщины в наколках устанавливали палатки для аттракционов и собирали карусели, распевая песни на своем родном наречии. В данный момент они трудились над палатками «Обдери щенка» и «Понюхай сыр».
Мужчины отдыхали на складных верандах. Разряженные в цветные халаты и босоножки, они прихлебывали мартини и собирали замысловатые композиции из цветов.
– Вот эта жизнь для меня, – сказал Норман.
И кто бы стал с ним спорить?

5

Они не просто едят своих собственных детей. Словно этого мало, они перемалывают косточки, что остаются после того, как их сжирают, и делают нюхательный порошок, который вдыхают через трубки, сделанные из костей побольше. А из черепов убитых детей они делают пепельницы, которые продают потом добрым христианам вроде нас.
Грязные цыганские сволочи!
Отец Нормана

Я никогда, ни до того, ни после, не встречал человека, похожего на профессора Мерлина. На его голове, такой маленькой, что в дрожь бросало, был старинный завитой парик лилового цвета. Нос его был словно клюв сказочной птицы, а глаза блестели, как две бирюзовые запонки. Над тонкими губами, растянутыми в золотозубой улыбке, были прочерчены тоненькие нафабренные усики. А под улыбкой начинался подбородок, настолько выдающийся вперед и такой длинный, что когда профессор Мерлин закрывал рот, подбородок едва не смыкался с носом.
Одет он был, как проходимец эпохи Регентства: высокий накрахмаленный воротник и белый шелковый галстух. Жилетка его была красной, тихо звенела брелками на цепочке от часов, и служила прекрасным фоном расшитым лацканам зеленого фрака. Профессор Мерлин был стар, высок и худ. Он был чарующе чудовищен.
При нашем появлении он протянул длинную, тонкую, бледную, наманикюренную руку и взял ею грязную ладонь Т.С. Давстона.
– Мой дорогой маленький Берти, – сказал.
– Берти? – удивленно прошептал я.
– А это, должно быть, твой брат?
– Эдвин, – сказал Т.С. Давстон. – А это мой лучший друг Норман.
– Берти? – вертел головой Норман. – Эдвин?
– Норман – сын мистера Хартнелла, выдающегося брентфордовского кондитера и владельца лавки, способной удовлетворить любые запросы настоящего ценителя табака.
– И прочая, и прочая, и прочая, – отозвался профессор. – Впрочем, я польщен. – Он порылся в кармане жилетке и выудил из него замечательную серебряную табакерку в форме маленького гроба. И протянул ее в сторону Нормана.
– Не желаешь ли отведать? – осведомился он.
Норман завертел встрепанной головой, в профиль похожей на грушевый леденец.
– Нет, спасибо, – сказал он. – Меня от этого чих прошибает.
– Как хочешь, – и профессор улыбнулся золотом в сторону Т.С. Давстона.
– А ты? – спросил он.
– Пожалуй, дядюшка, – ответил Т.С. Давстон, – щепотку, не больше.
– Прошу.
Профессор Мерлин наклонился вперед, и щедро посыпал Т.С. Давстона солью из неизвестно откуда появившейся большой солонки. Т.С. Давстон дернулся в сторону и принялся стряхивать соль с волос, Норман расплылся в идиотской ухмылке, а я просто стоял и смотрел на все происходящее, вытаращив глаза.
– Юмор балагана, – объяснил профессор. – Как вам?
– Забавно, – сказал я. – Очень забавно.
– А ты что скажешь, Берти?
Т.С. Давстону удалось, наконец, стряхнуть с себя всю соль и выдавить на лицо некое подобие кривого оскала.
– Очень забавно, – согласился он. – Надо запомнить.
– Молодец. – Профессор Мерлин протянул ему табакерку. – Теперь попробуй и выскажи свое мнение.
Т.С. Давстон с самым серьезным видом трижды стукнул по крышке, прежде чем открыть табакерку.
– А это зачем? – спросил я.
– Традиция, – ответил Т.С. Давстон. – Во имя Отца, Сына и Святого Духа.
– Искушен от природы, – заметил профессор.
Юный Т.С. Давстон взял понюшку, поднес ее к носу, глубоко вдохнул, и на его лице появилось выражение задумчивого удовлетворения.
Профессор Мерлин по-птичьи склонил голову к плечу.
– Посмотрим, сможет ли он определить сорт. Ставлю флорин, что нет.
Кончик носа Т.С. Давстона дернулся раз, два, три, и я ожидал неминуемого извержения. Которого не случилось. Вместо этого он только улыбнулся, и прочел следующий любопытный стишок.

Тайского сорта, с мускатом и донником,
Поровну лавр и шафран (но не дикие),
Лист земляники, привкус черники,
Мюнхенской смеси малая толика.
Изысканно свеж в табакерке и без,
В Брэдфорде куплен, два фунта в развес.

– Неподражаемо, – сказал профессор.
– На мой вкус, излишне вычурен, – заметил Т.С. Давстон. – И букет скорее зимний, что не соответствует случаю. Хотите, чтобы я назвал марку и поставщика?
Профессор Мерлин кивнул.
– «Крофорд Империал», из «Мира табака» Кокса, Хай-стрит в Бредфорде.
– Невероятно, – профессор Мерлин сплел длинные пальцы. – Заметил даже мюнхенскую смесь. Этот мальчик – гений.
– Фуфло, – сказал Норман, на которого это не произвело впечатления.
– Он здорово справился, – сказал я, – и в стихах опять же.
– Все поэты – гомосеки, – сказал Норман.
Я вдруг заметил, что табакерка профессора исчезает в кармане Т.С. Давстона. Профессор тоже заметил это, и вернул ее себе быстрым движением.
– Благодарю, – сказал он.
Т.С. Давстон ухмыльнулся.
– Вы мне должны флорин.
Профессор помахал руками, как фокусник, и между пальцев у него из ниоткуда появилась монета. Т.С. Давстон взял ее, попробовал на зуб, осмотрел, засунул в карман и снова улыбнулся.
– И прочая, и прочая, – поклонился профессор Мерлин. – Ты вновь потряс меня, как всегда, мальчик мой. Так что бы вам хотелось посмотреть?
– Норману хочется взглянуть на мальчика-собаку.
– Именно, – сказал Норман. – Я хочу посмотреть, как он откусывает головы живым курицам.
– Увы, не получится, – сказал профессор. – Доггарта отвезли к ветеринару.
– Как же, – сказал Норман.
– Да нет, на самом деле. И ты неправильно его описал, Берти. Он не мальчик с лицом пса. Он пес с лицом мальчика.
– Как же, – снова сказал Норман.
– Пристало ли мне надувать вас? – Профессор Мерлин перекрестился над сердцем. – Тело восточноевропейской овчарки, голова мальчика. Я купил его пару месяцев назад в этом самом городке, у одного типа, которого звали Джон Перу Джонс.
Я взглянул на Т.С. Давстона.
А он взглянул на меня.
– Так почему его отвезли к ветеринару? – спросил Норман.
– Ах, – поднял брови профессор. – Сегодня он поставил нас в весьма неудобное положение. Нас пригласили на обед к госпоже мэру, которая изъявила желание взглянуть на Доггарта. Мы приехали к ней несколько раньше назначенного, и ее секретарь сообщила нам, что она все еще не спускалась, поскольку принимает душ. Нас попросили подождать в отеле, но Доггарт каким-то образом сорвался с поводка и ринулся наверх. Дверь в ванную комнату была не закрыта, и госпожа мэр все еще была в душе. Она как раз наклонилась за мылом, когда в дверь влетел Доггарт. Он неправильно оценил ситуацию, понимаете ли, потому что в следующий момент он…
– Что!? – вскричал Норман. – Не может быть!
– Может. Такова собачья природа, видите ли. Он ничего не мог с собой поделать. Госпожа мэр потребовала, чтобы Доггарта отвели к ветеринару.
– Чтобы его убили?
– Нет, – сказал профессор. – Чтобы ему постригли когти. И нас пригласили еще раз – на ужин.
Мы снова переглянулись, а потом, наконец, рассмеялись. В конце концов, это были пятидесятые годы, и даже речи еще не шло о таком понятии, как «политкорректность».
В наши дни, понятное дело, никто не решится пошутить подобным образом.
– Ну так что у вас тогда есть? – спросил Норман. – На что здесь можно посмотреть?
Профессор Мерлин золотозубно улыбнулся.
– Ты ведь очень грубый мальчик, не правда ли?
Норман кивнул.
– Очень. Вот почему полезно быть сыном хозяина кондитерской лавки. В частности.
– А, привилегии! – профессор Мерлин изобразил на лице зависть. – Так что я вам могу показать? А, ну да, несомненно, и прочая, и прочая. Я знаю одну вещь, которая несомненно подойдет.
И с этими словами он весело развернулся на каблуках, и повел нас через весь круг к своему фургону. Мы, шаркая, тронулись за забавным стариком, Т.С. Давстон – насвистывая и ухмыляясь, Норман – втихомолку разворачивая «Шарики-жеварики» в кармане и украдкой отправляя их в рот, а я – почесывая семейство зудней, на днях поселившееся в моем пупке.
Возможно, именно это навело меня на размышления о семейных связях, потому что мне вдруг пришло в голову, что одна из тянущих канат лохматых цыганок может быть заблудшей матерью Нормана.
– Ну вот и пришли, – сказал профессор, когда перед нами показался особенно импозантный фургон. Это было величественное древнее сооружение, расписанное завитушками и цветами несомненно цыганского происхождения – золотыми, серебряными и перламутровыми. По верху фургона шла надпись «ЛУЧШЕЕ ВО ВСЕХ МИРАХ ПРЕДСТАВЛЕНИЕ ПРОФЕССОРА МЕРЛИНА» преогромными буквами, и по всем стенкам плясали слоны, страусы, танцовщицы и жонглеры, намалеванные размашистыми мазками.
– Выпендреж, – сказал Норман, жуя конфету.
– А теперь заходим. Вперед! – Мы осторожно, прижавшись друг к другу, взобрались по ступенькам, и я толкнул дверь. Когда я заглянул внутрь, мне вспомнились слова Говарда Картера, который, проделав дыру в стене гробницы юного фараона, посветил туда факелом, и в ответ на вопрос, что он там видит, ответил:
– Чудеса. Я вижу чудеса, – сказал Картер.
Мы гуськом втянулись в фургон профессора.
– Садитесь, садитесь.
И мы сели.
По стенам были развешаны многочисленные плакаты, цирковые и ярмарочные, с обещаниями невероятных зрелищ и невиданных развлечений. Но чудеса были не в этом. Чудесами были хитрые медные приспособления. Необъяснимого назначения викторианские механизмы, кругом маятники, регуляторы и позвякивающие цепи, и все это двигалось, вертелось, качалось, и деловито жужжало – хотя что именно они делали, сказать было невозможно.
– Это что за старый хлам? – спросил Норман.
– Труды иных веков, – улыбнулся профессор. – Забытые технологии.
– Ну да, и что они делают?
– Они ничего не делают, Норман. Они не делают ничего, они просто есть.
Норман пожал плечами и продолжал жевать.
– Освежительные напитки, – сказал профессор, разливая лимонад по высоким зеленым бокалам. – Можно и покурить. Вы какие предпочитаете?
– У вас таких нет, – сказал Норман.
Профессор Мерлин протянул ему бокал с лимонадом.
– Испытай меня, – сказал он.
– «Макгаффин», стодвадцатые.
– Легко, – сказал профессор Мерлин, и взял длиннющую сигарету прямо из воздуха.
Норман взял ее и внимательно осмотрел.
– Неплохой фокус, – надувшись, сказал он.
– Эдвин?
– Со мной проще, – сказал я. – Что угодно.
– А если посложнее?
– Ну ладно, – я ненадолго задумался. – Я бы хотел попробовать византийских.
– Ага, и я тоже, – сказал Т.С. Давстон. – Весь вопрос в том, что купить их можно только в Греции.
– Значит, две византийских. – Профессор щелкнул пальцами, и мы взяли каждый по сигарете. По настоящей византийской сигарете. Естественно, мы, не мешкая, закурили.
– Я тоже такую хочу, – сказал Норман.
– Поздно. Однако, – профессор Мерлин дотянулся до изящного журнального столика, искусно сделанного из слоновьей ноги, и взял в руки небольшую элегантную шкатулку, – у меня есть кое-что, что тебе, я думаю, понравится.
Норман затянулся доставшейся ему сигаретой.
– Сласти, – сказал профессор, протягивая ему шкатулку. – Это очень редкая шкатулка с очень редкими сластями.
– Давайте, – сказал Норман.
Профессор Мерлин снова сверкнул улыбкой. – Прекрасная шкатулочка, не правда ли? Обита великолепной кожей, прекрасно выделанной. Качество обработки выше всяких похвал.
– Так что насчет сластей? – спросил Норман.
– Держи шкатулку и угощайся, а я тем временем поведаю тебе историю, которая, как я надеюсь, докажет, что ваш визит – не пустая трата времени.
– Я бы лучше мальчика-собаку посмотрел. – Норман с трудом снял со шкатулки крышку и погрузился в поглощение сластей.
– Я был хозяином балагана уже много, много лет, – сказал профессор Мерлин, усаживаясь на похожее на трон кресло, все из костей, таинственным образом удерживаемых вместе большущими пряжками.
– Думаю, что могу смело сказать: все, на что стоит взглянуть, я уже видел. Я странствовал по всему нашему миру и был во многих, весьма необычных, местах. Стоило мне прослышать о замечательном артисте или небывалом уродце, и я шел навстречу этим слухам. Я доходил до их источников. С гордостью могу сказать, что в моем балагане выступали величайшие артисты этого века. И любого другого, впрочем.
Однако (и это очень весомое «однако») каждый из тех, кто занимается балаганным делом, мечтает о том, что когда-нибудь ему попадется нечто ПОТРЯСАЮЩЕЕ. Нечто настолько экзотичное, настолько великолепное, что толпы зрителей, которые будут ломиться на представление, превзойдут все когда-либо имевшиеся ожидания. В этом смысле Барнуму и его цирку, безусловно, повезло – нашелся генерал Том Там, Мальчик-с-пальчик, но для большинства из нас этот поиск все еще не закончен.
– А эти конфетки неплохи, – сказал Норман. – Вкус какой-то… мясистый, я бы сказал.
– Заткнись! – Т.С. Давстон ткнул Нормана локтем. – Продолжайте, пожалуйста, дядюшка.
– Спасибо, Берти. Итак, как я уже сказал, мы ищем и продолжаем искать. Впустую, большей частью. Возможно, это и к лучшему. Возможно, лучше продолжать искать, чем действительно найти.
– Как это? – спросил Т.С. Давстон. – Если тебе чего-то хочется – лучше, чтобы это у тебя было, чем чтобы этого у тебя не было.
– Возможно, ты прав, но мне не удалось в этом убедиться. Более того – совсем наоборот. Видишь ли, я нашел то, что искал, и понял, что лучше бы мне было этого не находить.
Старик помолчал, вытащил табакерку и засунул в ноздри понюшку «Крофорд Империал».
– Я ездил со своим балаганом по Индии, – продолжил он, – где надеялся разыскать факира, который знает секрет легендарного фокуса с веревкой. Но мне встретилось кое-что еще более удивительное. Кое-что, чего я желал больше, чем все, чего я когда-либо желал. Я сказал – кое-что? Нет, кое-кто. Она была танцовщицей в храме, настолько прекрасной, настолько совершенной, что отнимала все твое сердце. Она двигалась столь грациозно, что хотелось плакать, глядя на нее, а когда она пела, казалось, что ты слышишь ангела.
Я сразу понял, что если мне удастся склонить это прекрасное создание к тому, чтобы поехать со мной и выступать в моем представлении, мое будущее будет обеспечено. Мужчины на Западе будут падать к ее ногам. Она станет моей славой – и моим состоянием.
– Ну и как, стала? – спросил Норман.
– Сейчас схлопочешь, – сказал Т.С. Давстон.
– Славой? – сказал профессор. – Скорее позором. Я разыскал опекунов этой девушки. Жители деревни не горели желанием говорить со мной, но я напоил нескольких, и они указали, в которой из хижин я смогу их найти. Впрочем, вряд ли можно было назвать это грязное, покосившееся жилище из тростника и глины хижиной. Я постучал и вошел, и увидел древнего старца, который курил кальян. Это ископаемое не говорило по-английски, так что я вел разговор на его родном языке. Я говорю более, чем на сорока языках, и мне удалось добиться того, чтобы он меня понял.
Я сообщил ему, что я – посол королевы Виктории, императрицы индийской, желавшей познакомиться с прекрасной танцовщицей, о которой она столь много слышала.
– Вы ему наврали, – сказал Норман.
– Да, Норман, я солгал. Я сказал, что королева английская желает увидеть ее лично. Я жаждал заполучить эту девушку. Я сказал бы что угодно. Старик долго рыдал, объясняя, что девушка – его внучка, и боги любят ее. Я согласился, что она действительно прекрасна, но он сказал, что не это имел в виду. Она была избранницей богов, сказал он, потому что когда в детстве она спала под священным деревом бодхи, ее укусила королевская кобра.
– Ненавижу змей, – сказал Норман. – В Хэнвелле был один парень, который заснул в парке, и рот у него был открыт, и…
И Норман схлопотал.
– Гад, больно же! – заорал он.
– Укус королевской кобры смертелен, – продолжал профессор. – Но девочка не умерла. Крестьяне решили, что это знак того, что боги благословили ее. Может быть, даже какая-то из богинь. Естественно, будучи цивилизованным англичанином, я пренебрегал подобными бессмысленными суевериями, но сказал старику, что королева Виктория – тоже одна из богинь, и что она хочет встретиться с подобными себе. Старик не допускал мысли о расставании с девушкой, он все просил и просил меня отступиться, а я все лгал и лгал ему. Девушка вскоре вернется – сказал я – со щедрыми подарками, которыми осыплет ее королева-богиня. При этих словах он несколько оживился, но сказал, что девушка обязательно должна вернуться к нему не позднее, чем через полгода, потому что ей нужно было петь на каком-то религиозном празднестве, или что-то вроде того. Я с готовностью согласился.
Итак, я увез девушку с собой. Звали ее Ная, и я решил, что сделаю это имя известным всему миру. Мы проехали, выступая по дороге, через Персию в Среднюю Азию, из Греции в Европу, и везде, где она пела и танцевала, зрители просто сходили с ума. Мы выступали перед коронованными особами, и нас привечали во дворцах, и к тому времени, когда мы достигли берегов Англии, у меня не осталось сомнений, что она действительно увидит королеву Викторию.
– Ну и как, увидела? – спросил Норман.
– Нет, Норман, не увидела. Прошло пять месяцев, и Ная собралась домой. Я говорил ей, что она скоро встретится с великой королевой, и что потом я отвезу ее обратно в ее деревню. Конечно, я не собирался делать этого. Видите ли, я безнадежно влюбился. Я возжелал ее. Я хотел полностью обладать ей. И Ная начала чахнуть. Она бледнела и худела, и отказалась есть. Она заперлась в своем фургоне и не выходила оттуда, и ей становилось хуже и хуже день ото дня. Я старался ухаживать за ней, как только мог, но с ужасом видел, как ее прекрасное лицо, изборожденное морщинами вокруг прекрасных глаз, лишается красоты, и слышал, как голос ее – о, столь сладостный! – превращается в хриплый шепот.
Я позвал докторов, чтобы они помогли вернуть ей здоровье, но эти ученые мужи осмотрели ее и лишь покачали головами. Они не смогли ничего сделать.
– Так она, значит, загнулась? – спросил Норман.
– Нет, Норман, она не загнулась. Она вернулась домой.
– Говно история, – заявил Норман. – А в конце вообще все испоганили.
– О нет, это еще не конец, – профессор Мерлин покачал увенчанной древним париком головой. – Это еще совсем не конец. Я сел рядом с ней и, не в силах помочь ей, смотрел, как она ускользала от меня. Я видел, как ее кожа, безупречно гладкая прежде, покрывается морщинами и теряет цвет. Я видел, как тускнеют ее глаза. Она умоляла меня оставить ее одну, но я отказался. Я осознал, что натворил: как, в алчности своей, довел ее до этого. И затем, однажды ночью, это закончилось.
– Умерла, значит, – сказал Норман.
– Она вскрикнула! – закричал профессор, от чего Норман едва не обмочился. – Она вскрикнула и ее начало корчить. Она сорвала с себя одеяло, а затем – ночную рубашку. Я пытался уложить ее обратно в постель, но она вырвалась из моих объятий, и тут все и произошло. Ее кожа покрылась трещинами. Ная поднялась на ноги передо мной, встала на кровати во весь рост, и кожа осыпалась к ее ногам, как шелуха, и теперь она стояла передо мной, прекрасная, обновленная, нагая. Потрясение было столь велико, что я упал замертво, а когда очнулся на следующее утро, ее уже не было. Она оставила мне записку, прочтя которую, я понял, что я натворил, когда увез ее из индийской деревни.
Видите ли, она была обещана богам. Когда, в детстве, ее укусила королевская кобра, ее матушка в молитве пообещала Шиве отдать свою жизнь в обмен на жизнь ее дочери. Всевышний, должно быть, услышал мольбу и сжалился над ней. Мать умерла, но девочка выжила. Однако она теперь принадлежала богам, и с того дня она больше не старела. Каждый год она сбрасывала кожу и являлась рожденной заново. Старик в деревне не был ей дедом – он был ей младшим братом.
Она забрала все деньги, которые я заработал на ее выступлениях, и купила билет в Индию. Я не пытался преследовать ее. Кто ее знает, может быть, она и по сей день живет в своей деревне, столь же прекрасная и молодая, как всегда. Я никогда туда не вернусь, и я молюсь, чтобы ни один человек с Запада туда не добрался.
Мы докурили в молчании, лишившись дара речи после этой необычайной истории.
Норман, однако, лишился дара речи ненадолго.
– Ничего так сказочка, – сказал он. – Жаль, что вам нечем доказать, что это правда.
– Разве тебе не хватает доказательств? – спросил профессор.
– Каких? Что это правда, потому что вы это рассказали?
– Какие же еще доказательства ты хочешь получить?
– Кожу могли бы показать.
– Но я же показал.
– Нет, не показали, – сказал Норман.
– Отнюдь, мальчик мой, я показал. Я приказал выдубить сброшенную ей кожу и сделать из нее шкатулку. Ту самую, из которой ты ел сладости.
До этого мне ни разу не приходилось быть свидетелем реактивного блева, и, надо признаться, картина была впечатляющей. Лицо Нормана стало ярко-серым, он, шатаясь, вывалился из фургона и бросился бежать.
Пара– другая особенно крупных псов бросилось ему вдогонку, но Норман без труда оторвался от них.
Профессор уставился на перепачканный ковер.
– Если его так вывела из себя шкатулка, – сказал он, – хорошо, что я не сказал ему, из чего сделаны сладости.
– Так из чего же, все-таки, были сделаны сладости? – спросил я Т.С. Давстона, когда мы однажды ночью, месяц спустя, отправились к «грязным акулам».
– Из кусачих жуков, наверно.
Я бросил в канал пару червяков.
– Не знаю, стоит ли мне ходить к твоим так называемым дядюшкам, – сказал я Т.С. Давстону. – Кого ни возьми, все со странностями, и после них мне снятся кошмары.
Т.С. Давстон рассмеялся.
– Профессор как раз нормальный, – сказал он. – У него самая большая коллекция китайских табакерок с эротическими картинками из тех, что я видел.
– Ради бога. А как насчет этой истории, которую он рассказал? Ты веришь, что это правда.
Т.С. Давстон покачал головой.
– Нет. Но на Нормана это подействовало именно так, как должно было, ты не находишь? Сейчас он намного приятнее.
А вот это точно была правда. Норман стал намного приятнее. Более того, он стал нашим лучшим другом, и теперь смотрел на Т.С. Давстона как на ментора. Послужила ли этому историю профессора, можно только догадываться. Я думаю, что этому, скорее, послужило то, что произошло днем или двумя позже.
По– видимому, когда Норман сбежал из фургона профессора Мерлина, он каким-то образом обронил ключи. Кто-то подобрал их и ночью забрался в лавку мистера Хартнелла, стащил несколько блоков американских сигарет и оставил ключи на прилавке.
Норман не рассказал отцу ни о том, что он потерял ключи, ни о том, что он был на ярмарке, но мистер Хартнелл, по всей вероятности, выбил бы из него правду, если бы за него не вступился Т.С. Давстон.
Юный Давстон рассказал старшему Хартнеллу весьма убедительную историю про то, как младший Хартнелл спас пожилую леди от ограбления на улице, но в результате был избит и ограблен сам.
Когда у Т.С. Давстона потребовали описать грабителя, он смог вспомнить лишь, что тот был в маске, но «сильно смахивал на цыгана».
Глядя сейчас с высоты пятидесяти лет, прошедших с того момента, я подозреваю, что профессор Мерлин рассказал эту историю совсем не для того, чтобы улучшить характер Нормана. Я думаю, она предназначалась для Т.С. Давстона. Профессор был прав, когда говорил, что «возможно, лучше продолжать искать, чем действительно найти».
Т.С. Давстон всю жизнь искал славы и богатства; он нашел и то, и другое, но не удовлетворился этим. Сам процесс поиска был приключением, и я счастлив, что приложил к этому руку. Большей частью, однако, сталкиваться приходилось со всякой жутью. Такой, какой нам в детстве казались змеи и жуки. Зато были и веселые времена, и женщины с длинными ногами, и я не отказался бы ни от того, ни от другого, ни за что в жизни.
– Ну, значит, все хорошо, что хорошо кончается, – сказал я Т.С. Давстону, доставая сигарету.
– Не все так плохо в этой жизни, – отозвался мой юный собеседник. – Погоди, не прикуривай, попробуй лучше мои. Новые, и светятся в темноте.

6

В молодости я в первый раз поцеловал женщину и в первый раз выкурил сигарету в один и тот же день. Поверьте, с тех пор я больше никогда не тратил времени на табак.
Артуро Тосканини (1867-1957)

Однажды утром я проснулся, и обнаружил, что мои способности ощущать цвет, звук и запах стали слабее процентов на десять. Обои, казалось, выцвели за одну ночь, и шум утра за окном казался глуше. Обычно густой, сочный, острый запах шипящего сала, на котором готовилась яичница, поднимавшийся через трещины в потолке кухни, сквозь голые доски, прямо в мою спальню, утратил как раз ту долю насыщенности, которая делала его ароматом. Но я заметил и другой запах, сочащийся из-под простыни. Резкий запах серы.
Я выбрался из постели и сонно уставился в зеркале на стене. Мое обычно румяная, хотя и изрытая болезнями физиономия, была бледна, искажена и мрачна. Верхнюю губу обрамляли редкие щетинки, а на подбородке расцвели большие красные пятна.
Мое внимание привлекли пижамные штаны. Они загадочным образом выдавались вперед пониже пояса. Я распустил завязку штанов, и они опустились на пол.
Узрите же: эрекция!
Пронзающая косые лучи утреннего солнца. И в вышине запели ангелы.
– Боже мой, – сказал я. – Вот она – половая зрелость.
Короче говоря, я должен был ее опробовать. И опробовал.
Через пять минут я спустился на кухню.
Мама поглядела в мою сторону и покачала головой.
– Чем-то ты там не тем занимался, – сказала она.
– С чего это? – возразил я. – Откуда у вас только берутся такие мысли?
Отец взглянул поверх «Спортивной жизни».
– Наверно, мы пришли к такому заключению, услышав громкие вопли «Я кончил! Я кончил!», – мягко сказал он.
– Запомню на будущее, – проворчал я, тыкая вилкой в сало на тарелке.
– Кстати, – сказал отец. – Президента Кеннеди застрелили.
– Президента чего?
– Кеннеди. Президента Соединенных Штатов. Убили.
– Боже мой, – сказал я, второй раз за день.
– Чудовищно, правда?
– Точно, – я провел рукой по волосам. – Я даже не знал, что у них есть президент. Я думал, Америка все еще колония Британии.
Отец покачал головой. Довольно печально, как мне показалось.
– Ты капаешь салом на пижаму, – заметил он. – Пора уже научиться пользоваться ножом и вилкой. – И презервативом, – добавил он.
Я отправился в школу позже обычного. Я решил перед уходом ощутить зрелость еще раз. На этот раз – без воплей. Мама решительно постучала в дверь ванной и потребовала прекратить дикие прыжки.
Теперь моей школой была школа св. Аргентия Недоносого, учебное заведение святого ордена, братия в который подбиралась по принципу малости органа обоняния. Это была школа только для мальчиков, где основное внимание уделялось дисциплине и носовой тренировке. Курить в классе не разрешали, но поощряли нюханье табаку.
Каким– то образом мне удалось провалить экзамен после начальной школы, и вот, хотя Т.С. Давстон, Билли, Норман и почти все остальные в моем классе перешли в грамматическую школу, мне пришлось отправиться к св. Аргентию вместе с прочими недоумками из нашего прихода.
Я не слишком переживал по этому поводу. Достаточно рано я свыкся с мыслью о том, что мне вряд ли удастся добиться чего-то большего в этой жизни, и скоро у меня появились новые друзья среди латиноамериканцев-чикано и прочих выходцев из мексиканского квартала Брентфорда, которые стали моими одноклассниками.
Среди них были: Чико Вальдес вожак банды «Крэдс», в лучших традициях рок-н-ролла презиравший любые запреты, и трагически погибший в результате идиотского несчастного случая с участием уличной стрельбы и кокаина; Каральдо, по прозвищу «Припадочный», вожак «Переметных», эпилептик, чей жизненный путь кончился столь же внезапно; Хуан Торамера, вожак «Вопящих Грибос», пришедший к не менее преждевременному концу; и Хосе де Фаррингтон-Смидт, который ушел из школы уже через год и поступил в духовную семинарию.
Потом он стал священником.
И его пристрелил ревнивый муж.
Встречи одноклассников в нашей школе проходили очень тихо.
Я очень привязался к Чико. Он плохо говорил по-английски, зато у него были татуировки на руках и волосы под мышками, и он рассказал мне, что еще в младших классах у него уже был секс с «членом педагогического коллектива».
– Чтоб еще раз – ни за что в жизнь, – добавил Чико. – Задница после очень болеть.
Чико принял меня в «Крэдс». Я не слишком много запомнил из самого ритуала, помню только, что Чико отвел меня в сарай на огороде, где мы выпили изрядное количество бесцветной жидкости из бутылки без этикетки.
Еще я помню, что потом неделю не мог сесть на велосипед. Но тут уж делайте выводы в меру своей испорченности.
«Крэдс» были не самой большой подростковой бандой в Брентфорде. Но, как заверил меня Чико, они были самой престижной бандой. В их числе был сам Чико, вожак, был я, и, без всякого сомнения, вскоре должны были появиться другие.
Как только мы «завоюем авторитет».
Авторитет – это самое важное. Это значило больше, чем алгебра, история или правописание. Завоюешь авторитет – и только тогда станешь кем-то.
Как именно завоевать авторитет, было не очень ясно. Когда Чико спрашивали об этом, он всегда отвечал очень туманно. Но, по всей видимости, для этого требовались огнестрельное оружие и кокаин.
Я прибежал в школу как раз тогда, когда брат Майкл, наш учитель, проводил перекличку. Он вычеркивал из списка имена тех ребят, которые пали жертвой во вчерашних перестрелках и, похоже, был очень рад видеть меня.
Я был подвергнут стандартной порке за опоздание, ничего особенного, пять ударов «кошкой», одел рубашку и сел на свое место.
– Чико, – прошептал я, прикрыв рот рукой, – новость слышал?
– Как тебя мама поймал, когда ты дрочить в ванной?
– Да нет, не то. Президента Кеннеди застрелили.
– Президента чего?
– Чего слышал. Он был президент Соединенных Штатов.
– Одним мертвым гринго больше, – сказал Чико и поковырял ногтем в зубах.
И все тут.
И начался первый урок. Как всегда, это была история Единственно Верной Церкви, и, помнится мне, мы добрались до папы Борджиа. Мы, однако, обсуждали его не больше десяти минут, когда открылась дверь, и в класс вошел отец Дуранте, директор.
Мы быстро вскочили. – Здравствуйте, святой отец! – сказали мы хором.
– Здравствуйте, мальчики, – сказал он, – садитесь, пожалуйста.
Отец Дуранте подошел к брату Майклу и прошептал несколько слов ему на ухо.
– Президента чего? – переспросил брат Майкл.
Отец Дуранте прошептал еще несколько слов.
– О-о, – сказал брат Майкл, – а был ли он католиком?
Еще несколько слов шепотом, и святой отец покинул класс.
– О Господи, – сказал брат Майкл, поворачиваясь к классу. – По-видимому, президента Кеннеди – президента, чтобы вы не задавали лишних вопросов, Соединенных Штатов – убили. Обычно такого рода вещи не имеют к нам отношения. Здесь, однако, случилось так, что президент Кеннеди был католиком, и мы все должны выразить скорбь по поводу его кончины.
Чико поднял руку.
– Святой отец! – сказал он.
– Да, что случилось, Чико?
– Святой отец, этот гринго, который сыграл ящик – кто под ним ходил?
– Под ним, Чико, ходил один великий народ.
– Ух ты, – удивился Чико. – Целовал мне в зад.
– Не здесь, – заметил брат Майкл. – Может быть, вы хотели бы узнать что-то конкретное о президенте Кеннеди?
– Эль Президенте,а? А как именно этот ублю…
Но Чико не удалось закончить свой, без всякого сомнения, весьма уместный вопрос.
– Сейчас мы всех отпускаем домой, – сказал брат Майкл. – Остаток дня проведите в тихом размышлении. Молитесь о душе нашего усопшего брата и напишите сочинение в пятьсот слов на тему: Чтобы я сделал, если бы я стал президентом Соединенных Штатов?
– Я бы нанять телохранитель получше, – заявил Чико.
– Ступайте с Богом, – сказал брат Майкл.
И мы пошли.
Я догнал Чико у школьных ворот. Он шел, разглядывая забор из колючей проволоки вокруг школьной площадки. Чико научился развязной походочке еще в раннем детстве, а я все еще передвигался, только шаркая.
– Куда направился? – спросил я.
Чико подбросил монетку, и наклонился, чтобы поднять ее.
– Может, в прачечная, – сказал он. – Я любил, как носки вертятся в машина, в пена. Возбуждает, а?
– А то, – сказал я. И подумал, что на самом деле не особенно.
– А ты чего делать?
– Ну, – протянул я, – раз уж я только что, буквально этим утром, достиг половой зрелости, я надеялся заняться сексом с какой-нибудь длинноногой женщиной.
Чико оглядел меня с головы до ног.
– Хочешь, буду знакомить тебя с мой мама?
– Очень любезно с твоей стороны, но она для меня старовата.
– Ты каз-зел, тебе глотку буду резать! – Чико схватился за нож, но оказалось, что он забыл его в других шортах.
– Не расстраивайся, – сказал я. – Я уверен, что твоя матушка – очень приятная женщина.
Чико рассмеялся.
– Значит, ты никогда ее не видал. Но ты неправильно понять. Нормально, да. Я не говорил, чтоб ты имел мой мама. Я сказал – мой мама доставать тебе девушка.
– С чего бы она это будет делать – для меня?
– Потому что она это делать. Она продавать курв.
– Чико, – сказал я, – твоя матушка держит курятник. Она продает кур.
– Чтоб тебя, – сказал Чико. – Опять все слова перепутал.
Солнце зашло за тучку, и где-то вдали завыл бродячий пес.
– Я что говорил, – вдруг повеселел Чико. – Я тебя буду отводить тетя. Она заведует Исправительный дом, и ты не сказать мне, что это есть никакой публичный дом.
Исправительный дом действительно был настоящим публичным домом. Благодаря прекрасному управлению он содержался в образцовом порядке. При входе нужно было снимать обувь; не разрешалось прыгать по мебели и дразнить кота.
Исправительный дом размещался в полукоттедже на тенистой улочке на окраине Брентфорда. Те, кто помнят, как был опозорен последний американский президент, без сомнения узнают его на снимках, сразу опубликованных в Сети.
Тетушка Чико, которая управляла им в шестидесятых годах, относилась к тому типу большегрудых женщин, который прославила Маргарет Дюпон в фильмах тридцатых годов с братьями Маркс и который, увы, в наши дни уже не найдешь.
Дверь в переднюю была открыта, и Чико провел меня внутрь. Его тетушка обычно принимала гостей в комнате, которая, соответственно, именовалась гостиной. Сейчас она разговаривала по телефону.
Мне показалось, что я услышал слова «Президента чего?», но, принимая во внимание закон убывающего плодородия, я, скорее всего, ошибся.
На меня произвели большие впечатление масштабы тетушки Чико, и то количество плоти, которое она ухитрилась упрятать под минимумом одежды. Она поглядела вниз, на наши ноги – в носках, а потом вверх, на наши лица – в чулках.
– Ну и зачем вы это надели? – спросила она.
Чико пожал плечами.
– Это гринго предлагать, – сказал он.
– Врешь, гад, – я стянул с головы чулок. – Это ты сказал, что нужно замаскироваться.
– Только если ты знаменит, – заметила тетушка Чико. – Ты знаменит?
Я покачал головой.
– Не сбрасывай гнид мне на ковер.
– Извините.
– И у тебя в волосах сало.
– Гринго хотеть женщину с длинные ноги, – объяснил Чико.
– Этим утром я достиг половой зрелости, – объяснил я. – И не хочу впустую тратить время.
Тетушка Чико улыбнулась такой улыбкой, какую можно увидеть обычно только на физиономии грабителя с большой дороги.
– Не терпится попробовать свою пипиську, – сказала она. – Думаешь, что весь женский пол – две длинных ноги и одно влагалище между ними, и так и ждет, чтобы ты в него с размаху воткнул.
– Я бы выразился несколько по-другому, – сказал я.
– Но, по сути, я права?
– Ну да. По сути – правы.
– Тогда тебе лучше открыть счет. Сколько у тебя денег?
Я порылся в карманах шорт.
– Примерно полкроны, – сказал я.
Тетушка Чико поцокала языком.
– За полкроны много не получишь, – заметила она. – Сейчас посмотрим на цены. – Она взяла со стола блокнот, и внимательно изучила верхний лист. Я смотрел, как она вела пальцем с верхней строки вниз, до самой нижней.
– Курица, – сказала она наконец. – За полкроны только курица.
– Курица? – в полном ужасе спросил я.
– Это не какая-нибудь перезрелая курица. Это шведская курочка. Специально обученная всяким штучкам, которые нравятся мужчинам.
– Я не собираюсь заниматься этим с курицей, – заявил я. – И кроме того, я уже слышал этот анекдот.
– Что за анекдот?
– Ну, там мужик заходит в бордель, а денег у него нет, а ему хочется, прямо надо вот, и он соглашается на курицу, а на следующий день он идет по улице и думает: – Стоп, меня надули, я бы в магазине курицу дешевле купил, хоть в «Сентсбери». И он тогда приходит обратно в бордель, жалуется, и ему говорят: – Ладно, мы тебя бесплатно за это обслужим. И его приводят в темную комнату, а там еще полно мужиков, и они через зеркальную стену смотрят, как в соседней комнате настоящая оргия. Ну, он тоже насмотрелся, потом говорит соседу: – Ну круто, а? А сосед ему отвечает: – Думаешь, это круто? Ты бы вчера посмотрел…
– Тут мужика с курицей показывали, – сказала тетушка Чико.
– Так вы тоже слышали.
– Нет, я догадалась.
– Короче, я не буду заниматься сексом с курицей, – сказал я. – И все тут.
Тетушка Чико снова чудовищно улыбнулась и отложила блокнот.
– Я тебя проверяла, – сказала она. – Просто чтобы посмотреть, есть у тебя какие-то приличия, или нет. Рада видеть, что есть. Чаю хочешь?
– Спасибо, с удовольствием.
Тетушка Чико приказала подать чаю, и его тотчас принесли. Меня поразил чайник. Он был весь обшит кожей, и у него на ручке были шипы, а вокруг крышки – клепки.
– Для особых клиентов, – объяснила тетушка Чико.
Чико вразвалочку отправился в прачечную смотреть, как вертятся носки в машинах, а я очень приятно провел время в компании его тетушки. Она рассказала мне кое-что новое о женщинах, и наставила меня на путь истинный во многих, многих отношениях. Женщины, сказала она мне – не просто сексуальный объект. Они тоже люди, и их надо уважать. Нетне означает да, даже если ты к этому моменту употребил десять кружек пива. Никогда нельзя пускать газы перед женщиной. Дождись, чтобы она сделала это первой [Юмор (хотя едва ли уместный)]. И еще много, много других вещей, которые, следует признаться, весьма помогли мне в дальнейшем при взаимодействии с противоположным полом. Я не считаю, что, занимаясь любовью, думал только о себе, и я никогда не изменял своим женщинам. Я не возводил женщин на пьедестал, но и не принижал их. Я считал, что они тоже люди, и именно тетушку Чико следует благодарить за это.
Она взяла с меня полкроны за консультацию, и я решил, что это недорого. На прощанье она поцеловала меня в щеку, и я ушел из Исправительного дома с тем, чтобы никогда не возвращаться.
Я еще побродил перед крыльцом некоторое время, размышляя, чем бы заняться до вечера. Я как раз решил присоединиться к Чико в прачечной, и посмотреть, как бесконечно вертятся носки, когда тетушкина дверь открылась, и из нее вышел Т.С. Давстон.
– Привет, – сказал я, – а ты что тут делаешь?
– Я тут по делу, – подмигнул мне Т.С. Давстон.
– С женщиной?
– Именно, – ответил Т.С. Давстон, поправляя галстук.
Я вздохнул и оглядел его с головы до ног. И поинтересовался: – А что это у тебя за перышки на штанах?

Предыдущая страница 2 Следующая страница


3 Роберт Рэнкин

7

Что за благословенный дар – курение! Возможно, наилучший из всех, которым мы обязаны Америке.
Артур Хелпс (1813-75)

Т.С. Давстон не спросил «Президент чего?». Он знал про Америку все. У него была мечта: стать владельцем табачной плантации в Виргинии. Мечта, которая ему впоследствии удалось осуществить.
– Его, по всей вероятности, убили агенты тайной полиции, – таково было мнение Т.С. Давстона.
– Тайной чего? – спросил я.
– Тайной полиции. Ты что, не помнишь, как я тебя водил к дядюшке Джону Перу Джонсу? Он говорил, что тайная полиция охотится за ним.
– Но он же совсем спятил.
– Может быть. Но я так и не смог выяснить, что с ним сделали. Наверно, они отвезли его в больницу св. Бернара, и заперли вместе с жертвами уховерток. Но увидеться с ним мне не дали, и не говори мне, что то, что его оранжерея сгорела дотла – простое совпадение.
– Так ты что – думаешь, что есть какая-то всемирная организация агентов тайной полиции, которая занимается такими делами?
– Обязательно должна быть. Согласно тому, что называется «теория заговора». В этом мире происходит гораздо больше того, о чем мы читаем в газетах. Кругом одни тайны.
– А ты правда занимался сексом с курицей? – спросил я.
Но Давстон не ответил.
Мы, шаркая, пошли по Хай Стрит, останавливаясь на каждом шагу и разглядывая витрины, которые ломились от красиво уложенных фруктов и овощей и всяческих яств. И не только витрины – снеди было столько, что она буквально выплескивалась на тротуар из корзинок, бочонков, ведерок и ящиков, выставленных перед магазинами. Нам очень понравилась витрина мясного магазина мистера Бифхарта.
– И фамилия у этого мясника подходящая – «бычье сердце», – размышлял Т.С. Давстон, – и он точно знает свое дело. Посмотри хотя бы на этот кусок. Или вон на тот. Или вон еще. Смотри, специальное предложение: мясо антилопы гну.
– А вон вепрь.
– И росомаха.
– И даже белый тигр.
– Я бы купил вон тех бифштексов из кенгурятины, у меня вечеринка в пятницу.
– Вечеринка? – на меня это произвело огромное впечатление. – Я думал, только крутые богатые ребята закатывают вечеринки.
– Времена меняются, – сказал Давстон, изучая моржовую вырезку. – Мы живем в шестидесятые годы. Никаких тебе продуктовых карточек и яичного порошка. Премьер-министр говорит, у нас еще никогда не было таких хороших продуктов.
– У меня вообще никаких продуктов не было.
– Ну тогда обязательно приходи ко мне на вечеринку. Никогда не знаешь, где повезет. Да, кстати, и приведи своего друга, Лопеса, мне надо с ним кое о чем поговорить.
– Нет больше Лопеса. Он схватился за нож, и кто-то его пристрелил.
Т.С. Давстон покачал головой, и принялся разглядывать бизоний окорок.
– Знаешь, если так будет продолжаться, сказал он, – эти чиканос перестреляют друг друга начисто, и тогда в Брентфорде больше не будет мексиканского квартала.
– Это вряд ли. В Брентфорде всегда был мексиканский квартал.
– Запомни эти слова, друг мой. Это уже случалось и раньше. Помнишь улицу Августовской луны?
– Нет, – сказал я. – Не помню.
– Потому что теперь ее переименовали в Моби-Дик-Террас. Там раньше жили китайцы. Но они все друг друга изничтожили в пятьдесят третьем, когда были большие разборки между брентфордсками тонгами. Это вроде мафии, только китайской.
– Папа, вроде бы, рассказывал что-то об этом.
– А когда ты здесь последний раз видел пигмеев?
– По-моему, вообще ни разу не видел.
– Вот видишь. А ведь целое племя пигмеев жило на Мейфкинг Авеню, пока они не повздорили с зулусами со Спрайт Стрит. А Мемориальный парк знаешь?
– Знаю, конечно!
– Когда-то был индейской резервацией. Племя навахо жило там сотни лет, пока у них не начался спор с городским советом, еще во времена королевы Виктории.
– И о чем был спор?
– Члены совета хотели поставить в парке горку и пару качелей. А индейцы заявили, что это священная земля их предков.
– И чем все кончилось?
– Мэр отправил нескольких ребят на переговоры с вождем племени. Они погорячились, и с них сняли скальпы.
– О черт, – сказал я.
– Мэр вызвал кавалерию. Третий Брентфордский конно-пехотный полк. И они быстро разделались с краснокожими.
– В учебниках этого не было.
– И не будет. Грязное пятно на всей истории Брентфорда. Так что это держат в тайне, понимаешь? И я-то знаю об этом только потому, что мой прадедушка там был.
– Много индейцев он убил?
– Да нет, – сказал Т.С. Давстон. – Он сражался не на той стороне.
Я открыл рот, чтобы задать еще несколько вопросов, но Т.С. Давстон показал на горку сосисок из молодой волчатины. – Вот таких я куплю для своей вечеринки, – сказал он.
Мы, шаркая, отправились дальше и дошли до прачечной как раз в тот момент, когда Чико вышвырнули на улицу.
– Сукины дети! – кричал вожак банды Crads. – С каких пор нюхать носок запрещал законом?
– Пригласи этого, – сказал Т.С. Давстон. – Он вроде забавный.
Мы оставили Чико разбираться, и, шаркая, пошли в кафе «Плюм». Там Т.С. Давстон убедил меня занять у него полкроны, чтобы купить два кофе с пенкой, сесть у окна и выглядеть круто.
– Так по какому поводу вечеринка? – спросил я, накладывая сахар в кофе.
– По поводу совершеннолетия, скажем. Половой зрелости.
– А, я уже два раза отпраздновал. А ты… э… – и я похлопал локтями, как курица крыльями.
– Еще раз заговоришь об этом, – сказал Т.С. Давстон, – и схлопочешь по физиономии.
– Так что, на вечеринке будут шарики и желе? И во что будем играть?
– Ты, по-моему, еще не совсем привык к своей зрелости, а? И тебе что, действительнонравится желе?
Я обдумал этот вопрос.
– Нет, не очень. На самом делемне нравится пиво.
– Ну вот, это уже ближе.
– И что, девчонки тоже будут?
– Девчонки, и пиво, и проигрыватель.
– Проигрыватель? – Я даже присвистнул. – Но я думал, только богатые крутые парни…
Т.С. Давстон посмотрел на меня, подняв бровь.
– Извини, – сказал я. – Шестидесятые годы. Помню.
– И это будет маскарад, поэтому придти нужно в каком-нибудь костюме. Придумай что-нибудь стильное и не приходи в полицейской форме.
Т.С. Давстон вытащил сигареты, и мы сидели, курили, прихлебывали кофе, смотрели в окно и очень неплохо проводили время.
Примерно через час после того, как Чико вышвырнули на улицу, он вернулся, сидя за рулем угнанного им «морриса» в компании нескольких сородичей из уличных банд. И въехал на нем в витрину прачечной.
В прачечной работали только африканцы-ашанти и они ответили на этот наезд на их собственность градом ассегаев. Похоже, к тому моменту они уже долгое время находились в состоянии войны с бушменами из Калахари, которые держали химчистку по соседству, потому что те тоже выскочили на улицу и присоединились к сражению на стороне испаноязычных его участников.
Все смешалось в громко орущую кучу, и тут же из аптеки напротив выскочили вспыльчивые инки и взялись за испанцев из галантерейной лавки рядом с монгольским магазинчиком, где торговали редкими сортами сыра.
Т.С. Давстон вытащил из кармана брикет динамита и положил его на стол передо мной.
– Как считаешь, надо или не надо? – спросил он.
Я как раз считал, что не надо. Но в этом конкретном случае его предложение оказалось как нельзя кстати. Все это разноязыкое сборище росло, как на дрожжах, и положение становилось все более угрожающим. Взрыв, безусловно, подействовал на него успокаивающе. Мы сочли разумным удалиться до того, как рассеется дым, и на начавшийся пожар прибудет пожарная команда.
Итак, на этот день мы уже совершили доброе дело, и не надо нас благодарить.
Я рассказываю об этом инциденте только в качестве примера одного из тех редких случаев, когда динамит Т.С. Давстона оказал умиротворяющее воздействие, а не привел к самым разрушительным последствиям. В первой главе я упомянул о его любви к тому, что он называл «Большим Апчхи». Но, если не считать краткого упоминания о недоброй памяти эпизоде со взорвавшейся собакой, я не слишком распространялся на эту тему. И не потому, что я опасаюсь последствий, которые может вызвать опубликование подробностей его детских увлечений детонацией. В конце концов, большинство зданий, взлетевших на воздух, давно восстановлены, и все выжившие получили новые квартиры.
Лично я смотрю на это следующим образом. Все мы в молодости делаем ошибки и совершаем поступки, о которых впоследствии сожалеем. Дети ведут себя плохо, и не должны бы, но тут уж ничего не поделаешь, и намного лучше просто «простить и забыть».
Конечно, то, чем они занимаются, повзрослев – это совсем другое дело, и я не испытываю ни малейших колебаний высказаться об этом здесь во весь голос.
Особенно потому, что взорвал он именно моюсобаку.
Ублюдок!
Мы расстались у ворот садовых участков, и Т.С. Давстон отправился посмотреть, как растет посаженный им табак на участке его «дядюшки», старого Пита.
Я же, шаркая, направился домой, и в голове у меня уже начал складываться план, какой именно костюм я надену, чтобы произвести впечатление на девушек на вечеринке. Что-нибудь стильное, сказал Т.С. Давстон, и нев полицейской форме. Нев полицейской форме – это сильно сужало выбор. Кем можно одеться, если не полицейским? Пиратом, к примеру, или попугаем. Или петрушкой, или прыщом, или Парнеллом.
Я всегда испытывал глубокое уважение к Парнеллу: Чарльзу Стюарту Парнеллу (1846-91), тому, который возглавлял в Парламенте движение за введение самоуправления Ирландии в рамках Британской империи и добивался гомруля путем точно рассчитанного бойкота. В конце концов он одержал победу над Гладстоном, но его карьера закончилась самым печальным образом после скандала, в котором вышел наружу его адюльтер с миссис О’Ши.
Ну что же, и такое случается, но одеться Парнеллом – это, наверно, слишком очевидно. И мне не слишком хотелось, чтобы надо мной смеялись, когда я приду, одетый Парнеллом, только для того, чтобы нос к носу столкнуться еще с тремя Парнеллами, и всего одной миссис О’Ши на нас четверых.
У меня появился план. Очень умный и стильный, к тому же.
На следующий день в школе я рассказал Чико о вечеринке и спросил, хочет ли он прийти. Чико выглядел изрядно помятым и слегка обугленным по краям. Мне пришлось говорить очень громко, потому что, как он объяснил, у него вчера в результате неожиданного взрыва повредило барабанную перепонку. Я спросил его, кем он намерен одеться.
Я ожидал неизбежного ответа и был немало удивлен, когда он отверг Парнелла в пользу какого-то революционного деятеля, которого звали Че Гевара. И это при всем богатстве выбора. Возмутительно!
Чико спросил, можно ли ему привести с собой несколько новых членов банды. Я сказал, что можно, конечно, если он пообещает, что они никого не пристрелят. В конце концов, это была не моя вечеринка.
С этим он согласился, а потом спросил, будут ли на вечеринке шарики, желе и во что будем играть.
Дети, право слово!
Вечером в пятницу весь наш район как-то оживился. Все говорили о вечеринке Т.С. Давстона. Все, казалось, собирались на эту вечеринку.
Должен сказать, что я действительно ждал ее. Во-первых, я полностью оторвался от своих старых друзей из Амбара. Когда они перешли в грамматическую школу, а я – к св. Аргентию, они словно бы потеряли желание разговаривать со мной, хотя я даже представить себе не могу, что было этому причиной. Единственный, кто остался близок со мной – Т.С. Давстон. Но он, в конце концов, был моим наилучшим другом, а я должен был стать его биографом.
Что меня смущало относительно вечеринки – это как все, кто собирался прийти, уместятся в доме Т.С. Давстона. В конце концов, это было самое стандартное строение, две комнаты наверху, две внизу, сортир во дворе и дворик два на два метра. Т.С. Давстон жил через шесть домов от нашего, на солнечной стороне улицы.
И все же я был уверен, что он знает, что делает.
И он, конечно, знал.
Сейчас, оглядываясь назад через все прожитые годы, я не могу поверить тому, что тогда не понял, к чему это приведет. Были причины задуматься, и все достаточно очевидные. Неожиданно доставленный с нарочным пакет, адресованный моим родителям, в котором были два бесплатных билета на представление «Черно-белых менестрелей» вечером в пятницу, и еще чеки на ужин на двоих в ресторане на Пикадилли. Тот факт, что Т.С. Давстон попросил ключи от нашего сарая – у него, дескать, «не хватило места для нескольких ящиков пива». «Типографская опечатка» на приглашениях, которые он раздавал, где в адресе вечеринки был указан номер моегодома.
Все самым очевидным образом указывало на то, что случится, но я каким-то образом ухитрился этого не заметить.
В шесть часов вечера в пятницу мои родители уехали на представление. Они сказали, чтобы я их не ждал, потому что вернутся они не раньше полуночи. Мы распрощались, и я поднялся в свою комнату, чтобы заняться подготовкой. Через пять минут позвонили в дверь.
Я, шаркая, спустился вниз и открыл дверь. За дверью стоял Т.С. Давстон.
Он выглядел настоящим франтом: волосы расчесаны на прямой пробор, чистая рубашка от Бена Шермана с пуговичками на воротнике и узкий кожаный галстук. Его пиджак был узок в плечах, но с широченными лацканами. Костюм дополняли начищенные на носках ботинки солидного размера.
Я радостно ухмыльнулся, увидев его, и он ответил мне взглядом, полным непередаваемой скорби.
– В чем проблема? – спросил я.
– Случилось страшное. Можно войти?
– Конечно.
Я провел его в гостиную, и он рухнул на наш потрепанный диван.
– Кошмар, – сказал он и закрыл лицо руками.
– Что такое?
– Мама и папа. Только что приходил доктор. Они слегли. У них чесотка Люгвилера.
– Боже мой! – сказал я, насколько я помню, первый раз за день. – Только не чесотка Люгвилера.
– Чесотка Люгвилера, – повторил Т.С. Давстон.
Я состроил гримасу, которая должна была означать «погоди-ка!». И услышал, как мой язык произносит:
– Так ведь чесотка Люгвилера – это воображаемая напасть из книжки Джека Венса.
– Точно, – сказал Т.С. Давстон.
– А… – сказал я.
– Так что вечеринка отменяется.
– Отменяется? Ее нельзя отменять. Я уже костюм сделал. Он стильный и все такое.
– Я собирался одеться Парнеллом. Но какая разница, раз все отменяется.
– Какой облом, – сказал я. – Какой облом.
Т.С. Давстон печально кивнул.
– Печальнее всего потеря престижа. Я имею в виду, что вечеринка повышает твой авторитет. Если ты, конечно, понимаешь, что я имею в виду.
– Понимаю, – сказал я. – Авторитет – это все.
– Ну и вот: я облажался. Я стану мишенью злых шуток. Все почести, которые могли бы быть моими: их нет и не будет. Лучше бы мне сквозь землю провалиться.
– Должен же быть какой-нибудь выход, – сказал я. – А больше негде устроить вечеринку?
– Если бы, – Т.С. Давстон почесал нос. – Если бы у меня был верный друг, у которого бы никого не оказалось дома сегодня вечером. Я бы не возражал, чтобы ему досталась вся слава, и чтобы у него повысился авторитет. По крайней мере, я бы не обманул ничьих ожиданий. Ожиданий всех этих красивых девушек. Которые сами упадут в руки хозяина вечеринки.
Наступила так называемая многозначительная тишина.

8

Виски, табак и буйные девки -
Вот что сведет тебя, парень, с ума.
Народное

Ну ясно, теперь-тоя все понимаю.
А что я мог сказать тогда? Тогда это казалось самым разумным решением. То есть это просто было самым разумным решением.
– Школьный зал, – сказал я Т.С. Давстону. – Можно снять школьный зал.
Если быя только так сказал. Но нет.
– Вечеринка здесь? – сказал Т.С. Давстон. – В твоемдоме?
– Самое разумное решение, – сказал я.
– Сначала надо бы спросить родителей.
– Они уехали, и их не будет до полуночи.
– Тогда решено. – Т.С. Давстон поднялся с дивана, пожал мне руку, подошел к входной двери и свистнул. И сразу же в дом хлынул поток парней, которых я никогда не встречал, нагруженных ящиками с пивом, коробками с едой и настоящим проигрывателем с пластинками.
В дом, из дома, снова в дом – они двигались, как хорошо тренированные рабочие. Т.С. Давстон знакомил меня с ними, когда они пролетали мимо.
– Джим Пули, – говорил он. – А это Джон Омолли, а это Архикороль, а там – Малыш Дейв.
– Где? – спросил я.
– Здесь, внизу, – ответил Малыш Дейв.
– А, привет. Они без костюмов! – шепнул я Т.С. Давстону.
– Ты тоже.
Это была правда. И в этом была вся проблема. Если вечеринка будет в моем доме, каким образом я смогу сделать так, чтобы мой театральный выход произведет наибольшее впечатление?
– Может, тебе лучше переодеться? – спросил Т.С. Давстон.
– Да, но… ведь…
– Слушай, – сказал Т.С. Давстон. – Ты – хозяин вечеринки, и я думаю, у тебя должен быть шанс произвести впечатление своим появлением.
– Я как раз об этом и думал.
– Тогда иди наверх, к себе, и приготовься. А я здесь займусь подготовкой, и когда все придут, я поднимусь к тебе, и тогда ты произведешь действительносильное впечатление. Как тебе такой план?
– Отлично, – сказал я. – Ты настоящий друг.
– Я знаю. – Т.С. Давстон отодвинул меня в сторону.
– Сигареты на кухню, – сказал он одному из своих подсобных рабочих. – Там я устрою свою лавочку.
И я поднялся к себе.
Мне не понадобилось много времени, чтобы приготовиться. Я опробовал несколько живописных поз перед большим зеркалом и уселся на кровать, прислушиваясь к тому, что происходило внизу.
Снизу всплывали звуки, срывающиеся с пластов новейших подростковых вокально-инструментальных ансамблей, которые вертелись на проигрывателе со скоростью сорок пять оборотов в минуту.
И хотя тогда я этого не понимал, в этот момент я творил историю. Видите ли, в пятидесятые годы такого понятия, как «подростковая вечеринка», просто не существовало. Парней призывали в армию в тринадцать лет и не выпускали в народ, пока им не исполнялось двадцать. А в это время их уже считали ответственными гражданами.
Мое поколение, появившееся в результате демографического взрыва после войны, на год опоздало к призыву, и теперь, когда у нас еще никогда не было настолько хороших продуктов и всего прочего, мы буквально изобрели подростковую вечеринку.
Кроме того (о чем я не догадывался), вечеринка в моем доме стала самой первойподростковой вечеринкой. Той, которая стала образцом для подражания всем остальным подростковым вечеринкам.
Так что в этом отношении, я думаю, мне есть за что благодарить Т.С. Давстона. И хотя он все-таки взорвал мою собаку, он же потом извинился.
Я сидел на кровати и возбуждался все больше и больше.
Через час или около того я начал волноваться. В комнате висел сигаретный дым, поднимающийся из кухни, звуки разгульного веселья становились все громче, а Т.С. Давстон все еще не шел за мной.
Я понял, что он ждет подходящего момента. То есть дожидается, пока соберется весь народ.
Около девяти я начал подозревать неладное. Дожидаться подходящего момента – это, конечно, хорошо, но так я пропущу собственную вечеринку, и, кроме того, я был почти уверен, что слышал, как внизу что-то разбилось. И не раз. Как будто что-то уронили. Я просто не мог больше ждать.
Было почти десять часов, когда ко мне постучали. В комнате уже было столько дыма, что я едва мог разглядеть дверь. Я добрался до двери и распахнул ее настежь.
На лестнице стоял Джон Омолли в обнимку с юной девицей. Я радостно ухмыльнулся. Омолли был одет Парнеллом, а девица – миссис О’Ши.
Видимо, я произвел действительно большое впечатление, особенно в клубах дыма, вырвавшихся из комнаты вслед за мной, и все такое. Девица завизжала, а Омолли отпрянул назад, мелко крестясь.
– А где Т.С. Давстон? – спросил я.
Омолли несколько судорожно показал куда-то в направлении кухни.
Я пожал плечами. Больше ждать было невозможно. Я шел вниз, и все тут.
А вниз пройти было не так-то просто. Вся лестница была занята целующимися парочками. Я пробирался между ними – или поверх них – повторяя: «Извините…» и «Простите, пожалуйста!» В нашей маленькой гостиной было столько народу, что мне пришлось буквально проталкиваться вперед. Входная дверь была открыта, и я увидел, что в садике, да и на улице перед домом, тоже полно гостей. Я протиснулся в переднюю, отведенную для танцев, и попытался – без всякого успеха – добиться, чтобы меня услышали. Проигрыватель играл слишком громко, и никто не обратил на меня ни малейшего внимания.
Должен признаться, что я уже был сыт всем этим по горло. То есть – действительно сыт по горло. Я заорал «Эй!» со всей мочи, и в этот самый момент пластинка закончилась, и я понял, что мне удалось обратить на себя внимание абсолютно всех присутствующих.
Они все повернулись ко мне, и они все уставились на меня, и они все завизжали. Ну, то есть девчонки завизжали. Парни издали другой звук – словно задохнулись от ужаса. Слабак Поль Мейсон, с которым мы вместе учились в Амбаре, и кто – смешно сказать – пришел одетый, как большой прыщ, свалился в обморок. А потом началось общее смятение, толкание, и попытки вообще броситься вон из дома.
Я не заметил, что Т.С. Давстон тоже был там. Впрочем, его костюм был столь убедителен, что я бы его все равно не узнал. Нет, он был одет совсем не как Парнелл. Он был одет как Ласло Вудбайн, частный сыщик: длинное пальто, широполая шляпа, и шланг от пылесоса. Он сделал шаг вперед и осмотрел меня с головы до ног. Я ухмыльнулся, и сказал:
– Ну, как тебе?
Т.С. Давстон протянул руку, дотронулся пальцем до моей щеки, поднес палец к носу и понюхал.
– Это кетчуп, – сказал он. А потом, повернувшись к безмолвной толпе, продолжил: – Все нормально, это просто кетчуп. А потом, повернувшись ко мне, спросил:
– Что это тебе, мать твою, в голову пришло? Вваливаешься сюда, голова вся в кетчупе – ты мне так всех гостей распугаешь!
– Ты же сам сказал, чтобы костюм был стильный.
– И ты нарядился бутылкой кетчупа?
– Нет, – сказал я. – Президентом Кеннеди.
А вот потом я действительно разозлился. Ну то есть страшно разозлился. Ну то есть выглядело это просто по-свински. Т.С. Давстон схватил меня за шиворот и выволок из комнаты. В этом лишенном изящества положении он дотащил меня до кухни, засунул мне голову в мойку и включил краны. Смыв весь кетчуп с волос и лица, он поставил меня прямо, сунул мне в руки кухонное полотенце, и обозвал меня уродом.
– За что? – поразился я. – За что?
– За то, что ты явился, одетый как мертвец, урод.
– Ты тоже явился одетый, как мертвец, – я стукнул себя кулаком в грудь. – И этот Джон Омолли – он пришел, как Парнелл, а он тоже мертвец, и…
Т.С. Давстон оборвал меня.
– Я собирался сказать, что ты явился, как мертвец, до того, как я смог все подготовить – так, чтобы представить тебя, как нужно. Я знал, что ты придешь, как Кеннеди, я видел, как ты утянул бутылку с кетчупом из кафе «Плюм», и сделал правильные выводы. Я собирался поставить пластинку со «Звездно-полосатым знаменем» – ну, этот американский гимн – и как будто выстрелить в тебя, когда ты будешь спускаться с лестницы. А теперь ты все облажал.
– Ах черт, – сказал я. – Ну извини.
– Еще бы – «извини». Пиво будешь?
– Конечно.
Первый раз, когда я попробовал пиво. Никогда не забуду этого момента. На вкус оно было преотвратное. Почему мы питаем к нему такое пристрастие? В чем его прелесть? В первый раз мне оно нисколько не понравилось; оно мне показалось вонючим и противным. Но я чувствовал, что раз уж пиво пользуется такой популярностью, и все совершеннолетние мужчины пьют его, в этом следует разобраться со всей дотошностью. Я с трудом допил свою первую бутылку и рыгнул.
– Держи вторую, – сказал Т.С. Давстон.
– Не возражаю.
Вкус у второй был не так уж плох. У третьей – намного лучше.
Я заглотнул четвертую бутылочку, сказал: «Ааааа!», и вытер губы.
– Затягивает, а? – спросил Т.С. Давстон.
– Как? – спросил я.
– Затягивает,говорю!
– А! Ну да! – Как и он, я кричал во весь голос, потому что музыка играла неимоверно громко, и в кухне стоял такой шум и гам, что разговаривать было почти невозможно.
– Иди потанцуй!– крикнул Т.С. Давстон. – Развлекись!
– Ага. Точно.– Я решил заняться именно этим. В конце концов, это была моя вечеринка, и на ней, похоже, было страшно много девчонок. Я протолкался обратно в гостиную, по дороге стараясь прижаться ко всем девчонкам, попадающимся мне на пути. Девчонки были одеты как Пятачки, пажи, и проститутки. Была даже одна Эммелина Панкхерст (1858-1928) – лидер английских суфражисток, которая основала воинствующий Социально-политический союз женщин в 1903 году.
Я протиснулся рядом с девчонкой, одетой, как парашют, и протолкался в прихожую. Веселье было в самом разгаре, и его размах поистине потрясал. Здесь были и папы римские, и папуасы, и парикмахеры, и плотники. Даже парочка Пушкиных. Кем бы ни был этот Пушкин.
Я только было собрался нырнуть в толпу и станцевать буги-вуги, как кто-то хлопнул меня по плечу.
– Буэнос ночес, старый хрен! – заорали у меня над ухом.
Я обернулся. Это был Чико.
– Я не старый хрен, – крикнул я в ответ. – Я президент Кеннеди!
– Президент чего, старый хрен?
– А?
– Ладно, забудь!
Я оглядел Чико с ног до головы и даже обошел вокруг. На голову у него было наброшено банное полотенце, которое удерживал на месте приводной ремень от автомобильного вентилятора. Чико был весь завернут в занавески из веселенького ситца, на поясе стянутые поясом от халата. Лицо у него было вымазано ваксой, а на подбородок приклеена фальшивая бородка, сделанная, на первый взгляд (впоследствии оказалось, что так оно и было на самом деле), из кошачьего хвоста.
– Ну и кого ты должен изображать? – крикнул я.
– Че Гевара! – крикнул он в ответ.
На меня медленно снизошло озарение.
– Чико, – закричал я. – Он ЧеГевара, а не шейхГевара!
– Черт, опять слова перепутать.
Как мы смеялись!
Чико привел с собой новых членов банды, и позвал меня во двор, чтобы представить их.
– Отличные костюмы, ребята, – сказал я. – Вы точь-в-точь как бушмены из Калахари.
– Мы и есть бушмены из Калахари.
Как мы смеялись и на этот раз!
Чико подмигнул мне. – Я еще приводить одна моя сестра.
– Не ту, что с усиками?
Без всякого сомнения, мы бы снова засмеялись, но Чико вдруг решил ударить меня. Помогая мне подняться, он прошептал мне в ухо:
– Только чтобы новички видеть, и не обижаться.
– Я и не обижаюсь, – заверил я его.
В этот момент раздались грохот и звон: кто-то вылетел через окно гостиной.
– Здорово, – сказал Чико. – Где выпивка?
Я в ужасе уставился на лужу крови и разбитое стекло.
Моим родителям точно это не понравится.
В дверях появился Т.С. Давстон. Он подошел ко мне и протянул очередную бутылку.
– Насчет этого не беспокойся, – сказал он.
– Но…
– И вот еще, – продолжал Т.С. Давстон. – Держи.
Он протянул мне толстую самокрутку, закрученную с одного конца.
– Это что? – спросил я.
– Это косяк.
Мой первый косяк. Я никогда не забуду его. На вкус он был… ВЕЛИКОЛЕПЕН.
Я поплыл обратно к дому и наткнулся на двух девчушек, одетых принцессами, которые гладили большого слюнявого лабрадора.
– Это твоя собака? – спросила одна из них.
Я мечтательно кивнул.
– Как ее зовут?
– Когда она у нас появилась, – начал я, – я думал, что это мальчик, и назвал ее Доктор Зло.
– Ух ты, – сказала одна из принцесс.
– Но раз уж она оказалась девочкой, мама сказала, что мне придется назвать ее по-другому.
– Так как ее зовут?
– Плюшка, – сказал я.
Принцессы рассмеялись. Очень изящно рассмеялись, как мне показалось. И еще мне показалось, что я вижу бледно-розовую ауру, которая окружала их, так что я улыбнулся еще раз, глотнул пивка и затянулся косячком.
– Попробуйте-ка, – сказал я.
Думается мне, настоящее веселье началось около одиннадцати. До этого момента всего одного гостя выбросили через окно, и тот отделался легким испугом, если не считать шрамов, оставшихся на всю жизнь. А вот тому типу, который взобрался на крышу, повезло куда меньше.
Сам я не видел, как он пролетел мимо окна родительской спальни и приземлился на острия ограды. Я был в постели с одной из принцесс.
Мы вместе приветствовали половую зрелость.
Первый раз, когда я занимался сексом. Как бы мне хотелось хоть что-топомнить об этом!
У меня остались смутные воспоминания о толпе народу, которая ворвалась в спальню, и кричала, что я должен спуститься вниз, потому что произошел несчастный случай. И мне кажется, что я помню, как, шатаясь, брел голый по лестнице вниз, удивляясь, кто успел перекрасить стены во все цвета радуги. Я не помню, как поскользнулся в луже блевотины на ковре в прихожей, хотя, видимо, это вызвало у всех приступ здорового смеха. Как и вид моей физиономии, когда я понял, что на крыльце начался пожар.
Я не имею не малейшего понятия, кто забрал холодильник и плиту. И, как я и заявил членам городского совета, если бы я знал, что в моей спальне происходит групповое изнасилование, которое снимают на пленку студенты художественной школы, я бы что-нибудь предпринял.
Но вот что я помню абсолютно ясно, и это навсегда отпечаталось в моей памяти – это Плюшка.
Плюшка – как она подбежала ко мне, когда я стоял в дверях, уставившись на полицейские машины и пожарников, разматывавших шланги. Как она лизнула мне руку и уставилась на меня большими карими глазами.
И еще я помню себя самого – как я стоял, глядя на Плюшку, и пытаясь понять, что за странное, наподобие разгорающегося фейерверка, шипение слышится у нее из-под хвоста.

9

Рыло: табак (жаргон британских уголовников)

Я очнулся голый и весь в Плюшке.
Вам знакомо то паническое ощущение, когда вы просыпаетесь наутро после того, как упились в дым и обкурились в хлам, и чувствуете, вот наверняка чувствуете, что вчера сделали что-то неподобающее?
Ну вот, примерно так я себя и чувствовал.
Я долго пытался проморгаться, подавляя приступы тошноты, и ощупывал себя и удивлялся, с чего это потолок в моей спальне вдруг оказался покрыт кафелем.
Вам знакомо то паническое ощущение, когда вы просыпаетесь наутро после того, как упились в дым и обкурились в хлам, и обнаруживаете, что вы лежите голый в тюремной камере?
Нет?
Так вот, хуже не бывает, точно говорю.
Я закричал. Закричал очень громко. И я вытер лицо руками, и уставился на кишки и темную запекшуюся кровь.
– Плюшка! – завопил я. – Плюшка!
В тяжелой железной двери со стуком открылось маленькое окошко.
– Хрен тебе, а не плюшка, ублюдок, – услышал я в ответ.
– Помогите! – закричал я. – Выпустите меня. Выпустите меня!
Но меня не выпустили. Меня продержали там весь день и дали только тарелку хлопьев и чашку чаю, чтобы я не умер. А около трех часов дня распахнулась дверь, и в камеру неторопливо вошел брат Майкл из школы св. Аргентия.
Раз уж вам незнакомо то паническое ощущение, когда вы просыпаетесь голым в тюремной камере, вы навряд ли поймете ту полнуюпанику, которая охватывает вас, когда вы сидите голым в тюремной камере наедине с монахом-педофилом.
Это полная жопа, и я не шучу.
Брат Майкл покачал головой, показав выбритую тонзуру, и сел рядом со мной на грязную узкую койку. Я отодвинулся от него, и положил ногу на ногу. Брат Майк положил руку мне на колено.
– Плохи дела, – сказал он.
Я начал хлюпать носом.
– Кто-то взорвал мою Плюшку, – заревел я.
– Порвал плюшку, а? – брат Майкл дружелюбно улыбнулся. – Что же здесь плохого? Я помню, как мне первый раз порвали плюшку. Я тогда еще только пел в хоре церкви св. Дамиана в Хирсте, и…
– Не надо, – оборвал я его. – Я имею в виду свою собаку, Плюшку.
– Кто-то порвал плюшку твоей собаке?
Я повернулся к монаху и с горечью в голосе объяснил:
– Мою собаку звалиПлюшка. Кто-то взорвал ее.
– Что-то я плохо тебя понимаю, – заметил брат Майкл, легонько сжимая мне колено. – Однако, мне кажется, нам следует подумать над вопросом, как тебя защитить. Поскольку в твоем доме обнаружено значительное количество наркотиков класса А, тебе придется согласиться с обвинением в торговле ими. Но, думаю, нам удастся снять с тебя обвинение в предумышленном убийстве, если…
– Что? – проговорил я. – Что-что-что?
– Тот тип, которого ты столкнул на ограду – он что, твой конкурент? Тоже торгует наркотиками? Мафиозные разборки? Мне бы не хотелось открыто иметь к этому отношение, пока не получу разрешение у ребят. Я хочу сказать, что я действительномонах, действительнокатолик, и вполне понятно, что я мафиози, но я знаю, с какой стороны мне намазывают масло на облатку для причастия. Если ты понимаешь, что я имею в виду, а я уверен, что понимаешь.
– Что?– продолжал я. – ЧТО?
– С другими обвинениями проще. Совращение малолетних, содержание притона. Как тебе нравятся формулировки?
– ЧТО?– не останавливался я.
– Тебе светит десять лет, – сказал брат Майкл, и сжал мое колено крепче. – Но при примерном поведении выйдешь через восемь – еще молодым, вся жизнь впереди. Конечно, на тебе всегда останется клеймо приговора, и скорее всего, на жизнь тебе придется зарабатывать мытьем сортиров. Но и это не так уж плохо. В сортирах встречаются весьма интересные люди.
– У-у, – завыл я. – У-у-у и у-ху-ху!
– Какая жалость, что ты не монах.
– У-у, – выл я, а потом: – Что?
– Ну, если бы ты был монахом, не о чем было бы беспокоиться. У нас, монахов, теологическая неприкосновенность, мы неподсудны обычному суду.
– Неподсудны?
– Конечно, нет. Мы отвечаем только перед высшими силами.
– Перед Богом?
– Перед Богом. И папой римским. И мафией, конечно. Если бы ты был монахом, ты бы мог выйти отсюда прямо сейчас.
– Как это?
– Очень просто: если ты монах, ты вряд ли виновен в преступлениях, правда? Ты когда-нибудь слышал о монахе-преступнике?
– А Распутин? – спросил я.
– Именно.
– Что?
– Как бы там ни было. Если бы ты был монахом – по крайней мере, не напивался бы, как последний скот.
– Как Роберт Фолкон Скотт (1868-1912), исследователь Антарктиды, который руководил экспедицией, открывшей п-ов Эдуарда VII, а потом экспедицией, достигшей Южного полюса на 33 дня позже Р. Амундсена, и погиб на обратном пути?
– Нет, – сказал брат Майкл. – С чего ты взял?
– Просто так, – я тяжко вздохнул. – Хотел бы я быть монахом.
На лице брата Майкла появилась глубокая задумчивость.
– Есть один способ, – сказал он. – Хотя нет.
– Что «нет»? В каком смысле?
– Ну, я бы мог сделать тебя монахом, и тогда бы тебя освободили от всех обвинений, и не посадили бы в тюрьму.
– Ну так сделайте, – сказал я. – Сделайте!
– Ну, это не совсем традиционный способ. На самом деле это должно происходить в ризнице.
– Ну пожалуйста, – умолял я его. – Сделайте меня монахом здесь. Сейчас.
– Ну ладно. Ты меня уговорил. Сам обряд посвящения не слишком долог, но может показаться тебе несколько неудобным. Выпей-ка лучше. – Он вытащил из-под рясы бутылку с бесцветной жидкостью. – Выпей залпом и найди что-нибудь занюхать.
Вот насколько я был близокк этому.
Если бы в эту самую минуту не открылась дверь, и полицейский не вошел бы со словами, что я могу отправляться прямо домой, потому что никто не выдвигал против меня никаких обвинений, потому что я еще несовершеннолетний и серьезный ущерб нанесен практически только недвижимости, а не физическим лицам…
Вот насколько я был близок.
К тому, чтобы стать монахом.
Снаружи меня ждали родители. Они принесли мне, во что одеться. Я с трепетом вышел к ним, сознавая, что меня ждут большие, очень большие неприятности.
Неприятностей, однако, не произошло. Вместо этого мама обняла меня и поцеловала, а отец назвал меня героем.
Выяснилось, что Т.С. Давстон успел поговорить с ними, и все объяснил.
Он рассказал им, как мы вместе с ним начали генеральную уборку у нас дома, чтобы устроить им сюрприз, когда они вернутся с представления. И как в дом ворвались злобные хулиганы и разнесли все кругом.
И как они взорвали мою Плюшку.
Когда у него потребовали описать этих хулиганов, Т.С. Давстон смог вспомнить лишь, что они были в масках, но «сильно смахивали на цыган».

10

Выбрось сигарету, дружище, на Хамфри Богарта все равно не тянешь.
Народное

Лично я в шестидесятые годы провел время очень неплохо. Я знаю, что о них рассказывают много всякого вздора. Вроде той чепухи, что «если ты помнишь шестидесятые, значит, тебя там не было», и так далее. На самом деле, в те годы были вещи и поинтереснее, чем только «секс, наркотики, рок-н-ролл» (хотя и это могучее трио уже самодостаточно).
Конечно, была свободная любовь: Тайное мировое правительство еще не успело изобрести ВИЧ. Конечно, были наркотики, и многие молодые умы перешли в измененное состояние сознания, да так в нем и остались. И конечно же, Боже мой, конечно же был добрый старый рок-н-ролл. Точнее, добрый новыйрок-н-ролл.
Но было и кое-что еще, много чего еще.
К примеру, были йо-йо.
Может быть, вы еще помните йо-йо: в конце девяностых мода на них ненадолго вернулась, и может быть, даже сейчас такая игрушка валяется в радиоактивной пыли в углу вашего бомбоубежища. Но бьюсь об заклад, вы не сможете вспомнить, что с ней делать, и уж конечно вы не знаете, что йо-йо было изобретено в Брентфорде.
Вот– вот, именно там.
Йо– йо изобрел Норман Хартнелл [Опять-таки, не путать с тем, другим Норманом Хартнеллом]. Это было его самое первое изобретение. Будет справедливо отметить, что, изобретая его, он не намеревался изобрести игрушку. Он изобрел йо-йо в качестве двигателя для своего мотороллера «Веспа».
Норман просто помешался на альтернативных источниках энергии и страдал этим всю свою жизнь. Он пытался сделать двигатель, работающий без топлива. Этот Святой Грааль науки: вечный двигатель. Каким образом это пришло ему в голову, непонятно. Но если бы я заключал пари, я бы ставил на то, что эту идею подсказал ему Т.С. Давстон.
К 1967 году, о котором я сейчас пишу, Т.С. Давстон уже утвердился в роли ментора Нормана.
Теперь Норман стал главой семейного дела, поскольку его отец скоропостижно скончался в результате идиотского несчастного случая, в котором были задействованы наручники, цемент, и глубокий канал. Точные обстоятельства его гибели до сих пор остаются тайной и, хотя полиция провела допросы сицилийцев, державших винный магазин по соседству, не арестовали ни одного. Почему полиция вообще кого-то подозревала, лично я понять не могу. А если они собирались выбить из сицилийцев денег, так этот зловещий план вскоре был сорван.
Потому что сицилийцы были в один миг стерты с лица земли через неделю после смерти отца Нормана, в результате другого идиотского несчастного случая. На этот раз в нем были задействованы их почтовый ящик и брикет динамита.
Они были последними сицилийцами в Брентфорде, и, пользуясь выражением Фланна О’Брайена, не думаю, что этот вид снова будет встречаться в наших местах.
Так вот, 1967 год многие с нежностью вспоминают, как Лето любви. И тысяча девятьсот шестьдесят седьмой год действительно был Летом любви. Конечно, не только летом. Были и другие времена года, и у каждого было свое название. Например, были Зима уныния, Весна тоски и Осень такой полной безысходности, что хотелось вскрыть себе вены. Но по каким-то непонятным причинам люди запомнили только лето.
Я прекрасно помню то лето. Этим летом в жизнь вошли йо-йо и Брентсток.
Да, Брентсток. Легендарный фестиваль, три дня Любви, Мира и Музыки. Я там был, понимаете, и я все видел. Позвольте мне рассказать о нем.
Для меня все это началось одним весенним утром. Мне было страшно тоскливо, хотя и не понимал, почему. Я бросил школу в июле в предыдущем году и с той поры работал, где придется: всегда на подхвате, платили мне мало, и увольняли при первой возможности. Но с этим не было проблем. В шестидесятые годы не было безработицы и как только тебя выгоняли с одного места, можно было сразу найти другое. Конечно, все эти места были дерьмовые, но это лучше, чем безработица.
Однако той весной я нашел себе новое место, и на этот раз весьма перспективное. Меня взял на работу Т.С. Давстон. Официально моя должность называлась «надсмотрщик на плантации», и я должен был одеваться в форму и носить сапоги и кнут. Проще простого. Все, что мне нужно было делать – это ходить между рядов рабочих-иммигрантов, поколачивать их кнутовищем и подгонять, чтобы не отлынивали.
О такой работе можно только мечтать.
Так что я до сих пор не знаю, почему мне было так тоскливо.
У Т.С. Давстона была поговорка: «Завтра принадлежит тем, кто способен предвидеть его». И, конечно, он был именно из таких людей. Я помню, как он однажды сказал, что когда-нибудь в Брентфорде не будет мексиканского квартала, и помню, как я тогда посмеялся над ним. А ведь он оказался прав: к 1967 году почти все латинос перестреляли друг друга, а те, что остались – в основном старухи и девчонки-малолетки – жили теперь в лачугах на краю плантации и работали на Т.С. Давстона.
Возможно, следует подробнее рассказать о том, где располагалась эта плантация. Ведь именно там и проходил Брентсток.
Плантация была расположена на участках Брентфордского садоводческого товарищества св. Марии.
Вплоть до середины шестидесятых в нем еще оставалось немало владельцев участков, которые арендовали клочки земли у городского совета и каждый год, соответственно, собирали с них собственноручно выращенный урожай фруктов и овощей. Но потом один за другим, старики вымирали, и один за другим освобождались их участки.
И Т.С. Давстон скупал их – один за другим.
И теперь они принадлежали ему почти все, за исключением одного. Владельцем этого последнего участка был его «дядюшка», старый Пит, и Т.С. Давстон его не трогал. А все остальные участки перепахали, и огромное поле, отлого спускающееся к Темзе, стало табачной плантацией.
Я немало поломал голову над этим. Я всегда думал, что выращивать табак без какой-нибудь лицензии от правительства – противозаконно. Но, видимо, к Брентфорду это не относилось. К чему угодно, но не к Брентфорду.
Это традиция, или старинный договор, или что-то вроде того.
И вот я стал работать надсмотрщиком. Форма, сапоги, кнут и все такое.
В шестьдесят седьмом году на плантации был первый большой урожай. И все следовало делать именно так, как того желал Т.С. Давстон. Годы труда ушли на это. Табак не слишком охотно растет в предместьях Лондона, но этот конкретный сорт подвергся генетической обработке.
У Т.С. Давстона осталось множество записей, принадлежавших некоему Джону Перу Джонсу, и с помощью Старого Пита он вывел быстрорастущий сорт табака, успешно сопротивляющийся местным вредителям и прекрасно развивающийся в условиях английской погоды. Это было большое достижение, и те, кого охранники пропускали через укрепленные ворота в высокой загороди из колючей проволоки, останавливались на месте, пораженные красотой этих растений. Не слишком надолго, впрочем, потому что иначе они получали от меня кнутом.
В то весеннее утро началась первая жатва. Работницы надрывались на плантации, а Т.С. Давстон и я сидели в высоких креслах, попыхивая только что изготовленными сигарами [скрученными на бедре смуглой девственницы] и потягивая бесцветную жидкость из бутылок без этикеток.
Т.С. Давстон порылся в боковом кармане своего модного кафтана, что-то достал оттуда и протянул мне.
– Бьюсь об заклад, ты ничего подобного еще не видел, – сказал он.
Я внимательно осмотрел этот предмет: два деревянных диска, соединенных тонкой деревянной осью, к которой был привязан кусок веревки.
– Здесь ты прав, – сказал я. – Не видел. Что это?
– Это вниз-и-вверх-и-внизка.
– Легко сказать, – заметил я. – А что она делает?
– Едет вниз, и снова вверх, и опять вниз. Смотри, показываю.
Он отобрал у меня эту штуку, нацепил конец веревки на средний палец и отпустил ее. Когда веревка полностью размоталась, он легонько дернул ее кверху, эта штука взобралась обратно, и он поймал ее.
– Невероятно, – сказал я. – Ничего удивительнее в жизни не видал.
– Это что, сарказм? – спросил Т.С. Давстон.
Я подумал над его вопросом.
– Возможно, – сказал я. – Но как она работает? Там что, моторчик внутри? Или, как было бы правомерно предположить, это работа неких демонических сил?
Т.С. Давстон перегнулся через меня и забрал мою бутылку.
– Тебе, похоже, уже хватит, – заметил он.
Я покачал головой.
– Нет, выпивка здесь ни при чем. Хотя, может быть, это та таблетка, которую я съел на завтрак.
– Ну, это можно простить. В конце концов, на дворе шестидесятые годы.
– Ну так как, все-таки, она работает? Она же нарушает закон тяготения.
– Вот и Норман так сначала думал. К сожалению, не нарушает. А работает она благодаря инерции и этому легкому движению кистью.
– Как и многое другое, – заметил я. – Или, по крайней мере, то единственное, что приходит в голову. Так для чего она? Или ни для чего?
– Должна быть для чего-то. – Т.С. Давстон положил эту штуку на ладонь. – Все должно быть для чего-то. К примеру, ты можешь с ней показывать фокусы.
– Я как раз не могу.
– Ну ладно. Я имел в виду, что ямогу с ней показывать фокусы.
И Т.С. Давстон продемонстрировал это. Он снова послал свою штуку вниз, но на этот раз дал ей проскользнуть по земли и только потом дернул ее кверху.
– Это я называю «выгуляй собаку».
Я похлопал в ладоши.
Потом он показал еще один фокус, на этот раз совершая какие-то сложные манипуляции с веревкой.
– А этот называется «укачай малыша».
Я снова захлопал в ладоши.
Т.С. Давстон показал весь свой репертуар. Он дал название каждому фокусу. Там были «отшлепай макаку», «пощекочи письку», «расчеши бороду» и даже «выпей чаю с пастором». Последний потребовал таких сложных телодвижений, что у Т.С. Давстона даже пот на лбу выступил.
– Слушай, знаешь, что ты сейчас держишь в руках? – спросил я, когда он, наконец, закончил.
– Пока нет. И что же?
– Две деревяшки на конце веревочки. Выбрось эту дурь, пока кто-нибудь тебя с ней не увидел.
Но кое– кто ужеувидел его. Если точнее, все, кто работал на плантации в этот момент, его видели. Они все остановились, и глазели на него и, к моему удивлению, тоже аплодировали.
Т.С. Давстон уставился на столь тепло принимающую его аудиторию, а я уставился на Т.С. Давстона. Он не давал им разрешения бросить работу, и я подозревал, что он сейчас прикажет мне пристрелить парочку тех, что постарше, в назидание остальным.
Не приказал. Потому что вдруг все работницы упали перед ним на колени. Они кланялись Т.С. Давстону.
– Йо-Йо, – закричала одна из них. И вдруг закричали все остальные:
– Йо-Йо!
– Что они делают? – спросил Т.С. Давстон.
Я изумленно потряс головой.
– Они поклоняются тебе. Они думают, что ты – Йо-Йо.
– А кто такой, во имя «Золота Виргинии», этот Йо-Йо?
– А! – сказал я. – Ты не знаешь про Йо-Йо, потому что ты не ходил в школу св. Аргентия, как я. Снаружи мексиканцы, может, и католики, но они также поклоняются своим Старым богам. Один из них – Йо-Йо. Он как-то там облажался, на небесах, и его послали на землю. Здесь он отличился, поработав среди крестьян, и снова взошел на небо. А там опять облажался, и его снова отослали вниз, а здесь он…
– Совершил много добрых дел, и снова вернулся на небо.
– Вот-вот. Снова вверх, и снова вниз, и снова вверх. Точно так, как твоя вниз-и-вверх-и-внизка.
Т.С. Давстон улыбнулся – почти как Господь Бог.
– Точно так, как мое йо-йо, ты хотел сказать.
Жатва в том году была закончена вовремя. И Т.С. Давстону она не стоила ни гроша. Он приказал мне сходить к Норману с тючком табака. Я обменял его на сотню йо-йо, которые этот лавочник выточил на токарном станке меньше чем за час. Т.С. Давстон расплатился ими с работницами, и они ушли счастливые, унося эти священные реликвии в свои хижины, и всю дорогу почтительно кланялись и приглаживали челки. Или как там это называется у женщин. Может быть, челки и называется.
И так на свет явилась йо-йо-мания. Скоро она распространилась по всему городку, и Норман, если бы ему хватило прозорливости запатентовать эту штуку, мог бы сколотить состояние на их продаже.
А запатентовал йо-йо некий мистер Крэд, который продал патент одной из крупных фирм по производству игрушек за неизвестную сумму плюс выплаты роялти.
Только много лет спустя я узнал, что мистер Крэд и мистер Давстон – одно и то же лицо.
Йо– йо-мания явилась на свет и начала свое победное шествие. Происходило это по обычному сценарию: сегодня Брентфорд, завтра -весь мир. Конечно, были и проблемы. Архиепископ Кентерберийский осудил йо-йо как «пагубный языческий культ», и это безмерно способствовало увеличению продаж. Мэри Уайтхаус потребовала поднять вопрос о йо-йо в Парламенте, и вопрос былподнят. Член кабинета министров, выступая на лужайке перед Вестминстерским дворцом, заявил, что эти игрушки не наносят ни малейшего вреда здоровью, и репортеры засняли его дочь, играющую с йо-йо.
В желтой прессе, разумеется, появились неизбежные страшилки про смерти и самоубийства, вызванные йо-йо. Началась эпидемия «пальцевого синдрома йо-йо», вызванного слишком тугой петлей, пережимающей кровеносные сосуды, и миссис Уайтхаус снова бросилась к телефону с требованием размещать на упаковке соответствующее предупреждение министерства здравоохранения.
В свою очередь, тот же член кабинета министров снова появился на лужайке, в этот раз без дочери, которая, по всей видимости, была в больнице.
«БЕЗУМИЕ ЙО-ЙО», как теперь называли это бульварные газетенки, в конце концов умерло естественной смертью. Так оно обычно и случается. Мода приходит, мода уходит, и редко кто знает, почему. Если вообще кто-либо знает. Вот она есть – и вот, назавтра, ее уже нет.
А завтра принадлежит тем, кто способен его предвидеть.
Так что насчет Брентстока, спрашиваете вы.
Так вот – насчет Брентстока.

Предыдущая страница 3 Следующая страница


Мир в табакерке, или Чтиво с убийством 4

11

Если музыка – пища для любви, то я не знаю, что тогда сигара.
Нимрод Тумс

– Я собираюсь вернуть долги.
Так сказал Т.С. Давстон.
Мы сидели перед «Летящим лебедем». Был теплый поздний весенний вечер, и мне было невероятно тоскливо. Однако, заметьте, поскольку приближалось лето, в основной теме моей тоски начинали появляться нотки любви.
Солнце уже почти опустилось за газгольдер, и последние его лучи играли на кружках с пивом «Лардж», стоявших перед нами, и отражались в наших невинных голубых глазах.
– Вернуть долги? – переспросил я.
– Вернуть долги.
– Ну, не знаю, кому именно ты должен, но если мне – я рад, что ты вспомнил об этом.
– Не тебе, – сказал Т.С. Давстон. – Городу. Я здесь родился, здесь вырос, и теперь хочу расплатиться за все, что получил у родины.
– Мне нравятся жители Брентфорда, за редким исключением, – заметил я. – Не думаю, что стоит так злиться на них, и называть «уродинами».
Т.С. Давстон легонько двинул меня в ухо.
– «Родина», – объяснил он, – без «у».
Я поднялся с земли.
– Похоже, тут ты меня недопонял, – пробормотал я.
– Дела идут превосходно. – Т.С. Давстон допил пиво и уставился на донышко кружки. – Урожай собрали раньше намеченного. Скоро можно будет упаковывать табак, а потом пройдет совсем немного времени, и в ближайшем будущем сигары, сигареты и нюхательный табак в коробках и пачках с легко узнаваемым логотипом Давстона сплошным потоком пойдут по конвейерам. Кроме того, мне поклоняются как богу, что само по себе немало. И это не все. Мне повезло еще кое с чем. – Он вытащил из кармана йо-йо и принялся любовно полировать его о рукав.
– И ты хочешь вернуть долги?
– Да, городу.
– И что же ты придумал? Что-нибудь революционное? Довести зарплату своих работников до прожиточного минимума?
– Страшись кулака, в ухо твое летящего. Мои работники отправились восвояси, на поля Крэда в Чизвике. Я собирался устроить что-нибудь типа праздника.
– Вечеринку?
– Вроде того.
– Только не в моем доме, приятель!
– Да нет, я думал о празднестве покруче.
– Ну, клуб скаутов тебе больше не сдадут. Они знают, что это ты устроил взрыв, которым ему снесло крышу.
– А-апчхи! – сказал Т.С. Давстон. – Кстати, ты купил себе новую собаку?
– Нет, не купил и буду тебе благодарен, если ты не будешь об этом вспоминать.
– Я же сказал, что мне очень жаль.
– На словах сказал, а на самом деле…
– А что на самом деле – не имеет значения. Имеет значение то, что сказано.
Я допил свое пиво.
– Вот и купи мне новую собаку, – сказал я. – И я это сказал, так что это имеет значение.
– Я что, похож на миллионера?
– Вообще-то похож. И если уж ты намерен возвращать долги горожанам, легко можешь начать это делать прямо сейчас.
Т.С. Давстон заказал нам еще пива.
– Слушай, – сказал он, приставив ладонь к уху. – Скажи, что ты слышишь.
Я прислушался.
– Это не Господь Бог, уже готовый воздать тебе за твою щедрость?
– Нет. Это музыкальный ящик.
– Ах да, – сказал я. – Точно. Музыкальный ящик, в котором стоят всего три пластинки, и все три – кустарно изготовленные записи группы, в которой играет сын хозяина паба.
– Именно.
Я глотнул пива.
– Разве ты не собираешься сказать какую-нибудь замечательную глупость?
Я покачал головой и пролил пиво на рубашку.
– С меня хватит, – сказал Т.С. Давстон. – Что ты скажешь, если я скажу, что собирался устроить рок-фестиваль?
– Во-первых, я спрошу, кто на нем будет играть. Потом, раз уж ты заговорил об этом, и если мне действительно захочется пойти, кто бы на нем ни играл, я спрошу, сколько будут стоить билеты. А потом, когда ты мне это скажешь, я буду биться головой о стену и скажу: – Да ты с глузду съехал, дружище! Вот что я скажу. Примерно.
– Я думал о том, чтобы устроить бесплатныйфестиваль.
– Да ты с глузду съехал, дружище!
– Я серьезно. Его можно провести на плантации. Там спокойно уместятся тысяча зрителей – две тысячи, если потесниться.
– И вытопчут все твои посевы?
– Какие посевы? Урожай собран, земля пустует. Замечательная возможность еще немного заработать.
– Мне показалось, ты говорил о бесплатномфестивале.
– Просто послушать – бесплатно. Но людям нужно что-то есть, так ведь? И где-то покупать сигареты и пиво. Мы сможем поставить там киоски, чтобы удовлетворить любые запросы.
– Кто это мы, о которых ты говоришь?
– Ну, естественно, тыне откажешься принять участие. В конце концов, ты мой биограф и доверенное лицо, разве нет?
– Ну да, – сказал я. – Я тщательно записываю все, что относится к твоим начинаниям.
– Ну, значит, больше и говорить не о чем. Доверяю тебе подбор групп. Заполучи каких-нибудь знаменитостей, типа «Битлз» или «Роллинг Стоунз», в общем, что-то такое.
Я посмотрел на Т.С. Давстона.
А Т.С. Давстон посмотрел на меня.
– Может, попробуем заполучить группу, в которой играет сын хозяина паба?
На самом деле все пошло намного лучше (что касается приглашения музыкантов), чем я мог ожидать. Наступило лето, и те группы, которые в обычное время запросили бы просто бандитскую плату за свои услуги, одна за другой начали, как миленькие, являться ко мне, готовые выступить бесплатно.
У нас в доме уже поставили телефон, и однажды, июльским утром, я положил трубку, ответив на международный звонок, и сказал маме:
– Приедет капитан Бифхарт.
– Капитан кто?– спросила она.
– Бифхарт, – сказал отец. – Известный также как Дон Ван Влиет, музыкант-авангардист с диапазоном голоса в четыре октавы, чей альбом «Копия маски форели» положил начало целому новому направлению и до сих пор считается одной из самых оригинальных записей во всей истории рока.
Я тихонько отозвал его в другую комнату.
– Чуть-чуть дополню, – сказал я. – Во-первых, «Маска форели» – двойной альбом. Во-вторых, она выйдет не раньше 1969 года. Я просто подумал, что это, в общем-то, имеет значение.
Отец задумчиво кивнул. И спросил:
– Капитан кто?
На самом деле наш капитан приехать не смог, но зато еще оставались «Джими Хендрикс Икспириенс», и Дженис Джоплин с «Биг Бразер энд Зе Холдинг Кампани».
– Попомни мои слова, друг мой, – сказал Т.С. Давстон, когда я сообщил ему об этом, – и Джими Хендрикс, и Дженис Джоплин умрут от наркотиков через несколько лет.
Я покачал головой.
– Насчет мексиканского квартала ты, может, и угадал, – сказал я, – но это – полная чушь.
Должен признаться, я здорово разозлился, когда за месяц до фестиваля и Джими, и Дженис были вынуждены отказаться от участия в нем без указания причин. Без всякого сомнения, я бы снова пустился в плавание по морю скорби, если бы не был настолько переполнен любовью.
– Насчет вашего мальчика и его группы, – сказал я хозяину «Летящего лебедя».

***

Оставалось всего три недели, когда Т.С. Давстон созвал специальное собрание оргкомитета фестиваля у себя дома. Я уже был у него дома много раз. Более того, я помогал Т.С. Давстону с переездом, и он назначил меня ответственным за наиболее тяжелую мебель. Квартирка у него была просто потрясная, и я описываю ее здесь, чтобы вы могли лучше себе представить обстановку, в которой происходило одно из так называемых «исторических событий».
Квартира Т.С. Давстона занимала весь верхний этаж в здании Хотри Хаус, одном из шести новых жилых домов, построенных вместо снесенных кварталов, прежде населенных нацменьшинствами. Каждый такой дом получил название в честь одного из гигантов британской киноиндустрии: Хотри, Джеймс, Уиндзор, Уильямс, Симс и Мак-Мердо. Мак-Мердо оставался для меня загадкой, потому что я не мог вспомнить ни одного знаменитого актера с такой фамилией. Единственный Мак-Мердо, которого я знал, был советник Мак-Мердо, председатель муниципального комитета по градостроительству.
Ясное дело, это был не он!
Когда сносили старые здания, чтобы на их месте построить новые дома, прежних жильцов расселили по другим местам. Предполагалось, что они получат квартиры в новых домах, как только закончится строительство. Но, видимо, произошла какая-то бюрократическая ошибка, или в городском совете потеряли список адресов, по которым их расселили; в общем, что-то случилось, потому что ни один из прежних обитателей этого района не вернулся в Брентфорд для того, чтобы получить квартиру в новом доме. На их места въехали молодые, смекалистые ребята со стороны, которые носили галстуки и «работали в Сити».
Т.С. Давстон тоже въехал в новую квартиру.
Как оказалось, ему сильно повезло. Последний этаж здания Хотри Хаус должны были разделить на три отдельных квартиры. Но, по всей видимости, то ли денег на это городскому совету не хватило, то ли еще что-то, короче говоря, внутренние стены на этом этаже сделать не смогли, и Т.С. Давстону удалось заполучить весь этаж по цене одной квартиры. Он рассказывал Норману, что в этом ему помог один из его дядюшек. А Норман сказал мне, что не смог запомнить, как звали этого дядюшку, но было в его фамилии что-то шотландское.
Квартирка получилась абсолютно потрясная.
Оформлена она была в современном стиле: мигающие лампы, диваны в виде мешков с фасолью, занавески из бус и разноцветные коврики повсюду. Пол блестел, как зеркало, а на окнах были жалюзи из тростника.
К этому моменту Т.С. Давстон собрал весьма обширную библиотеку, в которую входили книги, посвященные табаку. На многих из них был ясно виден штамп Мемориальной библиотеки, но по этому поводу я никогда не высказывался.
Однако были там и кое-какие предметы, по поводу которых я высказывался. Например, там стояла превосходнейшая жардиньерка, которую я когда-то видел в оранжерее Джона Перу Джонса. И обшитый кожей чайник с шипами и клепками, из которого мне когда-то наливали чай в Исправительном доме. И красивая шкатулка, обтянутая кожей – я уверен, что то была та же самая шкатулка, которую показывал нам профессор Мерлин в своем фургоне, почти десять лет назад.
Когда я спрашивал о происхождении этих произведений искусства, Т.С. Давстон всегда отвечал очень туманно.
Уже сами размеры квартиры придавали ей величественность. Широкие окна с великолепным видом на город. Курящиеся благовонные палочки (Т.С. Давстон сам делал их) наполняли воздух опьяняющими ароматами, а звуки ситара из нового музыкального центра добавляли последние штрихи.
Я бы просто заболел от зависти, если бы мама не научила меня, что «мальчики, которые завидуют, отправляются в ад, а там их заставляют дни напролет смотреть на небеса в телескоп – с другого конца».
Оргкомитет Бесплатного Фестиваля состоял из меня, Нормана и Чико. Чико выжил в недавней перестрелке, и Т.С. Давстон нанял его шофером на полный рабочий день. Первым автомобилем Т.С. Давстона был потрепанный «Моррис Майнор», который Чико превратил в гоночную модель. С тех пор у Т.С. Давстона было множество машин, но водить он так и не научился.
Мы сидели на мешках с фасолью, курили предложенные нам сигары и обсуждали положение дел. Фестиваль должен был состояться на выходные, 27 июля. По случайному совпадению, это был день рождения Т.С. Давстона.
– Расскажите мне про музыкантов, – сказал Т.С. Давстон.
– Точно, – сказал я. – Именно про музыкантов.
– Ну и?
– Да, – я откашлялся. – Точно. Именно. Так и есть.
– Ты договорился с музыкантами, так ведь?
– Да, конечно. То есть не совсем договорился. То есть, в смысле, никаких подписанных обязательств. Контрактов там, или в этом смысле. Но…
– Но ты что?
– Чико дал мне в ухо, – пожаловался я.
– Музыканты, – напомнил Т.С. Давстон.
– Да, – я полез в карман кафтана. – Ну, знаменитостей я найти не смог. Они все такие занятые, у них отпуска и все такое, а многие вообще свалили в Сан-Франциско.
– Так кого ты нашел?
Я зачитал список.
– Астро Лазер и «Летающие рыбы с Урана». Ангелбред хам Пердинг. «Семь запахов Сьюзи». «Уомпочумбасса». «Шоколадные майки» и Боб Дилан.
– Боб Дилан? – переспросил Т.С. Давстон. – Ты достал Боба Дилана?
– Да, его папаша сказал, что даст ему выходной.
– Папаша Боба Дилана?
– Джонни Дилан, хозяин лавки мясных деликатесов на Хай-Стрит. По субботам Боб обычно развозит сыр. Но его папаша сказал, что даст ему выходной, раз уж Бобу представился случай жонглировать на публике.
– Так Боб Дилан – жонглер.
– Конечно, а ты как думал?
Т.С. Давстон медленно покачал головой.
– Кто еще?
– Сонни и Шер, – сказал я.
– Сонни и Шер?
– Сонни Уотсон и Шер О’Райли. Они держат паб в Кью.
Т.С. Давстон поднял руку.
– И тоже жонглируют, так?
– Нет, бьют чечетку.
– Отлично. А есть у тебя эквилибрист-водопроводчик из Чизуика по имени Элвис Пресли?
Я сверился со списком.
– Нет, – сказал я. – Добавить?
Чико еще раз съездил меня по уху.
– Прекрати, – сказал я.
– Итак, – сказал Т.С. Давстон, достав йо-йо и принимаясь «преследовать дракона». – Мы имеем толпу абсолютно неизвестных музыкантов и троих…
– Первоклассных артистов, – сказал Чико. – Вы думаете то же, что и я, босс?
– В том смысле, что нам следует поставить Боба, Сонни и Шер в начало списка?
– Это привлечет толпу профессионалов.
Я почесал в затылке. Вшей у меня уже не было, но перхоти все еще хватало.
– Не понял, – сказал я. – Боб, Сонни и Шер не так ужхороши. Я думал просто заполнить ими паузы между выступлениями музыкантов.
– Поверь мне, – сказал Т.С. Давстон. – Я знаю, что делаю.
И он, конечно, знал. Но я ведь тоже знал! Потому что я не полный идиот. Я прекрасно знал, кто такие настоящие Боб Дилан и Сонни и Шер. Но я не собирался выдавать своих секретов. Я рассуждал так. Если бы я принес Т.С. Давстону список абсолютно никому не известных артистов, он бы, скорее всего, просто приказал бы Чико выбросить меня из окна. А так он получал возможность сделать то, что доставляло ему наибольшее удовольствие.
То есть продемонстрировать свое превосходство.
А еще я рассуждал так: если одураченная толпа придет в ярость, и разорвет организатора фестиваля на маленькие кусочки, так я здесь буду почти ни при чем. И так ему и надо, за то, что он взорвал мою Плюшку.
– Значит, решено, – сказал Т.С. Давстон. – Займешься плакатами?
– Да, если можно, – сказал я. – Сам нарисую. Как пишется «Дилан»? Д-И-Л-Л-О-Н?
– Наверно, мне лучше самому ими заняться.
– Как скажешь. Если ты считаешь, что так лучше.
– А теперь нам надо придумать хорошее название для нашего фестиваля.
– У меня есть предложение, – сказал я. – Художественная Акция за Мир и Любовь в Брентфорде. Сокращенно ХАМЛюБ.
– Мне нравится, – сказал Чико.
– Мнене нравится, – сказал Т.С. Давстон.
– И мне тоже, – сказал Чико. – Совсем не нравится.
– Скоро ты станешь настоящим подхалимом, Чико, – сказал я ему. – И когда тебе прикажут сходить за пивом, ты просто бегом побежишь.
– Нет, не побегу
– Да побежишь.
– Нет, не побегу.
– Да побежишь!
– Чико, – вмешался Т.С. Давстон. – Принеси-ка нам пива.
– Сейчас сбегаю, – сказал Чико.
Как мы смеялись!
Когда он принес пива, и смех утих, Т.С. Давстон сказал:
– Мы назовем этот фестиваль «Брентсток».
– Мне нравится, – сказал Чико.
– Мне – нет, – сказал я. – Что это означает?
– Это означает качество и вкус по доступной цене.
– Я так и думал, – сказал Чико.
– Да не думал.
– Нет, думал!
– Нет, не думал!
– Прошу прощения, – сказал Норман. – Но «Брентсток» действительно означает качество и вкус по доступной цене. Потому что «Брентсток» – это название эксклюзивных сигарет, сделанных в Брентфорде мистером Давстоном, которые впервые поступят в продажу во время фестиваля.
– Я так и думал, – сказал Чико.
– Да не думал.
– Нет, думал!
– Нет, не думал!
Чико вытащил свою пушку и ткнул дулом мне под ребро.
– Слушай, – сказал я. – Если ты говоришь, что так и думал, значит, ты так и думал.
– Итак, – сказал Т.С. Давстон, изображая своим йо-йо фигуру «пни петуха». – У нас есть музыка, у нас есть название. Что насчет зелья?
– Зелья?– я пригнулся, и над моей головой пронеслось йо-йо.
– Зелья! – Т.С. Давстон «кокнул кролика». – Я не хочу, чтобы мой фестиваль испортила толпа чужих толкачей, которые припрутся со своим низкосортным товаром.
– Это точно, – сказал Чико. – Пусть покупают свой низкосортный товар у нас.
– Я не этоимею в виду. Я не хочу, чтобы у меня на фестивале торговали наркотиками. Понятно?
– Яснее ясного, амиго, – подмигнул ему Чико.
– Еще раз, – сказал Т.С. Давстон. – Я чертовски серьезен. Никаких наркотиков.
– На дворе же шестидесятые годы, амиго! Ты же сам говоришь все время говоришь: «на дворе шестидесятые годы»!
– Никаких наркотиков, – сказал Т.С. Давстон. – Я хочу, чтобы все веселились. Норман займется организацией торговли. Займешься, Норман?
– Да, конечно, – кивнул наш лавочник. – Киоски с сигаретами, стойки с майками, и, конечно, палатка с пивом.
– А еда?
– Все готово. Хот-доги, мороженое, диетический шелушеный рис, фалафель. Я арендовал места для торговли, и мы получаем процент с продаж. – Норман похлопал по нагрудному карману халата, расписанного под кашмирскую шаль, в котором он работал в лавке. – У меня все записано.
– Ну и отлично. Зрители смогут есть, пить и плясать под музыку.
– И покупать сигареты «Брентсток» на те деньги, которые они в противном случае потратили бы на наркоту? – предположил я.
– Может, и так. – Т.С. Давстон едва не задохнулся, выполняя особенно сложную фигуру со своим йо-йо. – «Прореди грядку», – пояснил он. – Кстати, можешь мне поверить: в толпе будут переодетые полицейские. Не хочу, чтобы народ нажирался. Я хочу, чтобы на этом фестивале все работало, как хорошо смазанный…
– Член? – встрял Чико.
– Часовой механизм, – продолжил Т.С. Давстон.
– Черт, опять слова перепутал.
– А?
На фестивале в Брентстоке все работало совсем не так, как хорошо смазанный часовой механизм. Даже не так, как хорошо смазанный член. Это было больше похоже на попытку протащить пресловутую репку по полю, усаженному энергично сопротивляющимися зубными щетками. По крайней мере, в том, что касается меня. За других я говорить не могу. Большинство из тех, кто умудрился пережить фестиваль, были не в состоянии ничего никому сказать еще несколько месяцев после его окончания. Некоторые из них даже дали обет молчания и больше вообще никогда ничего не говорили.
Но в тот вечер в квартире Т.С. Давстона никто из нас даже предположить не мог, чем это закончится.
Я не утверждаю, что виноват был толькоТ.С. Давстон. Но частично – безусловно. Я утверждаю, однако, что яне был виноват ни в чем. Я абсолютно невиновен.
Я сказал судье:
– Это не я.
И, думаете, он услышал?
Как же!
Он сказал, что за все долгие годы, которые он провел в суде, он никогда не слышал ничего более ужасающего, и что ему теперь придется обратиться к психоаналитику, чтобы справиться с кошмарами, которые его теперь мучают.
Может, именно поэтому он вынес такой суровый приговор.
Но я забегаю вперед. Тысяча девятьсот шестьдесят седьмой год, Лето Любви и Брентстока.
Ах, Брентсток.
Я там был, понимаете?
Все это началось вечером в пятницу.

12

Привычка, противная зрению, ненавистная обонянию, вредящая рассудку, останавливающая дыхание, и зловонным черным дымом, порождаемым ею, напоминающая более всего вселяющие ужас испарения Стикса, что течет в бездне, не имеющей дна.
Иаков I (1566-1625), Порицание табаку
Брентсток, Брентсток! Подходите, покупайте сигареты «Брентсток», они чудЕС-Сны!
Норман Хартнелл

Они шли тысячами. Мирный народец, с цветами в волосах, с колокольчиками в руках, в бусах и сандалиях на босу ногу. И еще в клешах, но, поскольку на дворе были шестидесятые годы, это можно было простить.
Они были живописны, они были прекрасны, и простой брентфордский люд глазел на них во все глаза. Матери выходили на крыльцо с младенцами на руках. Старперы, не выпуская из рук тяжелых палок, щурились сквозь дым трубочного табака. Лавочники стояли в дверях магазинчиков, а кошки на подоконниках лениво поднимали головы, смотрели вслед и тихо мурлыкали.
Старый Пит удобно расположился у входа в хибарку на своем садовом участке.
– Толпа педиков, – сказал он, наблюдая за вновь прибывшими. – Им не помешало бы послужить в армии.
– Не питаете склонности к миру и любви? – спросил я.
– Не лови меня на слове, парень. Я обеими руками за свободную любовь.
– Да ну?
– Вот и ну. Иди найди девочку помоложе, и скажи ей, что Старый Пит абсолютно свободен.
Я вежливо улыбнулся.
– Ладно, мне пора, – сказал я. – Нужно убедиться, что сцену уже поставили, и все такое.
– Иди-иди, – проворчал Старый Пит. – Кстати, увидишь этого Давстона – передай ему, чтобы убрал бочки с отравой из моей хижины. У меня от этой вони ноги слабеют.
– Бочки с отравой? – удивился я.
– Фунгицид. Мы им поле опрыскивали. Какая-то американская дрянь, вокруг которой столько шума во Вьетнаме. Мне от нее тоже, между прочим, погано. Я говорил этому Давстону, но он разве послушает?
– Хрена с два он послушает!
Старый Питер сплюнул в кадку под водостоком.
– Именно, – сказал он, – так что иди отсюда на хрен.
И я пошел на хрен. У меня было еще очень много дел. Я должен был убедиться, что со сценой все в порядке, а также с освещением, а главное – с усилителями. Вся эта фигня у нас была, и нечего удивляться. Мы взяли ее напрокат на местном складе. Его хозяин, венгр Лапшо Науши, обслуживал съемки кинофильмов и телепрограмм. Вообще мало есть вещей, которые нельзя найти в Брентфорде – надо просто знать, где искать.
Чтобы расплатиться, мне пришлось снять все деньги со сберкнижки, но Т.С. Давстон пообещал, что расходы мне возместят.
Я взобрался на сцену и поглядел вниз, на все прибывающее море волосатых голов. А потом я сделал то, что мне всегда хотелось сделать. Я подошел к ближайшему микрофону, и сказал в него:
– Раз-раз… раз-два-три…
И меня ждало немалое разочарование.
Я повернулся к одному из ребят от Науши, который тащил мимо катушку с кабелем.
– Этот микрофон не работает, – сказал я ему.
– А ничего не работает, приятель. Мы не можем найти сеть.
Это был один из тех самых особых моментов. Знаете, да? Тех, что отделяют мужчин от мальчиков, героев от трусов, капитанов рынка от кочегаров, разгребающих…
– Дерьмо собачье, – сказал я, чувствуя слабость в области мочевого пузыря. – Не можете найти сеть…
– Когда будет фургон с генератором?
Я улыбнулся особой улыбкой, которая, как мне казалось, должна была излучать уверенность.
– Что такое «фургон с генератором»? – осведомился я.
Парень от Науши ткнул в бок своего коллегу.
– Слыхал? – спросил он.
Его коллега ухмыльнулся.
– Может, он просто хочет, чтобы мы ему систему в розетку воткнули, в соседнем доме.
Я заговорил тем спокойно-уверенным тоном, который всегда вызывает уважение у простонародья.
– Я хочу, чтобы именно этовы и сделали, любезный, – сказал я. – Не в моих правилах возиться с генераторами. У меня есть собственный дом, который граничит с полем. Мы можем протянуть кабель на кухню, через окно, и включить его в розетку для электрочайника.
Судя по тому, как у них отвалились челюсти, стало ясно, что я вызвал у них не только уважение, но и восхищение.
– В розетку для чайника, – тихо сказал один из них.
– Именно, – кивнул я. – У нас естьэлектрический чайник. На дворе, понимаете ли, шестидесятые годы.
– Точно, – сказали они. – Да, точно.
Кабеля ушло довольно много, но мы наконец добрались до задней стены дома. Я залез в кухню через окно, вытащил шнур от чайника из розетки и включил в нее Брентсток.
Я был очень доволен собой и, когда я шел обратно к сцене (заметьте – шел, а не шаркал!), я не обращал внимания на дурацкое хихиканье и перешептывание за спиной. Теперь эти ребята знали, что имеют дело с прирожденным руководителем, и я уверен, что это их сильно раздражало.
Хамы!
Когда я вернулся к сцене, я с удовольствием увидел, что первая группа уже настраивается. Это были Астро Лазер и «Летающие рыбы с Урана». Их рекомендовал мне Чико. Играли они народные мексиканские мелодии в стиле «марьячи».
Они очень живописно смотрелись в национальных костюмах: джинсовых куртках с оторванными рукавами, повязках на головах и татуировках. Я смотрел, как они настраивают свои трубы, флюгель-горны, офиклеиды, корнет-а-пистоны и малые тубы. Потом я подумал, не стоит ли мне подняться на сцену, и повторить номер с микрофоном и «раз-два, раз-два», просто для разогрева. А потом мне пришло в голову, что кто-то же должен на самом деле вести фестиваль.
И этим кем-то должен быть Т.С. Давстон.
Я нашел его поблизости от микшерного пульта и, следует признать, выглядел он что надо. На нем была длинная широкая белая рубаха до колен и, если учесть, что он расчесал свои длинные волосы на прямой пробор, и отрастил небольшую волнистую бородку, он выглядел как…
– Христос Спаситель! – завидев меня, завопил Т.С. Давстон. – Тебечего здесь надо?
– Карл Маркс, – сказал я.
– Что?
– Ты выглядишь как Карл Маркс (1818-1883), немец, отец-основатель современного коммунизма, жил в Англии с…
Моя шутка погибла на взлете самой жестокой смертью, когда я увидел, что перед Т.С. Давстоном стоит на коленях хиппи-цыпочка с венком на голове, и делает ему…
– Меня нет! – заорал Т.С. Давстон. – Исчезни! Вон отсюда!
– Я просто подумал, что ты захочешь выйти на сцену и открыть фестиваль. В конце концов, это твойфестиваль.
– Хмм. Здравая мысль. – Он жестом отослал свою хиппи-цыпочку. – Потом закончишь поправлять мне йо-йо.
Я посмотрел на йо-йо Т.С. Давстона.
– Ты бы лучше убрал его, когда пойдешь на сцену, – посоветовал я.
– Что?
– Ну, чтобы на веревочку не наступить.
Должен сказать, что речь Т.С. Давстона на открытии фестиваля была потрясающа.
Стилем своего выступления он был во многом обязан другому знаменитому немцу. Тому, который своими речами зажигал огонь в арийских сердцах в Нюрнберге, еще допоследней войны. Здесь было все: и гордое прикрывание промежности ладошками, и паузы с отступлениями от микрофона, чтобы лучше подчеркнуть особенно сильные места, и удары кулаком в грудь, и так далее, и тому подобное, и все такое.
Мне в голову закралась непрошеная мысль: маленький фюрер мог бы добиться еще большего успеха, если бы он смог овладеть умением Т.С. Давстона расцвечивать свою речь несколькими трюками с йо-йо.
Т.С. Давстон говорил о любви, мире и музыке, и о том, что наш долг – не дать ни одной минуте пропасть даром. А когда он вдруг на секунду прервался, чтобы прикурить сигарету, дабы «насладиться ароматом Брентстока», я ощутил все величие момента.
Он покинул сцену под громоподобные аплодисменты и вернулся ко мне за микшерный пульт.
– Ну как – тебе понравилось? – спросил он.
– Блестяще, – сказал я. – Не меньше трех абзацев в биографии. Хотя у меня есть одно замечание.
– Хмм… какое же?
– Ты не сказал в микрофон «раз-два, раз-два» перед тем, как начать.
То, что происходило вечером в пятницу – это был полный восторг. На сцене играли группа за группой, а перед сценой плясал этот прекрасный народец. Они ели и они пили, и они курили сигареты «Брентсток». Чико с приятелями ходили в толпе, выслеживали сторонних торговцев и объясняли им, насколько неподобающим было их поведение. Солнце садилось за вековые дубы, что росли вдоль берега реки, и в душе у меня крепла уверенность, что эти дни навсегда останутся в моей памяти.
И они остались.
Утром в субботу меня очень грубо и очень рано разбудили. Я повернулся на другой бок, рассчитывая увидеть прекрасное лицо одной юной блондинки, которую встретил накануне. Тогда на ней было только яркое бикини, и она сидела на плечах какого-то типа, стоявшего прямо перед сценой. Ее звали Литания.
Но Литании рядом со мной не было. Потому что еще накануне Литания послала меня куда подальше.
– Просыпайся, – кричал Норман. – У нас большие неприятности и все они начинаются на «П».
Я застонал.
– Неприятности всегда начинаются на «П». Помнишь мою вечеринку по случаю Половозрелости? Все гости пришли в костюмах, которые начинались на «П».
– Неужели? – задумался Норман. – Интересно. Сейчас тоже все на «П». «Право частной собственности». «Преступное нарушение общественного Порядка». «Полицейские у ворот». И «Пойду Покакаю».
Я подумал, и решил еще немного постонать.
– Продолжай, – сказал я с тяжким вздохом. – По порядку обо всем.
Норман глубоко вздохнул.
– Фу, – сказал он. – Ты испортил воздух.
– Все мужчины портят воздух поутру. Рассказывай про эти проклятые проблемы.
– Проблемы, это уж точно. Во-первых, никто не получал разрешения на проведение фестиваля на садовых участках. Это частная собственность, они принадлежат городскому совету. Затем – шум. Почти все, кто живет по соседству, жаловались на шум, и полиция явилась закрыть фестиваль. Ну и, наконец, покакать.
– Рассказывай про «покакать».
– Две тысячи человек разбили лагерь рядом с твоим домом, и почти всем им надо где-то облегчаться. Ты не против, если они воспользуются сортиром у тебя во дворе?
Я почесал во всклокоченном затылке.
– Не знаю, – сказал я. – Нет, наверно. Надо спросить у матушки.
– Тогда все нормально.
Я вскочил с кровати.
– Черта с два нормально! – завопил я. – Что нам теперь делать?
– Я решил, что лично мне лучше убежать подальше и спрятаться получше.
– Так нельзя. Мы не можем подвести Т.С. Давстона.
– Почему? – спросил Норман.
Я подумал над его вопросом.
– А где можно получше спрятаться?
– Как насчет Южной Америки?
Я покачал головой.
– Все равно так нельзя. Мы не можем подвести всех этих людей. Они будут разочарованы в нас.
– Кто? Эти, которые пришли послушать Боба Дилана и Сонни и Шер?
– А что за климат в Южной Америке?
– Как раз для нас.
В этот момент ко мне в спальню зашел Т.С. Давстон.
– Погодка как раз для нас, – сказал он.
Мы с Норманом кивнули.
– Как раз для нас, – сказали мы.
– Так, – сказал Т.С. Давстон. – На завтрак есть что-нибудь? Я полночи кувыркался с одной цыпочкой по имени Литания, и нагулял себе страшный аппетит.
– Есть кое-какие проблемы, – осторожно начал Норман.
– Что, яйца кончились? Не беда, обойдусь беконом.
– Полиция окружает участки. Они собираются закрыть фестиваль.
Это был еще один из тех самых особых моментов. Тех, что отделяют мужчин от мальчиков, славных рыцарей от бесславных пустозвонов, львиные сердца от ливерных мозгов, чистопородных гончих псов от дворовых…
– Сукины дети, – сказал Т.С. Давстон. – Думаю, обойдусь без бекона.
Однако он принял вызов, вышел из дома, перелез через заднюю стену и широким шагом двинулся навстречу полиции. Т.С. Давстон давно уже перестал шаркать, и когда он вышел к толпе – все сидели на траве, большинство в позе лотоса – все вскочили на ноги и принялись приветствовать его громкими криками. Зрелище было вдохновляющее. Почти, осмелюсь сказать, библейское.
У ворот, которые кому-то хватило ума закрыть и запереть изнутри, он остановился и посмотрел в глаза в глаза стоявшим по другую сторону полицейским.
– Кто здесь главный? – спросил он.
Здоровенный широкоплечий тип выступил вперед. Форма начальника полиции с трудом обтягивала эту груду налитых силой мышц.
– Привет, Давстон, – сказал он. – Вижу, Норман с тобой, а что за урод в пижаме там прячется?
Я едва смог помахать ему внезапно ослабевшей рукой.
– Меня, значит, не узнаешь?
Т.С. Давстон внимательно оглядел весьма пропорционально сложенного служителя порядка.
– Мейсон, – сказал он. – Слабак Пол Мейсон из Амбара.
– Уже не слабак. И для тебя, хипповское отродье – главный констебль Мейсон.
– У-у-у-у-у-у-у-у-у-у, – загудела толпа, и кто-то пробормотал: – Легавый.
– Я приехал, чтобы прочесть протокол о бесчинствах, происходящих здесь, – сказал главный констебль Мейсон.
– Здесь не происходит никаких бесчинств.
– Пока нет, но произойдут, если мои парни покажут твоему сброду, на что им нужны дубинки.
– У-у-у-у-у-у-у-у-у-у, – снова загудела толпа.
Кто– то пробормотал:
– Козел легавый.
– То есть ты хочешь вколотить нас в законопослушные рамки? – сказал Т.С. Давстон.
– Именно.
– Тогда покажи ордер.
– Что показать?
– Ордер. У тебя ведь есть ордер, или нет?
– Мне не нужен ордер, парень. Доказательства у меня перед глазами. Я не слепой, и вижу, что две тысячи человек вторглись на землю, принадлежащую городу.
Т.С. Давстон огляделся.
– Сядьте все, как сидели! – крикнул он.
Все уселись.
– А что теперь ты видишь?
– Две тысячи человек, которые уселись на землю, принадлежащую городу.
– Почти что так, – сказал Т.С. Давстон. – На самом деле ты видишь две тысячи скваттеров, которые своей сидячей забастовкой требуют возврата этой земли ее исконным владельцам, народу навахо.
– Херня, – сказал главный констебль. – Эта земля никогда не принадлежала народу навахо. Здесь был Мемориальный парк. Я точно знаю, моя прадед участвовал в той битве.
– И много индейцев он убил?
– Он вообще-то за других воевал. Но это к делу отношения не имеет. Народ навахо никогда не владел этой землей.
– Нет, владел.
– Нет, не владел.
– Нет, владел. Можешь посмотреть в библиотеке.
– Что?
– Посмотри в Мемориальной библиотеке земельный кадастр. И если я неправ, я обещаю сдаться, а все остальные тихо уйдут, без всякого шума.
– Обещаешь?
– Провалиться мне на этом месте.
– Ладно, – сказал главный констебль. – Договорились. – Он повернулся к нам спиной и двинулся прочь. Вдруг он остановился, покачал головой, и снова повернулся к нам. – Ты меня за дурака держишь? – спросил он.
– Не понял, – сказал Т.С. Давстон.
– Ты думаешь, я настолько глуп, что прямо сейчас отправлюсь в библиотеку и займусь изучением земельного кадастра?
– Почему бы и нет? – спросил Т.С. Давстон.
– Потому что по субботам библиотека закрыта. А открывается она только утром в понедельник.
– Вот черт! – сказал Т.С. Давстон. – Ты прав.
– Я-то прав. А вот кто из нас теперь дурак?
– Похоже, что я.
– Похоже, что так, – сказал главный констебль Мейсон. – А знаешь, что это значит?
– Нет.
– Это значит, что вам всем придется остаться здесь до понедельника, когда я смогу все это выяснить.
– О! – сказал Т.С. Давстон. – Похоже, что так.
– Именно так, парень, именно так. – И, сказав это, главный констебль направился к своей патрульной машине.
Я ткнул Т.С. Давстона в бок.
– Не могу поверить, что у тебя получилось, – сказал я.
– Еще не получилось.
Главный констебль уже дошел до своей машины, как вдруг он снова покачал головой, воздел руки к небу, резко повернулся и снова направился к воротам.
– Стоп, стоп, стоп! – закричал он, подходя к нам. – Ты что думаешь – я совсем-совсем полный дурак?
Т.С. Давстон пожал плечами.
– Ты думаешь, я просто уеду, и оставлю тебя с твоим сбродом здесь до понедельника?
Т.С. Давстон еще раз пожал плечами.
– Не выйдет, парень, не выйдет!
– Не выйдет? – спросил Т.С. Давстон.
– Не выйдет. Я собираюсь поставить у ворот полицейского, чтобы ни один из вас не смылся. Вам всем придется сидеть там до понедельника, а пить и есть будете только, что у вас там осталось.
– Вы строгий человек, констебль, – сказал Т.С. Давстон. – Строгий, но справедливый, я бы сказал.
– Строже не бывает. И справедливее тоже.
– Я так и думал. Именно поэтому я бы хотел попросить вас об одной услуге.
– Излагай.
– Можно нам послушать музыку? Просто чтобы народ не скучал, пока мы ждем?
– Ну, это будет по справедливости. Только постарайтесь не шуметь после полуночи.
– Без проблем. Встретимся утром в понедельник.
– Да уж встретимся, идиот!
Сказав это, главный констебль оставил полицейского на посту у ворот и уехал. И тихо хихикал при этом.
Т.С. Давстон спас фестиваль, и поднялась буря восторга. Его подняли на руки и принесли на сцену, откуда он посылал толпе воздушные поцелуи и еще раз «почувствовал аромат Брентстока».
И я тоже почувствовал. Я взял у Нормана несколько пачек бесплатно и, хотя и не могу сказать, что на вкус они были восхитительные, что-то такое особенное в них было.
Т.С. Давстона проводили со сцены овацией – весь зал встал – и я нашел его возле пульта, где собралось изрядное количество особей женского пола, жаждущих поправить его йо-йо. Поскольку я никогда не стеснялся купаться в лучах чужой славы, я представился всем присутствующим и вкрадчиво осведомился, каковы мои шансы на то, чтобы славно трахнуться сегодня вечером.
И вы думаете, кто-нибудь клюнул?
Хрена с два!
То, что происходило вечером в субботу – это был полный восторг. Снова играла музыка, и люди продолжали танцевать. Вновь прибывающие группы без труда попадали на фестиваль, потому что полицейскому на посту было приказано только никого не выпускать.
Я еще поговорил об этом с главным констеблем. Я имел в виду, что все это просто смехотворно. То есть просто полный, абсолютный, невероятный идиотизм. Я имел в виду этого полицейского у ворот. Ведь нужно было поставить туда как минимум двух, правда?
Примерно пять пополудни мне стало ясно, что со мной что-то не в порядке. Похоже было, что на протяжении всего этого дня во мне медленно пробуждались какие-то мистические способности. Например, способность видеть звук в цвете, а также способность слышать запахи.
Я также обнаружил, что я несколько неясно воспринимаю то, что происходит вокруг меня, а непривычное ощущение отстраненности, которое я испытывал, только ухудшало положение дел.
Через каждые несколько шагов мне приходилось останавливаться, чтобы я не отстал.
– Я себя определенно странно чувствую, – обратился я к Хамфри.
– Ты поплыл, дружище, только и всего. – Его слова повисали в воздухе, как лиловые звездочки, медленно поднимающиеся в небо.
– Ничего я не поплыл. За весь день ни колеса, ни косяка.
– Плыви по течению, дружище. Просто плыви по течению.
Лиловые звездочки и желтые пятнышки.
Кто– то похлопал меня по плечу, и я очень медленно повернулся, чтобы мое сознание не выплеснулось через край.
– Ты что делаешь? – спросил Т.С. Давстон.
– Разговариваю с Хамфри. Он говорит, что я поплыл. А я не поплыл, я ничего не принимал.
– Не обращай на Хамфри внимания, – сказал Т.С. Давстон. – Ему нельзя доверять.
– Можно, – сказал Хамфри.
– Нет, нельзя.
– Нет, можно.
– Почему ему нельзя доверять? – спросил я.
– Потому что Хамфри – дуб на берегу реки, – сказал Т.С. Давстон.

13

Гадок табак.
Был ты мудрец, а станешь дурак.
Джон Рей (1627-1705)

И все мы вместе прониклись ощущением важности Брентстока.
На сцене выступала одна из приглашенных групп. Она называлась «Семь запахов Сьюзи» и состояла из пяти карликов с вытянутыми головами, словно они родились в цилиндрах, и поджарого типа в твидовом костюме. «Семь запахов» играли так называемый «кофейный рок». Впоследствии то, что в шестидесятых называлось «кофейный рок», породило современный «амбиент». Они выпустили всего лишь один альбом, да и у того, помнится мне, продюсером был Брайан Ино. Назывался он «Музыка для чайников», но диска у меня нет.
Я никогда не был поклонником творчества «Семи запахов», слишком уж коммерческим оно было, на мой взгляд. Сегодня, однако, они творили чудеса. Переплетающиеся соло двух окарин и почти первобытные ритмы маракасов, сделанных из баночек из-под йогурта [cм. передачу «Умелые ручки»], струились из динамиков ветвистыми многоглазыми разноцветными разрядами, прозрачно призрачными и искусно обесцвечивающимися в то же время. Перед моими глазами словно разворачивалась история вселенского шествия псевдорожденной антиматерии, не имеющей доступа к квазисинхронному интерозитору. Красиво.
Но как бы здорово они не играли, их, похоже, никто не слушал. Внимание зрителей было приковано уже не к сцене. Толпа переместилась на берег реки, и окружила древние дубы, росшие там, образовав что-то вроде олимпийских колец, в центре каждого из которых и стояло дерево. Большинство сидело на корточках, но я увидел, что некоторые стоят на коленях, молитвенно сложив руки.
– Деревья, – сказал я Т.С. Давстону. – Они всеговорят с деревьями.
Мои слова выглядели как прозрачные зеленые шарики, которые лопались, касаясь его лба, но он, похоже, этого не замечал, или просто старался не обращать на них внимания, чтобы не обидеть меня. Я услышал и увидел, как он спросил: – Что здесь творится, черт возьми?
– Все поплыли. Все и каждый.Видимо, кто-то сыпанул кислоты в воду, типа того.
– Типа того.
– Так что ты будешь делать? – Мой вопрос был оранжевым, в меленьких желтых звездочках.
– Скажу Чико, чтобы он с этим разобрался. – Красные ромбы и китайские фонарики.
– А вдруг он тоже отъехал? – Розовые зонтики.
– Если да – ему же хуже. – Золотые сумочки и гитары из плавленого сыра.
– Мне совсем плохо, – сказал я нежно-золотисто-сельдерейным голосом. – Я иду домой. И ложусь спать.
Шатаясь, я шел по пустоши, усыпанной окурками, то и дело останавливаясь, чтобы не отстать. Я осторожно перебрался через изгородь на заднем дворе и влез на кухню через окно. Музыка «Семи запахов» уже начинала действовать мне на нервы, и я был искренне рад тому, что, когда я включил в сеть чайник, чтобы заварить себе чашку чаю, они, по всей видимости, закончили свое выступление.
Очевидно, были и такие, кто был рад этому значительно меньше, потому что до меня доносились какие-то крики и звуки отдаленной потасовки. Но ко мне это вряд ли имело какое-либо отношение, поэтому я просто сел на кухне и ждал, пока вскипит чайник.
Прошло столетие. Прошла целая жизнь. Прошла вечность.
Вам не приходилось видеть документального фильма об одном ученом, которого звали Кристофер Мэйхью? Его выпустили на Би-Би-Си в пятидесятых. В нем этот самый Крис принимает мескалин, и пытается рассказать, что с ним происходит, ведущему, который сидит перед ним – чудовищно типичному комментатору с Би-Би-Си. И там есть один классический момент, когда он вдруг замирает, несколько секунд смотрит в пространство, а потом заявляет, что только что вернулся после «долгих лет неземного блаженства». Но что мне запомнилось больше всего – это его слова ближе к концу фильма. После того, как действие наркотика прошло, его спрашивают, что же он понял в ходе этого эксперимента. И вот какой вывод он делает: «Абсолютного времени не существует. И абсолютного пространства – тоже».
Когда я сидел и ждал, пока закипит чайник, я понял, что он имел в виду. В этот момент я сделал шаг за пределы времени. Словно бы та часть меня, которая удерживала меня в настоящем, исчезла или отключилась. Все времена стали равно и мгновенно достижимы. Прошлое, настоящее, будущее. Желания навещать прошлое у меня не было. Я уже был в нем и простился с ним, а с чем не простился – так и слава Богу. Но будущее! Именно будущее! Я увидел его и ужаснулся. Я увидел, что мне предстоит, и я знал, почему.
Я увидел себя в тюрьме. Может быть, в тюрьме времени? Годы и годы за решеткой, а потом меня освободили, выкинув на безлюдном болоте. А потом я увидел яркие огни, Лондон и себя самого – богатым человеком, в хорошем костюме, в шикарной машине. А потом, прорезая мрачный горизонт, надо мной нависло исполинское здание, величественная готическая громада, и в нем – дикая оргия, наркотики, женщины с длинными ногами. Эта часть мне особенно понравилась, и тут я задержался в своем путешествии по времени, чтобы получше рассмотреть все подробности и частности собственного падения в пропасть порока. И было это весьма приятно.
Но кончилось все трагично. Кончилось это смертью, которая потрясла мир, а вскоре после этого была великолепная вечеринка, которая по какой-то, не вполне ясной причине мне совсем не понравилась. А потом мир сошел с ума. Это был конец света, как мы его себе представляем. Ядерная война. И затем – радиоактивные пустыни и кое-где – поселения тех, кому удалось выжить.
Вот эта часть ни к черту не годилась. Дешевое подражание «Безумному Максу». Так что я как можно быстрее промотал ее. Но почти сразу притормозил на действительно омерзительной сцене, от которой меня чуть не стошнило.
Я оказался в крошечном подвале под руинами, и передо мной сидел какой-то дряхлый старик. И этот старик выговаривал мне за что-то, а я жутко ненавидел его, и вдруг я принялся его убивать. Мои руки ухватили его морщинистую шею и выжимали из него дух.
И еще я увидел, как я пишу эти слова сейчас, в 2008 году. И вспоминаю, как я вспоминал то, что буду вспоминать.
Если можно так выразиться.
Я уверен, что мне с легкостью удалось бы выйти за пределы собственного, не слишком длинного, жизненного пути, и отправиться в вечность, если бы меня так грубо не прервали. Я не знаю, кто именно ворвался в кухню через окно, вырвал шнур от чайника из розетки и принялся бить меня этим чайником по голове. Мне показалось, что он был поджар и одет в твид, но, поскольку я очень быстро потерял сознание, я могу ошибаться.
Вам, конечно, знакомо то паническое ощущение, когда вы просыпаетесь наутро после того, как упились в дым и обкурились в хлам, и обнаруживаете, что не способны двигаться, а потом до вас медленно доходит, что кто-то вам приклеил голову к полу, а потом до вас медленно доходит, что никто вам ничего не приклеил, что вас просто стошнило во сне, и блевотина высохла, и щека прилипла к линолеуму, и…
Нет. Вам, конечно, не знакомо это ощущение, правда?
Ну что ж, это почти так же погано, как и утро в тюремной камере. Почти, но не совсем.
Я попытался подъять свое непослушное тело, но у меня ничего не вышло. К счастью, мне под руку попалась лопаточка, которую я уронил на прошлой неделе. Каким-то образом ее запихали под плиту, и теперь мне удалось осторожно ввести ее в щель между полом и собственной физиономией, и, орудуя ей, как рычагом, освободиться из вонючего плена. Чудовищное ощущение, можете мне поверить, я чуть не задохнулся, работая над собой, и понял, что должен выпить чаю.
Не буду надоедать вам рассказом о том, что случилось, когда я снова воткнул шнур от чайника в розетку.
Однако то, что случилось, по всей вероятности, спасло мне жизнь, или рассудок, по меньшей мере. Если бы не повторное избиение, если бы не прибытие скорой помощи, которая отвезла меня в больницу, я бы наверняка снова отправился на фестиваль, и тогда то, что случилось со всеми зрителями, с этими ни в чем не повинными людьми, без всякого сомнения случилось бы и со мной. Кто бы ни послал меня в нокаут на этот раз, избавил меня от этого.
Но зачем он меня от этого избавил?
И почему?
Чтобы я мог продолжать жить, зная все, что случится, не будучи способным предотвратить это?
Чтобы я стал чем-то вроде беспомощной марионетки, обреченной на страшную участь?
Чтобы пурпурный кафтан истины расправил крылья, и, ухмыляясь, поглотил дряблую пепельницу завтрашнего дня?
Ты сам– то понял, что сказал?
Да ладно, это все же были шестидесятые годы.
Мне удалось составить общую картину того, что произошло в тот день, на основе разговоров в больнице, собственных бесед с Норманом и другими людьми, секретных полицейских протоколов, которые попали мне в руки, а также конфискованных киноматериалов. И до сих пор никто не рассказывал, как это было на самом деле.
Я буду первым.
Для начала давайте прослушаем запись, сделанную на допросе водителя машины скорой помощи, Мика Лоуфа по прозвищу «Тефтель».
– Ну что, запись включили? Лады. Так мы, значит, приняли вызов часов в десять утра, в воскресенье. Только-только вышел. Я вроде как в отпуске был, на пару дней, к тетке ездил. Что? Как? Правду сказать? Я правду говорю. Детектор показывает, что нет? Лады, как скажете, ну не к тетке. Какая разница? Ну, значит, просто говорю, что видел. Значит, приняли вызов в дом через улицу от больницы. Ну, позвонили, значит, сказали, что там мужика, Эдвином звали, избили какие-то типы, навроде цыган, и что он истекает кровью на кухне. Ну мы и поехали, да?
Ну и там ехать нужно вдоль садов, а я не знал, что там вроде фестиваль какой-то, и вот мы едем, и видим – там толпа народу, просто тыща человек, не меньше, и они вроде как раскачиваются все под музыку. Все под музыку, все как один, просто здорово. Ну и было жарко, да, и я окно открыл, а музыки не слышно. Я и говорю напарнику, Чоки, дескать, Чоки, говорю, смотри, эти идиоты хиппи уже без музыки пляшут. А Чоки мне говорит, чтоб я на сцену посмотрел. Мы тогда встали, и смотрим – а на сцене музыкантов нет, ни одного нет, а только куча цветков всяких в горшках, а перед ними, значит, микрофоны, как будто они – музыканты и есть. Ну свихнуться, точно.
Что? Химикаты? А, насчет химикатов, значит. Ну что, мне больно нечего рассказывать, я все в полиции рассказал. Мы когда к дому подъехали, значит – передняя дверь открыта. Ну, мы заходим, и тут же обратно, потому что без респиратора не войдешь, вонища стоит страшная. Там полно было бочек в прихожей. Имущество Соединенных Штатов, понимаете ли, в общем, навроде боеприпасов. Мне говорили, что их во Вьетнаме применяли – для чего уж, не знаю. Но вонища стояла жуткая, прямо с ног валило.
Ну и, в общем, нашли мы этого Эдвина на кухне. Плох он был, прямо хуже некуда. Привезли его в больницу, ему там переливание крови сделали. Жизнь спасли, короче.
Ну, все, вроде. А что дальше было, я не видел. И чертовски рад, что не видел.
Советник Мак-Мердо, глава комитета по градостроительству, дал только одно интервью журналистам по телефону из своей виллы в Бенидорме.
«Система водоснабжения садовых участков не соединена с общим водопроводом города. Вода поступает из артезианской скважины, расположенной на территории садов. Если на ней использовались токсичные химические вещества, весьма велика вероятность загрязнения ими этой скважины. Скважина снабжена единственной водоразборной колонкой, расположенной рядом с участком, принадлежащим местному жителю, которого горожане называют Старым Питом. Насколько мне известно, владельцы киосков, продававших кулинарную продукцию и напитки на этом фестивале, пользовались этой колонкой. Городской совет не может быть обвинен в произошедших трагических событиях.»
Уже понятнее? Общая картина складывается?
Но что же случилось? Что это были за трагические события?
Послушаем рассказ Нормана Хартнелла в суде.
– В субботу вечером я вернулся домой рано, до того, как начали происходить странные вещи. Я полностью распродал весь запас «Брентстока», даже попробовать не осталось ни одной пачки. Я решил пойти домой, выпить чаю и пораньше завалиться спать. Я хотел хорошенько отдохнуть, чтобы в воскресенье, на свежую голову, занять местечко поближе к сцене. Мне очень хотелось послушать Боба Дилана и Сонни и Шер.
В воскресенье я взял с собой фляжку с чаем, как и накануне. Однако, хотя я пришел совсем рано, я не мог пробраться к сцене. Более того, я даже не видел сцену, потому что зрители там танцевали без музыки. Я сам не танцую, разве что твист иногда на свадьбе, не более того. Но раз уж там многие девушки принялись раздеваться, я решил присоединиться, чтобы не портить компанию.
Так вот, я довольно неплохо отплясывал джигу с очень симпатичной девушкой – у нее были просто замечательные гинеи…
В этом месте судья прерывает Нормана, чтобы уточнить, что такое «гинеи».
– Груди, ваша честь. Брентфордский рифмованный сленг пятого поколения. «Мерлин Монро» рифмуется с «ребро». «Ребро Адама» рифмуется с «мама». «Мама любит папу» рифмуется с «Папуа». «Папуа Новая Гвинея» рифмуется с «гинеи».
Судья благодарит Нормана за объяснение и просит его продолжать.
– Так вот, – продолжает Норман. – Мы себе танцуем, и я ей говорю, что у нее не только лучшие на свете гинеи, но и просто потрясающая Пенелопа…
В этот момент Нормана снова просят объяснить сказанное.
– Пенелопа – это жена Одиссея, – объясняет Норман. – Она ждала своего пропавшего мужа, много лет, обманывая женихов, претендовавших на его руку. Она сказала им, что сначала должна соткать покрывало, а по ночам тайно распускала его.
Затем судья спрашивает Нормана, представляет ли собой «пенелопа» род покрывала. Нет, говорит Норман.
– Это татуировка с изображением жирафа.
Затем судья приказывает судебному приставу дать Норману затрещину за то, что тот тратит время суда попусту, вследствие чего Норман получает соответствующую затрещину.
– Так вот, мы танцуем, – продолжает Норман, придя в себя через некоторое время, – и вдруг все разом останавливаются. Все, кроме меня, но я тоже вскоре останавливаюсь, когда слышу крики. Кто-то взобрался на сцену, и буквально рыдает в микрофон. Голос мужской, а говорит он вот что: «Вы слышали это. Теперь вы услышали правду. Великие Древние говорили с нами, их дети пели нам. Что же мы теперь должны сделать?»
Я кричу: «Давай Боба Дилана!» – но никто меня не слушает. Они все срывают с себя одежду и вопят: «Назад к природе!», а еще «Разбирайте мостовые!», и «Пусть шагает армия, армия великая, армия химер-мутантов через континенты!». Ну и все в таком роде.
Я плохо понимаю, что происходит, но уж раз все вокруг меня раздеваются, я думаю, что, пожалуй, не стоит выделяться, снимаю халат, аккуратно складываю и кладу на землю. И говорю этой девчушке с красивой Пенелопой и замечательными гинеями: «Что здесь творится?», а она мне отвечает: «Когда ты говоришь, у тебя изо рта разлетаются радужные конфетки». А вот это, черт побери, вранье, потому что я больше не ем конфет, хотя очень много про них знаю. Я знаю про них почти все, что можно вообще знать про конфеты – можете меня испытать, если вы думаете, что я говорю неправду.
Судья спрашивает Нормана, как делают цветные полоски в полосатых карамельках. Норман говорит, что знает, но не расскажет, потому что это коммерческая тайна. Судья делает обиженную гримасу, но просит Нормана продолжать.
Норман продолжает.
– Так вот, – продолжает Норман, – я снова ее спрашиваю: «Что здесь творится?» – спрашиваю я ее. А она говорит: «Деревья, деревья. Деревья открыли нам правду. Люди разрушают планету. Насилуют мать-землю. Люди должны снова жить по-старому. Заниматься охотой, собирательством, прелюбодеянием на траве, потому что траве это очень нравится». А я говорю: «Мне тоже, давай прямо сейчас». А ей не хочется, она говорит, что деревья сказали им всем, что нужно разобрать мостовые, и сжечь все дома, и стереть Брентфорд с лица земли, и насадить брюссельскую капусту, потому что ее кочанчики – как маленькие планеты, и в них – средоточие вселенской мудрости, и…
Судья спрашивает Нормана, нравится ли ему брюссельская капуста. Норман говорит, что не нравится, судья говорит, что ему тоже не нравится, и просит тех из присутствующих, кому она нравится, поднять руки, чтобы выяснить, сколько же их наберется в зале. На суде присутствует восемьдесят девять человек, из которых только семеро готовы откровенно признаться, что она им нравится, но двое из них заявляют, что на самом деле они не готовы предпочесть ее всем остальным продуктам питания.
Судья просит Нормана продолжать, и Норман снова продолжает.
– Так вот, – продолжает Норман, – Я говорю этой девчушке самым что ни на есть вежливым образом, чтобы она абсолютно ни на что не смогла обидеться, что она обкурилась до потери сознания, и почему бы ей не пойти со мной ко мне домой, и прихватить с собой презервы…
– Презервы? – переспрашивает судья.
– Ну да. Это такие рыбные консервы в острой заливке, – говорит Норман. – Хотя на самом деле я надеялся ее трахнуть.
Секретарь суда делает себе пометку, что во время перерыва на обед выступление Нормана следует сократить в несколько раз.
– Но тут, – говорит Норман (продолжая), – мы слышим полицейские сирены. То есть, яслышу полицейские сирены. А эта голая толпа начинает кричать, что она видитзвук полицейских сирен. Они вопят: «Берегитесь черных молний!», и всякую такую бредь. На самом деле я не знаю, кто вызвал полицию, и зачем. Хотя я заметил пару-другую типов, которые старались незаметно шептать что-то себе в трусы. Хотя они, может быть, просто были египтяне.
Секретарь суда закатывает глаза к потолку; судья клюет носом.
– Так вот, – снова продолжает Норман. – Сирены воют, все ближе и ближе, фараоны выскакивают из машин, все с дубинками, и все бегут в ворота, и бум! Бац! Трах! Ба-дамс! Бзынь! Дрыньс! Да-даммм! И…
– Вынужден вас прервать, – говорит судья.
– Почему? – спрашивает Норман.
– Потому что это нехорошо. Мне не нравится мысль о том, что полиция может избивать безоружных голых людей дубинками. Это ужасно.
– Это и было ужасно, – говорит Норман. – Я там был.
– Мне не нравится то, как вы это описываете. Судя по вашим словам, наша полиция немногим лучше банды уличных хулиганов. Представьте себе, что ваш рассказ попадет в газеты. Люди будут думать, что мы живем в полицейском государстве, а не в лучшей в мире стране.
– Так что вы мне рекомендуете сказать? – спрашивает Норман.
– Мне все равно, что вы скажете. Но я возражаю против слова «дубинка». Выразитесь по-другому.
– Жезл? – предлагает Норман. – Демократизатор?
– Нет-нет-нет. Ничего подобного. Что-нибудь более мирное.
– Тюльпан?
– Отлично, – говорит судья. – Будьте добры, продолжайте.
– Продолжаю. Так вот, полиция врывается за ворота, размахивая тюльпанами, бьет и колотит всех налево и направо, кругом кровь. Людей бьют прямо по лицу, и полицейские загоняют свои тюльпаны им прямо в…
– Нет-нет-нет.
– Нет? – останавливается Норман.
– Нет.
– Я же как раз дошел до самого интересного.
– Самое интересное имеет отношение к тюльпанам?
Норман поднимает руки, что должно означать «более или менее».
– Не ко всем тюльпанам.
– Хорошо, продолжайте, но я вас остановлю, если мне не понравится то, как вы выражаетесь.
– Продолжаю. Значит, полиция, как я уже сказал, с тюльпанами и все такое, но их же гораздо меньше, и эти голые люди принимаются хватать полицейских и срывать с них форму, и скоро уже трудно сказать, кто есть кто, и сразу же все это превратилось в групповую оргию, и все бросились в одну кучу, как оголтелые.
– Потрясающе.
– Тот еще был праздничек, можете мне поверить.
– Я был на одном таком праздничке, – говорит судья. – Году в шестьдесят третьем. Славно погуляли. Кто-то даже взорвал хозяйскую собаку динамитом.
– А?
– Да так, не обращайте внимания. Оргия, говорите?
– Групповуха. Экстра-класса.
– Итак, вы заявляете, что полицейские были изнасилованы.
– Ни в коем случае.
– Конечно же, их изнасиловали. Ведь, как вы сами сказали, их было намного меньше, а защищаться они могли только тюльпанами.
– «Изнасилование» – не очень красивое слово, – говорит Норман. – Возможно, стоит сказать, что их «любили вопреки их воле», или что-то вроде этого. Если не считать того, что «вопреки их воле» – это вряд ли. Они, можно сказать, просто нырнули туда, особенно старик Мейсон, я ведь с ним в одном классе учился.
Подводя итоги дела, судья не использовал выражение «любили вопреки их воле». Зато он использовал массу других выражений. Например, «изнасилование» и «тюльпаны». А еще множество эпитетов: «страшный», «ужасный», «кошмарный», «отвратительный», «подлый», «непристойный» и «унизительный».
Он сказал, что не намерен проводить две тысячи отдельных процессов. Он все равно не доживет до их окончания. И кроме того, как можно требовать, чтобы свидетели опознали ответчиков, если все люди в голом виде выглядят одинаково.
Нельзя возлагать ответственность на зрителей, которые пришли на фестиваль, сказал он. Они были невинными жертвами химического отравления.
Это была не их вина.
Так чья же тогда была вина?
По этому поводу у судьи не было ни малейшего сомнения. Это была вина одной-единственной личности. Гения преступного мира. Нового Мориарти. Дьявола в человеческом облике, который самым очевидным образом точно знал, что делал, когда выливал химикаты из бочек в скважину.
Т.С. Давстона не было на суде. Он был слишком болен, чтобы явиться лично. Очень жаль, потому что, будь он там, я бы очень хотел задать ему пару вопросов.
Например, каким образом бочки с химикатами оказались у меня в коридоре.
Но его не было, и я не мог задать ему свои вопросы.
И даже если бы он там был, разве это имело бы хоть какое-то значение?
Видите ли, передо мной пролетели картины будущего, и я знал, что бочки с химикатами не имели абсолютно никакого отношения к охватившему толпу безумию. Химикаты были ни при чем.
Дело было в сигаретах «Брентсток».
Сигаретах, которые делали из табака с измененным генетическим кодом. Измененным в соответствии с формулой из записей дядюшки Джона Перу Джонса, человека, говорившего с деревьями.
Так что мне нужно было сказать? Донести на самого лучшего друга? Свалить все на него? А где доказательства? Что я заглянул в будущее?
Я не мог так поступить.
– Это не я, – сказал я судье. – Это не я.
И, думаете, он послушал?
Хрена с два!

Предыдущая страница 4 Следующая страница


5 Роберт Рэнкин

14

Посылайте меня в Ньюгейт, на виселицу. Мне и дела нет. Я буду смеяться, буду отпускать шуточки, и выкурю трубочку-другую с палачом.
Дик Тэрпин (1705-1739)

Мне так не хватает семидесятых.
То есть их действительно не хватает– в моей жизни .
Каждого года. Каждого месяца в каждом году, и каждого дня. Каждого часа и каждой минуты.
Судья засадил меня за решетку, и все тут. Вычеркнул из жизни. Дал мне пятнадцать лет.
Пятнадцать лет!
Это мне не понравилось, доложу я вам. Я разозлился. Я был обижен, обманут, обездолен и оскорблен. В общем, не очень приятный тип.
Сначала они послали меня в Паркхерст, а затем – в Пентонвиль. Потом меня переместили в Поуис, затем – в Пенрот, и, наконец, в Пуканюх. То, что все эти названия начинались с буквы «П», веселья у меня не вызывало.
Т.С. Давстон, конечно, писал мне. Его первые письма были полны извинений, а также обещаний сделать все, что в его силах, чтобы обеспечить мне досрочное освобождение. Прекрасно зная его любовь к динамиту, я каждую ночь спал, накрыв голову матрасом, ожидая взрыва, который разнесет в пыль стену моей камеры и возвестит прибытие автомобиля, что унесет меня, взвихривая пыль, к свободе.
Ни взрыва, ни прибытия – то есть, прибытия автомобиля.
Писем становилось все меньше, приходили они все реже, зато теперь к ним прилагались вырезки из газет. Первая такая вырезка сопровождалась запиской, из которой следовало, что мне, поскольку я являюсь его биографом и теперь располагаю некоторым запасом свободного времени, следует посвятить себя составлению архива его достижений – так, как они описывались в ежедневных изданиях.
Это, считал он, позволит мне заняться полезным делом; дополнительным плюсом, по его мнению, была возможность оставаться в курсе того, что происходит в большом мире и насколько хорошо он со всем управляется, даже без моей неоценимой помощи.
Мы вместепройдем через это, писал он.
И ни разу не приехал повидаться со мной.
Норман приезжал каждый месяц, пока меня не перевели на север. Он привозил новости из Брентфорда. Большей частью самые плохие, насколько я помню.
Выращивать табак на участках Св. Марии запретили. Участки снова разделили, и плантации словно никогда и не было. Мексиканцы-поденщики разъехались. Поля Крэда в Чизуике стали собственностью города. В Хаммерсмите женщина родила уродца, похожего на фен, а в небесах не переводились угрожающие знаки и необыкновенные предзнаменования.
– Точно, – говорил Норман, – это конец света.
Помимо новостей о чудовищных младенцах, встречах со сказочными созданиями и бурной жизни бакалейщика из Брентфорда, Норман сообщал и трагические известия.
Чико умер.
Его застрелили из проезжающей машины, когда он толкал наркоту на перекрестке.
– Именно так он хотел бы уйти из жизни, – заметил Норман.
И кто бы спорил?
Но ко мне приезжал не только Норман. Раз или два появился брат Майкл. Он предлагал мне свое утешение, в надежде, что мне удастся очиститься от прежних грехов и освободить в себе монаха. Он рассказал мне, что искать встречи со мной его подвигло сновидение, вещий сон, в котором он увидел меня, одетого в монашескую рясу черной кожи с низким вырезом, и как на моем теле появляются стигматы в самых неожиданных местах.
Брат Майкл разложил передо мной весь церковный реквизит, который он захватил, чтобы провести мое посвящение. Распятие и четки; золотую икону св. Аргентия с крошечным носиком; латинские книжки и флакон со святой водой; пояс для покаяния; тюбик вазелина.
Искушение было велико – как можно было бы предположить – но я не стал монахом. Более того, физическое проявление моей реакции на предложение святого брата оказало на него настолько сильное и длительное (в смысле последствий) воздействие, что он не только усомнился в верности своих видений, но и утратил интерес к езде на велосипеде.
За это меня на полгода упрятали в одиночку, и добавили еще два года к сроку.
Я уже никогда не стал прежним.
Я не знаю, читали ли вы труды Гуго Руна. Но среди многих Элементарных Истин, открытых этим великим философом двадцатого века, водившим компанию со многими знаменитостями, есть одна, имеющая отношения к условиям человеческого существования. Рун формулирует ее в виде, который понятен даже неспециалистам: В ПРИРОДЕ ЧЕЛОВЕКА ЗАЛОЖЕНО СТРЕМЛЕНИЕ ВЕСТИ СЕБЯ ПЛОХО.
Согласно Руну (найдется ли кто-нибудь, чтобы усомниться в его словах?), «Любой конкретный человек в любой конкретный момент времени ведет себя настолько плохо, насколько ему или ей это может сойти с рук.»
Согласно Руну, уже при рождении мы ведем себя плохо. Мы входим в этот мир и сразу начинаем лягаться, верещать и гадить в пеленки. В детстве нас все время наказывают за то, что мы ведем себя плохо. Нас учат, где проходит та черта, за которой случится то, что случится, если мы за нее заступим. И это продолжается всю жизнь, в школе, на работе, в отношениях с друзьями, коллегами и супругами. Каждый из нас ведет себя настолько плохо, насколько ему это может сойти с рук, каждый раз переступая через конкретную для данного случая черту на свой страх и риск.
Насколько именно плохо мы способны вести себя, полностью зависит от обстоятельств. Представители бедных слоев общества зачастую ведут себя очень плохо: примерами этого могут быть поведение футбольных болельщиков, поездки в отпуск за границу и привычка носить спортивные штаны. Но если вы ищете образцы действительно плохого поведения, плохого поведения, доведенного до предела и демонстрируемого (большей частью в узком кругу) как вид искусства, вам следует посетить либо места, облюбованные самыми богатыми и привилегированными людьми, либо места долговременного лишения свободы.
Утверждение, что богатство и дурные поступки идут рука об руку, уже стало избитой фразой. Все мы слышали про то, как авторы бестселлеров терроризируют сбившихся с ног продавцов книжных магазинов на встречах с читателями, требуя заменить лимоны на кумкваты, и охладить шардоннэ еще на градус; все мы слышали истории про выходки рок-звезд, министров, голливудских красавчиков и членов королевской семьи. И когда нам рассказывают об этом, мы качаем головой с неодобрением, но если бы нам удалось поменяться с ними местами, мы вели бы себя точно так же.
В ПРИРОДЕ ЧЕЛОВЕКА ЗАЛОЖЕНО СТРЕМЛЕНИЕ ВЕСТИ СЕБЯ ПЛОХО.
И чем больше тебе можетсойти с рук, тем больше, по-твоему мнению, тебе должнобудет сходить с рук. По крайней мере, ты будешь к этому стремиться.
Так что там про места лишения свободы? Ну, здесь мы имеем другой набор обстоятельств. Здесь мы имеем место, где обитают почти исключительно те, кто переступил черту. Те, кто расплачивается за это.
Вот перед нами убийца, и результатом его плохого поведения стало пожизненное заключение. Общество приговорило его к такому наказанию, хотя то же самое общество вынуждено закрывать глаза на плохое поведение своих вооруженных сил – или полиции. Общество заявило, что не намерено мириться с такой формой плохого поведения. Он плохой человек, уберите его с глаз долой.
Но всегда ли убийца – «плохой» человек? Если в природе человека заложено стремление вести себя плохо, не следовал ли он всего лишь диктату своего естества? Делал лишь то, что естественно для него? А его жертва? Была ли это невиннаяжертва?
Сейчас я лишь кратко упоминаю об этом, по причинам, которые станут ясны позже. Но в тюрьме я понял, что лишить человека надежды на освобождение значит стереть ту последнюю черту, за которую он не может переступить.
И не стоит пытаться пролезть без очереди за завтраком перед таким человеком, или вы станете свидетелем оченьплохого поведения.
Говорят, что самых интересных людей можно встретить в пабе. Так говорят, однако, только те, кто много времени проводит в пабе. По моему личному мнению, самых интересных людей можно встретить в тюрьме. Не всеони интересны, поймите меня правильно. Хайнлайн однажды сказал (и это его высказывание приобрело широкую известность), что девяносто пять процентов всей научной фантастики – барахло. И добавил, что девяносто пять процентов чего угодно– тоже барахло. На следующем этапе логического рассуждения можно получить, что девяность пять процентов когоугодно – опять-таки барахло. Лично я не придерживаюсь такого взгляда, но я знаю людей, которые разделяют эту идею.
Только что выстрадав вместе со мной предыдущую страницу, читатель может придти к выводу, что мой взгляд на мир стал болезненно озлобленным. Что я обижен, обманут, обездолен и оскорблен. В общем, не очень приятный тип.
Ну, проведите больше десяти лет в тюряге – и я посмотрю, как вы выйдете оттуда с широкой улыбкой на физиономии!
Не все было настолько плохо, и я действительно встречал там интересных людей.
Например, встретил одного старого знакомого.
В Пенротской тюрьме для лиц с отклонениями криминального развития я снова повстречался с мистером Блотом. Я даже и не знал, что его упекли за решетку, и был прямо-таки потрясен, увидев его долговязую фигуру в мрачном коридоре Блока С. Я не знал, узнает ли он меня, но он только потянул носом, проходя мимо, и побрел дальше в процедурную.
Я тоже потянул носом в ответ, и в первый раз понял, что же это был за запах. Тот запах, который окружал его в Амбаре. Тот странныйзапах.
Это был запах тюрьмы.
Я узнал все о преступлениях Блота от одной медсестры, которая делала мне электрошок. Это, в сочетании со слоновьими дозами фармацевтических препаратов, сдерживало мой норов, так что я никому не отгрыз нос – по крайней мере, в первый месяц.
Преступления Блота оказались небезынтересны. Судя по тому, что мне рассказали, он питал пристрастие к трупам. Это называется некрофилией. По всей видимости, Блот, никогда не пользовавшийся успехом у женщин живых, обратил свой полный любви взор на тех, что были похоронены на кладбище, примыкающему к школьной спортивной площадке. Они оказались легко доступны – только через забор перелезь – и мистер Блот составил себе настоящий гарем. Его адвокат пытался доказать, что, хотя ни одно из тел не изъявило своего согласия, невозможно доказать, что они принимали участие в произошедшем помимо своей воли, поскольку ни одно из них, очевидно, не пыталось сопротивляться.
Мистер Блот посещал кладбище много лет, и, скорее всего, продолжал бы свои визиты, оставаясь необнаруженным, если бы не стал приглашать своих подружек домой.
Мы сблизились с мистером Блотом. Мы подолгу вспоминали старые добрые времена, и он с радостью показал мне свою Библию. Он переплел ее сам, и она была одной из тех немногих вещей, которые ему позволили взять с собой в тюрьму.
– Библию всегда разрешают взять, – объяснил он.
Обложка была необычной. Спереди на ней был рисунок, подобный которому я видел раньше всего лишь раз – вытатуированным на ноге моей покойной бабушки. Сходство было несомненным.
Так что в тюремной жизни не абсолютновсе было плохо.
Я встретил несколько интересных личностей, и я действительно серьезно расширил Архив Т.С. Давстона. Медленно шли годы, и архив рос. У меня была возможность проследить за взлетом Т.С. Давстона, и это сходило за увлекательное чтение. Словно бы везение всегда было на его стороне.
Когда я услышал от Нормана, что плантации больше нет, я пытался представить, что Т.С. Давстон будет делать дальше. Ответ пришел по почте: вырезка из «Брентфордовского Меркурия», из колонки, которую писал старик Санделл.

ДЫМ ПРЕИСПОДНЕЙ! ЧТО ДАЛЬШЕ?
Стоило только улечься страстям прошлогодней йо-йомании, как мы получаем мини-трубку, она же «Дружок-Табачок». А в рекламе говорится: «Совсем как у папы!»
И снова проблемы. Брентфордский викарий, Бернард Берри, осудил трубку-крошку, и запретил мальчикам из церковного хора курить ее в ризнице. Почему?
Очевидно, из-за эмблемы. То, что мне напоминает трех головастиков, играющих в догонялки, на самом деле, по мнению нашего доброго викария, представляет собой число зверя: 666.
Вот что скажет вам старик Санделл: сбросьте рясу, дайте малышам спокойно затянуться.

Мини– трубке не удалось повторить успех йо-йо. Но был ли тому причиной викарий Берри -кто знает? Если его осененные благодатью коллеги и возрадовались исчезновению мини-трубок с пола магазинчика Нормана, радость та была недолгой. Вот как описывает это старик Санделл в своей заметке, каких-нибудь три недели спустя:

ВИКАРИЙ ВЗРЫВОМ ВОЗНЕСЕН
На этой неделе Бернард Берри, брентфордовский викарий, был потрясен последний раз в своей жизни, когда в церкви зажег вместо свечки фитиль от динамитной шашки.
Причиной трагедии были ошибки в надписи на коробке, равно как и потеря викарием своих очков.
Но кому же достались свечки? Вот что скажет вам старик Санделл: несчастные случаи происходили и будут происходить, оставим Богу разбираться с ними.

Неудача с мини-трубкой не остановила Т.С. Давстона. В любом случае, дрянная была идея, а он стремился к гораздо большему. Я собирал вырезки по мере поступления, тщательно сортировал их по папкам, следил, как одно деловое начинание перерастало в другое, и отмечал для себя, как с поразительной регулярностью те, кто появлялись на его пути, становились жертвами причудливых несчастных случаев взрывного характера.
Но, как говорит старик Санделл, несчастные случаи происходили и будут происходить, оставим Богу разбираться с ними.
В Поуисе я встретил паренька по имени Дерек. Дерека посадили за убийство. Убил он, как выяснилось, Чико. Всего через три дня после того, как я познакомился с Дереком, он умер. Его смерть совпала с тем днем, когда меня перевозили из Поуиса в Пенрот. Причиной его смерти был идиотский несчастный случай, связанный с наручниками и унитазом.
Похоже, старик Бог знает, что делает.

***

Если бы я не сидел взаперти и мог насладиться Семидесятыми, я бы посвятил им добрых полсотни страниц – не меньше, чем каждому из предыдущих десятилетий. Но раз нет – так нет.
Меня выпустили только в 1984, а к этому времени те, кто действительно пережили семидесятые, уже успели основательно их подзабыть.
Мне, конечно, жаль, что я так отстал от моды. Когда я смотрю старые серии из сериалов тех лет, к примеру, «Джейсон Кинг» и «Суини», я получаю хоть какое-то представление о той эпохе, которой правил Стиль. Эти широченные лацканы, эти галстуки-селедки, эти ботинки на толстенной подошве из манной каши. Я знаю, разумеется, что они снова – последний писк моды, но представьте только, что тогдавсе это можно было носить без опасения, что тебя назовут «стиляжным уродом»!
В самый последний день перед твоим выходом на свободу, особенно если ты отбыл долгий срок, вокруг тебя начинается некая суматоха. Твои соседи по камере дарят тебе разные мелочи: веревочку какую-нибудь, или старый обмылок. И если они приговорены к пожизненным срокам, то есть если им нечего терять, ты – в качестве платы за все это – выкладываешь все деньги, которые тебе удалось скопить за проведенные в тюряге годы.
Это традиция, или старинный договор, или что-то вроде того.
Платить, конечно же, не обязательно.С другой стороны, возможно, передвигаться на своих ногах тебе тоже не обязательно.
Я заплатил.
Начальник тюрьмы приглашает тебя в свой кабинет. Он приглашает тебя садиться, угощает чаем с пирожными, и произносит зажигательную речь. Он рассказывает, как ты должен вести себя за стенами тюрьмы. А также – как ты не долженвести себя. Укреплению моральных устоев и искоренению упрямства и непокорности способствует появление двух вертухаев, которые вышибают из тебя последний дух. Затем ты получаешь пачку с пятью сигаретами «Вудбайн», деньги на поездку в автобусе (не дальше трех остановок), и пакетик чипсов с сыром и луком. Последний подарок, разумеется, имеет чисто символическое значение, поскольку ты должен тут же вернуть его.
Если же ты, как я, выходишь на свободу из Пуканюха, который находится в самой середине чертовски необъятной заболоченной пустоши, деньги на поездку в автобусе (не дальше трех остановок) также имеют чисто символическое значение. И если у тебя есть пять сигарет «Вудбайн», но нету спичек, чтобы зажечь их, они также превращаются в не имеющий особого значения символ.
Вертухаи освободили меня от финансово-табачных запасов, и вышвырнули меня на пустырь.
Когда дверь захлопнулась и гогот утих, я медленно поднялся на ноги и вдохнул аромат свободы. Свобода пахла болотом и ослиным дерьмом. Она пахла так, как пахнут небеса.
Днем раньше в Пуканюх прибыл лимузин, чтобы забрать Архив Т.С. Давстона. Признаюсь, что был несколько удивлен, что он не вернулся за мной.
Я отправился в путь по узкому проселку, вдоль колеи, вглядываясь в горизонт и ожидая, что он вот-вот появится.
Не появился.
Наверно, я должен был огорчиться, но я не огорчился. Я был свободен. Я бодро зашаркал вперед, вздымая пыль тюремными сандалиями. Вот ведь гады – в тюремной прачечной потеряли одежду, в которой меня взяли. А мне так хотелось бы влезть в свой старый кафтан! Однако, как сказал мне тот тип, что заправлял в прачечной, всякое случается, и всегда лучше начать все заново – так сказать, с нуля. Кстати, при этом на нем был кафтан в точности как мой, и следует заметить, что выглядел он в нем полным идиотом.
Я начну с нуля. Я просто знал это. Конечно, знал – потому что я уже заглянул в будущее. К моему большому сожалению, только заглянул. Если бы я разглядел его внимательно, я бы не наступал так часто в ослиное дерьмо.
Да к черту это все. Я был свободен. Свободен. Свободен! Я бодро шагал вперед, я ухмылялся во весь рот, я распевал во все горло, и я весело насвистывал, и снова наступал в ослиное дерьмо, и было мне на это наплевать.
Я был таксчастлив.
Не знаю, как случилось, что я сошел с дороги. С другой стороны, хорошо, что я заблудился. Если бы я не сошел с дороги, я бы никогда не набрел на эту маленькую ферму, почти незаметную в тенистой лощине. А если бы я не нашел ферму, я бы не нашел пугало. А если бы я не нашел пугало…
Но я нашелпугало, и оно любезно снабдило меня сменой одежды. Я подкрался к дому и осторожненько заглянул в окно. Я не хотел никого беспокоить, однако мне пришло в голову, что я могу попросить разрешения воспользоваться их телефоном.
В доме была лишь сухонькая дама почтенного возраста, и больше никого. А у меня было такое развеселое настроение, что я решил ее слегка – и абсолютно беззлобно – разыграть. Я вернулся к пугалу, снял с него тыкву, которая изображала голову, надел на себя, подошел к двери и постучал.
– Бу! – сказал я, когда старушка открыла дверь.
Ну я же не знал, что у нее было слабое сердце. С другой стороны, хорошо, что у нее было слабое сердце. Потому что если бы у нее не было слабое сердце, ее бы никогда не хватил инфаркт.
А если бы ее не хватил инфаркт, она уж точно не позволила бы мне взять свою машину, чтобы доехать до ближайшего телефона.
Ближайший телефон был в пабе, милях в двадцати пяти от фермы. Хозяин паба оказал мне самый теплый прием. Я думал, что моя внешность будет отталкивать людей, но нет: хозяин просто расплылся в улыбке.
– Последний раз я видел такую шляпу, и пальто со штанами, – сказал хозяин, – когда мой дорогой папаша расхаживал в таком же вот виде. Всю жизнь тут фермером был, царствие ему небесное.
Я попросил разрешения позвонить, а хозяин спросил, зачем.
Я объяснил, что у одной пожилой леди, моей знакомой, случился инфаркт, и я хотел вызвать скорую помощь.
Хозяин печально покачал головой. Больницы, по его словам, поблизости не было, не было и доктора, который выехал бы в ночь. Его дорогой папаша в свое время скончался от сердечного приступа и он был уверен, что его дорогая мамаша, которая жила одна на ферме, милях в двадцати пяти отсюда, и тоже была слаба сердцем, по всей вероятности, последует за супругом – и тем же способом.
– На то воля Божья, – сказал хозяин. – Пусть он и разбирается.
Я вздохнул и сказал: – Возможно, вы правы.
– Выпьете кружечку за наш счет?
Я выпил кружечку за его счет, и еще одну, а когда закончил, сказал, что теперь мне действительно пора. Хозяин все не унимался и фыркал от смеха по поводу того, насколько мое пальто похоже на то, что носил его отец (а матушка теперь, наверно, обрядила в него пугало), а потом засунул мне в нагрудный карман бумажку в десять фунтов.
– Похоже, они тебе могут понадобиться, – сказал он. – Желаю удачи.
И когда я уезжал в ночь, я знал точно, что удача ждет меня. Я просто зналэто.
И так оно и было.

15

Длинноногая женщина и хорошая сигара. Если они у тебя есть – ты счастлив.
Аль Капоне (1899-1947)

Я мог бы возвратиться домой – если бы у меня был дом. Родители отреклись от меня сразу после вынесения приговора. Мать поплакала так, как это обычно делают матери, а отец принял удар, как мужчина – которым он и был – и сказал, что он никогда не был обо мне особенно высокого мнения. Так что по пути в Лондон, я думал о единственном месте, куда я мог отправиться, и это место было – Дом Давстона.
Дом Давстона был уже не в Брентфорде. С другой стороны, Дом Давстона не был домом. Это был самый шикарный табачный магазин на Ковент Гарден.
Я знал, что Т.С. Давстон продал свою квартиру на крыше Хотри Хаус. Он послал мне вырезку из газеты со всеми подробностями о том, как городской совет распродавал квартиры и как на этом сколачивались целые состояния. Еще в одной вырезке рассказывалось о процессе и осуждении советника Мак-Мердо, который, как выяснилось, выкачал не один миллион из городской казны. Я ни разу не встретил мистера Мак-Мердо за решеткой. Думаю, он отправился в какую-нибудь относительно роскошную тюрягу открытого типа, куда посылают плохих людей с хорошими связями.
Надо сказать, Дом Давстона произвел на меня большое впечатление. Находился он прямо на центральной площади, рядом с рестораном «Браунз», известным своими отборными гамбургерами. И он был огромный.
Здание было построено в стиле «Баухауз», высшей школы строительства и художественного конструирования в архитектуре и смежных отраслях, основанной в 1919 году в Германии Вальтером Гропиусом (1883-1969). Экспериментальные принципы эстетики функционализма, которые он применял к используемым материалам, оказали влияние на Клее, Кандинского и (особенно) на Ле Корбюзье. Хотя нацисты закрыли школу «Баухауз» в 1933 году, ее влияние ощутимо до сих пор.
Я, открыв рот, смотрел на фасад Дома Давстона: сплошь хромированный метал и черное стекло. Название, вместе с эмблемой было выведено высокими узкими буквами в стиле «арт нуво»: хромированным металлом по черному стеклу. Аскетично, но высокопарно. Скромно, но хвастливо. Флегматично, но претенциозно. Простенько, но со вкусом.
Хуже не бывает.
Никогда ни в грош не ставил последователей «Баухауза». Вот викторианцы – это для меня. И еще: в тюрьме я понял, что тот, кто вставляет в речь шуточки, основанные на эзотерическом знании или требующие для их понимания словаря синонимов, зарабатывает в лучшем случае удар по яйцам. И поделом.
Я толкнул дверь из черного стекла и, шаркая, вошел в магазин.
И кто– то дал мне по яйцам.
Я вывалился спиной вперед обратно на улицу мимо двух-трех покупателей, направлявшихся в Дом Давстона, и упал на колени на мостовой.
– У-у-у-у-у, – выразил я свое недоумение. – Больно же.
Хорошо сложенный негр крупного размера, одетый в опрятную униформу, неторопливо вышел из магазина и посмотрел на меня сверху вниз.
– Шагай отсюда, нюхач, – сказал он. – Таким тут не место.
– Нюхач? – мое недоумение росло на глазах. – Нюхач? Да как ты смеешь?
– Иди нюхай свой клей куда-нибудь в другое место. Проходи, проходи, пока я тебе задницу не надрал.
Я осторожно перевел тело в вертикальную плоскость. – Послушай-ка меня, – сказал я.
Он поднял кулак.
– Я – друг Давстона. Того самого, – сказал я.
Он сжал кулак так, что хрустнули суставы пальцев.
– У меня здесь письмо от него. С приглашением.
Моя рука двинулась по направлению к левому карману пальто. Негр внимательно следил за ней. Я пошевелил в кармане пальцами, якобы разыскивая письмо. Негр наклонил голову – чуть-чуть, но этого хватило.
Я свалил его с ног коварным ударом справа и пару раз добавил ногой.
Я вот что хочу сказать: ладно вам, я только что вышел из тюрьмы, где провел семнадцать лет. Вы что думаете, я не научился драться?
Я расправил плечи, и снова гордо вошел в Дом Давстона. Настроение у меня было не из лучших.
Внутренность этого магазина – это надо было видеть, и, когда я вошел, я ее увидел. Это было как в музее – все за стеклом. Сногсшибательный выбор импортных табаков, а разновидностей сигарет – больше, чем когда-либо представлялось моему изумленному взору.
Никогда во мне не пробуждалась поэтическая жилка, но здесь, в окружении этих чудес, меня едва не разобрало на стихи.

Спички и сигары, трубки, сигареты всяких марок,
Пепельницы, табакерки, сотни разных мундштуков;
За стеклом в шкафах высоких – табакерки, табакерки,
И кисеты с образцами самых редких табаков.

Я бродил по залу, испытывая удивление, смешанное с умопомрачением и удовольствием, но без тени удовлетворения. Здесь были вещи, явно не предназначенные для продажи. Редчайшие, коллекционные предметы. Кисеты, к примеру. Или вот: наверняка, калабаш, который курил чародей Кроули. А вот уже ставшая легендарной табакерка господина Слингсби, сделанная в форме пистолета – конкретнее, пистолета системы «дерринджер», того, из которого Бут застрелил Линкольна. А это уж не Линкольна ли трубка, из кукурузного початка? А это, конечно же, не выкуренная наполовину «корона» Черчилля?
– Она и есть, черт побери, – сказал знакомый голос.
Я обернулся и увидел его. Он стоял передо мной, большой, как жизнь, больше, чем жизнь. Я посмотрел на него, он посмотрел на меня, и мы увидели друг друга.
Он увидел бывшего заключенного, одетого в платье с плеча пугала. Руки бывшего заключенного покрывали грубые татуировки, как и прочие части тела, которых, впрочем, было не видно. Голова бывшего заключенного была обрита, щеки покрыты шрамами и двухдневной щетиной. Бывший заключенный был худ, жилист и мускулист. Бывший заключенный выглядел гораздо старше своих лет, но что-то в нем выдавало человека, выжившего в страшных передрягах.
Я увидел делового человека. Преуспевающего бизнесмена. Одетого в наряд преуспевающего бизнесмена. Дорогущий льняной костюм от Поля Смита, который сминался именно там, где нужно. Золотые часы «Пиаже» на браслете, туго охватывающем загорелое левое запястье. Башмаки от Гоббса, стрижка от Мишеля. Снова двухдневная щетина, однако – писк высокой моды. Преуспевающий бизнесмен начинал полнеть, но выглядел намного моложе своих лет.
А как насчет «выжил в страшных передрягах»?
Было и это. Кажется.
– Эдвин, – сказал Т.С. Давстон.
– Ублюдок, – отозвался я.
Т.С. Давстон ухмыльнулся, и я увидел блеск золотых зуба.
– Быстро ты разделался с начальником охраны, – сказал он.
– И тебя ждет то же самое. Настал час расплаты.
– Прошу прощения? – Т.С. Давстон отступил на шаг.
– Расплаты за те долгих семнадцать лет, которые я отсидел вместо тебя.
– Я старался тебя вытащить.
– Должно быть, я просто не заметил, когда ты взрывал стены.
– Грубо, – сказал Т.С. Давстон. – Я не мог тебя вытащить силовым способом. Тебе бы пришлось потом всю жизнь оставаться в бегах. Но я постарался облегчить тебе жизнь в тюрьме, разве нет? Всегда посылал тебе кучу денег. И курева.
– Ты посылал… что?
– Пятьсот сигарет в неделю.
– Не получил ни разу.
– Должен был получать. Я их посылал вместе с вырезками из газет, а их-то ты получал. Я знаю – я видел архив. Отличная работа. Здорово подобрано.
– Погоди-ка минуту, – я занес кулак, и увидел, как он вздрогнул. – Ты посылал мне сигареты? Вместе с вырезками?
– Конечно, посылал! Ты хочешь сказать, что не получал их?
– Ни разу. – Я покачал головой.
– Значит, ты ни разу не получал и корзину с едой на Рождество?
– Нет.
– Мда, – сказал Т.С. Давстон. – Но ты наверняка получал лососину, которую я посылал каждый месяц.
– Не было лососины.
– Не было лососины. – На этот раз головой покачал Т.С. Давстон. – Кстати, а почему ты в таком виде? Дальше ты мне скажешь, что ты не получил смену одежды и часы, которые мой шофер отвез в тюрьму, когда забирал архив. И вообще – где ты был, когда он приехал за тобой? Тебе что, не передали, когда именно он должен приехать?
Я снова медленно покачал головой.
– Гады, гады, гады, – закричал я. – Гады, гады, гады!
На лице Т.С. Давстона появилось выражение «ах ты, лох-бедняжка».
– Придется написать очень суровое письмо начальнику тюрьмы, – сказал он.
– Суровое письмо? – Я снова покачал головой – нет, скорее яростно потряс ей. – Почему бы не послать ему вместо этого подарочный набор свечек в коробочке?
– Набор свечек? – Т.С. Давстон подмигнул мне. – Я думаю, это можно устроить.
Он повел меня наверх, в свою квартиру. Не буду утомлять читателя описанием ее. Давайте просто скажем, что она была офигительно шикарная, и покончим с этим.
– Пить будешь? – спросил Т.С. Давстон.
– Да, – ответил я.
– Курить? – спросил Т.С. Давстон.
– Ничего не имею против.
– Канапе? – спросил Т.С. Давстон.
– Это что за фигня?
– То, что осталось от вечеринки, которую я вчера устроил по случаю твоего возвращения. Жаль, что тебя не было, я позвал пару красоток – такие красотки! – с отличными длинными ногами. И роскошными каравеллами.
– Каравеллами? Что за «каравеллы»?
– Задницы, конечно. Брентфордский рифмованный сленг, пятое поколение. Каравелла рифмуется со «съела». Съела блины, они черны. Черен, как грек – лимонелла и хек. Хек и лимонелла – каравелла. Достаточно просто, если привыкнуть.
– Ты с Норманом часто видишься? – спросил я.
– Не особенно. Он все время находит, чем себя занять. С головой ушел в изобретательство, вот как. В прошлом году изобрел машину на основе единой теории поля Эйнштейна. И телепортировал Великую пирамиду Хеопса на футбольное поле в Брентфорде.
– Очень интересно.
Т.С. Давстон протянул мне бокал, сигарету и канапе. – Скажи мне вот что, – начал он. – Если ты думаешь, что я тебя подставил, почему ты продолжал работать над Архивом Давстона?
Я пожал плечами. – Может быть, хобби?
– Тогда скажи мне еще вот что. Есть вероятность, что ты собираешься в ванную в ближайшее время? Ты просто смердишь.
Я сходил в ванную. Я побрился и надел один из костюмов Т.С. Давстона. Мне пришлось потуже затянуть ремень. Но Т.С. Давстон сказал, что смотрится это модно. Его туфли тоже мне подошли, и к тому времени, когда я наконец приоделся, вид у меня был самый что ни на есть решительный.
Когда я выплыл из ванной, моим глазам предстала одна из самых красивых женщин, которые когда-нибудь это делали.
Она была высокая, стройная, гибкая. Кожа гладкая и загорелая, ноги длинные и великолепные. Она была одета в «деловой костюм», которые были так популярны в восьмидесятых. Короткая черная юбка и пиджак с плечами, как у космонавта Дена Дэа из комиксов, популярных в пятидесятых. Она не теряла равновесия, стоя на шпильках высотой в ладонь, а рот ее был настолько широк, что туда легко можно было засунуть кулак целиком. Даже если бы на руке была боксерская перчатка.
– Привет, – сказала она. Когда она открыла рот, я увидел больше жемчуга, чем в лодке надсмотрщика за ныряльщиками, достающими жемчужниц со дна океана.
– И вам привет, – сказал я и услышал как эхо гуляет по ее глотке.
– Вы друг мистера Давстона?
– Самый лучший из всех.
– Вы, случайно, не Эдвин?
– Он любит звать меня именно так.
– Ну-ну, – она осмотрела меня сверху донизу. Потом снизу доверху. Потом она остановила взгляд посередине.
– У тебя встал, – заметила она.
Я болезненно ухмыльнулся.
– Ни в коей мере не намереваясь обидеть вас, – проговорил я, – не могу ли я предположить, что вы проститутка?
Она улыбнулась и покачала головой, обдав меня феромонным дождем.
– Нет, – сказала она, – но я бесстыдно аморальна. Мало есть такого, чего я не сделаю для мужчины в костюме от Поля Смита.
Я издал какие-то сдавленные звуки.
– Ага, – сказал Т.С. Давстон, решительно входя в комнату. – Я вижу, ты уже познакомился с Джеки.
– Гххммф. Ммммф, – сказал я.
– Джеки мой личный секретарь. НЗ.
Я кивнул головой, давая понять, что знаю, о чем идет речь.
– Ты не знаешь, что такое «НЗ», а?
Я покачал головой, давая понять, что не знаю.
– Нахальная задница, – сказал Т.С. Давстон. – Давайте выпьем, покурим и познакомимся поближе.
Я ухмыльнулся еще чуть-чуть пошире.
– Я только заскочу в ванную, трусы сменю, – сказал я.
Очень вежливо.
Я очень неплохо сошелся с Джеки. Она показала мне кое-что из того, что она умела делать с канапе, а я показал ей однн трюк, которому меня научили в тюрьме.
– Никогда больше не показывай этого женщинам, – сказал Т.С. Давстон, когда мы привели Джеки в чувство.
Джеки прокатила меня по всему Лондону. Т.С. Давстон дал ей какую-то штуку, которую назвал «кредитной карточкой», и с помощью этого волшебного кусочка пластика она мне купила много всяких вещей. Костюмы, рубашки, галстуки, трусы, ботинки. И еще она купила мне ежедневник фирмы «Файлофакс».
Я беспомощно уставился на него.
– Это же записная книжка, – скаэал я.
– А также дневник. Это персональный органайзер.
– Ну и?
– Это модно. Его носят с собой повсюду и всегда выкладывают на стол за обедом.
Я покачал головой.
– Это же записная книжка. Только пижоны таскают с собой записные книжки.
– Сзади есть кармашки для кредитных карточек. И абсолютно бесполезная карта мира.
– Да, но…
– Мы живем в восьмидесятые годы, – сказала Джеки. – А в восьмидесятые живут только два типа людей: те, у кого есть органайзеры, и те, у кого их нет. Поверь мне, намного лучше быть тем, у кого что-то есть, чем тем, у кого чего-то нет.
– Да ты только посмотри, какого размера эта дерьмотень.
– Я уверена, что ты найдешь, где его носить.
– А где ты держишь свой?
Джеки показала.
– А, ну да, – сказал я. – Конечно. Дурацкий вопрос. Прошу прощения.
И еще я получил часы. Часы в восьмидесятые – это вам не просто так. И не какая-нибудь электронная ерунда. Настоящие часы, с двумя стрелками, римскими цифрами и шестеренками внутри. Они все еще у меня, те часы, которые тогда купила мне Джеки. И они все еще показывают верное время. И уж они не взорвались в полночь перед первым рассветом двухтысячного года. Забавно, но я понятия не имею, что стало с моим органайзером.
– Тебе понадобится машина, – сказала Джеки. – Какую хочешь?
– «Моррис Майнор».
– Что-что?
– Вот такую. – Я показал на автомобиль на другой стороне улицы.
– «Порше».
– Угу, такую же малышку.
Такую же и получил.
Т.С. Давстон поселил меня в маленькой квартирке рядом с Портобелло Роуд.
– Этот район становится все лучше и лучше, – сказал он мне.
Я посмотрел на грязный линолеум и разбитые окна.
– Лучше, похоже, некуда. Можно сносить, – заметил я. – Мне здесь не нравится."
– Долго ты здесь не задержишься. Только пока не сделаешь ремонт.
– Что?
– После ремонта мы продадим квартиру вдвое дороже.
– А что потом?
– Переселю тебя в квартиру побольше в другом районе, жилье в котором дорожает. Сделаешь ремонт там, и мы опять продадим ее по двойной цене.
– Это точно законно?
– Запомни мои слова, друг мой, – сказал Т.С. Давстон. – В этой стране в данный момент происходит экономический подъем. Он не продлится вечно, и многих затянет в канализацию, когда вытащат затычку. А пока нам, и нам подобным, – он поднял свой органайзер так, словно это был рыцарский меч, – надо ухватить то, что ухватить можно. В конце концов, мы живем в восьмидесятые годы."
– А завтра принадлежит тем, кто способен предвидеть его приход.
– Именно. Я не очень интересуюсь собственностью. Покупка-продажа домов меня лично не волнует. Я хочу оставить след в мире, и я сделаю это в выбранном мной виде деятельности.
– Табак, – сказал я.
– Любимая травка Бога.
– У меня нет желания переживать очередной Брентсток вместе с тобой.
– А, Брентсток, – сказал Т.С. Давстон. – Славное было времечко, дружище.
– Хрена с два славное. Ну, было и славное – иногда. А ты знаешь, что случилось со мной, когда я накурился твоего снадобья?
– Ты стал говорить с деревьями.
– Больше того. Я увидел будущее.
– Все будущее?
– Не все. Хотя… это было, как будто я увидел его все одновременно – но как будто вспышками. Сейчас у меня словно «дежа вю». Причем все время, и иногда я знаю, что случится что-нибудь плохое. Но ничего не могу сделать. Просто кошмар. Вот что ты со мной сделал.
Т.С. Давстон отошел к крошечному окошку и уставился на двор сквозь разбитое стекло. Затем, повернувшись ко мне, он сказал:
– Прости меня за то, что случилось с тобой на Брентстоке. Мне очень жаль. Я сделал страшную ошибку. Я работал по записям дядюшки Джона Перу Джонса – мне казалось, что то, что я сделал с генным кодом табака, только поможет ему расти в британской климатической зоне. У меня и мысли не было, что сигареты окажут такое воздействие. С тех пор я узнал об этом наркотике намного больше, и, когда придет время, я все тебе о нем расскажу. А сейчас я могу только попросить тебя принять мои извинения за все, что тебе пришлось претерпеть по моей вине, и еще не говорить никому об этих вещах. Никому нельзя доверять. Ты не знаешь, кто есть кто.
– Кто есть кто?
– За мной следят, – сказал Т.С. Давстон. – Они везде. Они следят за каждым моим шагом, и докладывают обо всем. Они знают, что я знаю о них, и от этого они только опаснее.
– Неужели снова тайная полиция?
– Именно, – абсолютно серьезно ответил Т.С. Давстон. – Дядюшка Джон Перу Джонс точно знал, о чем он говорит. Ты же сам попробовал его снадобье. Ты знаешь, что это правда.
– Да, но не насчет тайной полиции! Я помню – ты говорил, что их агенты наверняка есть на Брентстоке. Но я думал, ты хотел меня просто серьезно настроить.
– Они там были, и сейчас они есть. Когда-нибудь, когда я сочту это безопасным, я покажу тебе свою лабораторию. Увидишь, как я продвигаюсь к Великой Цели.
– Великой Цели? Великой Цели дядюшки Джона Перу Джонса?
– Именно к ней. Но об этом позже. Не хочу, чтобы ты сейчас об этом говорил.
– Не хочешь?
– Не хочу. Тебе пора браться за ремонт. Все, что нужно – на кухне. И чертежи: какие стены снести, и как подключить посудомоечную машину. Постарайся закончить все на этой недели, потому что у меня наклевывается покупатель.
– Наклевывается кто?
Но Т.С. Давстон больше ничего не сказал.
Он повернулся на каблуках сшитых у лучшего модельера туфель, и скрылся из виду – словно Элвис.
Прежде чем выйти, правда, он задержался у двери, улыбнулся и помахал мне рукой.
И тогда я увидел.
Увидел в его глазах то самое выражение.
То самое, которое было в глазах дядюшки Джона Перу.
И той обезьяны, из фильма про собачий мир.
Думаю, именно тогда я в самый первый раз понял, насколько безумен – абсолютно безумен – был Т.С. Давстон.
Но это не могло разрушить нашу дружбу. В конце концов, мне повезло. Я был рядом с деньгами -костюме от Поля Смита, часы от Пиаже, автомобиль «Порше» и даже (!) персональный органайзер.
И все это начиналось на «п».
Мог бы заметить…

16

Клуб одиноких сердец восходящего солнца.
Битлз энд Энималз

Для человека, который не слишком заботится о недвижимой собственности, Т.С. Давстон точно покупал ее слишком много. За первые полгода на свободе я переезжал восемь раз. И каждый раз – во все лучшее и лучшее жилье во все лучшем районе. В 1984-м, к Рождеству, я уже жил в Брентфорде.
Да, в Брентфорде!
В округе Баттс.
А в каком именно доме я жил? Да ни в каком другом, как в том, который когда-то принадлежал дядюшке Джону Перу Джонсу. Это могло бы стать осуществлением детской мечты – если бы я хоть раз в жизни мечтал о чем-нибудь подобном. Все, о чем я мечтал в детстве, было значительно скромнее. И уж ни разу я не представлял себе, как я живу в округе Баттс.
Оранжерею построили заново, но не сохранили исходный стиль. Местные специалисты по мелкому ремонту, Дейв Лохмач и Джунгли Джон, воздвигли позади дома чудовищное фурункулообразное сооружение с двойными стеклами, и первое, что мне надлежало сделать – снести его.
Когда я въехал на новое место жительства, я все-таки устроил что-то вроде вечеринки. Без всякого размаха, все очень изысканно. Я надеялся затащить в кровать Джеки, но она не далась. Она сказала, что, хотя мало в природе того, чего она не сделала бы для мужчины в костюме от Поля Смита, но ни под каким видом не будет трахаться со штукатуром и маляром.
Я принял это, не упав духом, и наметил себе на будущее, что…
… в общем, когда-нибудь.
Норман несколько подпортил мне вечеринку. Он притащил с собой несколько бутылок самогона из брюссельской капусты, к каждой из которых приложился, не слишком себя ограничивая. В приступе алкогольного дружелюбия он назвал меня своим лучшайшим другом, и заявил, что это – лучшая вечеринка в его жизни.
Если не считать той, которая была давным-давно, в шестьдесят третьем, когда кто-то взорвал собаку хозяина динамитом.
Мы очень смеялись.
Я действительно собирался построить эту оранжерею заново. Мне удалось найти копии ее чертежей в Мемориальной библиотеке, а на сталелитейном заводе по соседству мне пообещали взяться за изготовление колонн и литых украшений.
И когда в январе следующего года Т.С. Давстон сказал мне, что пришло время переезжать снова, я сказал «нет». Я хотел осесть там, где жил сейчас, достроить оранжерею, и снова стать брентонианцем.
К моему большому удивлению, Т.С. Давстон сказал, что не возражает. Я мог оставить себе дом, при одном, однако, условии. Он сам недавно приобрел недвижимость в Сассексе. Если я отремонтирую этот его новый дом бесплатно, здание в Баттсе – мое.
Я сразу же согласился.
К тому моменту я уже здорово наловчился реставрировать старые здания. У меня была своя команда ремонтников, и мы проносились над руинами, как смерч наоборот. Я сказал себе, что один-два месяца, который я потрачу на недвижимость Т.С. Давстона, в обмен на дом дядюшки Джона Перу Джонса – это предложение, от которого я не могу отказаться.
Мне следовало бы задать всего один вопрос.
А именно: «насколько велика недвижимость?»
Зима восемьдесят пятого была самой холодной за всю историю наблюдений. Темза покрылась льдом, и тысячи людей умерли от переохлаждения. Я подозреваю, что мало кто из этих тысяч оставил родным и близким в наследство свои персональные органайзеры. Народ разделился на два класса: мы-имущие, и мы-вас-всех-в-гробу-видавшие. Мы-имущие распоряжались пустить еще два ряда колючей проволоки по верху стен вокруг домов. Мы-вас-всех-в-гробу-видавшие готовили революцию.
Одним февральским утром лимузин Т.С. Давстона, бронированное транспортное средство с пуленепробиваемыми окнами и пулеметными амбразурами под крышей, заехал за мной, чтобы отвезти меня в Сассекс. Снег шел без перерыва уже почти месяц, и если бы не цепи на колесах, и не бульдозерный нож, укрепленный спереди, мы вряд ли добрались до места.
Я прежде никогда не был в Сассексе, и все, что мне было известно о сельской местности, сводилось к тому, что знают все лондонцы: народ там живет в хижинах, крытых соломой, охотится на лис и трахает овец. Когда они не трахают овец, они трахают собственных дочерей, а при отсутствии интереса к этому у дочерей они переходят на кур.
Сейчас я готов согласиться, что это широко распространенное мнение об образе жизни в сельской местности не слишком соответствует действительности. Большинство сельских жителей не трахают овец, собственных дочерей или кур.
Однако они практикуют человеческие жертвоприношения, поклоняясь Сатане. А кто нет – в наше-то время?
И они варят отменное повидло.
Новоприобретенная недвижимость Т.С. Давстона располагалась на окраине деревеньки под названием Брэмфилд, в десяти милях к северу от Брайтона – такой живописной, что хоть сейчас на открытку.
Брэмфилд скрывался в низинах Южного Даунса. Большинство деревень уютно устраиваются меж холмов – но только не Брэмфилд. Брэмфилд именно скрывался, и в этом не было ни малейшего сомнения. Он сутулился и втягивал голову в плечи. Он прятался. И когда мы доехали до конца главной улицы, которая, разумеется, называлась Хай-стрит, стало понятно, от кого.
Впереди, среди занесенных снегом полей, вздымалось чудовищное здание. Именно так я бы представлял себе Горменгаст, если бы я был продюсером этого жуткого сериала. Это был не дом, а громоздящийся черный готический ужас, скрученные башни и купола между ними, режущие низкие тучи острия коньков и арочные контрфорсы.
– Да ты только взгляни на эту гребаную жуть, – сказал я, когда мы направились к ней.
Т.С. Давстон поднял бровь и взглянул на меня.
– Это ведь не… а? – спросил я.
– Именно это, – сказал он в ответ.
И чем ближе мы подъезжали, тем огромнее оно становилось, ибо такова природа вещей. Когда мы ступили из машины в снег глубиной до пояса, оно заслонило собой все небо – задери голову, открой изумленно рот, и взирай.
Джеки съежилась и поплотнее запахнула норковую шубку; напротив, рот у нее открылся так широко, что я точно мог бы залезть туда, чтобы укрыться от холода. Шофер Т.С. Давстона, Жюлик, снял шапку и вытер черный лоб огромным платком в красную клетку.
– Бог ты мой… бог ты мой, – повторял он, не в силах продолжить.
У меня сил было значительно больше. – Теперь слушай меня внимательно, – начал я. – Если тебе пришла мысль, что я собираюсь делать для тебя ремонт в этом чудовище, тебе придется выгнать ее и завести другую. Кто был хозяином этой свалки, пока ты ее не купил? Граф Дракула?
– Очень остроумно, – золотозубо улыбнулся мне Т.С. Давстон. – У меня здесь лаборатория. Я хочу, чтобы ты отремонтировал лишь кое-какие жилые помещения.
– Лаборатория? – я потряс головой, освобождая нос от наросших сосулек. – И, наверняка, в ней тебя ждет ассистент Игор, который поставляет тебе трупы.
– Вообще-то его зовут Блот.
– Что?
– Предлагаю войти внутрь, не дожидаясь, пока мы превратимся в хладные трупы.
– Мы трупы, – пробормотал я, стараясь как можно лучше изобразить Бориса Карлоффа.
Внутри все было именно так, как и можно было ожидать. Добро пожаловать в классический фильм ужасов. Огромный, достойный баронского звания, холл, выложенный каменными плитами, и сводчатый потолок над головой. Спиральная лестница – сплошной резной дуб. Галерея для музыкантов – сплошные финтифлюшки. Витражи в окнах – сплошные страсти великомучеников. Гобелены на стенах – сплошная моль. Доспехи – сплошная ржа. Очень правдоподобно выглядящие орудия пыток.
Очень.
Мрачный холл был освещен свечами и огнем, горящим в камине, который мог бы быть уютным, не будь он таким чудовищно огромным. Все здесь говорило: «Возвращайся в Лондон, юный хозяин».
– Давайте вернемся в Лондон, – предложил я.
– Слишком поздно, – сказал Т.С. Давстон. – На улице темнеет. Нам лучше переночевать здесь.
Я издал громкий и жалобный вздох.
– Я точно знаю, что более зловещего места не видел ни разу, где бы я ни был, – сказал я. – Оно просто провоняло злом. Могу поспорить, все предыдущие хозяева плохо кончили. Наверняка половина из них замурованы в стенах, и в полночь пройти нельзя по коридору, чтобы не натолкнуться на призрака с головой под мышкой.
– Что-то есть в атмосфере этого места, не правда ли?
– Продай эту гадость, – сказал я. – Или сожги, и потребуй выплатить страховку. Если хочешь, я тебе могу дать зажигалку.
– У меня полно своих зажигалок, – Т.С. Давстон снял свое пальто, сшитое на заказ у самого модного модельера, и теперь грел руки у огня. – Но я не намерен устраивать здесь пожар. Это не просто место, где можно жить. С ним в комплекте идет титул.
– На котором золотыми буквами выведено «Оставь надежду, всяк сюда…»? – предположил я.
– Мой титул, умник. Я теперь – лэрд Брэмфилд.
– Прошу простить, ваше лордство. Значит ли это, что вскоре вы отправитесь охотиться на лис?
– Значит.
– И трахать овец?
– Следи за языком.
– Ах да, прошу прощения. Если я правильно помню, это курам нужно следить за тем, чтобы не поворачиваться спиной ко входу в курятник.
Его глаза яростно сверкнули, но я знал, что он не посмеет ударить меня. Те дни давно прошли, но все равно злить его было не слишком разумно.
– Так вот зачем ты его купил, – сказал я. – Чтобы у тебя было поместье, и ты мог называть себя лордом.
– Частично. А также потому, что его легко укрепить. Я уже приказал, чтобы снова вырыли ров и возвели высокую защитную стену по периметру.
– Местным это наверняка понравится.
– А пошли они…
– Несомненно.
– Да ты сам разве не понимаешь? Сколько выгод я получаю, как хозяин этого места? Я смогу здесь принимать состоятельных клиентов. Закатывать грандиозные приемы.
– Хмм, – заметил я. – Тогда тебе все равно придется что-то сделать с «атмосферой этого места».
– Конечно. Я ее отключу.
– Что?
Т.С. Давстон подошел к громадной входной двери и щелкнул переключателем, спрятанным в секретном месте. У меня словно бы слегка щелкнуло в ушах, а потом по всему моему телу начало распространяться ощущение благополучия, словно меня согревало тропическое солнце. Но не слишком сильно. Как раз впору.
– Мммммммм, – простонала Джеки, сбрасывая свою норку.
– Так-то лучше, – сказал Жюлик.
Т.С. Давстон ухмыльнулся. – Умно, не правда ли?
Все, что я мог сказать: «Что?», «Э-э…» и «Как это?».
– Изобретение Нормана. Он называет его «Домашний умиризатор Хартнелла», сокращенно – ДУХ. Установлены по одному в каждой комнате.
Я снова принялся за «Что?», «Э-э…» и «Как это?».
– Понимаешь, – сказал Т.С. Давстон, – Норман однажды увидел в «Брентфордском Меркурии» рекламу про ионизаторы. Последний писк моды, улучшают атмосферу в офисе и все такое типа того. Норман подумал, что такой пригодился бы ему в лавке. Но когда ему его привезли, и он его опробовал, он пришел к выводу, что толку от него – чуть. Он решил, что ионизатор мог выйти из строя, разобрал его, чтобы посмотреть, как он работает, и обнаружил, что внутри полным полно всего, и все это ровным счетом ничего не делает. Тогда Норман взял конструктор «Механо» и сконструировал кое-что получше. Кое-что, что дает реальный результат.
– ДУХ, который сделал Норман, – продолжал Т.С. Давстон, – работает в трех режимах. «Мрачный», который я установил здесь. Можешь мне поверить, отлично отпугивает грабителей. «Нормальный» – то, что ты сейчас чувствуешь. И «А теперь вечеринка!», при котором вся компания пускается в пляс.
– Невероятно, – сказал я. – Как он работает?
– Что-то там с трансперамбуляцией псевдокосмической антиматерии, насколько я знаю.
Я изумленно покачал головой. – Но такое изобретение должно стоить миллионы.
– Ты так считаешь? А я вот смог купить у Нормана патент на него меньше чем за сотню фунтов.
– Ах ты жалкий двуличный…
– Ничего подобного. Я не намерен получать финансовой выгоды от изобретения Нормана. Я просто хотел убедиться, что оно не попадет не в те руки, и не послужит неправому делу.
– А правые руки – это, значит, только в которых есть органайзер?
– Я лично свой обычно держу в левой. Но в основном ты прав. Не поужинать ли нам?
Мы поужинали.
И за ужином Т.С. Давстон продолжал говорить. И, словно морж у Кэрролла, он думал о делах. О сигаретах, трубках и разных табаках.
Он говорил о своих планах насчет дома. В данный момент он назывался Брэмфилдским поместьем, но Т.С. Давстон намеревался переименовать его в «замок Давстон». Его следовало превратить в укрепленный район. Я предположил, что укреплять его надо против возможных нападений местных жителей, вооруженных вилами и факелами. Позже я понял, что под «укреплением» понималось противодействие разведывательным действиям так называемой тайной полиции.
Т.С. Давстон также говорил о своих планах на будущее. Он намеревался открыть сеть магазинов по всему миру. Я осведомился, будут ли все магазины этой сети оснащены ДУХами, включенными на полную мощность.
И не получил на свой вопрос ответа.
Сев за стол, прежде чем приступить к ужину, Т.С. Давстон попросил меня достать мой органайзер и ручку «монблан», чтобы я мог записать все, что он будет говорить, и позднее включить в его биографию. Я объяснил ему, что это, в общем-то, не требуется: у меня абсолютная память, дежа вю, и все такое. Но он все равно настоял на том, чтобы я выложил их на стол.
Я черкнул себе пару строк, и сделал вполне неплохой набросок дамы с большими грудями, направляющейся по своим делам на велосипеде. Увы, это издание не иллюстрировано, и он не может быть воспроизведен здесь. С другой стороны, как и все остальное, сказанное Т.С. Давстоном.
Хотя, наверно, можно было бы. Если бы я взял на себя труд все это записать.
А мне, честно говоря, не больно хотелось.
А еда, надо сказать, была неплоха: ужин из пяти блюд из ресторана «Крэд», с добавками. Подавал его повар, которого Т.С. Давстон приобрел в комплекте с домом.
Потом, за бренди и сигарами, Т.С. Давстон продолжал говорить, и наговорил еще больше, чем за ужином. К этому моменту мы уже основательно нагрузились, и нам стало хорошо. Жюлик дремал в кресле у камина. Джеки икнула и задула свечу в дальнем углу. А я думал, как бы мне убедить ее подняться ко мне в комнату, и испытать на себе режим ДУХа «А теперь вечеринка!».
И я смотрел, как Т.С. Давстон стоит перед огромным камином, и излагает свои планы по тому поводу, по тому поводу и по всем остальным поводам, и мои мысли вдруг устремились вспять, как это бывает с мыслями, к временам, давно прошедшим и давно позабытым.
Я уже писал в первой главе, что это будет не просто биография, но, скорее, серия очень личных воспоминаний. И я свято придерживался этого. Мы были счастливы в детстве, и я знал, что впереди нас ждут хорошие времена.
Но я знал также, поскольку видел будущее, что нас ждут и плохие времена, и что Т.С. Давстона ожидает ужасный конец. Но сейчас, когда я смотрел на него, в расцвете лет, полного планов, полного жизненных сил, это казалось просто невозможным. Вот он – оборвыш, который добился успеха и разбогател. И это мой лучшайший друг.
Когда бы меня ни спрашивали о том времени, которое я провел рядом с Т.С. Давстоном, всегда имеется в виду время между 1985 и 2000 годами. Годы, проведенные в замке Давстон, и Большой Миллениум-бал.
Действительноли произошли все те невероятные события? Правдой ли было то, о чем мы читали в бульварных газетах? Что ж, ответ: да и да. Они действительно произошли, и все это было правдой.
Но кроме этого было еще столько всего.
И я об этом расскажу.

Предыдущая страница 5 Следующая страница


Мир в табакерке, или Чтиво с убийством 6

17

Состояние здоровья короля ухудшилось, начались страшные приступы, от которых он выкатывал глаза ужаснейшим образом, и бил себя в грудь.
Когда на него находило безумие, он выкрикивал грязные ругательства, выражаясь, как не подобает христианину. Только его трубка приносила ему тогда успокоение.
Сайлас Кэмп (1742-1828)

– Знаешь, он Ричард, – сказал Норман.
Я поднял глаза от своей кружки со «Смертью-от-сидра». Мы сидели в «Веселых садовниках», единственном приличном питейном заведении в Брэмфилде. Стояло лето восемьдесят пятого, самое жаркое за всю историю метеонаблюдений. Снаружи асфальт на дорогах шел пузырями, а количество жертв солнечного удара в Лондоне каждую неделю увеличивалось на тысячу. Ходили слухи о близкой революции – но только в тени.
– Ричард? – спросил я.
– Ричард, – сказал Норман. – Рифмуется с «психопат».
– А, – сказал я. – Это, видимо, опять брентфордский рифмованный сленг пятого поколения, который я не считаю ни особенно умным, ни особенно забавным.
– Да нет, это как раз очень просто. Ричард Дадд – психопат. Ричард Дадд (родился тогда-то, умер позже) писал картины про призраков и фей, прирезал своего папашу и умер в психушке.
– Не в бровь, а в глаз, – хмыкнул я и поглядел на Нормана. С возрастом бакалейщик несколько округлился. Лицо у него, впрочем, оставалось приятным: честное лицо, которое с востока и запада огораживали нелепые бачки, похожие на люля-кебаб. Что до волос, их почти не осталось, а то, что еще имелось, было насильственным путем, с помощью изрядного количества мази, уложено прядями через лысину – в точности, как у лидера лейбористов Артура Скаргилла, если помните; большинство женщин такая прическа обращает в немедленное бегство.
В основном, все же, груз прожитых лет он принимал не слишком всерьез и не прибегал к особенным уловкам, чтобы скрыть его. Животик у него нависал спереди над поясом штанов, а задница выпячивалась, соответственно, сзади. Халат его был безукоризненно чист, туфли начищены до абсолютного блеска, а сам он был весел, хотя и не развязен.
Он был женат, но развелся: его жена сбежала с редактором «Брентфордского Меркурия». Он принял это философски.
– Женишься на красавице, – сказал он мне, – и она, вероятно, сбежит к другому и разобьет тебе сердце. Если же, как в моем случае, ты женишься на уродине и она сбежитс другим идиотом, кто в выигрыше?
Нормана вызвали в замок Давстон, чтобы он поработал над «укреплением замка». Он жаждал поскорее вернуться в свою лавку, не меньше, чем я – в свою оранжерею. Но Т.С. Давстон находил для нас все новые и новые задания.
– Итак, – сказал я, – он Ричард. А ты, собственно, о ком?
– О Т.С. Давстоне, разумеется. Не говори мне, что от твоего внимания ускользнул тот факт, что этот человек – полный псих.
– В нем есть определенная эксцентричность.
– И в Ричарде Дадде тоже была. Смотри, что я тебе покажу.
Норман порылся в карманах халата и вытащил пачку смятых чертежей.
– Убери со стола свою пижонскую записную книжку, дай мне разложить их.
Я сбросил свой «Файлофакс» на пол.
– Что там у тебя? – спросил я.
– Планы садов замка Давстон, – Норман расправил складки и стряхнул с чертежей крошки кекса. – Все, разумеется, совершенно секретные и конфиденциальные.
– Ну конечно.
– Видишь вот это? – показал на чертеж Норман. – Это все – поместье вокруг дома. Примерно одна квадратная миля. Неплохой участок. На нем размещены сады, викторианский лабиринт, декоративные пруды, прогулочные аллеи.
– Красиво, – сказал я. – Я уже прогулялся, почти везде.
– Ну так вот, все это идет под нож. Все или большая часть. Бригада землекопов приезжает на следующей неделе.
– Это же подсудное дело.
– Сады – его. Он может делать все, что захочет.
– Ты хочешь сказать, что он может делать с нимивсе, что захочет.
– Как угодно. Теперь смотри сюда, – Норман выудил из другого кармана смятый обрывок прозрачной пленки и поднял его на просвет. – Узнаешь?
На пленке был напечатан жирный черный логотип Давстона, тот самый логотип, что так расстраивал покойного викария Берри. Три головастика, играющие в догонялки.
– Знак Зверя, – ухмыльнулся я.
– Не корчи из себя идиота, – сказал Норман. – Этим знаком алхимики обозначали Гею.
– Кого?
– Гею, богиню Земли. Она родила Урана, а от него – Крона, Океана и титанов. В алхимии ее часто представляют три змеи. Они символизируют серу, соль и ртуть. Союз этих трех элементов в космическом горниле символизирует соединение мужского и женского начал, порождающее философский камень.
– Иди ты, – сказал я.
– Сам иди .В конечном итоге этот символ означает союз растительного и животного царств. Человек и природа, все такое. Черт возьми, уж я-то знаю, я этот логотип ему и разработал.
– Ой, – сказал я. – Прошу прощения.
Норман наложил кусок пленки на карту.
– Ну, что ты теперь видишь? – спросил он.
– Офигенно большой логотип, наложенный на карту поместья.
– И то же самое ты увидишь с самолета, когда выровняют грунт и пересадят деревья. Логотип, выведенный зелеными деревьями по коричневой земле.
– Знаешь, он Ричард, – сказал я.
– Мне это не дает покоя, – сказал Норман. – А он тут еще со своей невидимой краской. Не надо было ему рассказывать.
– Не помню, чтоб ты мне рассказывал.
– Совершенно секретно, – сказал Норман, и постучал пальцем по кончику носа.
– Ну так?
– Ну так вот. Он обсуждал со мной цвет, который хотел бы использовать для новой марки сигарет. Сказал, что ему нужно что-нибудь откровенно бросающееся в глаза, чтобы выделялось среди всего остального. А я сказал, что если выбрать красный – не ошибешься. Все самые продаваемые товары – в красной упаковке. Наверно, это имеет какое-то отношение к крови и сексу. А потом я сделал ошибку и рассказал ему об этой новой краске, над которой я работал. Она ультрафиолетовая.
– Но ультрафиолет невидим, – я глотнул из кружки. – Человеческий глаз его не различает.
– В этом-то все и дело. Если ты сможешь получить непрозрачную ультрафиолетовую краску, то все, что ты ей покрасишь, станет невидимым.
– Фигня, – сказал я. – Не может такого быть.
– Почему нет? Если ты красишь что-нибудь непрозрачной краской, ты же не видишь то, что покрасил – только слой краски.
– Да, но ультрафиолет невидим.
– Именно. Поэтому, если ты не видишь сквозькраску, ты не видишь того, что под ней, так?
– Здесь, должно быть, есть логическая ошибка, – сказал я. – Если краска не видима глазом, ты увидишь предмет, который ей покрашен.
– Не увидишь – если краска непрозрачная.
– Ну и что, ты сделал все-таки такую краску?
Норман пожал плечами.
– Может, и сделал.
– Сделал или нет?
– Не знаю. Думаю, что сделал, но сейчас никак не могу найти банку из-под варенья, в которую я ее налил.
Я сделал гримасу, которая должна была обозначать: «не вешай лапшу».
– А Т.С. Давстон, я так думаю, пожелал купить у тебя банку-другую твоей чудо-краски?
– Все, что смогу сделать. Как он сказал, из чисто эстетических соображений. Он хочет выкрасить ей всю колючую проволоку на верху изгороди.
Я встал и направился за очередной порцией сидра. У стойки хозяин заведения любезно обратил мое внимание на то, что я уронил свою пижонскую записную книжку.
– Все еще работаете в большом доме? – спросил он.
– Стал бы я пить в такой дыре, как эта, если бы там не работал?
Он долил мою кружку, стоящую под краном.
– Думаю, нет. Правда ли то, что говорят о новом лэрде?
– Может быть.
Хозяин присвистнул.
– Я однажды попробовал. Потом пришлось неделю член в йоде отмачивать, чтобы отбить запах.
Я заплатил за сидр и вернулся к столику.
– И вот еще что, – сказал Норман. – Он вбил себе в голову, что наш мир, каким мы его знаем, погибнет ровно в двенадцать в последнюю ночь тысячелетия. Говорит, что знает это уже много-много лет и что он подготовится к этому.
– Завтра принадлежит тем, кто способен предвидеть его приход.
– Это моя фраза, – сказал Норман. – Он ее у меня своровал.
– Тебе никогда не надоедает, что он постоянно ворует твои идеи?
– Да нет. В конце концов, он мой лучшайший друг.
– Но он Ричард.
– Ну конечно, Ричард и есть. Но я не могу позволить этому помешать нашей дружбе.
Мы допили сидр, и Норман принес еще по кружке. – Хозяин напоминает тебе, чтоб ты не забыл свою пижонскую книжку, она все еще валяется на полу. – Он поставил кружки на стол.
– Давай-ка быстренько прикончим их, – я имел в виду кружки, – и вернемся к нашей работе.
– Не сегодня. Т.С. Давстон сказал, что у нас выходной после обеда. У него очередная секретная встреча.
– Вот гад. Хочется закончить поскорее.
– Мне тоже, но нам запрещено возвращаться сегодня вечером.
Я сделал большой глоток «смерти-от-сидра».
– Хотел бы я знать, что они там обсуждают на своих секретных совещаниях. А ты?
Норман пожал плечами.
– Мы всегда можем прокрасться внутрь и посмотреть по телевизору.
– Какому телевизору?
– Кабельному. Я установил локальную сеть кабельного телевидения в прошлом месяце. В каждой комнате – скрытые камеры.
– Что? Даже в моей спальне?
– Разумеется.
– Значит, он смотрел, как я занимаюсь сексом?
– Ну, даже если и смотрел, то мне записи не показывал. Что касается тебя, я видел только кадры с порнушным журналом и коробкой салфеток.
Послышались непонятные захлебывающе-задыхающиеся звуки. Издаваемые мной.
– Вот-вот, именно такие звуки ты и издавал.
– Сволочь, – сказал я. – Сволочь!
– Как скажешь. Видел бы ты мои записи.
– Твои?
– Ну да. Из моейспальни. Хозяин «Садовников» рекомендовал йод.
– Ты хочешь сказать, что в твоей спальне тоже есть скрытая камера?
– Конечно. Я ее сам устанавливал.
– Но…, – сказал я. – Если ты… Ну, то есть… Зачем… То есть…
– Вот именно, – сказал Норман. – Никаких церемоний, а?
Мы допили сидр, и прокрались обратно в замок Давстон.
Норман провел меня внутрь через дыру, которую он оставил в ограде.
– Не выношу всей этой церемонии у главных ворот, – сказал он. Лично я всегда прохожу здесь.
Мы обогнули огромный зловещий замок, и Норман отпер дверь в подвал.
– Я случайно сделал себе лишний ключ, – объяснил он. – Исключительно из соображений удобства.
Когда мы вошли внутрь, Норман повел меня по бесконечным коридорам, открывая одну дверь за другой бесчисленными лишними ключами, которые он себе сделал из соображений удобства. В конце концов мы оказались в комнате глубоко под землей. Низкий потолок и стены комнаты были выкрашены белой краской, а одна стена вся состояла из телеэкранов, перед которыми стояла пара удобных кресел. Мы уселись, и Норман взял в руки пульт дистанционного управления.
– Ну, поехали, – сказал он, нажимая на кнопки. – Смотри, вот твоя спальня, вот – моя. А вот и кухня – что это там Жюлик делает с курицей?
– Просто невозможно поверить. А в комнате для совещаний тоже есть скрытая камера, а?
– Есть. Имей в виду, Т.С. Давстон про нее не знает. Я установил ее так…
– Из соображений удобства?
– Скорее, из вредности. Хочешь посмотреть, что там происходит?
– Чертовски хочу.
Норман нажал несколько кнопок, и на экранах появился стол в комнате для совещаний, видимый откуда-то сверху. Я опознал макушку Т.С. Давстона; остальные пять оставались для меня тайной.
– Интересно, кто эти ребята? – спросил я.
– Они не все ребята. Лысая макушка – женщина. Я знаю, кто они.
– Откуда?
– Узнал на фотографиях в картотеке Т.С. Давстона.
– В той, которую он хранит в запертом шкафу?
– В очень надежно запертом шкафу. Я сам его сконструировал. У него задняя стенка открывается – на тот случай, если ты забыл, куда положил ключ.
Я покачал головой.
– А звук можешь включить, чтобы было слышно, о чем они говорят?
– Могу, конечно. И объясню, кто есть кто.
Вообще говоря, история может похвастаться многими важными совещаниями. То есть, если бы не все эти важные совещания, история, скорее всего, и не была бы похожа на ту историю, которую мы сейчас знаем. То есть история, может быть, вся и состоит только лишь из таких важных совещаний, когда смотришь в корень. То есть история, может быть, и есть только лишь эти самые важные совещания.
То есть, может быть.
И может быть, лишь по чистой случайности Норману и мне удалось посмотреть на это конкретное важное совещание в этот конкретный день.
Именно.
Может быть.
– Вот этот, как его там в лицо, это министр иностранных дел, – объяснял Норман, указывая на экран. – А этот старпер – заместитель премьер-министра. Те двое, с края – хозяева колумбийского наркокартеля, имен не помню, но ты знаешь, о ком я говорю. Вон тот тип – директор крупной компании, ну ты знаешь, какой: все время реклама по ящику, с этим актером. Ну, с тем, который был в сериале, вместе с девицей, которая с волосами. С высокой девицей, с другой. А та, другая, она снималась в «Улице Сезам». Ну, лысую ты знаешь, конечно. Хотя на людях она обычно носит парик. На самом деле мало кто знает даже, что это парик. Я вот даже не догадывался. А вон тот тип, вон там – видишь, куда показываю? – это просто сам знаешь кто.
– Да не может быть! – сказал я.
– Может-может. А вот это знаешь кто, рядом с ним?
– Неужели…?
– Точно.
– Невероятно.
– У него роман с девицей, которая снималась в той программе. Ну ты знаешь, в какой.
– С другой?
– Да не с другой, с длинной.
– С той, которая в рекламе?
– Нет, эта снималась в сериале. У того мужика, который был в рекламе, роман с девицей из сериала.
– Но разве она не та же девица, с которой крутит роман тот тип, что сидит рядом с сам знаешь кем?
– Нет, этакак раз другая.
– А, ну да, другая. А этокто?
– Тот, что сидит напротив сам знаешь кого?
– Нет, справа от того, который заправляет крупной компанией.
– Справа от него или справа от тебя?
– Это имеет значение?
– Конечно, имеет. Тут нужна точность.
– Ну так кто это?
– Понятия не имею.
– Знаешь, что я тебе скажу? – сказал я Норманну.
– Что?
– Насчет того, что та девица делала с волосами. Никогда не считал это смешным.
– Не думаю, что это должно было быть смешным. Ты уверен, что мы говорим об одной и той же девице?
Мне так и не удалось это выяснить, ни тогда, ни впоследствии. Потому что как раз в этот момент Т.С. Давстон начал говорить, а мы начали слушать.
– Благодарю вас, – начал Т.С. Давстон. – Благодарю вас всех за то, что вы пришли. Теперь вы все знаете, зачем мы здесь собрались. Суровая зима, за которой последовало необычайно знойное лето, привела к экономическому кризису. Все вокруг говорят о революции, и в последнее время участились взрывы в домах членов кабинета министров, ответственность за которые берет на себя террористическая организация «Движение Черных Крэдов». Собственно, это название – все, что о ней известно. Мы все хотим, чтобы эти бессмысленные теракты прекратились, и никто из нас не хочет свержения правительства, не правда ли?
Макушки вокруг стола слаженно качнулись. Я посмотрел на Нормана. Он посмотрел на меня.
– Итак, – продолжал Т.С. Давстон. – Я разработал пару радикальных предложений, которые, как мне кажется, будут способствовать оздоровлению обстановки. Во-первых, я предлагаю отменить подоходный налог.
Все сидевшие за столом задохнулись от изумления.
– Вот за это – обеими руками, – сказал Норман.
– Пожалуйста, успокойтесь, – сказал Т.С. Давстон, – позвольте мне объяснить.
– Я спокоен, – сказал Норман.
– Он не к тебе обращался.
– Как мы все знаем, – продолжал Т.С. Давстон, – вне зависимости от того, сколько денег вы зарабатываете, все они в конечном итоге становятся внутренними бюджетными поступлениями. Черт побери, практически невозможно купить что-либо, что где-нибудь не обложено налогом. Позвольте мне развить это положение. Допустим, у меня есть сотня фунтов. Я иду в винный магазин и покупаю десять бутылок виски по десять фунтов за бутылку. Реальная цена виски – всего два фунта за бутылку, все остальное – налог. Значит, хозяину магазина идет разница, двадцать фунтов. Он использует их, чтобы залить бензин в бак автомобиля. Налог на бензин – семьдесят пять процентов от рыночной цены. Соответственно, теперь от моих ста фунтов осталось всего пять. Парень на заправке тратит их на пять пачек сигарет. А мы все знаем, каким налогом облагается табачок. Из моих исходных ста фунтов правительство уже получило все, за исключением одного последнего. А то, на что хозяин табачной лавки потратит этот один фунт, уже обложено налогом где-то в другом месте.
– Да-да-да, – сказал старпер. – Мывсе это знаем. Но не хотелось бы, чтобы об этом узнал какой-нибудь обычный человек с улицы.
– Точно, – сказал Т.С. Давстон. – И мы ему не скажем. Так вот: этот самый обычный человек с улицы платит в качестве прямых налогов примерно одну треть своего недельного дохода. Что произойдет, если он не будет этого делать?
– У него будет на одну треть больше денег, которые он сможет тратить, каждую неделю, – ответил старпер.
– И на что он их потратит?
– На разные товары, я думаю.
– Точно. Товары, облагаемые налогом.
– Э-э, прошу прощения, – сказал как-его-там, министр иностранных дел. – Но если каждый человек в этой стране будет иметь возможность потратить на треть больше денег из своего кармана, и он их будеттратить, то в магазинах наверняка закончатся товары, так ведь?
– Точно. Таким образом, заводам придется производить больше товаров, для этого им придется брать на работу больше рабочих, и таким образом вы одним ударом расправляетесь с проблемой безработицы. И никому не придется повышать зарплату – получка у них уже будет на треть больше. У вас не будет безработицы, у вас будут довольные рабочие. Вряд ли это можно назвать революционной ситуацией, а?
– Здесь, должно быть, есть логическая ошибка, – сказал я Норману.
– Здесь, должно быть, есть логическая ошибка, – сказал старпер. – Но хоть убей – не вижу, где.
– Нет никакой ошибки, – сказал Т.С. Давстон. – А если вы повысите налог с продаж на все товары на один пенни с фунта (никто и слова не скажет, раз у них будет настолько больше денег, которые можно потратить), вы как раз и получите тот последний фунт из моей начальной сотни. Вы получите все.
Все, сидевшие за столом, поднялись на ноги и принялись аплодировать. Даже лысая женщина, та, что обычно носит парик, тоже вскочила и захлопала в ладоши.
– Браво, – воскликнул Норман.
– Сядь, идиот, – сказал я.
– Может быть, но он-то не дурак. Это следует признать.
– Он сказал, что разработал парурадикальных предложений. На твой взгляд – какое будет второе?
– Мое второе радикальное предложение такое, – сказал Т.С. Давстон, когда все закончили аплодировать и уселись. – Я предлагаю, чтобы правительство легализовало все наркотики.
– Вот так вот, – сказал Норман. – Одно из двух, не так уж плохо. Во всяком случае, для парня, который Ричард.
В комнате для совещаний воцарился хаос. Т.С. Давстон ударил кулаками по столу. Хаос испуганно утих, и порядок был восстановлен. Т.С. Давстон продолжил.
– Пожалуйста, выслушайте меня, – сказал он. – Итак, как всем нам известно, правительство ежегодно тратит целое состояние на войну с наркотиками. В этой войне оно победить не сможет никогда. Вы не можете заставить людей прекратить доставлять себе удовольствие, а путей, которыми можно ввозить наркотики в эту страну – просто слишком много. Так почему правительство так решительно настроено против наркотиков?
– Потому что наркотики – это плохо, – сказал как-его-там.
– Все здесь свои, – сказал Т.С. Давстон. -Можете говорить правду.
– Спорю, не может, – сказал старпер.
– А вот и могу.
– Не можешь.
– Могу.
– Ну так говорите, – встрял Т.С. Давстон. – Почему правительство так настроено против наркотиков?
– Да потому что мы не можем обложить их налогом.
– Точно. Но вы могли бы обложить их налогом, если бы они были легальны.
– Можно подумать, мы не думали об этом, – сказал старпер. – Но ни одно правительство не решится легализовать наркотики. Пусть даже половина населения принимает их регулярно, другая половина проголосует за то, чтобы вышвырнуть нас вон из кабинета.
– А что, если бы они были легальны, но тот самый средний человек с улицы не знал, что они легальны?
– Я плохо представляю себе, как это можно сделать.
– Предположим, вы берете все деньги, которые тратите каждый год на войну с наркотиками, отправляетесь туда, где наркотики исходно выращивают – Золотой треугольник и так далее – и на эти деньги скупаете весьурожай. Привозите его обратно в Англию, и выбрасываете его на рынок через существующую сеть торговцев. Да вы вдвое больше прибыли получите.
– Это вряд ли можно назвать легализацией наркотиков, или обложением их налогом.
– Ну, во-первых, те, кто принимает наркотики, на самом деле не хотят, чтобы их легализовали. Половина удовольствия от принятия наркотиков – фактор «запретного плода». Их намного интереснее принимать, если они запрещены. Только правительство будет знать, что они легальны, то есть что военно-морской флот будет их ввозить. Вряд ли можно себе представить контрабандистов, желающих конкурировать с ВМФ. По прибытии сюда все наркотики будут проходить контроль и оценку, их даже можно выводить на рынок под особыми торговыми марками. Они будут отличного качества и будут предлагаться по доступным, конкурентоспособным ценам. Любое возможность сопротивления в лице конкурирующих импортеров наркотиков очень быстро исчезнет с рынка. Прибыль, которую вы получите, можно назвать «налогом». Лучшего слова мне в голову не пришло. А вам?
– Но что, если в других странах узнают об этом? – всплеснул руками старпер.
– Вы имеете в виду – если узнают другие правительства? Отлично, скажите им сами. Всем скажите. Пусть они все делают то же самое. Тем самым мафия будет вытеснена с рынка, а правительства во всем мире будут получать миллиардные доходы.
– Но ведь тогда весь мир просто докурится до полной потери сознания.
– Не докурится. Не больше людей начнут принимать наркотики, чем это делают сейчас. А в этой стране их будет даже меньше.
– А это вы с чего взяли? – спросил старпер.
– С того, что по большей части наркотики принимают по причине отчаяния. Бедные, безработные люди, которые потеряли надежду. В новом обществе, свободном от подоходного налога, у них у всех будет работа, и деньги, которые они смогут тратить. Они ведь тогда вряд ли будут испытывать отчаяние?
– Этот человек – гений, – сказал Норман.
– Этот человек – гений преступного мира, – сказал я. – Неудивительно, что он так озабочен укреплением замка. По всей вероятности, он ожидает, что к нему с минуты на минуту пожалует в гости Джеймс Бонд.
Ну так что насчет радикальных предложений Т.С. Давстона? Что насчет, что насчет. Вы, конечно, знаете, что прямое налогообложение прекратило существовать в последнюю полночь тысячелетия, когда большинство правительственных компьютерных систем самоуничтожилось. Но вам вряд ли было известно, что, начиная с лета 1985-го года, практически любой «нелегальный» наркотик, который можно было достать в этой стране, был импортирован, рассортирован и выброшен на рынок с прямого одобрения правительства Ее Величества.
А также то, что одно пенни с каждого фунта полученной прибыли шло непосредственно тому человеку, который обустроил первоначальную сделку с ребятами из колумбийского наркокартеля.
Вы спрашиваете – как его звали?
Ну, я думаю, это даже не обязательно произносить вслух.
Обязательно?
Ладно, даю подсказку: НЕРичард.

18

Тра-ля-ля ля-ля ля-ля ля-ля как на ветру свеча.
Элтон Джон (в праве на использование текста отказано)

– Он Леонардо, – сказал Норман.
Я не стал задавать вопросов. Я знал, что он имеет в виду.
Мертв, вот что он имел в виду.
Заметьте, мне следовало бы задать вопрос. Потому что этот конкретный пример брэнтфордского рифмованного сленга представлял собой великолепный образчик двенадцатого поколения, искусно соединяющий, в конечном итоге, ставшего легендарным художника и изобретателя пятнадцатого века, через несколько сортов сыра, ряд небезызвестных предметов домашней утвари, две породы рыбы и три марки мотоциклов, с понятием «мертв».
Никто не смог бы назвать Нормана неизобретательным.
Я сидел в кухне этого лавочника, на одном из двух передних сидений от «морриса майнор», которые Норман превратил в диван. Если совпадения вообще что-нибудь значат, кухня Нормана, которую он использовал также как мастерскую, выглядела именно так, как, по моим представлениям, должна была выглядеть мастерская Леонардо. За исключением, разумеется, конструктора «Механо».
– Он не может быть мертв, – сказал я. – Не может. Просто не может.
Норман крутил ручки на телевизоре.
– Давай быстрее, черт возьми, – сказал я ему.
– Сейчас, сейчас, настраиваю, – лавочник-конструктор ударил кулаком по крышке телевизора. – Я тут внес кое-какие изменения, – объяснил он. – Мне всегда казалось, что телевизор тратит слишком много электричества. Всякие там лучи в трубке, свет, электроны, которые из него вылетают, и так далее. И тогда я изобрел вот это. – Он поправил сложную конструкцию, которая висела перед телевизором. Она была собрана из частей неизменного «Механо». – Это как солнечный элемент, только КПД выше. Она собирает лучи, исходящие из экрана, преобразует их в электрическую энергию и снова питает ей телевизор. Круто?
Я кивнул.
– Очень круто.
– Однако обрати внимание: есть одно существенное препятствие, которое я до сих пор не смог преодолеть.
– Ну скажи.
– Как заставить телевизор завестись для того, чтобы он начал работать.
– Воткни вилку в розетку, идиот.
– Блестящая мысль, – покачал головой Норман. – Подумать только, все про тебя говорят, что ты…
– Да включай уже!
Норман включил телевизор.
На экране снова появилось лицо Т.С. Давстона. На этот раз оно было еще моложе и обрамлено бородкой и длинными прямыми волосами. Это был Т.С. Давстон образца примерно шестьдесят седьмого года.
За кадром звучал голос комментатора. Вот что он говорил.
– Эта трагедия произошла сегодня вскоре после полудня на территории замка Давстон. Гости лэрда Брэмфилда, среди которых были султан Брунея, президент США и господин Садам Хусейн, развлекались его любимым видом спорта: взрывали овец. Как рассказывают присутствовавшие главы государств, Т.С. Давстон едва успел натянуть рогатку, готовясь к выстрелу, когда резинка порвалась, и динамит взорвался у него в руке.
– Жуткое дело, – сказал Норман. – Именно так он хотел бы уйти из жизни.
Я покачал головой.
– Но какой тактичный человек, – сказал Норман. – Какой тактичный!
– Тактичный?
– Ну, сам подумай. Он погиб в полдень в среду. В среду я закрываюсь сразу после обеда. Если бы он погиб в любой другой день, мне бы пришлось закрыть лавку в знак траура. Я бы потерял половину дневного дохода.
Норман сел рядом со мной, и вытащил пробку из бутылки капустного самогона. И протянул бутылку мне.
Я сделал большой глоток прямо из горлышка.
– Он не может быть мертв, – снова сказал я. – Не будет такого.
– Чего? – Норман уставился на меня.
– Я видел будущее. Я тебе говорил об этом. В шестьдесят седьмом году, когда я накурился этих брэнтстокских сигарет. Я уверен, что умрет он не так.
Норман еще раз уставился на меня.
– Возможно, ты ошибаешься. Я не думаю, что будущее невозможно изменить. И если он взорвался, прямо на глазах у всех этих президентов и так далее…
– Да, наверно. Боже мой! – Я вцепился себе в горло. – Я горю! Господи Иисусе!
Норман отнял у меня бутылку. – Так тебе и надо: не будешь глотать по полбутылки, – ухмыльнулся он. Я может, и не могу предсказывать будущее – пока что – но это я предвидел.
– Это точно обман, – сказал я, когда мне удалось отдышаться. – Наверняка. Он подстроил собственную смерть. Как Говард Хьюз.
– Не ругайся.
– Не что?
– Говард Хьюз. Это брентфордский рифмованный сленг четвертого поколения. Это значит…
– Не волнует. Могу поспорить: именно это он и сделал.
Норман отхлебнул чуть-чуть самогона. – А зачем? – спросил он. – С чего бы это ему так делать?
– Не знаю. Наверно, чтобы скрыться от преследования.
– Ага, точно. Человек, который обожает быть в центре внимания. Человек, который оттягивается в обществе богачей и знаменитостей. Человек, который собирался устроить главное событие двадцатого века. Человек…
– Ладно, – сказал я, – свою точку зрения ты объяснил. Но я все равно не могу этому поверить.
– Он Леонардо, – сказал Норман.
И он действительно был Леонардо.
Я жаждал увидеть тело. Не из болезненного любопытства – я просто должен был знать: мог ли он действительно быть мертв. Это казалось невозможным. Не тот самыйДавстон. Не мертв. Чем больше я думал об этом, тем больше я укреплялся в мысли, что это не могло быть правдой. Он наверняка это подстроил. А если да – какой способ лучше, чем разорвать себя на мелкие кусочки на глазах у кучи народа? На такие мелкие, что опознать невозможно?
Норман сказал, что знает по меньшей мере шесть способов получше. Но я проигнорировал Нормана.
Мы оба были на похоронах. Мы получили приглашения. Мы могли отдать последние почести телу Т.С. Давстона в замке Давстон и даже помочь отнести гроб к месту успокоения на маленьком островке посреди единственного озера, оставшегося в поместье. Видимо, он оставил в завещании распоряжения, где его следует похоронить.
Черный длинный сверкающий лимузин приехал, чтобы отвезти нас туда. За рулем сидел Жюлик. – Масса Давстон на небесах, – только и сказал он.
То, что мы увидели, подъезжая к замку Давстон, немало меня позабавило. Там были тысячи людей. Тысячи и тысячи. Многие держали в руках зажженные свечи, и большая часть тихо плакала. Укрепленная ограда замка была завалена цветами. И фотографиями Т.С. Давстона. И кошмарными стихами на клочках бумаги. И шарфами футбольных клубов (он был владельцем нескольких). И эмблемами со знаком Геи, сделанными из скотча и бутылочек от жидкости «Фэри» – название на бутылочках было старательно заклеено (в передаче «Умелые ручки» его память почтили минутой молчания).
И еще там было полно репортеров. Репортеров со всех концов света. С камерами на крышах автобусов – и все нацелены на замок Т.С. Давстона.
Они повернулись в нашу сторону, когда мы подъехали. Толпа расступилась, и ворота широко открылись. Жюлик направил лимузин к замку по длинной извилистой аллее.
Внутри замок выглядел в точности так, как я его запомнил. Больше интерьер никто не отделывал. Открытый гроб покоился на обеденном столе в большом зале и, когда я стоял перед ним, на меня нахлынули воспоминания о том замечательном времени, которое я здесь провел. О том, как я здесь напивался в дым, накуривался в хлам, и наслаждался невоздержанностью. О таких непотребствах, что, возможно, мне стоило включить их в эту книгу, чтобы оживить те главы, которые получились не слишком интересными.
– Посмотрим на него? – сказал Норман.
Я глубоко вздохнул. Очень глубоко.
– Лучше уж сейчас, – сказал Норман. – Он, наверно, начал пованивать.
Он не начал пованивать.
Если не считать аромата дорогого лосьона после бритья – его собственной марки, «Мужской Табак». Он лежал в открытом гробу, разодетый, словно на праздник собрался. Что вряд ли. На его лице было то умиротворенное, отстраненное выражение, которому столь часто отдают предпочтение усопшие. Одна рука лежала у него на груди. Между пальцами кто-то поместил небольшую сигару.
Я чувствовал, как на меня нахлынули переживания – как огромные волны, набегающие на каменистый берег. Как ураганный ветер, врывающийся в устье пещеры. Как гром, раскатывающийся над открытым полем. Как спелая репа, что пляшет в коровьем гнезде на сумочной фабрике.
– Неплохо он выглядит для мертвенького, – сказал Норман.
– А? Да, неплохо. Особенно для человека, которого разнесло на мелкие кусочки.
– Видишь ли, это все набивка. Удалось найти только голову и правую руку. Смотри, я отогну воротник – увидишь, где пришили оторванную шею…
– Даже не думай! – Я схватил Нормана за руку. – Он же умер! Я думал, это будет манекен, или что-нибудь такое.
– С руки сняли отпечатки пальцев, – сказал Норман. – И даже если он был готов потерять руку, чтобы симулировать собственную смерть, пожертвовать головой, мне кажется – это немного слишком.
Я вздохнул.
– Тогда так тому и быть. Т.С. Давстон умер. Конец эпохи. Конец долгой, пусть и неблагополучной, дружбе. – Я залез в карман пиджака и вытащил пачку сигарет. И засунул ее Т.С. Давстону в нагрудный карман.
– Красивый жест, – сказал Норман. – Чтобы его духу было что покурить на той стороне.
Я торжественно кивнул.
– Хотя жаль, что они не его сорта, – добавил с ухмылкой Норман. – То-то бы он обозлился.
На похоронах было невесело. Как всегда на похоронах. Во время погребения многочисленные знаменитости выступали с надгробными речами и декламировали поистине ужасные стихи. Элтон Джон прислал свои извинения (ему укладывали волосы), но устроителям удалось прибегнуть к услугам одного из бывших участников «
Дейв Кларк Файв», который спел их суперхит «На такие мелкие кусочки (Ты разбила мое сердце, уходя)».

Сама процедура погребения не обошлась без происшествий. Особенно в тот момент, когда мы пытались разместить гроб в шлюпке – викарий свалился в воду.
– Ты его толкнул, черт побери, – шепнул я Норману. – Я все видел. Не отвертишься.
А потом – все назад, в поместье: выпить, покурить, нюхнуть табачку, закусить печеньем, и вежливо поболтать о том, каким в общем и целом славным парнем был этот самый Давстон.
Ну, и прочесть завещание.
– Я пошел домой, – шепнул я Норману. – В завещании все равно мне ничего не обломится.
– А может и обломится: сюрприз, вроде как. В конце концов, я был свидетелем при его подписании.
– Если это будет карточка с автографом, я тебе заеду по физиономии.
Я уже раньше видал поверенного Т.С. Давстона. Мы не были знакомы, но у меня хранились несколько увлекательных видеозаписей с его участием. Так что мне было известно, что он одел под свой лучшего покроя костюмчик.
Нас было по меньшей мере полсотни человек, и мы сидели в большом зале лицом к столу, который так недавно еще служил подставкой гробу. Большинство присутствовавших были мне незнакомы, но подозревал, что они, должно быть, приходятся Т.С. Давстону родственниками. Эти гады проявляются только на свадьбах и похоронах.
– Итак, – начал поверенный, усаживаясь за огромный стол и тайком поправляя корсет под жилетом. – Это печальный момент для всех нас. И даже для всего нашего народа. Англия потеряла одного из своих самых выдающихся и возлюбленных сыновей. Не думаю, что мы когда-нибудь увидим здесь подобных ему.
– Эту фразу он спер, – сказал Норман.
– Да, но не у тебя.
– Согласно завещанию, многое отходит благотворительным фондам и трестам, – продолжал поверенный. – Но речь сейчас пойдет не об этом. Без сомнения, вы прочтете все в газетах, как только произойдет официальная утечка информации. Речь здесь пойдет об большей части состояния, замке и поместье, долях в предприятиях, и основном капитале.
Начнем с самого начала. Большой Бал Тысячелетия. Т.С. Давстон оставил конкретные инструкции, из которых следует, что подготовка к балу должнапродолжаться. Бал состоится в память о нем, и хозяином бала станет его наследник. Я сказал – «наследн ик», а не « ики» потому, что наследник – только один. Это единственное лицо должно провести Большой Бал Тысячелетия точно так,как его запланировал Т.С. Давстон, или оно утратит права на наследство. Понятно ли это?
Присутствующие дружно кивнули. А мне и дела не было. – Твоя физиономия близится к заезду, – сказал я Норману.
– Единственным наследником состояния Т.С. Давстона является… – поверенный сделал паузу для пущего эффекта. Шеи вытянулись, дыхание затаилось.
– Является… – Он вытянул из верхнего кармана пиджака золотой конвертик и аккуратно вскрыл его.
Норман толкнул меня под ребра.
– В дрожь бросает, а? Так в завещании написано.
Я закатил глаза.
– Является… – Поверенный опустил взгляд к карточке. – Мой лучшайший друг…
Норман вскочил на ноги.
– Вот это сюрприз. Чего не ожидал, того не ожидал.
– Эдвин,– сказал поверенный.
Норман сел на место. – Шучу, – сказал он. – Я же говорил, возможны сюрпризы.
Меня привели в чувство с помощью содержимого сифона с газировкой.
Жаль, что я потерял сознание, потому что драку я пропустил. К отдельным личностям, когда им не везет, лучше близко вообще не подходить. Хотя начал, похоже, Норман.
– Не могу поверить, – отплевывался я газировкой. – Он оставил все мне.
– Ты – новый лэрд Брэмфилд, – сказал Норман. – Ну и как тебе оно?
– Я богат, – ответил я. – Я мульти-мульти-мульти-мультимиллионер.
– Дай тогда фунтик взаймы, – сказал Норман.
Меня просто трясло, когда я подписывал всякие бланки, которые дал мне поверенный. Норман внимательно смотрел мне через плечо, просто чтобы убедиться, чтобы я не подписал чего лишнего. Поверенный одарил Нормана неимоверно обозленным взглядом, и засунул несколько листков обратно в свой портфель.
– Вот, – сказал я, когда закончил. – Я закончил.
Поверенный улыбнулся самой заискивающей своей улыбкой. – Смею надеяться, сэр, – сказал он, – что вы продолжите пользоваться услугами нашей компании.
– Фига с два, – сказал я. – Жми на газ.
Норман вытолкал поверенного и вернулся.
– Итак, – сказал Норман, – ваше лэрдство, прикажете показать вам ваш новый дом?
Я взял щепотку табаку из серебряной чаши и сунул ее в нос.
– Я видел весь этот дом, – сказал я. – Большую часть его я отделывал сам.
– Ну, все же есть, наверно, что-то, что вам хотелось бы посмотреть.
– Ах да, конечно, – я чихнул.
– Будьте здоровы, – сказал Норман.
– Я хочу осмотреть секретные лаборатории. Посмотреть, чем же он все-таки занимался все эти годы. Вся эта Великая Цель. Вся это генетическая бредятина. Вся эта стряпня, чтобы получить жуткие средства, которые изменяют сознание.
– Ага, – сказал Норман, потирая руки. – Я тоже хочу взглянуть.
– Так отведи меня туда.
– Конечно, – сказал Норман. – И где это?
Я сделал гримасу, которая должна была означать «да ладно тебе».
– Да ладно тебе, – сказал я. – У тебя есть свои ключи. Ты знаешь все, что можно знать об этом доме.
– Вот здесь ты прав, – сказал Норман. – Так где это?
– Норман, – сказал я. – Хватит молоть чепуху. Ты же знаешь, что я тебя вижу, как облупленного. С этой минуты можешь считать, что ты тоже миллионер.
– Вот уж нет, спасибо, – сказал Норман. – Не нужны мне деньги.
– Не нужны?
– Нет, мне на жизнь вполне хватает. Хотя…
– Хотя?
– Я бы не отказался от еще одного набора «Механо».
– Он твой. Размером с вагон. Так где секретные лаборатории?
– Я сдаюсь, – сказал Норман. – Так где они?
– Так, ладно, – я взял щепотку с другого блюда, и снова засунул ее в нос. – Придется отправиться на поиски. С чего начать, как ты думаешь?
Норман пожал плечами. – Как насчет этого кабинета? Здесь могут быть спрятаны секретные планы.
– Какая хорошая идея.
Кабинет Т.С. Давстона (теперь мой кабинет!) располагался на первом этаже. Великолепная комната, вся отделанная в стиле Гринлинга Гиббонса (1648-1721), английского скульптора и резчика, прославившегося своими работами по дереву. А также размерами члена.
Ну, может быть, больше все-таки резьбой по дереву. Но раз уж я разбогател, могу говорить все, что мне хочется.
– Обои портят этот кабинет, – сказал Норман. – Звезды и полосы, помилуйте!
– Хм, – сказал я. – Обои выбирал я.
– Очень красиво, – сказал Норман. – Отличные обои.
– Ты так говоришь просто, чтобы доставить мне удовольствие.
– Конечно. Придется к этому привыкать, раз уж ты разбогател. Теперь все будут к тебе подлизываться. И никто тебе не скажет ничего, чего ты не хотел бы услышать.
– Не говори так!
– Не говорить как? – сказал Норман. – Я вообще молчу.
Мы обыскали кабинет. Мы сняли заднюю стенку с картотеки. Но картотека была пуста. Все ящики в столе тоже были пусты. А также полки, на которых обычно были свалены все бумаги.
– Кто-то обчистил кабинет, – сказал я. -Забрал все.
– Может, он оставил инструкции в завещании. Что все компрометирующие материалы должны быть уничтожены. Он, наверно, не хотел, чтобы после его смерти что-нибудь выплыло наружу, и замарало его светлый образ в сердцах людей.
– Ты думаешь, так все и было?
– Думаю, да. Но ты можешь сказать, что ты первый об этом подумал, если хочешь.
– Норман, – сказал я, – неужели то, что я теперь немыслимо богат, может испортить наши дружеские отношения?
– Конечно, нет, – сказал Норман. – Ты мне и раньше не слишком нравился.
Я сел в кресло Т.С. Давстона. (Теперь мое!)
– Так ты хочешь сказать, что ни малейшего понятия не имеешь, где могут быть эти секретные лаборатории?
– Ни малейшего абсолютно, – Норман уселся на стол.
– Убери задницу с моего стола, – сказал я.
Норман встал.
– Извини, – сказал он. – Вот кого первым поставят к стенке после революции, – прошептал он.
– Что ты сказал?
– Ничего.
– Но должны же где-то здесь быть секретные лаборатории. Я уверен, если мы их найдем, мы найдем ответ на все вопросы. Думаю, Великая Цель – это то, ради чего он жил. В этом был смысл его жизни.
Норман пожал плечами.
– Можешь поверить, я их искал. Искал годами. Но если они здесь и есть, я не знаю, где они. Единственная потайная комната, которую я нашел – это тайный музей.
– И где он?
– Туда ведет потайной ход.
– Показывай.
Норман показал.
Это был отличный потайный ход. Надо было отодвинуть доспехи, а потом ползти на карачках. Норман снова полз впереди.
– Не вздумай бздеть, – предупредил я его.
Наконец мы доползли до потайной двери и Норман открыл ее потайным ключом – его собственным дубликатом, который он сделал из соображений удобства.
Он включил свет, и я воскликнул:
– Ни фига себе!
– Здорово, а? Настоящий музей.
И точно – это был просто настоящий музей. Настоящий черныймузей. Я бродил среди экспонатов, и каждый из них рассказывал свою позорную историю.
– Хм, – сказал я, беря в руки очки. – Это, должно быть, те очки, которые «потерял» викарий Берри, прежде чем зажечь динамитную шашку вместо свечки в церкви. А вот это – кожаный садомазохистский чайник тетушки Чико. А это шкатулка, обтянутая человеческой кожей, которую показывал нам профессор Мерлин, когда ты…
– Спасибо, не хочу и вспоминать об этом.
– А что у нас здесь? Машинка для изготовления значков, и значки при ней. «Движение Черных Крэдов».
– Это не те террористы, которые взрывали дома членов кабинета министров?
– Динамитом. Они самые. А посмотри-ка сюда. Обуглившиеся фотографии. Похоже на кадры из видеозаписи.
– Те, что тот журналист передал редактору. Тому, который…
– Ап-ЧХИ, – сказал я. – Проверочное слово – «динамит».
– Фу, – сказал Норман. – А взгляни на этот галстук-бабочку. Весь в пятнах крови. Тот тип с телевидения, который разоблачал коррупцию в правительстве – он не такой носил? Его ведь так и не нашли?
Я покачал головой.
– Ого, смотри-ка, Норман, – сказал я. – Тут и твое есть кое-что.
Я передал ему один из экспонатов, и он уставился на него.
– Мое йо-йо, – сказал он. – Опытный образец. Какие воспоминания. Кто, интересно, все-таки запатентовал его?
– Какой-то мистер Крэд, насколько я знаю. Без всякого сомнения, тот же мистер Крэд, который основал «Движение Черных Крэдов».
– А, – сказал Норман. Он надел петлю йо-йо на палец, и отпустил ярко раскрашенную деревяшку. Она застряла в нижней точке и больше не поднималась.
– Вот так всегда, – сказал Норман, дергая веревочку. – А нет, стой-ка. Тут что-то застряло. Смотри, бумажка какая-то.
– Может, это карта, где обозначены секретные лаборатории.
– Ты так думаешь?
– Нет. – Я выхватил у него из рук крошечный обрывок мятой бумаги и попытался его расправить. А потом я прочел то, что на нем было написано, и снова сказал:
– Ни фига себе!
– Что там? – спросил Норман.
– Список из шести фамилий. Но я их не знаю. Посмотри, они тебе что-нибудь говорят?
Норман прищурился и внимательно изучил список.
– Разумеется, говорят, – сказал он.
– Так кто они такие?
– Ну, помнишь, как мы видели ту тайную встречу, на которой Т.С. Давстон выступал со своей идеей о том, что правительство должно взять на себя ввоз наркотиков?
– Помню, конечно.
– Так вот, на ней было шесть человек. Тот старпер. И этот как-его-там-в-лицо. И та лысая дамочка, которая обычно носит парик, и…
– Норман, – сказал я. – Ты знаешь, что это означает?
– Что кто-нибудь из них может знать, где находятся секретные лаборатории?
– Нет! Ты что, не понимаешь? Этот список засунули в йо-йо не случайно. Его засунули сюда, чтобы мы нашли его. Мы – ты и я, люди, которые видели это совещание. Его лучшайшие друзья. Бумаги из его кабинета забрали не для того, чтобы уничтожить – их украл один из этих людей. Или не один.
– Я не слишком улавливаю, что тебе позволило прийти к таким умозаключениям.
– Норман, – сказал я. – Прочти, что написано сверху списка.
Норман прочел верхнюю строку вслух. Там было всего два слова.
И эти слова были: «ВЕРОЯТНЫЕ УБИЙЦЫ».
– Норман, – сказал я. – Т.С. Давстон погиб не в результате жуткого несчастного случая. Т.С. Давстона убили.

Предыдущая страница 6 Следующая страница


7 Роберт Рэнкин

19

С отклонениями обмена веществ: Мертвый.
Словарь политкорректного человека

– Убили! – воскликнул Нортон, и присвистнул.
И продолжал насвистывать – довольно приятную песенку, но скоро мне это надоело.
– Прекрати этот дурацкий свист, – сказал я. – Нам надо подумать.
– О чем?
– О том, что нам делать! Нашего лучшайшего друга убили.
Норман открыл рот, собираясь что-то сказать, но промолчал.
– Ну давай, – сказал я.
– Да нет, ничего. Я просто собирался сказать, что он хотел бы уйти из жизни именно так. Но скорее всего, что нет. Хотя, если подумать, то именно так, вероятно, ему было суждено уйти. У него должно были быть сотни врагов.
– Да, но у нас есть список.
– И что? Если его убили, это мог быть кто угодно.
– Значит, мы должны сузить его до наиболее вероятных лиц под подозрением.
– Легко, – сказал Норман.
– Легко?
– Конечно, легко. Нужно просто вычислить того единственного человека, который мог получить больше всего выгоды от смерти Т.С. Давстона. Это и будет тот, кто тебе нужен. Стопроцентно.
– И как нам это сделать?
– Это тоже легко.
Я вздохнул.
– Хочешь подсказку?
Я кивнул.
– Ладно. Тот единственный человек, который мог получить больше всего выгоды от смерти Т.С. Давстона сейчас в этой комнате – и это не я.
– Идиот, – сказал я Норману. – У меня есть алиби. Да ты и сам знаешь – мы вместе сидели в «Летящем Лебеде», когда это случилось.
– Ну, ты же так и сказал бы, правда?
– Кончай. Я считаю, наш долг – отдать убийцу Т.С. Давстона в руки правосудия.
– Зачем? Ты только посмотри на эту комнату. Она похожа на кухню Эда Гейна. Или подвал Буффало Билла из «Молчания ягнят». Или квартиру Джонатана Доу из «Семи». Здесь все доказательства преступлений, которые он совершил. На десерт ему досталось то, что он заслужил, так почему бы не оставить все, как есть?
Разумная мысль, но мне она не понравилась. Да, здесь действительнобыли все доказательства. Т.С. Давстон оставил нам ключ к разгадке в йо-йо, но он также оставил все доказательства так, чтобы мы их нашли. А еще он оставил мневсе свои деньги, что автоматически делало меняглавным подозреваемым, если кто-то будет расследовать его убийство. А также это делало меня еще кое-кем…
– Гадство! – сказал я.
– Прошу прощения? – сказал Норман.
– Мне только что в голову пришла одна жуткая мысль.
– Значит, и там ничего не изменилось.
– Нет. Заткнись и подумай вот о чем: если Т.С. Давстона убили ради денег, значит, тот, кто его убил, так их и не получил, так ведь? Потому что их получил я. Это значит…
– Боже мой, боже мой, – сказал Норман. – Это значит, что следующей их жертвой, вероятно, будешь ты.
– Гад! Гад! Гад!
– Я ни при чем.
– Я не про тебя. Т.С. Давстон. Он снова меня подставил. Подставил меня, даже с того света. Я получаю все его деньги, но если не найду того, кто убил его, убьют меня.
– Во всяком случае, – сказал Норман, – он по-спортивному дал тебе шанс. Он же оставил тебе список ВЕРОЯТНЫХ УБИЙЦ. И тем самым показал, что заботится о тебе.
Мы вернулись в мойкабинет. Я сел в своекресло и позволил Норману разместить свою задницу на моемстоле. – Шесть имен в списке, – сказал я. – Как ты считаешь, эти шестеро приглашены на бал?
– Наверняка.
– Откуда такая уверенность?
– А мне было поручено править список. Я решал, кто получит приглашение, а кто – нет.
Я одарил Нормана довольно-таки испепеляющим взглядом.
– Ах да, – сказал он. – Твое могли потерять на почте.
– А ну убери жопу с моего стола, – сказал я.
Деньги проблемы не составляли, поэтому я прибегнул к услугам частного детектива. В брентфордских «Желтых страницах» был только один – по имени Ласло Вудбайн. Я решил, что любой, кому хватает наглости назваться именем самого известного в мире выдуманного сыщика, на что-нибудь да сгодится.
Ласло оказался симпатичным типом. Более того – он, несомненно, походил на меня. Он только что завершил дело Билли Барнса. Я помнил Билли со школьных дней в Амбаре. Он был тем мальчиком, который всегда знал больше, чем нужно знать детям его возраста. Как тесен мир!
Я объяснил Ласло, что мне нужна вся информация, которую он сможет собрать о шести ВЕРОЯТНЫХ УБИЙЦАХ. И она нужна мне быстро. Большой Бал Тысячелетия должен был состояться через два месяца, и я намеревался быть к нему готовым.
Последние месяцы двадцатого века оказались не слишком интересными. Я ожидал шума и суеты. Шумной суеты и суетливого шума. Но все было довольно тихо. Большей частью шел дождь, а газеты обсуждали только «проблему двадцать первого века». Главное, мы все знали о ней уже много лет. О том, как часы во многих компьютерах не справятся с двухтысячным годом, и как компьютеры во всем мире зависнут, или сойдут с ума, или что там еще может с ними случиться. Но лишь очень немногие на самом деле воспринимали это всерьез, и газеты не слишком этим интересовались. До сего дня. До того момента, когда уже было слишком поздно хоть что-нибудь делать.
Вот теперьэто стало сенсацией. Вот теперь это могло посеять панику.
Но не посеяло. Среднему человеку с улицы, похоже, не было до этого дела. Средний человек с улицы просто пожимал плечами и говорил: – Все будет в порядке.
А почему средний человек с улицы вел себя таким образом? Почему он был так умиротворенно спокоен? Почему он глядел на все это остекленевшими глазами, в которых застыло выражение «а-мне-по-фигу»?
И почему практически каждый средний человек с практически каждой улицы?
Почему?
Ну так я вам скажу – почему.
Средний человек с улицы ходил под постоянным кайфом.
Средний человек с улицы был накачан чуть ли не по глаза, в которых застыло выражение «а-мне-по-фигу».
Средний человек с улицы пользовал «Нюхательный табак Давстона».
Вот именно: Нюхательный табак Давстона. «Щепотка с утра – и жизнь к тебе добра». Только лишь об этом говорили люди в эти последние месяцы. Все люди. Пробовали этот сорт, тот сорт, и еще вон тот. Этот возносил тебя в небеса, этот опускал на землю, а если смешать эти два, ты вообще забывал и о том, и о другом. Это стало национальным наваждением. Это стало последней модой.
Занимались этим каждый средний человек с почти каждой улицы. И каждая – женщина. И еще раз каждый – ребенок. Так что с того, что близился конец света? Все они, похоже, сошлись на мысли, что они могут с ним справиться – если не с улыбкой на лице, то, по крайней мере, с пальцем в ноздре.
И так они и ходили кругами, словно лунатики. В бакалею – из бакалеи. Норман говорил, что дела еще никогда так хорошо не шли – хотя сладостей он продавал не так уж много.
Нюхательный табак Давстона, а? Кто бы мог подумать? Кто бы мог подумать, что с нюхательным табаком Давстона что-то не так? Что, возможно, в него входило что-то еще, кроме молотого табака и специй? Что, возможно, в нем были еще и… как бы это сказать… НАРКОТИКИ?
И даже если бы кто-то мог об этом подумать, смог ли бы этот кто-то докопаться до причины – почему они там были? Смог ли бы этот кто-то установить, что существует заговор в мировом масштабе? Что на самом деле это дело рук Тайного Правительства мира, прикрывающего свое вонючее брюхо в преддверии краха цивилизации?
Очень сомневаюсь.
Я не смог.
Что, вообще говоря, позор. Потому что если бы я смогэто сделать, я бы смог что-нибудь предпринять. Потому что, в конце концов, я все же был хозяином фирмы.Я мог бы убрать эту смесь с прилавков. Я мог бы даже разоблачить заговор. Свергнуть Тайное Правительство мира. Спасти человечество от надвигающегося кошмара.
Но я не догадался, и вот вам – получите.
Я был слишком занят, чтобы о чем-то догадаться. Я пытался выследить убийцу, и ещея пытался организовать прием: БОЛЬШОЙ БАЛ ТЫСЯЧЕЛЕТИЯ.
Поверенный Т.С. Давстона снабдил меня гигантской папкой, в котором во всех подробностях описывался бал. Все следовало сделать именнотак, как запланировал Т.С. Давстон. А если нет – тут поверенный потер руки – я потеряю все.
Все.
Я не был намерен потерять все, так что я следовал инструкциям самым неукоснительным образом. В это время Норман был моей несущей опорой. Он принимал самое деятельное участие еще в изначальном планировании бала, и он договорился со своим дядей, что тот возьмет лавку на себя на то время, пока он будет помогать мне в замке Давстон.
Однако были и моменты, когда он и я были очень близки к размолвке.
– Гномы здесь, – сказал он однажды вечером в пятницу, ворвавшись в мой кабинет и грохнув задницу на мой стол.
– Какие гномы?
– Тех, что наняли для бала. На просмотр прибыли четырнадцать, а нам нужно только семь.
– Кому вообще может понадобиться больше семи гномов? – сказал я, вынимая зеленую сигару из коробки с увлажнителем и проводя ей под носом. – А что собираются делать эти семь гномов?
– Побриться налысо. Потом, на балу, они будут ходить в толпе гостей, а на головах у них будут кокаиновые дорожки.
Зеленая сигара воткнулась мне в левую ноздрю.
– Что? – проговорил я. – Что? Что? Что?
– Внимательно надо читать то, что напечатано мелким шрифтом.
– Грубо, – сказал я. – Это грубо.
Норман угостился сигарой.
– Если ты считаешь, что это грубо, подожди до встречи с теми, кто будет пепельницами.
Я пошел на просмотр гномов. В высшей степени неприятное занятие. Хотя все они и были готовы к унизительному бритью голов, мне легче от этого не было. В конце концов я решил, что отбирать их по половому признаку.
Из четырнадцати семь было мужского пола, и семь – женского.
В свете девяностых годов, политкорректности и во избежание дискриминации, я отверг всех мужчин и выбрал женщин.
Интерьер– дизайнер, некий Лоуренс, был приглашен, чтобы привести большой зал в порядок перед торжеством. Лоуренс был знаменит. Он блистал в страшно популярном шоу от Би-Би-Си, в котором соседи ремонтировали комнаты друг другу таким образом, чтобы вызвать максимальные неудовольствие и досаду.
Мне нравилось это шоу, и мне очень нравился Лоуренс. Длинные волосы, кожаные брюки. Он расхаживал в ковбойских сапогах, выходил из себя и начинал вопить, что все не так, это нужно передвинуть, а вон-то – сломать и выкинуть.
Лоуренсу не пришлась по вкусу художественная коллекция Т.С. Давстона. То есть чрезвычайно не понравилась. Он заявил, что Каналетто давно вышел из моды, и пририсовал на них картинах фломастером пару быстроходных катеров. Я не слишком много понимаю в искусстве, но с уверенностью могу сказать, что катера мне понравились.
Однако мне не понравилось, когда он заявил, что придется убрать две колонны, которые поддерживали галерею для менестрелей.
Я сказал ему:
– Нельзя это делать. Галерея рухнет.
Лоуренс затопал сапогами и стал красен лицом.
– Они разрушают линии, – завопил он. – Я хочу развесить по галерее водопады искусственных фруктов. Или исчезнут колонны, или исчезну я.
Я знал, что не могу обойтись без Лоуренса, но знал также, что колонны должны остаться. К счастью, дело спасло появление Нормана. Он предложил, чтобы Лоуренс их слоем невидимой краски.
Невидимая краска Нормана произвела на непостоянного Лоуренса большое впечатление, и вскоре наш бакалейщик принялся за работу, закрашивая, по инструкциям Лоуренса, полотна Рембрандта и Караваджо, а также доспехи, которые не удалось убрать. Кроме того, благодаря их совместным усилиям дверные проемы стали выглядеть шире, ступени на лестницах – ниже, а интерьер в целом – значительно симпатичнее.
Понятия не имею, где Т.С. Давстон нашел шеф-повара.
По всей видимости, он тоже был знаменит, но я никогда о нем не слышал. Он был низенький, толстенький, смугленький, потненький, и постоянно ругался. Как абсолютно все шеф-повара, он был полным психом и ненавидел всех. Он ненавидел Лоуренса, он ненавидел меня. Я представил его Норману. Он возненавидел и Нормана.
– А это мой водитель, Жюлик.
– Ненавижу, – заявил шеф-повар.
По крайней мере, готовить он любил. И особенно он любил, любил, любил готовить для богатых знаменитостей. А когда я сказал ему, что ему представится возможность сделать это для почти четырехсот представителей этой социальной группы, он расцеловал меня в губы и заявил, что приготовит блюда настолько изысканные, что они превзойдут все, когда-нибудь подававшееся на стол за всю историю человечества.
С этими словами он гордо повернулся и со всего маху врезался в невидимую колонну.
– Ненавижу этот чертов дом, – сказал он.
Ласло Вудбайн вышел на связь по телефону. По его словам, он и его помощник (некто или нечто по имени Барри) стояли на пороге раскрытия дела и были уверены, что смогут назвать имя убийцы в ночь Великого Бала Тысячелетия. Мне это очень понравилось.
Прямо как у Агаты Кристи.
Мэри Кларисса Кристи (1890-1976), британская писательница, автор многочисленных детективных романов. Слишком во многих расследование ведет Эркюль Пуаро. И если вы не ходили в театр на ее знаменитую «Мышеловку», не расстраивайтесь – наш детектив уже сходил.
Итак, истекали последние недели века. Лоуренс обещал мне, что ему нужно еще всего два дня, чтобы закончить. Между прочим, в том телешоу ему на все про все как раз и давали эти два дня. Но это, наверно, специальные дни, так сказать, Би-Би-Си-дни, каждый из которых может растягиваться чуть ли не до месяца.
Норман деловито расхаживал по дому со странным сооружением из деталек неизменного «Механо» на голове. Оно, по его словам, укрепляло волосы.
Норман пришел к выводу, что волосы начинают выпадать потому, что заболевают. Поэтому для того, чтобы они оставались здоровыми, с ними надо проводить общеукрепляющие мероприятия. В частности, регулярные гимнастические упражнения. Он изобрел систему, которую назвал «Волоспорт».
Суть его метода состояла в размещении миниатюрного тренажерного зала на голове.
У меня сложилось впечатление, что волоспорту вряд ли удастся добиться того успеха, который имели йо-йо.
И однажды утром я проснулся с ощущением, что все это кончилось.
Двадцатый век.
31 декабря. Восемь часов утра. Всего двенадцать часов до начала Великого Бала Тысячелетия.
У меня началась паника.

20

А теперь – дискотека!
«Маска»

– Проснись, проснись и пой! – Норман ворвался ко мне в спальню, сжимая в руках поднос с чаем, а под мышкой – объемистую папку.
Яуставился на него в полном изумлении. И паника тоже изумленно замерла.
– Что с твоими волосами? – спросил я.
– Ах, это, – Норман поставил поднос на золоченый столик рядом с кроватью.
– Что с моими волосами?
– Что с твоими волосами?! Мне приходилось видеть тонкие волосы, но толстых волос я еще ни разу видал.
– Небольшая проблема с моим волоспортом. На несколько дней прервал тренировки, и вот результат – мышцы волос затягивает жирком. Думаю, сегодня вечером буду щеголять в шляпе. Лихо сдвинутой на затылок. Привет, Клавдия, привет, Наоми.
Принимавшие участие в ночном отдыхе лица женского пола, зевая, отозвались на его приветствия. Наоми вставила зубы на место, а Клавдия занялась поисками своего бандажа.
Норман присел на кровать.
– Пшел нах! – приглушенно послышалось из-под одеяла.
– Извини, Кейт, я тебя не заметил. – Норман подвинулся. – Тут я принес кое-что, – продолжил он, протягивая мне несколько таблеток.
– Это что?
– Лекарство, вроде как. Я подумал, что ты как раз впадаешь в панику. Это поможет.
– Восторг. – Я швырнул таблетки в рот и запил их глотком воды. – Ничего на свете лучше нету, чем дурь на пустой желудок.
– Из этого стакана Наоми только что достала зубы, – сказал Норман. – Ладно, не бери в голову. Я принес список гостей. Будет просто здорово, если ты еще раз попробуешь запомнить, кто есть кто среди кто-есть-ктех. Да, еще мне только что звонил Ласло Вудбайн. Говорит, что сегодня будет разоблачать убийцу. И что ты можешь его не узнать, он замаскируется.
– Зачем замаскируется?
– Чтобы было интереснее. Так что ни о чем не беспокойся. Все под контролем. Транспорт для знаменитостей. Еда, питье, музыка, декорации, шоу-программа, в общем, все. И все, что от тебя требуется – просто быть там. Все именно так, как должно быть.
Я глотнул чаю. Без сахара. Я его выплюнул.
– Да неужели кто-то приедет? Ну, то есть, Т.С. Давстон умер, кто же захочет идти к нему на вечеринку?
– Еще как пойдут. К тому же и на приглашениях написано: «В том маловероятном случае, если хозяина разорвет на мелкие кусочки вследствие несчастного случая с динамитом и резинкой от рогатки, прием, без всякого сомнения, состоится. С собой брать бутылку и птицу. С нами будете свободны, если вы не старомодны.»
– Классный был чувак.
– Просто Браунинг.
– Поэт или пистолет?
– Пистолет, – сказал Норман. – Разумеется, пистолет.
Как мы смеялись. Шуточка была та еще.
– Ну ладно, хватит – сказал Норман. – Мне надо идти, подрегулировать свой павлиний костюм. А ты еще раз просмотри список. Пока-пока. – И с этими словами он поднялся и вышел, захлопнув за собой дверь.
Я бросил портфель на пол, взгляд на Наоми, и решил, что дела подождут. Трахнувшись, умывшись, почистив зубы, побрившись и трахнувшись еще раз, я спустился к завтраку.
После завтрака я осмотрел большой зал. Лоуренс наконец закончил работать над ним, и прекрасный образец готики превратился в то, что, по его мнению, должно было изображать восточный дворец.
Камень древних стен замазали кричащей красной краской, поверх которой грубо намалевали китайские иероглифы. Галерею для музыкантов обмотали гирляндами пластиковых фруктов – личи и китайских апельсинов. На полу валялось несколько воздушных шариков, а вывеска «С Новым Годом!» свалилась со своего места над входом. С главной люстры свисало нечто, что я с первого взгляда принял за дохлую собаку. При ближайшем рассмотрении оказалось, что это, видимо, китайский дракон, изобретательно сооруженный из лейкопластыря и бутылочек из-под «Фэри».
Лоуренс немного вышел за рамки бюджета в пятьсот фунтов. Согласно его счету – фунтов на сто семьдесят пять тысяч.
Я схватился за сотовый и набрал номер.
– Алло, – сказал я. – Жюлик? Да, я хозяин. Эдвин. Найди Лоуренса и убей. Счастливо.
Солнце вышло из-за тучи, и в небесах запели ангелы.
Не буду утомлять читателя описанием всех подробностей моего дня. Вы знаете, на что это похоже, когда вы устраиваете большую вечеринку и хотите, чтобы все было «как надо». Вы нервничаете по каждому, самому незначительному поводу. Подавать «шато-лафит» 1822 года в бокалах-тюльпанах или граненых стаканах? Для фуа-гра – большие ложки или маленькие? Или просто ковырять его пальцами? Что, если у осла, которого наняли для шоу, не встанет? А если головы у обезьян не пролезут в дырки, которые прорезали в столешнице? А если в каком-нибудь подарке окажется на один MM меньше?
Весь вечер Норман бдительно охранял ворота. Я поручил ему укрепить безопасность замка Давстон. Он построил систему внутренних фортификаций: в парке появились ловчие ямы, утыканные бамбуковыми кольями (покрашенными невидимой краской, чтобы не портить общий вид). Но я все равно сильно беспокоился. Одержимость Т.С. Давстона стремлением обезопасить свое существование была вполне обоснована, а до него все равно добрались. Могли добраться и до меня.
Норман следил за тем, чтобы внутрь замка не попало ничего, что не было бы внесено в списки, хранившиеся в большой папке.
Великий Бал Тысячелетия не был тайной. По периметру замка снова выстроились репортеры и зеваки, рассчитывая увидеть, кто же из приглашенных знаменитостей действительно приедет. Норман пристально следил за этими толпами.
Если я не приставал к шеф-повару, официантам, артистам, гномам, моим длинноногим подругам, людям-пепельницам или ослу, у меня оставалось время приставать к нему.
– Чем занимаешься? – спросил я.
– Вали отсюда, – ответил Норман. – Я занят.
– А это что? – я показал на караван длинных черных фур, направлявшийся в нашу сторону. Внушительного вида грузовиков с затемненными ветровыми стеклами и эмблемами Геи на радиаторах.
Норман почесал в затылке и с трудом освободил пальцы от вцепившихся в них волос.
– А кто их знает, – сказал он. – Если честно, здесь какая-то тайна. Они есть в списке, в большой папке, и для них в парке есть специально отведенная стоянка. Но я понятия не имею, что в них.
– Может, это надувные замки? – предположил я. – Ну, знаешь, чтобы прыгать, типа батута.
Гримаса Нормана должна была обозначать «ну и идиот».
– Я уверен, что ты прав, – сказал он. – А теперь будь любезен, вали отсюда.
И я свалил.
– И отсюда тоже вали, – сказал шеф-повар.
И я свалил к себе в спальню.
Я сел на кровать и принялся нервничать. Не то, чтобы я прямо впал в панику, таблетки сработали. И все же я нервничал. У меня теперь постоянно были дежа-вюки. Я все время видел то, что должно произойти. Я знал, что произойдет что-то страшное – я же уже видел будущее. Но в нем все было вперемешку, и я просто не мог понять, как же произойдет то, что должно произойти.
Я сидел на кровати у себя в спальне, и вспоминал. Вспоминал, как давным-давно я также сидел у себя на кровати перед вечеринкой. Вошедшим в легенду Праздником Половозрелости 1963 года. Та вечеринка закончилась для меня просто ужасно, но еще хуже она закончилась для моей любимой собаки. Моей Плюшки. Плюшку разнес на кусочки динамитом Т.С. Давстон, ныне сам разнесенный на кусочки.
Как кончится эта вечеринка? Также? Или лучше? На этот счет у меня были определенные сомнения.
Я влез в один из костюмов Т.С. Давстона. За несколько кратких месяцев моего супербогатства мне удалось набрать довольно порядочный вес. Мои собственные костюмы больше на меня не налезали. В отличие от костюмов Т.С. Давстона.
Я выбрал белый прикид от Армани из белого тайского шелка, с подкладкой, украшенной эмблемами Геи. Гавайская рубашка и открытые сандалии завершали живописный ансамбль. Я взглянул в зеркало и ухмыльнулся отражению.
– Отлично выглядишь, сукин ты сын, – сказал я ему.
В половине седьмого вечера послышался легкий стук в дверь.
– Входи, – сказал я, вставая в благородную позу.
Дверь открылась, и вошел Норман.
– Срань господня! – вырвалось у меня.
Норман крутнулся на каблуках.
– Как тебе? – спросил он.
Я не знал, что и думать. Костюм Нормана был сногсшибателен. Он прекрасно сидел во всех местах, но это было не все. Благодаря костюму Норман казался по меньшей мере сантиметров на пятнадцать шире в плечах и намного уже в талии. Костюм был синий, по крайней мере он казался синим: если глядеть под определенным углом, цвет становился совсем другим. А если поглядеть под другим углом, он начинал мерцать, а иногда исчезал начисто.
Однако, хотя он был сногсшибателен (а он был сногсшибателен), в нем было что-то, что мне почему-то не нравилось. Что-то, что попросту выводило меня из себя. Что-то, что я всей душой ненавидел.
Видимо, Норман заметил выражение моего лица.
– Подожди-ка, – сказал он. – Я его немножко приглушу. – Он вытащил что-то, похожее на пульт от телевизора, и нажал пару кнопок. – Так лучше? – спросил он.
Я кивнул.
– Лучше.
– Не знаю, как решить эту конкретную проблему, – сказал Норман. – Костюм служит для того, чтобы сделать меня неотразимым для женщин. Однако все дело в том, что на мужчин он оказывает прямо противоположное действие. Для них я становлюсь абсолютно непереносимым.
– Все равно это просто невероятный костюм. Он тебя делает выше, стройнее и шире в плечах. Как ему это удается?
– Выше…, – Норман поднял штанину и продемонстрировал башмаки на платформе. – Шире в плечах: подкладки в рукавах. А стройнее – я просто подкрасил живот и задницу невидимой краской.
– Как просто, когда ты объяснил. Ну, а как выгляжу я?
– Ну… в общем… э-э… нам лучше спуститься в зал. Скоро начнут съезжаться гости.
– А ты в этой шляпе – полный идиот, – сказал я.
Весь персонал уже выстроился в большом зале для встречи гостей. Я провел смотр, бормоча фразы типа «Классно выглядишь», «Застегни пуговицу», «Встань прямо», и прочее в том же духе.
Персонал отвечал мне вежливыми улыбками и перешептыванием в задних рядах. Понятия не имею, что именно там шептали – уверен, что-то лестное.
Кстати, одна из главных проблем, когда организуешь прием для знаменитостей – как добиться того, чтобы эти знаменитости вошли в зал. Если позволите, я объясню. Видите ли, ни одна из настоящих знаменитостей не хочет являться первой. Чтобы не сложилось впечатление, что она прямо рвется на этот прием. Чтобы… ну просто не принято.
Долгие годы эта проблема казалась непреодолимой. На некоторых, самых крутых, вечеринках в конечном итоге вообще не оказывалось приглашенных звезд – они все сидели в машинах на стоянке, упершись взглядом в спины своих шоферов и терпеливо ожидая, когда кто-нибудь из них войдет первым. Потом наступало утро и все разъезжались по домам.
Конечно же, это не могло не подвигнуть одного изобретательного хозяина очередной звездной вечеринки на то, чтобы нанять специально обученных актеров и актрис сыграть роль первых гостей. Они прибывали точно вовремя, выбирались из лимузинов, махали и улыбались толпе зевак, и входили в зал, тем самым побуждая уклоняющихся от своих обязанностей звезд последовать их примеру.
Отличная была идея.
Вся проблема в том, что некоторые из этих специально обученных актеров и актрис становились настолько знаменитыми – именно потому, что всегда приезжали на вечеринки первыми – что начинали дуться и требовать, чтобы наняли других актеров и актрис, чтобы те приезжали раньше их самих. Так и сделали, и тогда уже следующее звено стало выдвигать те же требования, и так далее, и так далее.
В результате на некоторых звездных вечеринках вообще не было настоящих звезд, только фальшивки, которых наняли, чтобы они прибыли первыми, и фальшивки, которых наняли, чтобы они приехали еще раньше.
И если вы когда-нибудь смотрели церемонии вручения всяких крупных наград по ТВ, вы понимаете, о чем я.
Чтобы избежать таких проблем на своей вечеринке, Т.С. Давстон прибегнул к услугам некоего Колина Делано Хьюза.
Колин был знаменитым преступником, а знаменитости, всем известно, просто обожают преступников. Они обожают быть в их обществе. Они обожают пить-плясать в их клубах. Отдыхать с ними на их виллах в Испании и в бунгало на их тропических островах. Оказываться вместе с ними замешанными в скандалы, когда нужно разрекламировать свой последний кинофильм или альбом.
Знаменитости обожают преступников.
А преступники отвечают им взаимностью.
Так что все прекрасно.
Колин уже удалился от дел, но в свое время он был особенно жестоким и беспощадным преступником. Отпиливал головы ручной пилой, расстреливал невинных прохожих, торговал наркотиками – в общем, озорничал как мог. Разумеется, за его автобиографию охотно ухватились издатели и она стала международным бестселлером.
Понадобилось изрядное количество бумаги с портретами и два килограмма героина, чтобы заручиться услугами Колина в качестве первого прибывшего гостя. Однако, как подобает профессионалу, он прибыл ровно в восемь, на каждом плече – красотка из Эссекса, а на лице – широченная ухмылка.
Я тепло приветствовал его и пожал ему руку.
– Очень рад познакомиться, – сказал я.
А потом я представил его Норману.
– И кто, по-твоему, перед тобой стоит, ублюдок? – спросил Колин.
Ну, а после Колина потянулись и остальные. Ко входу подтягивался экипаж за экипажем, и в двери вливался непрерывный поток отборнейших звезд – они улыбались, махали толпам зевак, распространяи вокруг себя мир и любовь, и вообще вели себя так, словно это они были хозяевами дворца.
– Стадо уродов, – сказал я Норману.
– Херня, – ответил бакалейщик. – За все эти годы ты завел себе полно приятелей среди звезд. А злишься ты просто потому, что на самом деле это не твоя вечеринка, и ты боишься, что один из них собирается тебя убить.
– Вот здесь ты не ошибся, – заметил я.
– Со мной это частенько бывает. Вон, смотри-ка, Фиг-в-урне-с-пивом.
– КТО?!
– Сигурни Уивер. Смотри – я с ней сейчас заговорю, и она заведется.
Норман нырнул в толпу. Я пожал еще несколько рук и пробормотал еще несколько приветственных фраз.
В схеме прибытий наметилась интересная закономерность. Вслед за каждой золочено-звездной знаменитостью приезжал ее негатив: мрачнолицый фраконосный бизнесменообразный тип с хорошо одетой и плохо сохранившейся дамой у локтя. Вот одного из них, сдавалось мне, и следовало опасаться.
Я уже пожал руку старому хрену и как-там-его-в-лицо, не тому, а другому. И двум типам из колумбийского наркокартеля. Лысая дама, которая обычно носила парик, еще не приехала. А также тот парень, который управлял всеми этими компаниями.
И если я просто скажу «меня трясло от возбуждения», вы поймете, что я имею в виду.
Большой зал постепенно заполнялся, и все оживленно болтали. Обслуживающий персонал занялся делом: разносили блюда с нюхательной смесью, подносы с теми канапушками, смысла в которых я до сих пор так и не нашел, выпивку… еще выпивку… и еще выпивку…
Мне пришло в голову, что никто еще не достал бутылку, которую должен был принести с собой.
– А вот и моя бутылка, – сказал кто-то.
Я поднял глаза и узрел золотую улыбку профессора Мерлина.
– Профессор, – сказал я. – Прекрасно выглядите.
И он прекрасно выглядел. Не постарел ни на один день.
Внешность его была просто фантастической. Напудренное лицо и лиловые букли; бриллиантовые серьги в ушах и жемчужинки, насаженные на кончики напомаженных усов. Бархатный сюртук белее бледного. Клетчатые шелковые штаны и башмаки с пряжками. Тонкие пальцы, отягощенные роскошными перстнями. Бирюзовые глаза весело сияли.
– Привет, юный Эдвин, – сказал он.
Я стиснул его пальцы.
– Я так рад, что вы пришли, – сказал я. – Я видел вас в списке приглашенных, но даже не думал, что вы еще…
– Жив?
– Ну…
– Жив, как видишь, жив, как всегда. И весел при этом. – Он протянул мне бутылку, завернутую в оберточную бумагу. – Что-то особенное, – подмигнул он мне. – Марсианское шерри. Привез из путешествий на другие планеты. Расскажу потом, если захочешь. А сейчас, видимо, я должен заняться делом.
– Выпивкой? – предположил я.
– Конферансом, дорогой мой. Незабвенный Т.С. Давстон подрядил меня поработать церемониймейстером. А ты не знал?
Я покачал головой.
– Боюсь, в большой папке было слишком много мелкого шрифта. Видимо, что-то я не дочитал до конца.
– А как насчет оплаты моих услуг?
– Счет на любую сумму, нет проблем. Да, кстати, профессор, у меня есть кое-что из ваших вещей. Некая шкатулка, обитая человеческой кожей. Вы наверняка хотите получить ее обратно.
– Получить ее обратно? – Профессор Мерлин рассмеялся. – Эта шкатулка никогда не была моей – начнем с этого. Думаю, Т.С. Давстон приобрел ее на барахолке. Он попросил меня придумать историю про нее, чтобы разыграть юного Нормана. С целью, известной лишь ему, как мне кажется.
– Да, – сказал я. – В этом есть смысл.
– А не того ли самого Нормана я вижу вон там, в шляпе? Извини – пойду поздороваюсь.
И с этими словами он исчез в толпе, оставив меня пожимать руки и бормотать приветствия.
Так вот – еще одна проблема с проведением звездной вечеринки: незваные гости. Всегда найдутся знаменитости которых вы не пригласили, а они считают, что их божественное право – на ней присутствовать. И я был уверен, что даже несмотря на все предпринятые меры предосторожности, найдется пара уродов, которые все силы положат на то, чтобы пробраться внутрь. Я отдал приказ охранникам стрелять в каждого, кто попытается перебраться через ограду, и им уже удалось подстрелить Дэвида Боуи и Пэтси Кэнсит. И я был абсолютно уверен, что ближе к концу вечера мир будет избавлен и от Майкла Джексона.
– Привет, – услышал я всем известный скрипучий голосок. – Вот и я, извини, что опоздал. Надеюсь, ты ничего не имеешь против того, что я взял с собой Шампусика.
Я сжал зубы и изобразил радостную улыбку.
– Нет проблем, Майкл, – сказал я. – За Шампусиком, как и за остальными обезьянами, присмотрит шеф-повар.
– У него всегда отдельное место за столом.
– Майкл, – сказал я. – У Шампусика будет отдельное место в столе.
Шатаясь, к нам подошел Норман.
– Уууууууууу, привет, – сказал Майкл. – Как ты хорошо выглядишь!
Норман откашлялся.
– Видел? – прошептал он мне. – Видел, как я обработал Сигурни? Завтра я веду ее ужинать.
– Впечатляет, – заметил я.
– Это еще что. Вон там, смотри. Это Как-мило-в-пах-попались.
– Кто?
– Камилла Паркер-Баулз.
– Норман, – сказал я. – Хотя, на мой взгляд, это значительно интереснее, чем Брентфордский рифмованный сленг, бьюсь об заклад, долго ты не продержишься.
– А вот и продержусь. Я принимаю Виагру.
Как мы смеялись.
Норман, шатаясь, удалился, и вдруг я услышал, как кто-то шепчет:
– Псс-псс!
– Не хочу, – отозвался я, не оборачиваясь.
– Да псс-же! Идите сюда.
Я обернулся, и увидел, как Майкл машет мне своей дурацкой перчаткой из-за колонны.
Это еще зачем, подумал я.
– Идите сюда. Живее.
Я неторопливо подошел.
– Чего тебе? – спросил я.
– Это я, – сказал Майкл.
– Вижу, что ты, – сказал я.
– Да нет же. Это я. Ласло. – Ласло отогнул уголок своей физиономии. – Ласло Вудбайн, частный детектив.
– Бог мой, – сказал я. – Я и правда попался. Вы действительно мастер маскировки.
На лице Майкла появилась кривая ухмылка.
– На самом деле я, конечно, сплутовал, – сказал Ласло. – Охранники пристрелили настоящего Майкла, когда он карабкался по стене.
– Так значит, Бог все-таки есть, – сказал я.
– Тело выбросили в лес. Я не мог не воспользоваться представившейся возможностью, ну и…
– Ну и…???
– Ну и ободрал с него кожу и надел на себя.
– Да святится имя твое, – сказал я. – Я думал, вы собираетесь сказать что-то неимоверно омерзительное.
– Как вам в голову могло прийти! Ладно, нам надо поговорить. Я знаю, кто убийца. Но не только это. Я раскрыл всемирный заговор. Известной нам цивилизации конец через несколько часов. К власти придет Тайное правительство мира – в ту самую минуту, когда выйдут из строя все компьютеры. Они много лет планировали это. И мы должны их остановить.
– Постойте-ка, – сказал я. – Откатим немного назад. Кто убийца?
– Не имеет значения.
– Имеет. Еще как имеет.
– Не имеет. Главное – мы должны всех предупредить.
– Нет, нет, – сказал я. – Главное – скажите мне, кто убийца.
– Это не главное, мы…
– Черт побери, главное именно это! Я тебе плачу, ублюдок. Говори, кто убийца. Прямо сейчас!
– Ну ладно, – сказал Ласло. – Убийца… – Он замолчал.
– Продолжай, – сказал я. – Убийца – это…
– Убийца – это… – Ласло вдруг схватился за горло. – О черт! – сказал он.
– О'Черт? Ирландец?
– Ххххх, – захрипел Ласло. – Кто-то прострелил мне горло отравленной иглой.
– Об этом потом, ладно? Просто скажи, кто убийца!
И вы думаете, он сказал?
Хрена с два.
Он просто свалился на пол – мертвый.

21

Да-ди-да-ди-да ди-да-ди-да ди-ди-да-да триллер-ночь.
Майкл Джексон (в правах на использование текста отказано)

Так вот – знакомо ли вам то паническое ощущение, которое охватывает вас, когда вы – хозяин самой большой звездной вечеринки столетия, вечеринка только-только началась, а частный детектив, которого вы наняли, чтобы выследить убийц вашего лучшайшего друга, лежит у ваших ног с отравленной иглой в горле и при этом на нем – кожа, содранная с самого известного в мире поп-музыканта?
Нет?
Нет, конечно, не думаю, что это происходит настолько часто.
Знаменитости уже начинали поворачиваться к нам. Один из нас валялся без чувств, а на такое зрелище всегда быстро собираются толпы.
– Уууууу, – гудели они. – А что это с Майклом?
– С Майклом все в порядке, – быстро среагировал я. – Просто перебрал ньюкаслского темного. Вы же его знаете.
Я попытался поднять Ласло на ноги. Не знаю зачем. Наверно, чтобы притвориться, что ему не прострелили горло отравленной иглой. Далеко не всегда ведешь себя разумно в таких обстоятельствах.
Мне удалось приподнять тело и поставить его на колени. Однако мои попытки добиться большего свел на нет шимпанзе Майкла, Шампусик, вознамерившийся вступить в любовные отношения с моей левой ногой.
– Отстань, примат полоумный, – бормотал я, пытаясь стряхнуть его. В этот момент голова Ласло качнулась вперед, и волосы Майкла запутались в пряжке моего ремня.
В этот момент собравшиеся звездные зеваки зааплодировали. Чем собрали еще большую аудиторию.
К счастью, среди последних оказался Норман.
– Чтоб тебе, – сказал Норман. – Вот это кадр!
– Не стой столбом, – завопил я. – Помоги!
– Нет уж, увольте, – ответил Норман. – Такие позиции меня не интересуют. К тому же я только что разговорил Камиллу.
– Иди сюда, идиот чертов!
Норман не спеша подошел, шаркая своими высоченными платформами.
– Он мертв, – шепнул я ему.
– Так значит, Бог все-таки есть. – Норман рассмеялся. – А на самом деле?
– Он на самом деле мертв, посмотри на него. Слезь с меня, Шамп!
– На самом деле мертв? – Норман взглянул на тело, и челюсть у него отвисла. – Ну, если он на самом деле мертв, то, что ты с ним делаешь, как мне кажется – образец самого дурного вкуса. Да еще на глазах у всех, и так далее.
Если бы хотя бы одна рука у меня была свободна, Норман точно схлопотал бы затрещину.
– Это не Майкл Джексон, – прошипел я сквозь зубы, не прекращая попыток стряхнуть с ноги любвеобильного шимпанзе. – Это Ласло Вудбайн.
– Вот уж точно: гений маскировки.
– На нем кожа Майкла.
– Момент, – сказал Норман. – Объясни все спокойно.
– У меня нет на это времени. Ради Бога, помоги мне вынести его отсюда.
– Чего только ради тебя не сделаешь, – сказал Норман. – Ну давай, поднимаем его.
В общем, так. Я знаю, Норман не виноват. Он просто хотел помочь. И наверняка, если бы я обулся в башмаки на такой высоченной платформе, мне тоже трудно было бы сохранять равновесие. А тут еще этот чертов шимпанзе висел у меня на ноге, и волосы Майкла намертво запутались в пряжке.
Короче, Норман ухватил Ласло за плечи и, короче, потянул. Короче, потянул, а потом, короче, оступился и повалился навзничь. И при этом заехал мне локтем в физиономию. Короче, я полетел спиной вперед в толпу, а на поясе у меня болталось лицо Майкла, вместе с его скальпом, как тот меховой кошель, который носят на юбке шотландские гвардейцы. А тело Ласло, короче, рухнуло на пол, как мешок, только все в кровище, а Шамп, короче, потерял голову и впал в неистовство.
Короче.
Это была первая неприятная сцена за вечер.
Предстояло многое объяснить, можете мне поверить.
Я предоставил Норману возможность сделать это.
Я выволок труп на крыльцо и стоял над ним, отмораживая себе яйца, по миллиону долларов каждое. Наконец ко мне присоединился Норман. Он был, что называется, вне себя.
– Ты полоумный ублюдок! – завопил он.
– Что?
– Ничего не хочешь мне сказать?
– Типа «спасибо, что выручил»?
– Нет! Не это! – Норман топнул ногой и едва не сломал себе лодыжку.
– Если ты насчет того, что я не закрыл пузырек с йодом…
– Опять не то. Я только что говорил по рации с охранниками у ворот.
– Ах, это! – облегченно проговорил я.
– Да, это. Ты приказал охране стрелять в каждого, кто попытается перелезть через стену. Так вот, они только что пристрелили Джеффри Арчера.
– Значит, Бог все-таки есть.
– Не смешно. Ты что, совсем спятил? Нельзя, чтобы убивали знаменитых людей. Это тебе не Франция.
– А?
– В общем, с Майклом все в порядке.
– Да ну?
– Разумеется. Его я могу отремонтировать. Он все равно сделан в основном из «Механо».
– Ну, предположим, – сказал я. – Предположим.
– Я приказал охране убрать оружие. А то еще пристрелят кого-нибудь, кто действительно что-то значит. Так что ты сделал с трупом?
– Закатил под вон тот черный фургон.
– Надо бы на него взглянуть.
– Зачем?
– Чтобы найти ключ к разгадке, вот зачем. Если Ласло застрелили из духовой трубки, у нас будет улика для суда. Когда из нее стреляешь, нужно взять стрелу в рот. Значит, на ней останутся следы слюны, и мы сможем получить анализ ДНК.
– Ну и?
– А потом останется только взять образцы ДНК у каждого из гостей, и мы сможем найти киллера.
Я взглянул на Нормана.
Он взглянул на меня.
– Ясно, – сказал он. – Ладно, забудем. Но все же давай посмотрим на иглу.
– На, посмотри, – сказал я. – Только осторожно, сам не уколись.
– Так ты уже посмотрел?!
– Еще как посмотрел. Видишь, что у нее на тупом конце?
Норман поднес иглу к глазам и внимательно осмотрел ее при свете из окна большого зала.
– Губная помада, – сказал он. – Бледно-зеленая помада.
– Зеленая. Цвета брюссельской капусты, – сказал я. – Косметическая линия «Смесь для женщин». Очень дорогая.
– Отлично, время действовать, – Норман отшвырнул иглу прочь, причем она едва не воткнулась мне в колено. – Все, что нам нужно сделать – найти женщину, у которой такая помада.
– Это все, что тебенужно сделать. Я туда пойду, только если со мной будет по меньшей мере шесть телохранителей.
– Не будь тряпкой. Если бы она хотела убить тебя, она бы с легкостью это сделала. Ей был нужен Ласло. Он тебе что-нибудь сказал перед смертью?
– Все те же старые бредни про то, что наша цивилизация погибнет через несколько часов, и что Тайное правительство мира захватит власть в ту минуту, когда выйдут из строя все компьютеры.
– Ну конечно, – сказал Норман. – Так и должно быть. Т.С. Давстон постоянно твердил про то, как за ним охотится тайная полиция. Похоже, он был прав. Разговор с этой дамой может оказаться очень содержательным.
– А она может оказаться очень неразговорчивой.
– Есть разные методы, – сказал Норман.
– А, ну да! Ты имеешь в виду, что она разговорится под пыткой. Отличная идея.
– Нет! Я совсем не это имею в виду.
– Тогда что?
Норман приосанился и разгладил лацканы своего пиджака.
– Предоставь это мужчине в павлиньем костюме, – сказал он.
Я последовал за мужчиной в павлиньем костюме обратно в зал.
– Смотри-ка, – сказал Норман. – Соси-мясцо.
– Стой, – сказал я. – Сам догадаюсь. Соси-мясцо? Не подсказывай. Есть! Соси-мясцо. Софи Марсо.
– Нет, – сказал Норман. – Это Кейт Мосс. Извини, просто вырвалось.
Норман воспрял ДУХом на пару делений, переключил свой павлиний костюм на поражение и, шатаясь, нырнул в толпу, рассыпая кругом «Ой», «Простите», «Осторожно», и «Извините, это была ваша нога?».
Я втянул ноздрями несколько полосок с головы случившегося поблизости гнома и решил, что должен приободриться и включиться в общее веселье, что бы там ни случилось. Если меня не было в списке целей боевых вылетов, я мог по крайней повеселиться. В конце концов, я же был хозяином этой вечеринки, значит, я и должен получать от нее удовольствие. Пусть Норман с этим разбирается.
Решено, будем веселиться.
И вот, с пригоршней снежка в ноздрях и разудалой ухмылкой на физиономии я вклинился в веселое сборище.
Я улыбнулся Каприс, оскалился в сторону парочки из «Спайс Герлз», тепло приветствовал Джоанну Ламли (вспомните про мой возраст), подмигнул Тому и Николь, нагло проигнорировал Хью и Лиз и перешагнул через одного из ведущих «Умелых ручек».
И столкнулся с Колином.
– Как вечеринка? – спросил я.
– Отменно, сынок, – ответил Колин и хлопнул меня по спине, вызвав тем самым смещение нескольких позвонков. – А ты? Сам-то веселишься?
– Еще как, – сказал я. – И точно знаю, что никто не сможет испортить мне эту вечеринку.
– Рад за тебя, – сказал Колин. – Последний раз я был на такой развеселой вечеринке аж в шестьдесят третьем. Кто-то взорвал хозяйскую собаку. Как мы смеялись.
– Прошу прощения, – сказал я. – Должен общаться с народом.
– Беги-беги, веселись, – сказал Колин.
На самом деле ни с каким народом я не общался. Я просто бездумно брел по залу, прислушиваясь к обрывкам разговоров.
Вы когда– нибудь замечали, что если так сделать, то все фразы, которые вы невольно подслушиваете, всегда начинаются со слов «так я, значит, говорю»?
– …так я, значит, говорю Вэлу Парнеллу: «Если меня не напишут перед жонглерами, я вообще не выйду.»
– …так я, значит, говорю ему: «Мне не нравится, как вы выглядите, молодой человек». А он мне: «А чем это у вас пахнут подмышки?». А я ему: «Да как вы смеете!». А он мне: «А, значит, это ноги».
– …так я, значит, говорю: «Я вам скажу, где предпочитает моя жена. У соседа, вот где!»
– …так я, значит, говорю в полиции, что на самом деле я и не знала, что меня изнасиловали, пока кассир в банке не отказался оплатить чек.
– …так я, значит, говорю: «Встретимся в новом ресторане, “Ближе к природе”. Ну, там еще лозунг висит: “Пообедай нагишом”.»
– …так я, значит, говорю: Плывут два сперматозоида, один другому: «Ну что, до фаллопиевых труб доплыли?» А другой в ответ: «Нет, еще только гланды».
– …так я, значит, говорю, что это потому, что вы не понимаете, как работает Тайное правительство мира. Обычные правительства думают, что они смогут справиться с хаосом, который вызовет ошибка двухтысячного года. А вот чего они не знают – так это того, что и в их системы она уже заложена. Агенты Тайного правительства годами проникали туда под предлогом искоренения проблемы, а на самом деле только ухудшали положение. Революция в каждой отдельно взятой стране не то что не за горами – она, можно сказать, на носу, и после краха инфраструктуры, когда продукты больше не будут поступать в магазины, будет мировой кризис. Вот тогда и придет к власти Тайное правительство. Они это уже много лет планировали, потому что знают, что это произойдет. Вы же знаете, как они говорят: «Будущее принадлежит тем, кто способен его предвидеть».
Вот я и остановился, довольно резко, когда услышал этот конкретный разговор.
– Э, извините, – сказал я, протискиваясь в кружок говоривших. – Можно присоединиться?
Парень, слова которого я услышал, подозрительно уставился на меня. Что с его стороны, как мне показалось, было наглостью – учитывая, что это все-таки моявечеринка. Он был юн, бледен, худ и довольно прыщав. Одет он был в драную майку со словами «Быстрее, длиннее, толще!» на груди, старые грязные кроссовки и широченные потрепанные джинсы. Не помню, чтоб я здоровался с ним на входе.
– Чего надо? – спросил он, тоном, который можно было мягко охарактеризовать как «неприветливый».
– Я краем уха услышал, что вы говорили о Тайном правительстве.
– Ты же все равно в это не поверишь.
– Напротив, поверю. Мне только хотелось бы узнать, откуда у вас такая информация.
– А ты кто?
– Я хозяин.
– Вот блин. Тогда, похоже, вы меня вышвырнете.
– С чего бы это я должен тебя вышвырнуть?
– Потому что я только что пробрался сюда через дыру в заборе.
– Все нормально, – сказал я. – Зла не держу. Просто хочу побольше узнать про Тайное правительство. Кстати, молодой человек, а вы-то кто?
– Я – Данбери Коллинз.
– Неужели тот самый Данбери Коллинз?
– Тот самый.
Я чуть было не пожал ему руку. Чуть было.
К сведению тех читателей, которым еще не знакомо имя Данбери Коллинза, позвольте мне пояснить, что он – известный юный экстрасенс и онанист, чьи подвиги, наряду с подвигами сэра Джона Риммера и д-ра Харни, описаны в фантастических хрониках П.П. Пенроуза.
А П.П. Пенроуз, как всем вам, без сомнения, известно, был автором самых известных бестселлеров двадцатого века: триллеров о Ласло Вудбайне. Как мал наш мир!
– И что же ты здесь делаешь? – спросил я юного экстрасенса.
– Мне намекнули, что здесь случится что-то грандиозное.
– А кто намекнул?
– Можно, я не скажу?
– Ласло Вудбайн?
– Можно, не скажу?
– Откровенно, – заметил я. – Хорошо, скажи тогда вот что: ты думаешь, это Тайное правительство убило Т.С. Давстона?
– Нет, не думаю, – ответил Данбери.
– А!
– Потому что я не верю, что Т.С. Давстон умер.
– Можешь мне поверить, – сказал я. – Я видел его тело. Он умер.
– То, что вы видели тело, ничего не значит. Тело Элвиса тоже видели, однако Элвис не умер.
– Думаю, ты все же придешь к выводу, что Элвис умер.
– Неужели? А кто же тогда вон там болтает с поющей монахиней?
– Болтает… что?
– А, нет, это Великан Хейстекс. Что-то мне глаза изменяют.
– Хейстекс умер год назад, а ушел из рестлинга еще раньше, – сказал я, оборачиваясь туда, куда показал юнец. – О…
– Именно, – сказал Данбери. – Когда ты очень, очень, очень знаменит, то, что ты мертв, еще не обязательно значит, что ты действительно умер. Если, конечно, ты в сговоре с Тайным правительством. Эти все могут устроить. Элвис отправился в параллельную вселенную, чтобы спасти человечество от прихода Антихриста. Я думал, об этом все знают.
– А, ну да, – сказал я. – Тогда скажем так: если ты ошибаешься насчет Т.С. Давстона и он действительно умер, кто, по твоему мнению, мог его убить?
Данбери сделал задумчивую гримасу и сунул руки в карманы мешковатых джинсов.
– Идите-ка сюда, – сказал он, ловко указывая локтем в сторону укромного алькова.
Я последовал за ним, и, к моей чести, почти не смеялся, когда он со всего маху ткнулся носом в невидимые доспехи.
– Слушайте, – прошептал он. – Если Т.С. Давстон действительно мертв, это может означать только одно. Что он бросил вызов Тайному правительству. Что они пришли к нему, и пытались привлечь на свою сторону, а он отказался.
– Звучит правдоподобно. Он всегда старался держаться сам по себе.
– Вот-вот, а Тайному правительству это не подходит. Им нужен полный контроль.
– Но кто же те люди, которые управляют Тайным правительством?
Данбери пожал плечами.
– Может, вы сами. Я откуда знаю?
– Ты знаешь, что оно есть.
– Все знают, что оно есть. Только просто не хотят признавать. Оглянитесь вокруг – что вы видите?
Я оглянулся.
– Толпу богатых знаменитостей.
– А как они стали богатыми и знаменитыми?
– Они талантливее прочих.
Данбери посмотрел на меня.
А я посмотрел на Данбери.
– Все, понял, – сказал я. – Проехали.
– Это заговор, – сказал Данбери. – Все – один большой заговор. В этом мире наверх пробиваются только те, у кого есть связи. А как только появляются люди, оригинально мыслящие, что с ними происходит? Они или исчезают без следа, или их затягивает в водоворот славы, и они начинают гнать сладкую кашицу для своих хозяев. Берут деньги и продаются.
– Тайному правительству.
– В конечном итоге. Большинство даже и не знает этого. Но актеры могут работать, только если им предлагают роли, а рок-звездам быстро приходится снова жить на пособие по безработице, если они слишком выпендриваются.
– Они все выпендриваются.
– Это у них такие льготы. Но то, что они производят – абсолютно безопасно. Они не призывают к восстанию. Они не пробуждают сознание масс. Они поддерживают статус-кво.
– Мне уже приходилось все это слышать, – сказал я. – Большей частью от тех, кто ничего в жизни не добился.
– Я не пытаюсь вас убедить, – сказал Данбери. – Скажу только вот что: единственное, чего больше всего боится Тайное правительство, да и любое правительство – информация. Свободный обмен информацией. А с Интернетом, с новыми информационными технологиями, идеи могут распространяться по всему миру за считанные секунды. Именно поэтому сегодня ночью все и рухнет. Когда компьютерные системы откажут из-за ошибки двухтысячного года, обмена информацией больше не будет. Если только вы не запаслись почтовыми голубями, разумеется.
– И ты действительно веришь, что это случится?
– Скоро выясним, так ведь?
– Но если это правда, нужно же что-то делать.
– И что вы предлагаете?
– Не знаю. Рассказать об этом людям. Выложить в Интернет.
– Это есть в Интернете, – сказал Данбери. – В Сети тысячи страниц про мировой заговор. Многие выложены агентами Тайного правительства, чтобы еще больше запутать ситуацию. То, что произойдет, остановить невозможно. Хотя есть один способ, но поскольку он неосуществим, можно считать, что его нет.
– Какой способ?
– Собрать всех членов Тайного правительства в одной большой комнате и взорвать их всех вместе в преддверии царства небесного.
– Маловероятно.
– Хотя…
– Хотя что?
–Вы будете смеяться, когда скажу. Но мне только что в голову пришла одна очевидная мысль.
– Говори.
– Похоже… – Правая рука Данбери двигалась в кармане штанов.
– Ну говори же!
– Похоже…
Что– то свистнуло у меня над ухом, и левая рука Данбери схватила его за горло.
Было ли это «что-то» отравленной стрелой?
Разумеется, без всякого сомнения.
Успел ли Данбери выкрикнуть, что же такое очевидное пришло ему в голову?
Хрена с два!

Предыдущая страница 7 Следующая страница


Мир в табакерке, или Чтиво с убийством 8

22

Могу признать, что для послеобеденной шкатулки она мила. Но я никогда не взял бы ее с собой на ужин.
Бо Бруммель (1778-1840), при обсуждении его коллекции табакерок

Я не впал в панику.
Мог впасть, но не впал.
Просто я уже был слишком зол. С меня хватит. Я хочу сказать, что одно хладнокровное убийство на твоей вечеринке – уже не слишком хорошо. Но два! Это уже ни в какие ворота.
Я огляделся, пытаясь разглядеть убийцу. Но не увидел никого, кто стоял бы поблизости, в одной руке держа духовую трубку, а другой махая мне, чтобы привлечь внимание.
Народ весело плясал под музыку ансамбля марьячи, раздававшуюся с галереи. И вроде бы все развлекались, как могли.
Все, кроме меня.
Но я не впал в панику. Нет. Я был зол, но спокоен. У-у, как спокоен я был. Знаете, что я сделал? Я скажу вам, что я сделал. Я поставил труп Данбери на ноги. Сделал вид, что танцую с ним, и дотащил его до невидимых доспехов в нише. А потом засунул его в доспехи. Здорово придумал, а?
И если вы когда-нибудь пытались запихнуть труп в невидимые доспехи, вы можете себе представить, как это непросто.
Особенно если у трупа обнаружилась эрекция.
А потом я отправился на поиски Нормана.
Я был зол на Нормана.
Найти бакалейщика оказалось проще простого. Он танцевал твист. В одиночку. Окруженный толпой восхищенных женщин, его подбадривавших. Я протиснулся в круг, что удовольствия у дамочек не вызвало.
– Норман! Идиот этакий! – завопил я.
Норман шлепнул меня по плечу.
– Уйди, – прокричал он в ответ. – Смотри – дамочки у меня с рук есть готовы. Погляди хотя бы на Мило-ей-вводишь.
– Кого?
– Милу Йовович.
Не так уж плохо, но я был не в том настроении.
– Норман! – снова заорал я. – Опять то же самое!
– Смажь йодом погуще.
Я замахнулся на Нормана. Дамочки пришли в ужас.
– Кончай плясать, – завопил я. – Еще одно убийство!
– Оп-па, – Норман остановился.
– Аааааааааа, – завелись дамы. – Норман, потанцуй для нас еще!
– Отключи свой чертов костюм, – сказал я.
Норман, ворча, отключил костюм.
Дамы потеряли к Норману всякий интерес. Они вежливо покашляли и поплыли по своим делам, а я вдруг стал ненавидеть Нормана значительно меньше.
– Еще одно убийство, говоришь? – сказал он.
– Данбери Коллинз.
– Данбери Коллинз?
– Данбери Коллинз.
Норман приподнял шляпу и поскреб в затылке.
– Нет, – сказал он. – Не доходит. Подсказку дашь?
Я схватил Нормана за роскошные лацканы.
– Это не еще одна из твоих дурацких хохмочек с фамилиями. Это настоящее имя жертвы. Данбери Коллинз.
– Не тот Данбери Коллинз?
– Тот самый.
– Не тот, который все время… – Норман изобразил соответствующие движения кистью руки.
– Этим он и занимался, когда его убили.
– Именно так он хотел бы уйти из жизни.
Возразить было, конечно, нечего.
– Да чтоб мне что штабелем приштопали, – сказал Норман. – Ласло Вудбайн иДанбери Коллинз в одну ночь. Если бы П.П. Пенроуз был жив, он бы в гробу перевернулся.
– Слушай, – заорал я на Нормана, – мы не можем больше тратить времени. Мы должны найти, где прячется эта кровожадная…
В этот момент марьячи на галерее смолкли.
– … сука!
Просто удивительно, насколько громко прозвучал мой голос во внезапно наступившей тишине. А как в мою сторону повернулись головы всех присутствующих…
Это тоже было просто удивительно.
Это была вторая неприятная сцена. А вечер еще только начинался.
– Здорово, – прошептал Норман. – Очень в духе девяностых. Неимоверно политкорректно.
Только оглушительная дробь литавр спасла Нормана от заслуженной затрещины.
– Бум шанка! -послышался откуда-то сверху голос профессора Мерлина. Головы присутствующих, как по команде, повернулись в ту сторону. Престарелый церемониймейстер стоял на парапете галереи, широко раскинув руки и едва заметно шевеля длинными пальцами.
– Бум шанка, бум бум бум бум!– вскричал старец. – Я профессор Мерлин, и добро пожаловать на Большой Миллениум-бал!
Толпа была уже изрядно подогрета выпивкой и разнообразной отравой, к тому же необычайно любвеобильна под воздействием Домашнего Умиротворителя Хартнелла, и поэтому разразилась одобрительными криками и бешеными аплодисментами.
– Ненавижу этого старого козла, – сказал Норман.
Я продемонстрировал ему свой кулак.
– Как только он закончит, мы примемся за поиски этой кровожадной сам-знаешь-кого.
– Добрый вечер, дорогие мои, – продолжал профессор Мерлин, молитвенно сложив руки. – Мы собрались здесь, в этих стенах, кои облагородил изысканнейший декорум… – он протянул руку, указывая на болтавшегося под потолком драконопса, и над толпой взвился грубый гогот. – Мы собрались здесь, – продолжил профессор, – дабы отпраздновать рождение нового тысячелетия. Но также и вспомнить о жизненном пути замечательнейшего человека. Он был известен вам, как Титан Табака, Султан Сигар, Король Кальяна и Набоб Наргиле. Он был Князем Кисета, Маркизом Мундштука и Пфальцграфом Папирос. Разумеется, я веду речь о мистере Давстоне.
Аплодисменты и дикий свист.
И одобрительные вопли.
– Вы, – профессор Мерлин поднял указательный палец и обвел им всех присутствующих, – вы, ребята – молодцы. Вы правите людьми и делаете их. Повелители контор. Важные шишки. Капитаны индустрии. Мадонны подиума. – Профессор Мерлин галантно поклонился. – Эпики экрана. Вы, служители Теспии. Вы, музыканты. Вы, мои дорогие друзья – деловые люди.
Снова аплодисменты, одобрительные вопли, дикий свист.
– Значит, вы заслуживаете того, чтобы развлечься. – Профессор Мерлин щелкнул пальцами, и в руке его появилось сверкающее йо-йо.
– Уууууууууууууух ты, – зашумела толпа, на которую это произвело сильное впечатление.
– Фигня, – пробормотал Норман. – Я тоже так могу.
Профессор Мерлин подмигнул толпе, собранной в мозаику из множества лиц, обращенных к нему, и послал йо-йо на бреющем полете поверх голов. Оно сверкало, как драгоценность, а он посылал его в полет снова и снова по размашистым дугам.
– Как два пальца, – пробормотал Норман.
– И в эту ночь ночей, – возвысил голос профессор, – в эти последние минуты нашего века, я начинаю особое представление. Забавное. Претенциозное. Увлекательное… чтобы…

Развлечь, озадачить и обольстить,
Наставить, подставить, возможно, польстить.
Видеть вы будете или смотреть?
Слушать иль слышать? Просто глазеть,
Себе говоря: «Ерунда, ерунда,
И что это значит? Ну прямо беда,
Не понять, что к чему,
и зачем? Почему?
Может, это не нужно
Уже никому?»

И его йо– йо затанцевало, переходя от одной блестяще исполненной фигуры к другой, включая, естественно, и не утратившую актуальности «набитую норку». А также «пузатого пингвина», «каленую камбалу» и «беременного бабуина».
– А вот так ты уже не сможешь, – сказал я Норману.
– Не вполне уверен, что мне в жизни этого захотелось бы.
– А теперь внимание, друзья мои, – сказал профессор Мерлин, – потому что ловкость рук обманывает глаз. – И он снова послал йо-йо над головами. И – подумать только! – оно просто исчезло. – Чем больше вы видите, – сказал старик, – тем больше, как вам кажется, вы знаете.
И он хлопнул в ладоши.
– Кушетки, кресла, ковры! – вскричал он. – Кондиционный комфорт классной конгрегации!
Изо всех углов огромного зала хлынули представители подающего персонала, бритые налысо гномицы и (чем-меньше-будет-о-них-сказано-тем-лучше) люди-пепельницы. Они несли кушетки и кресла, и, проворно двигаясь в толпе, расставляли их на каменных плитах пола.
– Садитесь, прошу вас, – произнес церемониймейстер. – Сядьте же, и внемлите, и все такое.
Началось всеобщее оживление, подтягивание брюк на коленках – у мужчин, подтягивание тесных юбок на попках – у женщин, и гости принялись рассаживаться на разложенных коврах и комфортных кушетках.
– Я, пожалуй, отлучусь в сортир, – сказал Норман.
– Как же, разбежался. Сядь и дождись, пока закончат.
Норман сел.
Я тоже.
Всем всем всем – сесть сесть сесть.
– Итак, – вскричал профессор Мерлин. – Пока вы имеете возможность наслаждаться нашим представлением, почему бы не куснуть кусочек тем инструментом, что сама природа предназначила для укушения?! Рай для рта, нега для неба! Искусное искушение! Праздник пирогопечения! Сногсшибательные сласти! Халявный хавчик!
И он снова хлопнул в ладоши.
Трубы на галерее разразились дикими звуками, а под ней, между невидимыми столбами, открылись двери, и из кухни показался знаменитый шеф-повар.

И хлопнул в ладоши, он хлопнул в ладоши,
В поклоне склонился, махнул он рукой,
И хлынули в залу официанты,
Которых он вызвал как будто на бой.

– Шевелитесь, тушки безмозглые! – воззвал он.
И из кухни парадным маршем прошествовали официанты и выглядели они (во всех мельчайших подробностях) именно так, как должны выглядеть официанты: накрахмаленные рубашки, безупречные бабочки, отутюженные фраки, прилизанные волосы, убийственные бакенбарды. И судя по фигурам, все они регулярно ходили в спортзал, а судя по загару – в «Клуб Медитерранеан», и у всех в глазах было это специфическое – «не-желает-ли-дама-розу?» – выражение.
– Прав шеф насчет тушек, – прошептал Норман.
И чего только не было на сверкающих серебряных подносах, которые они несли: безумно благоухающие блюда, сочные соблазнительные сласти, вызывающе восхитительные вкусности. И по мере того, как официанты мерным шагом продвигались вперед, склоняясь к гостям, чтобы предложить им сии дары кулинарного искусства, профессор шаманствовал свысока, указывая на блюдоносцев, проходивших под его ногами.
– Воззрите же! – возопил он для начала. – Пирушка, попойка, прием, просто праздник какой-то! Сон Сарданапала! Любимые лакомства Лукулла! Воззрите и разуйте глаза, – и он указал вниз. – Филе-миньон Alytesobstreticans,припущенное в млеке раниды, в листве Taraxacum’a.
– Как звучит… деликатес! – восхитился я.
Норман скорчил гримасу.
– Ну, если тебе нравятся швейцарские жабы, вареные в лягушачьем молоке и вываленные на груду листьев одуванчика…
– Мда, некоторые иностранные блюда здорово теряют в переводе…
– Ффу! – Норман отогнал назойливого официанта.
Профессор продолжал показывать на проплывающие внизу блюда, называя каждое и пространно восхваляя их достоинства.
И к каждой его фразе Норман добавлял свои переводы в стиле «Учили мы языки в школе, учили».
Я отказался от легких и ливера. И от ягнячьих яиц и свиных сосочков. И обезьяньи мозги, как бы свежи и горячи они не были (а Шампусиковы выглядели особенно аппетитно в кисло-сладком соусе по-сычуаньски), тоже не произвели на меня впечатления.
Не то чтобы я не был голоден.
Вообще– то я умирал с голоду…
Но, как– то…
Когда тебе на выбор подсовывают под нос столько разных вкусностей, трудно решиться с чего-то начать. В конце концов я определился. Я решил обойтись без излишеств. Ничего сверхизысканного, что могло бы «отозваться». Обойдемся доброй, старой, домашней кухней.
– Фасоль в томатном соусе, сэр? – наклонился ко мне официант.
– Ну уж на фиг, – заявил я. – Устрицы из Скалистых гор, требуха из меню каннибалов и влагалище овцы, вываренное в собственном (собственном, понимаете?) соку. Да, и еще пинту «шато-лафит» урожая 1822 года. В моей именной оловянной кружке.
Вот как. Классно я выразился?
Следует сказать, что мне доставило преогромное удовольствие наблюдать, как насыщались гости. Ну просто наслаждение было смотреть, как эти отъявленные гурманы набросились на бесплатное. А я подсматривал, как они поглощают предложенные им пирожки, печенку, птифуры, птицу, и прочие припасы, прочищая путь промеж подносимых подносов…
На мой взгляд, слишком много «П».
– А ты что будешь, Норман?
– Мне просто фасоль.
– А что плохого во всем остальном?
– Да ничего плохого, – сказал Норман, – не дай Бог, все отлично, даже и думать не о чем. Просто я не очень голоден. Видимо, тот печеный слоновый член, которым я полдничал, был лишним.
А пока гости заталкивали кормежку в ротовые отверстия, кое-что происходило под музыкальной галереей. Там воздвигли небольшую сцену, с рампой и рисованным задником.
Мы как раз переходили от шестого блюда к седьмому, когда прозвучал удар гонга и снова послышался голос профессора Мерлина.
– Бум-шанка, бум-бум-бум! Вкушайте и насыщайтесь. Пусть в пляс шампанское идет по кругу, и пусть притушат свет, и музыку приглушат.
И в этом чертовом зале погасли все до одного лампы, и мы остались сидеть в темноте.
Но ненадолго. Загорелись огни рампы; сцена ярко осветилась. На нее вышел профессор Мерлин. Он принял величественную позу, широко расставив ноги и подбоченясь. Марьячи сыграли благозвучный припевчик, а профессор Мерлин сказал всего лишь:
– Пусть начнется представление.
Сверкнула яркая вспышка, поднялся столб дыма, и он исчез.
– Я так тоже умею, – прошептал Норман.
Так вот: то, что последовало за словами профессора, без всякого сомнения, было самой необычайной постановкой, что когда-либо имели место на подмостках. Зрелище, достойное осмеяния, но и похвалы. Абсурдное и аутентичное. Придурочное и поучительное. Дзанни и дзен, все в одном флаконе. Оно было чудовищно странным и мы, боюсь, уже больше никогда не увидим ничего подобного.
– Ом, – послышался голос профессора Мерлина. – Ом, – повторил голос. – Ом, священный слог Наивысшего. Символизирующий триумвират богов: Браму, Вишну и Шиву. Рождение, жизнь, смерть. Ведь наша небольшая пиеса будет представлена вам в этих трех жизненно необходимых частях. Это то, из чего мы сотворены. Мы рождаемся. Мы живем. Мы исчезаем. Узрите Отрока.
Мы узрели Отрока. Он поднялся между нами из-под ковра, где лежал в ожидании собственного появления. Мы зааплодировали появлению Отрока и аплодировали громко и долго.
Поскольку это был, без сомнения, Основной Отрок. Этого отрока играла девочка. Красивая девочка, кстати. Юная, тонконогая, худенькая. С огромным ртом и огромными глазами. Великосветские уроды засвистели, вывалили языки и тяжело задышали, что твой волк из мультиков.
Отрок медленно двинулся сквозь толпу. Медленно, шаркая ногами. Он устало вскарабкался на сцену. Повернулся лицом к зрителям, картинно тяжело вздохнул, всем своим видом показывая, что день, полный трудов и забот, закончен. Потом картинно и томно зевнул.
Норман чуть не съехал. Я картинно поднес кулак к его носу.
Отрок улегся на сцену. Кроме скудных лохмотьев, на нем ничего не было, и укрыться ему тоже было нечем. Так что дела, похоже, у него шли хуже некуда.
Однако стоило ему только заснуть, как ему начал сниться сон, и перед нашими глазами развернулась поставленная с необычайной расточительностью сцена этого самого сновидения, в которой над отроком и вокруг него порхали мерцающие эльфики, а потом с небес спустился толстенький ангел (или это была пухленькая ангелица?) во фривольном корсаже и резиновых сапогах, который вдруг проникся к Отроку симпатией и осыпал его сияющей пыльцой.
– Это и есть придурочная, но поучительная часть? – спросил Норман.
Снова раздался голос профессора Мерлина. Как мне показалось, сказано было следующее:
– Дар передан. И дар получен.
Насколько я мог судить, дальше основная сюжетная линия развивалась так: вот он, этот маленький мальчик, и ангел во сне подарил ему что-то такое особенное. Мы не знаем, что это такое особенное, но это, должно быть, что-то действительно особенное, потому что любой, с кем он теперь встречается, так и норовит урвать от этого кусочек.
Первым появляется некий злобный дяденька. Он одет в черный тюрбан, и ему пририсовали черную бороду. Кроме всего прочего, у него отвратно пахнет изо рта. Последнее вызвало особенный смех в зале, как и позы, которые он принимал, снова и снова пытаясь застращать Отрока и отнять у него что-то особенное.
Мы над ним смеемся. Мы его освистываем. Мы шикаем и улюлюкаем.
Потом появляется команда развеселых мальцов, которые притворяются, что они Отроку лучшие друзья. Но мы-то знаем, чего им нужно. Они пытаются споить Отрока, но тот не расстается со своим особенным, и юные весельчаки начинают дурачиться, прыгать по сцене и налетать на невидимые столбы, падая со страшным грохотом. Мы смеемся.
Потом перед нами предстает настоящий злодей. Князь Зла. У него офигенно роскошный дворец, со всякими служанками, крытой площадкой для гольфа в натуральную величину, и все такое прочее.
Он применяет более тонкий подход к Отроку.
Он приглашает Отрока в свой дворец. Дает ему сыграть разок в гольф бесплатно. И дарит Отроку подарки и суетится вокруг него, и все время норовит погладить его по голове.
Сцена в гареме показалась мне несколько избыточной. Я-то думал, что знаю все о любых, самых невероятных комбинациях людей, животных, птиц и рыб, что только можно знать. И кроме того, я уже видел все видеозаписи отправлений всех естественных (на их взгляд) надобностей, которые отправлял кабинет министров в стенах замка Давстон.
Но сейчас я был потрясен.
И даже слегка возбудился.
Не буду сейчас вдаваться в подробности, тем более, что они не особенно важны для развития сюжета представления в целом. Но честное слово: это было НЕВЕРОЯТНО.
Впрочем, дальше. Отрок, целиком отдавшись оргии в гареме, и, соответственно, немало получив взамен, предлагает свое особенное (которое он каким-то образом ухитрился оставить при себе, даже когда в игру вступила форель) Князю Зла. В подарок, за то, что тот был так добр.
И – ни тебе «извини», ни тебе «поцелуй меня в за…тылок» – Отрока хватает дворцовая стража, волочит его за дворцовую стену, задает ему хорошую трепку, и, посчитав мертвым, там и бросает.
Тут мы начинаем дружно и громко свистеть. Хотя при этом никто не сомневается в том, что Отрок был довольно недальновиден, поверив этому злобному князю.
Далее Отрок впадает во что-то вроде комы, и снова появляется откормленный ангел в сапогах и ругается, как сапожник. Потом, однако, он прощает Отрока и навяливает ему подарочек – с виду похожий на мешочек волшебной пыли.
В финальной сцене Отрок возвращается во дворец. Князь Зла в этот момент занят канонически королевским кутежом, и едва не помирает со смеху, потому что это ему теперь принадлежит что-то особенное.
Но тут Отрок выскакивает из-под стола и сдувает с ладони волшебную пыль в пламя свечи. Раздается чудовищный взрыв, все окутывается дымом, а когда дым рассеивается, мы видим, что во всем дворце не осталось в живых никого. За исключением Отрока, который чудесным образом выжил.
Он низко кланяется, получает охапку цветов, и на этом представление заканчивается.
Если, конечно, не считать выходов на поклоны. Мы дружно освистываем злобного дядьку, и развеселых мальцов, и Князя Зла, и радостно приветствуем откормленного ангела, и мерцающих эльфиков, и еще раз – Отрока.
Вот теперь все.
Ну, почти все.
Под гром аплодисментов появляется профессор Мерлин. Он взбирается на сцену и кланяется. В очень непродолжительной речи он благодарит зрителей и вытаскивает из кармана табакерку. Очень изящную серебряную табакерку, в форме гробика. Он трижды стучит по крышке – Отцу, Сыну и Святому Духу – потом берет понюшку табаку и засовывает его сначала в одну ноздрю, потом в другую.
И разражается громоподобным а-а-а-п-ЧХИ!Литавры бьют в последний раз. Сверкает молния, поднимается столб дыма.
И вот он был – и вот его нет.
Исчез.

23

– А-апчхи!
– Будьте здоровы.
Народное

Стихли крики и аплодисменты. Погасла рампа, и снова зажегся свет в зале. Как по сигналу, появились официанты с подносами, полными яств. Там были шкварки и шоколадки. Клубника в кокаине и кубки, полные абсента и мескаля.
Оркестр– марьячи снова зашелся развеселой мелодией, и народ вокруг принялся дрыгаться и извиваться. Мало кто, впрочем, пытался подняться на ноги, и действительно пуститься в пляс. Слишком много было сожрано. И еще больше выпито.
– Ну и фигня, – сказал Норман.
– Брось, – сказал я. – Это было великолепно.
– Ну и в чем тогда смысл?
Я многозначительно поводил руками.
– Ясно. Ни фига ты не понял, – сказал Норман. – Но с ослом мне понравилось.
– Ладно, пойду скажу «спасибо большое» профессору Мерлину. Интересно, куда он делся?
– Исчез. Сделал ноги. А-апчхи, и всем привет.
– Который час? – спросил я.
Норман вытащил из кармана пижонские часы, щедро украшенные деталями конструктора.
– Без четверти двенадцать, – сказал он. – Как летит время, когда веселишься, а?
– Ладно. – Я поднялся, расправил плечи, и сделал несколько глубоких вдохов. Вдох через нос, выдох через рот, как дышат, когда им предстоит что-то значительное, что-то БОЛЬШОЕ.
Прыгнуть с вышки, к примеру. Или на мотоцикле – через горящее кольцо.
А может даже, броситься в водопад. Или в атаку на русские пушки под Севастополем, верхом на коне, с саблей в руке.
Или…
– Ты чего это? – спросил Норман.
– Я же сказал – пойду схожу…
– Ты считаешь, меня интересует состояние твоего мочевого пузыря?
Я снова показал Норману кулак, и изобразил, как я наношу им серию сокрушительных ударов.
– Бац-бац-бац, – сказал я. -Норман в нокауте. Начинайте считать.
Норман закатил глаза и тоже поднялся.
– Ладно, – сказал он. – Вот что нам нужно сделать. Нужно найти женщину с зеленой помадой. Если на ней еще осталась эта помада. Наверно, всю смазала, когда запихивала в глотку чибисовые члены.
– Вот уж не слыхал про чибисовые члены.
– Скорее всего, их почти и не осталось. Я почти все съел на обед.
– Пошли, – сказал я Норману. – Подкрути свой павлиний костюм, и покончим, наконец, с этим делом. Я с гораздо большим удовольствием буду звать Санта-Клауса, когда мы поймаем эту бабу, свяжем ее и посадим под замок.
– Справедливо. – Норман возился с пультом управления. – Что-то разладилось, – сказал он, тряся пульт. – Похоже, контакты отошли. – С этими словами он нанес пульту – который с виду требовал крайне осторожного обращения – несколько сильных ударов. – Ага, заработало, – заявил он.
– Тогда пошли.
Я объяснил Норману свой хитрый план, которого, как мне казалось, мы должны придерживаться. План был прост, но очевидно эффективен. Я сказал, что все, что нам нужно сейчас делать -прогуливаться посреди развлекающейся толпы как можно беззаботнее, чтобы не возникало и тени подозрения, и так небрежно по ходу дела перебрасываться парой слов с каждым индивидуумом женского пола, одновременно украдкой разглядывая его (ее?) губную помаду. И тот, кто ее найдет, просто заорет другому: «Вот она, сучка зеленогубая!» – и мы вместе произведем гражданский арест.
Ну что могло не сработать в этом плане?
Ничего.
Кроме того, рассудил я, у меня будет возможность поболтать со всякими там звездами-знаменитостями, а может быть, даже настроить себя соответствующим образом, чтобы наилучшим образом звать Санта-Клауса.
По– моему, справедливо рассудил. В конце концов, это была моявечеринка.
– Пошли, – сказал я. – Начинай.
Норман начал, весьма незамысловато, со слов «Ну как настроение?», и я начал с того же.
– Как настроение? Нравится вечеринка?
– Все нормально?
– Будьте добры, сигары не тушите об пол. Вот, пожалуйста, идет пепельница.
– Еще порошочку к клубнике, ваше королевское высочество?
И так далее, и так далее, и тому подобное.
По– моему, все шло совсем неплохо. Мы обрабатывали зал квадратно-гнездовым методом, слаженно и единообразно двигаясь параллельным курсом, что выглядело как помесь знаменитых танковых «клещей» Роммеля и недоброй памяти «Танца маленьких утят».
Я бы предпочел, чтобы это происходило позже. Когда народ дошел бы до кондиции, и взялся хором исполнять нетленные «Поедем, красавица, в Виндзор» и «Хорошо живет на свете Винни-Пух». На мой взгляд, именно тогда начинается главное веселье.
После примерно полусотни об-какнастроенинных гостей женского пола я решил посмотреть, как продвигаются дела у Нормана. Дела у него шли лучше некуда, с какой стороны ни гляди. А именно: после всех моих «как настроение?» и «все нормально?» я продолжал движение в одиночку. А Норман – нет. Похоже, все женщины, которых об-какнастроенил Норман, двигались за ним следом.
Двигались следом, словно длиннющий хихикающий хвост из одних женщин, плящущих летку-енку.
Я вздохнул, покачал головой, и продолжил свое занятие. Признаться, мне уже обрыдло как-настроенить, и я уже подумывал о том, чтобы переключиться и начать привет-давно-не-виделись-как-делишкать, просто чтобы было не так скучно.
Обратите внимание, я вообще не понимаю, чего ради я старался рассыпать любезности. Ни одна из этих дамочек – в роскошных платьях, в туфлях на высоком каблуке, в самой дорогой макияжной штукатурке, в состоянии крайнего алкогольного опьянения – ни одна из них не выказала мало-мальски значимого интереса к моей персоне.
Должен признаться, я был в ярости.
Ну сами посудите: это, значит, моявечеринка, они тут нажираются за мойсчет, и наливаются моейдармовой выпивкой, и ловят кайф с моейтравки. Минимум, чего я был вправе ожидать от этих расфуфыренных великосветских шлюх: предложения отсосать у меня.
И что вы думаете – предложили?
Как же!
Я решил притвориться ирландцем. Как правило, дамочки без ума от ирландцев. У ирландцев, видите ли, такой особый шарм, или такая особенно цветистая манера выражаться, или такое привлекательное от них исходит ощущение опасности. Или еще что-то такое от них исходит. Я думаю, все-таки цветистая манера.
По крайней мере, решил я, стоит попробовать.
– И как в такую пору не сказать «С добрым утречком!»? – обратился я к Потру-и-станет-больше [Сами догадайтесь.].
Непонятно почему, но это не произвело на нее большого впечатления.
Ее приятелю, однако, это явно не понравилось.
– Отвали, придурок криворожий. – Таков был его ответ.
Я наклонился к нему. Я сразу его узнал. Это было одно из литературных светил, Сам-толст-и-волосат [Эрнест Хемингуэй?].
– Иди, куда шел, – продолжал он, картинно растягивая слова. – Или нарвешься сам знаешь на что.
Я уставился ему прямо в глаза, а потом ударил его головой. Прямо в лицо. День, понимаете, выдался длинный. И трудный.
Сам– толст осел на пол, как груда тряпья, а я широко улыбнулся, повернувшись к Потру-и-станет-больше.
– Обморок, – объяснил я. – Пива перепил. Вы же его знаете.
И я, бочком-бочком, двинулся дальше.
И вдруг, знаете, точно гром среди ясного неба меня вдруг пронзила мысль. Я вдруг остановился и подумал: Что я здесь делаю? Нет, понимаете, чтоя здесь делаю? (А не что я здесьделаю?)
И я подумал: Черт побери, я знаю, что я здесь делаю.
Бочком– бочком, потихоньку, я втираюсь!
Втираюсь. В высшее общество. Я не делал этого много лет. И вот – снова занимался этим. Я потихоньку, бочком-бочком, втирался в общество всех этих богатеев. Всех этих действительнознаменитых богачей. Я им чужой. Чужой на этом празднике.
Мелкая сошка, вот я кто. Всегда был, и остаюсь мелкой сошкой. И даже все то богатство, которое мне оставил Т.С. Давстон, не могло изменить того, что гнездилось у меня в душе. Я был просто мелкой сошкой. Точно так же, как в свое время Т.С. Давстон был мелкой сошкой. Точно так же, как мелкой сошкой был Отрок из показанной нам пиесы. Точно такой же сошкой.
Точно такой же.
И вот тогда меня словно ударило. До меня наконец дошло со всей ясностью, что означало представление профессора Мерлина [Вы-то, конечно, уже догадались. Так вы, наверное, закончили среднюю школу, в отличие от некоторых.].
Это была жизнь Т.С. Давстона. Вся. Рождение, жизнь и смерть. Как «ом». Брахма, Вишну и Шива. А что было в конце представления? Дворец разрушился, Князь Зла пал. А чем завершил все это действо профессор?
Большим А-АПЧХИ!
А что там сказал Данбери Коллинз?
Собрать все Тайное правительство в одном зале, и отправить всех вместе в царствие небесное.
Не с помощью динамита ли?
Большое А-АПЧХИ!
– О черт, – начал я. – О черт! О черт! О черт!
– В яблочко, – отозвался кто-то. Судя по голосу, ирландец. Передо мной стоял ирландец в женском платье. На губах у него была зеленая помада, а под мышкой – духовая трубка.
– Именно так, О’Черт и есть, – сказал он. – Убийца-трансвестит, нанятый Тайным правительством. Чем я себя выдал? Надо было бороду сбрить, или что?
– Забудь, – сказал я. – Ты что, не понимаешь, что сейчас случится?
– Ну, – начал О’Черт, – чего же долго рассуждать, скорее всего, ты попробуешь меня схватить. На что, думается мне, я отвечу тем, что тебе до двери будет добраться труднее, чем головастику не превратиться в лягушку. Потому что мой напарник, О’Бормот – вон он там сидит – разом снесет тебе голову из своего замечательного «узи».
– Да нет же, – отвечал я, схватив его за плечи, обтянутые платьем в блестках, и тряся что было сил. – Мы сейчас все умрем!
– Что до меня, так думается мне, ты умрешь раньше.
– Прочь с дороги. Прочь с дороги. – Я сбил О’Черта с ног и заорал во весь голос.
– Норман! – заорал я. – Беда, бегом сюда!
– Иду! – отозвался Норман. – Иду!!!
Поблизости ворочался сбитый с ног, но не сдавшийся О’Черт. Он свалился в самые сливки общества. А это может оказаться очень некстати, если ты вообще-то мужского пола, но по какой-то непонятной причине влез в женское платье.
– Приве-е-е-е-ет, – затянули сливки общества.
– Ручки убрали! – вопил О’Черт. – Убрали быстро ручки с моей задницы!
– Норман! Сюда!
– Иду! Иду!!! – Норман бочком пробирался сквозь толпу.
Бочком. Пробирался. Именно так.
– Нашел ее? – крикнул Норман издали. – Извините, я на вас не наступил? – осведомился он, со всей силы опуская свой нелепый ботинок на высоченной платформе на ладонь какого-то бедолаги.
– Норман, скорее!
За Норманном устремилась вся женская летка-енка. А за ней двигалась толпа разъяренных и весьма решительно настроенных мужчин.
Я еще раз сделал серию вдохов через нос и выдохов через рот и подхватил Нормана, который едва не свалился, наступив на О’Черта.
– Норман, – выдохнул я. – Все сходится. У меня получилось!
– Должен заметить, что состояние твоей прямой кишки волнует меня еще меньше, чем твой мочевой пузырь.
Я ударил Нормана. Кулаком, по носу. Не хотелось признаваться, но что мне было делать? Сгоряча, будем считать.
– Ууууууууууууууууу! – загудели последователи Нормана, женского пола. – А ну отстань от нашего красавчика.
– Не встревать, – шикнул я на них, и ухватил Нормана за лацканы. Просто чтобы он не упал навзничь.
– Время? – выдавил я сквозь зубы. – Сколько времени?
Норман держался за нос. – Ты меня ударил. Всю нюхалку расквасил.
– Говори, сколько времени. Быстро, а то…
– Ладно. Ладно! – Норман полез за часами. Вокруг нас толпились женщины. Те, кому не было видно, залезали на сиденья, и все они возбуждались все сильнее и сильнее. А их приятели, любовники, мужья – кто там еще – тянули их назад, и уговаривали отойти в сторону.
– Без пяти двенадцать, – сказал Норман, – утирая разбитое обонялище рукавом. – И все это безобразие только чтобы узнать, который час? Стой! А разве мы не должны сейчас уже начинать петь «Забыть ли старую любовь»?
– Норман! – Я встряхнул его изо всех сил. – Я все понял. Не будет ничего про «старую любовь». Я знаю, что будет.
– Ты всегда так говоришь, когда выпьешь лишнего.
– Норман, тупая башка, послушай меня!
– А ну оставь Нормана в покое! – вдруг заявила одна из женщин, отвешивая мне солидную плюху сумочкой.
– Не волнуйся, дорогуша, – сказал ей Норман. – Я могу с ним справиться, он просто чуть-чуть разнервничался. – И тут Норман в самый-самый первый раз заметил, насколько много женщин собралось вокруг нас. – О, приве-ет, дамы, – сказал Норман.
– Да слушай же, – замахал я руками. – Послушай, что я тебе скажу. Представление профессора, ну? Это же все про Т.С. Давстона.
– Ну, положим, я догадался, – сказал Норман. – Я же все-таки закончил среднюю школу.
– Ну да, именно. А в самом конце, где этот малец взрывает все вокруг? И профессор – со своим Большим А-апчхи! Неужели до тебя не доходит, что я хочу сказать?
Норман задумчиво кивнул.
– Нет, – сказал он.
– Все здесь, – сказал я. – Все здесь, – и мне пришлось повысить голос, потому что вокруг нас уже начали толкаться и лезть друг на друга. – Все здесь, все они здесь. Это они. Все они. Тайное правительство. Правители и создатели, все шишки человечества, как сказал бы профессор. Т.С. Давстон пригласил их всех сюда, и они все приехали, пусть даже он и умер. Потому что они знали, что этот бал будет потрясающим. Так он и будет потрясающим! Потрясение будет еще то – Большое А-апчхи!
– Ты что конкретно хочешь сказать?
Я пнул О’Черта, который пытался укусить меня за лодыжку.
– Я хочу сказать, Норман, что замок сейчас взлетит на воздух. Профессор предупредил нас. Он никогда не чихает, когда нюхает табак. Он предупредил нас, тебя и меня, чтобы мы смогли убраться вовремя. Не понял? Т.С. Давстон собирается отомстить, даже с того света. Держу пари, замок начинен динамитом. И держу пари, на что хочешь держу пари – таймер установлен на полночь. Да ну же, Норман, ты знал Т.С. Давстона так же хорошо, как и я. Разве он сделал бы по-другому?
– В твоей логике должна быть ошибка, – сказал Норман. – Но будь я проклят, если я могу ее найти.
Я посмотрел на Нормана.
Норман посмотрел на меня.
– Пожар!– завопил Норман. – Все на улицу! Все на улицу!
– Ты что делаешь? – Я попытался зажать ему рот.
– Ты че, не понял? Оставь его в покое! – сказала какая-то другая женщина, отвешивая мне еще однуоплеуху сумочкой.
– Отойдите, не вмешивайтесь, – и я оттолкнул ее.
– Как вы смеете толкать мою супругу, сэр? – и какой-то сноб попытался съездить мне по уху. Я было увернулся, но в ногу мне вцепился О’Черт, и я свалился навзничь, потащив за собой Нормана. Мы грохнулись в сливки общества, которые, в свою очередь, пытались подняться, а их тут же сбивали с ног поклонницы Нормана и мужчины противоположной ориентации.
– Отвяжись! – кричал Норман. – Нужно всех предупредить!
– Зачем? – я открыл рот от изумления. – Зачем? Они – это и есть Тайное правительство. Они – наши враги. Это они расправились с Т.С. Давстоном!
– Да, – согласился Норман. – Тут ты прав. – Он увернулся от ботинка, двигающегося в нашу сторону. – Черт с ними, – сказал он. – Черт с ними.
Так вот, здесь следует отметить, что Норман и я в этот момент были под галереей в дальнем конце главного зала. А нам хотелось бы быть в прямо противоположном конце. В том, в котором были огромные входные двери. Еще следует отметить, что все это пихание и толкание и всякого рода недостойное поведение было сосредоточено преимущественно вокруг нас. Большая часть гостей в этом участия не принимало. Они начиналипроявлять некоторую заинтересованность, но, по большей части, только глазели на происходящее. А их было чертовски много, и все они старались подойти поближе, и если Норман и я собирались убраться восвояси, нам предстояло протиснуться сквозь эту толпу.
– Пошли, – я поднял Нормана на ноги. – Беззаботно и небрежно продвигаемся к двери.
Мы выбрались из толпы настолько беззаботно и небрежно, насколько нам это удалось. Возможно, в других обстоятельствах нам это удалось бы намного беззаботнее и небрежнее, но время действительноподжимало.
– Лично мне кажется, что «беззаботно и небрежно» стоит отменить, – сказал Норман. – Лично мне кажется, что «со всех ног» будет намного уместнее.
– Лично мне кажется, что ты прав.
И мы рванули со всех ног.
Рванули?
Как же!
Все, на что мы были способны – передвигаться скачками, пытаясь не приземлиться в лицо кому-нибудь на полу. Это очень напоминало самый нелепый из всех олимпийских видов спорта: тройной прыжок.
Я надеялся, что нам удастся смыться втихую, но поклонницы Нормана не разделяли моего мнения. Они бросились в погоню.
– Отключи свой гребаный костюм, – заорал я.
Норман снова полез в карман. Что, как оказалось, не так уж просто, если одновременно ты совершаешь один тройной прыжок за другим.
Тому, что произошло дальше, была присуща некая элегантность, которая присуща, скажем, замедленной съемке. Пульт управления выскользнул из руки Нормана. И взмыл в воздух. И спланировал на пол. И ударился об пол, и огромный ботинок Нормана на толстенной платформе опустился на него. Во все стороны полетели искры, как от бенгальского огня. На самом деле они летели от Норманова костюма. Костюм затрясся, распух, сдулся снова. И засветился.
Раздался режущий ухо вой, заставивший всех гостей повернуться в нашу сторону.
А тому, что произошло дальше, уже не была присуща элегантность.
Дальше начался полный бардак.

24

Завтра принадлежит тем, кто может его предвидеть.
Т.С. Давстон

Позвольте мне обрисовать сложившуюся ситуацию.
Представьте себе… попытайтесь представить себе мгновение как раз перед тем, как начался всеобщий бардак.
Представьте – если хотите – огромный зал.
Представьте себе все эти дутые украшения. Стены, грубо размалеванные по трафарету. Гнусное псоводраконье создание, болтающееся на люстре. Представьте себе оркестр марьячи на галерее под потолком. Это те же самые музыканты, которые когда-то играли на Брентстоке. Разумеется, у некоторых из них уже появилась лысина, но зато еще ни у одного не появилась одышка. Взгляните на их инструменты: трубы и флюгель-горны, корнет-а-пистоны, эвфониумы, и, конечно же, офиклеиды.
Теперь представьте всех, кто толпится под галереей. Всех их, красивых, богатых и знаменитых. Их, владеющих всем и правящим всеми. Их, составляющих Тайное правительство. Смотрите, как хорошо они одеты. Все в праздничном убранстве. Некоторые стоят, но большая часть все еще валяется по всему полу, вяло подзывая официантов и бритоголовых гномов.
И представьте себе – если сможете – Нормана. Сейчас он в самом центре огромного зала. И он все еще в шляпе. Нет, уже нет! Он сорвал шляпу с головы. Он хлопает ей по груди и ниже, похоже, пытаясь сбить огонь. Вокруг него – яркий ореол, по всему телу. Плечи дымятся. И он мигает. То есть мигает его костюм. Как стробоскоп. И жутко завывает: тоненько, противно, так, что зубы скрежещут и лопаются барабанные перепонки.
И все смотрят на Нормана. И начинают, зажав уши и воя в унисон, подниматься с пола.
И вот здесь начинается всеобщий бардак.
– Аааааааа! – вопил Норман и хлопал себя шляпой. – Я приближаюсь к критической массе!
Вообще говоря, настоящая драка начинается потихоньку и только потом, разрастаясь, достигает кульминации. Ну вроде как военные действия. Сначала мелкие стычки, а потом уже собственно битва. Обычно противники используют любую возможность выяснить силы неприятеля прежде, чем очертя голову ринуться друг на друга. Все так делают. Нельзя же просто перемешать и тех, и других, свалить всех в одну комнату и дать свисток, правда ведь?
Это будет просто бардак.
Правда?
Правда. Но здесь, в этом в зале, лицом к лицу стояли непримиримые противники, причем все вперемешку. Вы спросите: кто они? Мужчины и женщины, отвечу я.
Когда костюм Нормана достиг критической массы, высвободилась такая энергия, что остаться нейтральным было попросту невозможно. Заряд получили все. Женщины получили заряд любви, мужчины – заряд абсолютной ненависти. Норман уже вовсе не был Норманом. Для женщин он стал наподобие Бога. Для мужчин – Дьяволом во плоти.
Дальше: женщина всегда знает, что у мужчин на уме, и будет драться изо всех сил, чтобы спасти любимого. И теперь, когда мужчины, как один, встали на бой с воплощением зла, женщины, как одна, встали на защиту того, кого был их единственной любовью.
И если вам приходилось видеть, как две сотни женщин бросаются на две сотни мужчин и начинается общее, беспощадное, несусветное, кромешное побоище без всяких правил, то вы поймете, что я имею в виду, когда называю его жестоким.
Кто-то с размаху засадил мне по голове окровавленной сумочкой.
Женский пол восстал против мужского – и наоборот. Именно о таком восстании всех женщин сразу, без сомнения, мечтала Эммелина Панкхерст (18581928), ставшая легендой предводительница английских суфражисток, которая в 1903 году основала воинствующий Женский Социально-Политический Союз.
Это была война.
Кстати, о войне: какой в ней смысл? Я вам скажу: ровно никакого. Война – это ад.
Женщины колотили мужчин, а мужчины молотили женщин. Норман сорвал с себя пиджак и подбросил его кверху. Вслед пиджаку из рук официантов полетели подносы, истосковавшиеся по любви гномы принялись кусать официантов за щиколотки, а я рванулся прямиком к двери, что твой Тарзан.
И при этом был не одинок. Меня догнал Норман. Он бежал на четвереньках, запутавшись в спустившихся до лодыжек штанах.
В руке у него была связка тех самых ключей.
– На улицу! – крикнул он. – Быстро, я запру дверь!
Мы пулей выскочили на улицу и захлопнули за собой дверь под самым носом летящего по пятам бардака. Норман повернул ключ в замке.
– Вроде отбились, – сказал он.
– Время! Сколько времени?
– Проклятье, – пробормотал Норман, сбросил башмаки на платформе и подтянул дымящиеся штаны. – У меня часы в пиджаке. Вряд ли у нас осталось много времени. Не больше пары минут.
– Тогда бегом к воротам. Давай, кто быстрее?
Я уже встал в позицию для низкий старта, когда Норман сказал:
– Погоди-ка.
– Чего? – спросил я. – Что случилось?
Норман вглядывался в темноту.
– Что-то там не то, – сказал он. – Ясно чую.
Я прищурился.
– Да ну тебя. Нашел время бояться темноты.
– Слишком тихо. Слишком спокойно.
– Где? За дверью?
Из– за стены замка Давстон доносился гул побоища. Звенели стекла, ломалась мебель. Иногда слышались глухие удары, когда кто-нибудь со всего размаху влетал в невидимый столб. Хотя на самом деле их не было слышно во всем этом гвалте.
– Смотри! – и Норман показал куда-то в сторону. В неверном свете, который с трудом вырывался из окон зала, испещренных пляшущими силуэтами, мы увидели большие черные грузовики – такие, у которых фургон прицепляется отдельно к кабине. Теперь задние двери у них были открыты, и к ним приставлены наклонные трапы. Норман осторожно (он шел в одних носках) зашагал к ближайшему фургону.
– У нас времени нет! – крикнул я. – Ну давай, Норман, пошли скорее!
– Нет, погоди, – Норман наклонился и понюхал трап. – Падаль, – сказал он, – воняет гнилым мясом. В фургонах пусто, но то, что там было, жрет мясо.
– Дикие звери, – я тут же оказался рядом с Норманом. – Их выпустили в парк, на тот случай, если кто-то не взорвется.
– О каждой мелочи позаботился этот Давстон, а?
– Как всегда, ничего не упустил из виду.
– О Боже, – сказал Норман и снова куда-то показал, на этот раз прямо в темноту. Я посмотрел туда, куда он указывал и то, что я увидел, мне не понравилось.
Их там были, наверно, сотни. Может быть, тысячи. Они притаились в темноте, там, куда не доходил свет из окон зала. Притаились на грани тьмы, так сказать.
Химеры.
Взрослые химеры? Подростки? Да хоть младенцы! Они были здоровенные, сволочи. Чуть не под три метра в высоту, и все щерили клыкастые пасти.
Химеры.
Брюссельская капуста и василиск. В сумме хищник.
Кстати, если когда-нибудь снова появится технология, которая позволит снимать кино, и они решат экранизировать эту книгу, из этого получится хороший рекламный ролик. Вот представьте таинственный голос за кадром: «Он вышел из ночи. Брюссельская капуста и василиск. В сумме – хищник».
Меня мог бы сыграть Мел Гибсон. И может быть, Денни де Вито удалось бы уговорить сыграть Нормана.
– Великий Конструктор, это еще кто? – спросил Норман. – Это что, триффиды?
– Это не кто, а что, мы окружены, и у нас нет времени.
– Они нас съедят! – Нормана жутко трясло. – Я даже не сомневаюсь. Просто сожрут.
– Еще как сожрут. Норман, придумай что-нибудь.
– Я? Почему я?
– Потому что ты у нас изобретатель. Вот и изобрети что-нибудь, чтоб мы могли смыться.
– Ладно, – сказал Норман. – Ладно. Хорошо. Да. Итак. Давай представим себе, что это кино.
– Что?
– Это кино, и нас играют суперзвезды. Тебя играет Денни де Вито, а меня – Арнольд Шварценеггер.
– Норман, у нас нет на это времени.
– Думай же! Что бы сделал Арни в такой ситуации?
Я посмотрел на Нормана.
Норман посмотрел на меня.
– Арни залез бы в грузовик, – сказал я.
– В грузовик! – завопил Норман, и мы ринулись к кабине. И очень быстро ринулись, скажу я вам. Но надо воздать должное растительному царству. Когда у него появляется шанс сделать то, чего ему больше всего хочется, а больше всего ему хочется, как мне годы назад поведал дядюшка Джон Перу Джонс, «погулять», оно вылезает на волю и времени даром не теряет.
Химеры понеслись в нашу сторону зеленой, клыкастой, ветвистой волной. Мы едва успели влезть в кабину, и они окружили нас, хлеща по стеклам волокнистыми щупальцами и злобно клацая огромными клыками.
Мы заперли двери, будьте уверены.
Норман сидел за рулем. – Заводи! – заорал я на него. – Заводи!
– Где ключи? – спросил Норман.
– Почем я знаю! Из твоих ни один не подойдет?
– Ты сам понял, чего сказал?
– Вот суки! Вот суки! – Краем глаза я увидел часы на приборном щитке. Такие, знаете, с зелеными циферками. На них было 23:59. – Вот суки!
Стекло рядом со мной треснуло. Над ухом клацнули клыки.
– Садись за руль! – завопил Норман. – Я полезу под щиток, замкну провода!
– Как?
– Ты в самом деле хочешь, чтобы я тратил время на объяснения?
– Нет. Полезай.
Я перелез через Нормана, а он подлез под меня. Химеры так молотили по кабине, что я чуть не оглох, а фургон раскачивался из стороны в сторону. Потом вылетело окно, у которого я раньше сидел, и вот теперь у нас действительно начались проблемы.
Норман лихорадочно возился под щитком. Я прижался к рулю и пытался сообразить, как управлять этим фургоном, как вдруг все стало чуть-чуть зеленым. То есть очень зеленым.
– Ааааа! Убери это! – Норман лягался и вопил. Кабина заполнилась водоворотом щупалец, скрежетом зубов и чудовищной (то есть на самом деле чудовищной) вонью из капустной пасти. – Аааааа! – выл Норман. – Оно меня достало! Достало!
И оно точно достало его.
Я пытался оторвать от него эту тварь, пустив в ход кулаки, но особого толку от них не было. Над ветровым стеклом я заметил такой большой козырек, который опускают, чтобы солнце не слепило глаза. Я прикинул, что если его оторвать, у меня будет хоть какое-то оружие. Я дотянулся до него и сильно дернул.
И вот на тебе – там были запасные ключи, прямо за этим козырьком.
Вот и у Арни всегда так бывает.
– Держись, Норман! – крикнул я. – Поехали!
Я вогнал ключ в замок зажигания, переключил наудачу скорость и вдавил педаль в пол.
И мы рванулись назад.
Вот уж такого у Арни точно ни разу не было.
Огромный фургон протаранил стену замка Давстон и начисто разнес и каменную кладку и огромный витраж. Я переключился на другую скорость. На этот раз – правильную. Грузовик качнулся вперед и снес еще один кусок каменный стены, вместе с другим витражом. И чудовища снаружи увидели бардак внутри. А весь ужас, который последовал за этим, я уже не видел.
Я просто еще сильнее нажал на педаль, и мы на полной скорости сорвались с места.
Так вот, эти химеры – они, может, и огромные, и злобные, и отвратные, но против фургона они ничто. Он, как коса, вспарывал их ряды и подминал их под колеса. А в кабине сидел я, вцепившись в руль. И еще Норман, вцепившись в меня.
– Время! – крикнул я. – Сколько осталось?
– Похоже, нисколько, – крикнул в ответ Норман.
И все же осталось.
Самую чуточку.
Самые последние десять секунд.
Десять…
Я опять переключил скорость и прибавил газу.
Девять…
Химеры ворвались в зал, сея смерть и разрушение.
Восемь…
Но впереди их было еще достаточно.
Семь…
О’Черт и О’Бормот храбро вскочили на галерею и пустили в ход свои «узи».
Шесть…
Шлеп– шлеп-шлеп! Это все новые и новые химеры гибли под колесами фургона.
Пять…
Замок Давстон на фоне полной луны.
Четыре…
Кровь и кишки, просто ужас.
Три…
Огромный фургон с натужным ревом пробивается к воротам.
Два…
Данбери Коллинз приходит в себя и обнаруживает, что кто-то засунул его в доспехи, выкрашенные невидимой краской.
– Чего шумим? – спрашивает он.
Один…
Огромный фургон сносит ворота замка Давстон.
Ноль…
Краткий момент абсолютной тишины. Снова замок Давстон на фоне доброй старой луны – гордый, высокий, уродливый.
А потом…

БУУУУУУУУМ!

И не было громче на свете АП-ЧХИИИ!

Предыдущая страница 8 Следующая страница


9 Роберт Рэнкин

25

Так мы, значит, умерли?
Норман Хартнелл

Я этого не видел.
А хотелось бы.
Мне говорили, что взрыв получился очень живописный.
Те обитатели Брэмфилда, которые в данный момент плясали конгу вокруг стоянки за «Веселым садовником», празднуя новый год и новое тысячелетие, сначала решили, что это фейерверк, который устроил для них щедрый лэрд.
Дело в том, что взрывчатку заложили очень искусно, а вся прелесть была в том, как я понял уже после, что отдельные заряды не были снабжены часовыми механизмами. Т.С. Давстон предоставил судьбе самой распорядиться тем, как они сработают.
Давайте, я объясню.
Он был одержим идеей, что конец цивилизации – нашей цивилизации – наступит ровно в полночь в последнюю ночь двадцатого века. Он говорил, что знает это. Видел это. Чувствовал это. Как угодно. И он был так в этом уверен, что заложил свою бомбу следующим образом.
Детонатор был оснащен простым прерывателем. Пока в замок Давстон поступает электричество, бомба абсолютно безопасна. А вот если подача электричества прекратится, она взорвется.
И разумеется, если Тайное Правительство Мира не разрабатывает Ошибку Тысячелетия, благодаря которой все компьютерные системы должны выйти из строя, подача электричества не прекратится. Но если оно ее разрабатывает и Единая Энергетическая Система откажет…
Большое АП-ЧХИ!
И точно в полночь компьютерные системы вышли из строя, и Единая Энергетическая Система отказала.
Даже сойдя в могилу, он им все равно отомстил.
Конечно, его можно любить, его можно ненавидеть, но не восхищаться им нельзя. Это был настоящий шедевр.
Но я собирался рассказать, как были размещены заряды.
Их было три. Три отдельных заряда разнесли замок Давстон на атомы. Но они были установлены настолько искусно, что они сделали и еще кое-что. Когда они взорвались, в небо взлетели три огромных огненных шара.
Они крутились и плевались огнем и на одно мгновение превратились в трех змей с логотипа Геи Т.С. Давстона.
Ну не умно ли, чтоб его?
Но я уже сказал, что не видел этого. Фургон, которым я пытался управлять, снес ворота и полетел по дороге к деревне. А потом был тот коварный поворот, как раз перед «Веселым садовником».
Так вот: было темно, очень темно, ни фонарей, ничего. А я так и не разобрался, как включить фары у этого чертова фургона, а дорога вся обледенела, а мы ехали ну очень быстро.
Я повернул руль и что было сил надавил на тормоз, но этот поворот даже и в самые лучшие времена был очень коварный.
– Аааааааааааааааа! – завопил Норман.
– Аааааааааааааааа! – согласился я.
Я смутно помню, как зад прицепа занесло вперед, и как словно ниоткуда взялись все эти деревья, и как мы вдруг перевернулись, а потом стало еще темнее.
По «Веселому садовнику» мы промахнулись всего на несколько сантиметров, но зато точно попали в очень живописный домик эпохи Тюдоров напротив – тот, с ухоженным садиком с клумбами, с надписью «Охраняется государством» на стене, и все такое.
И грохота-то особого не было, скажу я вам.
Когда я очнулся, мы с Норманом лежали тесным узлом на потолке кабины, который теперь стал полом.
– Так мы, значит, умерли? – спросил Нортон.
– Нет, – ответил я. – Мы не умерли. Мы выжили. Мы в безопасности.
И я не знаю, почему я так сказал. Я знаю, что так говорить нельзя. Я знаю и мы все знаем, что как только это скажешь, с тобой сразу же случится что-нибудь еще хуже.
Навлечешь на себя НЕОЖИДАННЫЙ КОНЕЦ.
И не спрашивайте, почему так. Наверно, это традиция, или старинный договор, или что-то вроде того. Но я сказал именно так. И, раз уж я это сказал, сказать это обратно я уже не мог.
– Что это за звучок такой? – спросил Норман. – Такое смешное царапание…
Такое смешное царапание. И что бы это могло быть?
Могла ли это быть химера, которая каким-то образом забралась в фургон и теперь пробиралась к кабине, чтобы ворваться в нее, разорвать нас на части и проглотить, не разжевывая?
Конечно, могла бы.
Но это просто ветер свистел в ветвях.
Фу– ух.
– Скажи, что мы в безопасности, – попросил Норман.
– Мы в безопасности, – сказал я. – Нет, стой-ка. Бензином не пахнет?

26

Представление не кончится, пока не окочурится толстяк.
Уинстон Черчилль (18741965)

Нет, конечно, мы не умерли.
Нас не разнесло на мелкие кусочки.
Нескольких секунд до взрыва бензобака нам хватило, чтобы оказаться в «Веселом садовнике».
Паб почти не пострадал. Основная часть взрыва пришлась на долю тюдоровского домика. Обидно, конечно: он был такой старинный, такой ухоженный, живописный и все такое.
Но я уже говорил, что мне больше по душе эпоха королевы Виктории. А архитектура эпохи Тюдоров мне никогда не нравилась.
У Нормана денег с собой не было, так что платить за пиво пришлось бы мне.
Если бы в пабе было пиво. Электричество-то отключилось. И насосы больше не работали.
– Света, чтоб их, нету, – заявил хозяин. -Наверно, виноват это чертов тысячелетний компьютерный забой, о нем всю дорогу говорили.
– Компьютерный сбой, – поправил его Норман.
– Это кто сказал? – спросил хозяин. – Ни хрена, мать его, не вижу в этой тьме.
На самом деле было не так уж темно: на другой стороне улицы уютно пылал тюдоровский домик.
– Просто налейте нам две двойных из ближайшей бутылки, – сказал я. – Можно даже без льда и лимона.
– Держите, – и он налил две двойных на ощупь.
– Знаете, что мне это напоминает? – прошамкал какой-то старикашка в углу. – Войну мне это напоминает. Может, споем тогда, а? Вспомним боевой дух времен блица, когда рабочие классы сплотились и стали тем, что мы есть.
– А что мы есть? – спросил я.
– Бедняки, – ответил старик. – Бедняки, и тем гордимся.
Ну так я ничего не имел против, так что спел вместе с остальными. Это был мой народ. Я был его частью, а они были частью меня. Я наконец был дома, среди своих. И мы пели во всю силу голосов. Пели песню, которую все мы знали и любили. Песню, которая так много значила для нас.
Это была песнь надежды. Это был гимн. Это была песня, в которой так или иначе говорилось все, что можно о нас сказать.
У меня слезы на глаза наворачивались, когда мы ее пели.

Вот и мы, вот и мы, вот и мы.
Вот и мы, вот и мы, вот и мы-ы.
Вот и мы, вот и мы, вот и мы.
Вот и мы– ы, вот и мы!

Второй куплет я забыл.
То, что случилось, когда часы пробили двенадцать в ту последнюю ночь двадцатого века, теперь стало историей. Изустной, то есть, историей. Потому что никакой другой нету. Изустная история, рассказы у камелька, причем все разные.
Это как с убийством Кеннеди: все помнят, где они были в ту ночь, когда погас свет.
Потому что для большинства из нас он больше никогда не зажегся.
Говорят, где тонко, там и рвется. Это мы проходим в начальной школе. И это правда – возьмите любую цепочку. А что тогда сказать про то, как рвались цепочки технологические? Все системы были звеньями одной цепи. Все эти компьютерные сети, как они обменивались данными, скармливая их друг другу.
Весь 1999 год британское правительство смело глядело в будущее. По его словам выходило, что затронуто будет не более одного процента всех систем. Всего-навсего один процент. Не о чем беспокоиться.
Так значит, всего одно звено из ста.
А разве это не значит, что цепочка все равно порвется?
В результате, конечно же, их прогноз оказался ни к черту не годным. Агенты Тайного Правительства работали очень тщательно.
Отказало примерно сорок процентов всех жизненно важных систем.
Отказало все.
Все.
Светофоров: нет.
Диспетчерских служб в аэропортах: нет.
Диспетчерских служб на железных дорогах: нет.
Связи: нет.
Банков: нет.
Больниц: нет.
И не будет. Потому что нет электричества.
Единой Энергетической системы: нет.
А военные компьютеры? Радарные системы? Системы слежения за запуском ракет? Системы слежения за запуском противоракетных ракет? Они тоже отказали?
Отказали, конечно.
В Англии отключилось все. В России было по-другому. Тайное Правительство Россией не занималось. Там было столько безнадежно изношенных систем, что Россия пала бы сама, без особой «помощи».
К сожалению (видимо, этого никто не предвидел), неожиданное отключение электричество в России оказало на часть российского ядерного арсенала то же действие, что и на взрывчатку Т.С. Давстона.
Взлетело всего пять ракет. Что, безусловно, было неплохо. Потому что остальные 13.055 остались в шахтах. Но уж когда взлетели эти пять, делать было нечего. Обратно их не вернешь. И даже не позвонишь, чтобы предупредить, что они взлетели, и что мы жутко извиняемся, и что это чистая случайность, и в этом нет ничего личного.
Запад не мог сделать ничего, чтобы остановить их.
Запад даже не знал, что они летят или откуда они летят.
Запад лишился своей энергии. Большая его часть была поглощена тьмой: новогодние песенки оборвались на полуслове, народ бросился искать свечи и прикидывал, на какие именно гадости хватит времени, пока не включат свет, и практически все были пьяны в стельку.
А пять ракет летели вперед.
Они упали как придется.
Та, что была нацелена на центр Лондона, нанесла удар по Пянджу. Мне говорили, что это было очень красивое место. Сейчас у меня нет желания туда съездить.
Другая свалилась на Дублин. И это просто нечестно. Потому что, сами подумайте, ну на кого когда-нибудь нападали ирландцы? Если отдельно от англичан? Да ни на кого.
Париж схлопотал свое. Ну и черт с ним.
Та, что долетела до Америки, рухнула в Великий Каньон, не вызвав ни потерь среди местного населения, ни особенных разрушений. А это что – честно, по-вашему?
А последняя упала на Брайтон. Брайтон! Ну почему Брайтон? Почему не Швейцария, не Голландия, не Бельгия? Германия, наконец?
Две – на Англию, и одна из них – на Брайтон. Это нечестно. Просто нечестно.
Особенно если вспомнить, что Брэмфилд всего в пятнадцати километрах к северу от Брайтона.
Но пятнадцать километров – это все-таки кое-что. К тому же на этих пятнадцати километров расположились холмы Южного Даунса.
Так что в пятнадцати километрах от эпицентра нас только слегка поджарило и снесло нам пару-другую домов. Пятнадцать километров от эпицентра – это фигня.
Помнится, мы как раз допивали то ли по восьмой, то ли по девятой двойной, когда до нас дошла ударная волна. Норман еще опять спросил, что это за смешной звучок. И еще мне помнится, как южная стена паба двинулась навстречу северной стене. А еще: как я сказал Норманну, что нам, пожалуй, лучше опять делать ноги. И, помнится мне, он согласился.
И мы сделали ноги и снова выжили.
Мало кто знал, что произошло на самом деле. И вряд ли кто мог это выяснить. Без электричества нет ни телевидения, ни радио, ни газет. То есть нет информации.
Без электричества нет и бензина. А если нет бензина, остается сидеть на одном месте.
Страна распалась на города. В Лондоне начались продовольственные бунты. Все, что отделяет нас от революции – три раза не поесть. Британское правительство свергли. Власть перешла в руки Народа. И что мог сделать Народ? Народ мог дать людям свет? Нет, этого Народ не мог. Как можно починить поломку, если ты не знаешь, что именно сломалось? Как можно проверить электрическую сеть без электричества?
Нам, вдали от городов, повезло больше. По крайней мере, нам было что есть. Мы могли жить с земли. Как бедняки в старые времена.
Норман и я пробрались обратно в замок Давстон, порыться в развалинах и посмотреть, чем можно поживиться. Мы пошли туда днем, и очень осторожно, потому что боялись химер.
Но все химеры были мертвы.
Те, которых не убило взрывом, скончались в ловчих ямах, которые я выкопал. Тех, где в каждой на дне торчал кол. Покрашенный невидимой краской Нормана.
Развалины были великолепны. Замок снесло начисто. То, что было над землей. А то, что было под землей, все осталось. Подвалы прекрасно перенесли взрыв. Трофейная комната ничуть не пострадала, и склады тоже. Норман вытащил свою связку ключей, и мы их открыли. Еда, божественная еда. Нам хватит ее на годы. Нам – хватит. Если не делиться с кем попало. Если есть только самим.
Норман вскрыл арсенал Т.С. Давстона и вытащил пару пулеметов.
И так мы там и торчали. Восемь долгих темных лет.
С самого начала и по сей день.
И теперь можно перейти к настоящему и к тому, как получилось, что я пишу эту книгу. Биографию Т.С. Давстона.
Я никогда не собирался ее писать. А теперь, вроде бы, тем более ни к чему. Больше не было ни книг, ни книжных магазинов. Книги больше никто не читал. Книги жгли. Книги стали топливом.
А ранней весной этого, две тысячи восьмого, года, к нам явился посетитель. Он был один и без оружия, и мы впустили его за нашу баррикаду.
Он сказал, что его зовут мистер Крэдбери и что он работает в одном лондонском издательстве. В метрополии все меняется, сказал он. Уже есть электричество, почти постоянно. И даже телевидение, правда, пока только черно-белое. По нему показывали новости коммунальных служб.
Новое правительство, пришедшее к власти после революции, потихоньку восстанавливало жизнь. Потихоньку, полегоньку. Это новое правительство не собиралось делать тех же ошибок, которые допустило старое. Никаких особых технологических новшеств не будет. Оно вернулось к обязательному призыву в армию и многие молодые люди уже вступили в Народную Кавалерию.
Времена менялись. Наступил новый мировой порядок.
Норман и я выслушали то, что рассказал нам мистер Крэдбери. А потом я спросил Нормана, в каком виде, по его мнению, мистер Крэдбери вкуснее – в вареном или жареном.
– В жареном, без сомнения, – сказал Норман.
Мистер Крэдбери занервничал. Он сказал, что проделал весь этот путь из Лондона, только чтобы встретиться с нами. У него, дескать, было ко мне предложение.
– А где вы спрятали лошадь? – спросил Норман.
Мистер Крэдбери не горел желанием отвечать. Он сказал, что даже не знал, живы мы или умерли, и даже, если мы все же были живы, живем ли мы все еще здесь. Но он все равно прибыл, невзирая на грабителей, бандитов и разбойников, потому что собирался сказать мне что-то очень важное, так что нельзя ли его не варить и не есть?
– Лошадь можно поискать потом, – сказал Норман. – Я разведу костер.
Мистер Крэдбери потерял сознание.
Когда мы привели его в чувство, он стал более разговорчив. Он сказал, что новое министерство культуры обратилось к его издательству с просьбой опубликовать книгу. Это будет первая книга, изданная в этом веке. Она должна вдохновлять молодежь. Это очень важно и только я могу написать эту книгу. Только у меня в голове весь материал для этой книги. Только я знаю всю правду. И если я возьмусь за то, чтобы выполнить это задание, я получу прекрасное вознаграждение.
– Ну так продолжайте, – сказал я. – Что это за книга, которой вы от меня ждете?
– Биография Т.С. Давстона, – ответил мистер Крэдбери.
Мистер Крэдбери сделал мне предложение, от которого я не мог отказаться.
Я отказался, и он чуть-чуть поднял ставки.
В деревню снова подадут электричество. Меня сделают мэром. Когда я стану мэром, у меня будут определенные привилегии. Список я составлю. Норману и мне будут предоставлены еда и выписка, а еще курево, и вообще все, что нашей душе – нашим душам– будет угодно. И Норману привезут коробку «Механо». Большую коробку. Самую большую коробку.
Мистер Крэдбери был согласен на все. Вообще-то я знал, что он согласится. Я знал, что могу просить практически все, что хочу, и при этом знал, что все сделают именно так, как я сказал. Потому что я ждал прибытия мистера Крэдбери или кого-нибудь вроде него. Я знал, что пройдет время и меня попросят написать биографию Т.С. Давстона. У меня было достаточно времени, чтобы сообразить, что на самом деле случилось, и почему, и кто за этим стоял. Поэтому я не задавал лишних вопросов. Я просто пожал мистеру Крэдбери руку.
И вот я написал эту книгу. Я ее написал, вы ее прочли. Так почему осталось еще несколько страниц, спросите вы. Разве не лучше было закончить словами песни: «Вот и мы!»? Может быть.
Если вы посмотрите на рукопись этой книги, которая, как мне сказали, будет храниться в Новом Государственном архиве, вы увидите, что до этого места она вся написана от руки. А эти последние главы – напечатаны.
Напечатаны на «ремингтоне» восьмой модели, 1945 года выпуска.
Печатной машинке тюрьмы Ньюгейт.
Все дела должны вестись в печатном виде. Это такое правило. И ему надо следовать. Нет смысла спорить.
До сих пор я писал от руки. Много месяцев. У меня фотографическая память, и мне не нужны записи в органайзере или доступ к архивам Т.С. Давстона. Все, что мне нужно – у меня в голове. Оставалось только записать. Рассказать о том, как я все это видел. Как я все это запомнил. Как все это было.
В день, когда меня арестовали, мы с Норманом пошли на рыбалку. Удить форель в общественном ручье, когда заблагорассудится – одна из дополнительных привилегий поста мэра.
Хорошо было уйти от шума стройки, на которую мистер Крэдбери, по моему указанию, нагнал кучу рабочих. Они восстанавливали замок Давстон. Мы прекрасно провели время, и Норман поймал четырех больших форелеобразных тварей, которые не слишком сильно светились. Когда мы шли домой пить чай, мы весело насвистывали, ухмылялись во весь рот, толкали друг друга в кусты, и я, помнится, даже подумал, что несмотря на все, что нам пришлось пережить, мы еще не потеряли способности улыбаться.
Я передал мистеру Крэдбери законченную рукопись в последний день Эдвина. То есть позавчера. Мы с Норманом давно переименовали дни недели. Сначала шел день Эдвина, потом день Нормана, потом мы застряли. И сделали Второй день Эдвина и Второй день Нормана, и так далее. И все равно не вышло, потому что в неделе семь дней.
Тогда Норман сказал:
– Да фиг с ним! Раз уж мы все равно переименовали дни, так чего возиться с семидневной неделей? Пусть у нас будет два дня в неделе, так будет намного проще.
И он, конечно, был прав.
Вся проблема в том, однако, что некоторые люди, и я не буду сейчас называть имен, все время утверждали, что сегодня их день, хотя на самом деле их день был вчера.
Тогда Норману пришла в голову другая идея.
Поскольку отхожее место приходилось вычерпывать по очереди, причем ежедневно (яма была маленькая, а копать яму поглубже ни одному из нас не хотелось), Норман сказал, что нам легко будет запомнить, когда чей день, если твой день будет совпадать с тем днем, когда ты его вычерпываешь.
– Почему не наоборот? – спросил я.
Норман сказал, что так и знал, что я задам этот вопрос, и что именно поэтому он так и решил.
Я до сих пор не понимаю, что он имел в виду.
Итак, как я уже сказал, мы потихоньку шли домой с рыбалки, ухмылялки, толкалки, чего там еще, и я как раз спросил Нормана, заметил ли он, как нам везет с рыбалкой в дни Эдвина? И с охотой, и с птичьими гнездами? И не кажется ли ему, что дни Эдвина просто особенно подходят именно для таких занятий? И что дни Эдвина, вообще говоря, намного приятнее и даже солнечнее, чем некоторые другие дни, которые приходят на ум?
А Норман спросил, заметил ли я, что на Эдвина отхожее место никогда не вычерпывают так, как надо? Или это просто совпадение? И не переименовать ли нам день Эдвина в День Лысого-толстого-старикашки-который-никогда-не-вычерпывает-говно-так-как-надо?
И я как раз ответил Норману, что даже на склоне лет, несмотря на то, что глаза меня подводят, а в груди иногда бывает стеснение, я все равно могу надрать ему задницу в любой день. Хоть на Нормана, хоть на Эдвина.
И Норман как раз распевал, отбежав в сторонку «Ну подходи, раз ты такой крутой!», когда мы увидели вертолет.
Это был не настоящий вертолет. Не такой, какими мы помним настоящие вертолеты. На настоящих вертолетах были двигатели и приборные доски, и под брюхом у них висели пулеметы от «Дженерал Электрик».
По крайней мере, я помню их именно такими.
Так что вряд ли это можно было назвать настоящим вертолетом.
Это было открытое сооружение на трех седоков, на педальном ходу. Как с рисунка Леонардо да Винчи – сосновые распорки и холщовые паруса. Добрый старый Леонардо. Вроде бы, «Леонардо» на рифмованном сленге Брэнтфорда означало «мертвый»?
Вертолет стоял рядом со стройкой. Стройка словно замерла – все складывали инструменты, болтали с педалистами с вертолета и больше ничего.
– Бьюсь об заклад, это какая-нибудь шишка из издательства. Прилетела, чтоб сказать, чтобы они шли по домам, – сказал Норман.
– С чего бы это? – спросил я. – Мистер Крэдбери обещал восстановить дом, если я напишу книгу.
– Трогательная вера в мистера Крэдбери, – заметил Норман. – Ты никогда не задавал себе вопрос, почему его издательство проявляет такую щедрость?
– Задавал, конечно.
– И к каким выводам тебе удалось придти?
Я не ответил.
К нам вразвалочку подошел бригадир строителей.
– Там к вам какой-то франт из Лондона, ваше мэрство. Насчет той книги, что вы писали. Он вас ждет в музейной.
– Ну, вперед, – сказал Норман. – До сих пор все шло просто отлично. Но если бы ты послушался меня, когда я предлагал тебе растянуть свое творчество лет на пять, нам бы по крайней мере закончили дом.
– На книгу надо ровно столько времени, сколько надо, – сказал я. – Пойду, пожалуй, поговорю с этим франтом.
Я остановился и улыбнулся Норману.
– И все равно иногда было весело, правда?
– Еще как, – сказал бывший лавочник.
– Я рад что встретил тебя, Норман.
– А?
– Рад, что звал тебя другом.
– Ты что, напился? – спросил Норман.
Я покачал головой.
– Ну, значит, увидимся, как получится.
– Э… ну да.
Я пожал Норману руку.
И, оставив за спиной его озадаченную физиономию, я вразвалочку двинулся к дому.
Он был моим другом и товарищем почти пятьдесят лет.
Я его больше не увижу.
Я прошел мимо строителей и вертолет-педалистов, спустился по истертым ступеням в подвал и, пройдя подземным коридором, подошел к музейной комнате. И прежде, чем открыть дверь, я помедлил, и у меня затряслись руки и слезы навернулись на глаза.
Потому что я знал, понимаете.
Я знал, что произойдет.
Я все это уже видел и чувствовал, и знал, что так и должно случиться.
Я сделал несколько глубоких вдохов-через-нос-выдохов-через-рот. Не помогло. Так что я просто открыл дверь в музейную.
Лондонский франт стоял ко мне спиной. На нем было длинное черное пальто с каракулевым воротником, на который падали длинные редкие пряди жирных седых волос. Он медленно, почти со скрипом, повернулся и пару раз кивнул мне.
Он был стар, и лицо у него было все в морщинах и старческих пятнах. Но глаза из синего льда подмигнули мне из-под белых бровей.
Руки у него были похожи на скрюченные высохшие клешни. В одной он держал мою рукопись. А в другой – пистолет.
Он улыбнулся, увидев меня.
И я улыбнулся в ответ.
– Привет, Эдвин, – сказал он.
– Привет, Давстон, – ответил я. – Я тебя ждал.

27

И вот конец уж недалек, та-да-да-да та-да
Та– да да-да-да-да та-да, да-да-да-да, та-да.
Народное

– Ты хорошо поработал в саду, – сказал он самым что ни на есть обычным тоном.
– Я пересадил все деревья. Я терпеть не мог этого твоего логотипа с Геей. Я их выкопал, одно за другим, и пересадил на другие места. На это ушло почти восемь лет. Но с земли того, что получилось, не оценишь. Не обратил внимания, когда подлетал?
– Нет. – Старик Т.С. Давстон покачал головой. – Я спал. Я теперь много сплю. Но беспокойно. Мучают сны.
– Еще бы не мучили.
– Итак, – сказал Т.С. Давстон. -Мы снова здесь. Должен признать, ты хорошо выглядишь. Жизнь в деревне, видимо, тебе на пользу.
– Охота, рыбалка, стрельба, – объяснил я.
– И ты ждал меня?
– Ну да. – Я присел задом на край стола, как на насест. – Я знал, что ты тут же со всех ног примчишься, как только прочтешь мою рукопись.
– Эту? – Т.С. Давстон поднял руку со стопкой страниц. – Этот мусор? Вот это говно?
– Я подумывал над тем, чтобы дать ей такое название, – заметил я. – « Вот это говно».Но «Чтиво с убийством» мне показалось выразительнее.
Т.С. Давстон швырнул рукопись на пол. Замечательно швырнул. Если бы я судил соревнования по швырянию рукописей, я бы поставил ему девять баллов из десяти возможных.
– Хороший швырок, сэр, – сказал я.
Его затрясло.
– Это говно! – сипло прохрипел он. – Говно. Полное говно!
– Тебе не понравилось?
– Нет!
– Можно узнать, почему?
Рука, в которой он держал пистолет, дернулась.
– Эта книга не обо мне. Это не моя биография. Я в ней – лишь побочный персонаж. Это книга о тебе. О том, что думал ты. О том, что чувствовал ты. Как ты принимал все, что происходит.
– И тебе, значит, она совсем-совсем не понравилась?
– Кроме омерзения, она ничего у меня не вызвала!
– У меня было ощущение, что так оно и будет. – Я вытащил из кармана пачку сигарет: «Давстон», особые экстра. Их привез мне мистер Крэдбери. Я вытащил одну и прикурил.
– Курить не будешь? – спросил я Т.С. Давстона.
– Нет. – Голова старика тряслась. – Бросил.
– Жаль. Скажи-ка вот что. Что, по твоему мнению, я должен был написать?
– Правду. Историю моей жизни. Правду.
– Правду? – Я покачал головой, выдохнул дым и заговорил сквозь сизое облачко. – Тебе хотелось, чтобы я обелил тебя. Хитроумно и начисто. Вот почему ты оставил мне все свои деньги. Чтобы я всегда был у тебя в долгу. Чтобы я подумал, какой ты чудесный парень. И чтобы, когда придет время писать твою биографию, я бы создал жития святых. Для чего? Чтобы сделать тебя примером для юнцов. Бедняк, поднявшийся с низов.
– Почему нет? – Т.С. Давстон помахал пистолетом. – Я такой, ты же знаешь. Это я.
– Ты тот, кто правит всем?
– Всем.
Я затянулся сигаретой.
– Такая возможность приходила мне в голову. Но одного я все равно не могу понять. Как ты подделал свою смерть? Голова и руки были словно настоящие. Я мог под присягой заявить, что они настоящие.
– Они и были настоящие. И голова, и руки. Это я лежал в гробу. Я забеспокоился только, когда Норман решил показать тебе швы, где мою голову якобы пришили обратно. Спасибо, ты его остановил. Понимаешь, искушение было слишком велико. Побывать на собственных похоронах, услышать все хорошее, что о тебе скажут. Я, правда, чуть-чуть разозлился, когда ты не вышел и ничего не сказал. И когда этот идиот из «Дейв Кларк Файв» пел «Какие мелкие кусочки», мне это тоже не показалось смешным. А еще когда ты положил мне в карман пачку сигарет чужой марки. Или когда Норман толкнул викария в пруд.
– Да ладно тебе, – заметил я. – Вот это было смешно.
– Ну, разве что чуть-чуть.
– Итак, все, включая меня, думали, что ты умер. И я бы тоже так думал, если бы не то, что случилось здесь в последнюю ночь прошлого века. Когда я понял, что все собравшиеся – члены Тайного Правительства. И когда ты разнес их в клочки. Тогда я все понял. Это было не убийство из мести. Это был заговор. Ты пришиб всех, чтобы занять их место.
– Впечатлен, – покачал головой Т.С. Давстон. – Весьма. Я и не думал, что ты догадаешься.
– Сядь, – сказал я. – Будь добр, сядь.
Он опустился на единственный стул и положил пистолет на колени. Глаза у него выкатились, как у безумца.
– Скажи, будь добр, – начал я. -мне просто нужно это знать. Зачем все это? Зачем ты это сделал? Просто, чтобы пробиться к власти? Власти у тебя было достаточно. Ты был так богат. Добился такого успеха. Зачем тебе это было нужно? Зачем?
– Ты никогда этого не понимал, да и с чего бы? – Он погладил пистолет. – Видишь ли, это было просто безумие. Что-то потустороннее. Все началось с дядюшки Джона Перу Джонса. Он, понимаешь, был моим наставником. Да, да, у меня тоже был наставник. И с его рассказов, когда мы к нему ходили. Со всех его странностей. Разговоры с деревьями. Откровение. Армагеддон. Армия сумасшедших мутантов на марше. И все это оказалось правдой. Все, до мельчайших подробностей. Особенно его снадобье.
– Насчет снадобья могу подтвердить, – сказал я. – Оно здорово подпортило мне жизнь.
– То были только первые шаги. Просто сырье. Когда мы случайно применили его в толпе на Брентстоке, оно действовало еще очень грубо, но уже тогда я понял, что у меня в руках. Нечто невероятное, если его усовершенствовать. И еще раз усовершенствовать.
– Так это все из-за какого-то снадобья?
– Не какого-то. Из-за того снадобья.
– Не понял, – сказал я.
– Конечно, – Т.С. Давстон покачался на стуле. – И не поймешь. Вся жизнь ушла на это усовершенствование. Моя жизнь. Впрочем, почему бы нет? В конце концов, что такое жизнь? Капля в океане вечности? Чешуйка перхоти на затылке времени? Уродливая бородавка на заднице…
– Короче, – сказал я. – Дошло.
– Нет, не дошло. Я уже сказал, что ты ощутил на себя действие снадобья грубой и неочищенной консистенции. Оно дало тебе возможность увидеть картины прошлого, настоящего и будущего. Но они были не слишком четкими, так ведь?
– Ну…
– А теперь я его усовершенствовал. Всю свою жизнь и все свое состояние я вложил в это усовершенствование.
– Так значит, миру вскоре предъявят Чудесные пилюли Давстона?
– О, нет. Ты никак не поймешь. Эти пилюли невозможно производить в массовом порядке. Вся жизнь ушла на то, чтобы довести до совершенства одну-единственную.
– Всего одну?
– А мне больше не надо.
Я покачал головой, вздохнул, бросил окурок на пол и затоптал его. – Все равно не понимаю, – сказал я. – Все, что ты делал, ты сделал, чтобы заполучить одну-единственную пилюлю. И как она действует?
– Она дарует бессмертие.
– Она дарует хрена с два. Да если и так, погляди на себя. Ты старик. Ты что, так и хочешь жить еще целую вечность?
– Нет, нет. Ты так и не понял. Когда эту пилюлю кладут в рот, ее действие мгновенно. Она дает тебе возможность испытать все прошлое, настоящее и будущее одновременно. Все! Ты можешь это вообразить? Ты способен это вообразить? За одну секунду, пока длится действие снадобья, ты испытаешь все.
Дл тебя нет времени. Ты вовне времени. Что-то подобное ты описал в этой куче дерьма. Про Кристофера Мэйхью. Когда он принимал мескалин. Когда он говорил, что нет ни абсолютного времени, ни абсолютного пространства, и что всего за несколько секунд он испытал годы и годы райского блаженства. Вечный праздник. Когда я приму свою таблетку, я буду вечен, всего одну секунду. Для меня эта секунда реального мира не кончится никогда. Я буду бессмертен. Вечность в одной-единственной секунде.
– А если она не подействует?
– Подействует. – Т.С. Давстон похлопал по карману.
– Она что, при тебе? – спросил я.
– Разумеется. В той табакерке, серебряной, гробиком, которую мне подарил профессор Мерлин. Когда придет мой час, когда я буду умирать, я приму ее.
– А ты уверен, что она точно подействует? Что ты ощутишь вечность? Насладишься райским блаженством? Перманентным праздником?
– Нисколько не сомневаюсь.
Я присвистнул.
– Хочешь, я опишу это в своей книге? Неожиданный поворот сюжета в самом конце.
– В своей книге! – Т.С. Давстон сплюнул. Прямо на разбросанные по полу страницы моей книги. – Это издевательство, а не книга. Куча говна. Вот твоей книге, и вот ей еще раз.
И он еще раз плюнул.
– Ты ведешь себя некрасиво, – заметил я.
– Ты предал меня, – сказал он. – Предал, написав всю эту чушь. Ты предал меня. Зачем?
– Чтобы ты приехал сюда, вот зачем. Если бы я написал эту агиографию, которой ты ждал, ты бы никогда не явился. Но я-то знал, что если я напишу все так, как видел, как чувствовал, как все было на самом деле, вот тогда ты точно съедешь с катушек. И ты примчишься сюда, и швырнешь ее мне в физиономию. Когда мистер Крэдбери делал мне предложения, от которых я не мог отказаться, уже тогда я точно знал, что ты жив. Что это ты заказываешь эту книгу. А мне просто необходимо было увидеть тебя еще раз. Всего один раз. Чтобы попрощаться.
– Попрощаться?
– Разумеется, попрощаться. Если бы ты внимательнее читал мою книгу, ты бы знал, о чем я говорю. Например, на этой странице… – Я наклонился, чтобы поднять с пола лист. И поскользнулся на плевке Т.С. Давстона. Или притворился, что поскользнулся. Всего на секунду. Даже на мгновение. Которого было достаточно, чтобы протянуть руку.
И выхватить у него пистолет.
– Вот как оно складывается, – сказал я.
Он дрожал и трясся.
Я покрутил пистолет на пальце.
– Прощай, – сказал я.
– Прощай?
– Именно. В первой главе своей книги я обещал читателям что-то особенное. Неслыханное. И я обещал, что опишу твой страшный конец – так, как могу только я. Я хотел, чтобы биография, написанная мной, отличалась от любой из биографий, написанных до нее. И я придумал, как это сделать. Это будет первая из всех биографий, которая заканчивается тем, что ее предмет будет казнен ее автором. Не правда ли, оригинальная идея для книги?
– Что? – Т.С. Давстон съежился на стуле. – Казнен? Ты убьешь меня?
– Несомненно, – ответил я. – Я столько лет это планировал.
Губы Т.С. Давстона тряслись.
– За что? – спросил он. – За что? Ну да, тебя посадили. Но разве я не рассчитался с тобой? Разве я не оставил тебе все свои деньги?
– Только для того, чтобы я воспел тебя в своей книге. Что денег, так это была просто краткосрочная ссуда, чтобы Великий Бал Тысячелетия обязательно состоялся. И ты прекрасно знал, что потом деньги не будут иметь никакой ценности.
– Но я ведь оставил запасы еды в подвалах!
– Просто чтобы я мог выжить, а потом, когда ты захватишь всю власть, написать твою чертову биографию.
– Так за что? – Глаза Т.С. Давстона бегали без остановки. – За что ты хочешь убить меня?
– За то, что ты сделал много лет назад. За то, что тебе тогда показалось пустяком. Развлечением. Шуточкой. Я написал об этом в книге. Просто упомянул, чтобы не спугнуть тебя. Я хотел, чтобы ты пришел ко мне, чтобы я мог убить тебя, за то, что ты сделал.
– Я не понимаю тебя! Что я такого сделал?
Я наклонился к его уху и прошептал всего одно слово. Всего одно.
– Нет! – Его глаза закатились. – Только не это! Только не за это!
– За это, – сказал я. – Вот за это ты и умрешь.
– Прошу тебя… прошу… – он молитвенно сложил руки.
Я взвел курок.
– Прощай, – сказал я.
– Нет, подожди! Подожди, – он пошарил по карманам и вытащил маленькую серебряную табакерку. В форме гробика. – Ты не можешь отказать мне в этом. Это работа всей моей жизни. Дай мне принять пилюлю прежде, чем спустишь курок. Для тебя это всего секунда. А для меня это будет вечность. Я буду бессмертен. Прошу тебя.
Я задумчиво кивнул.
– Нет, – сказал я и выхватил у него табакерку. – Я лишаю тебя бессмертия. И приговариваю к смерти.
Он умолял меня, раскачиваясь на стуле. Но я снова покачал головой.
– Жаль, что ты спал, когда вертолет шел на снижение. Если бы ты посмотрел вниз и увидел, как теперь растут деревья, ты бы знал, что произойдет. Ты бы прочел, что ими написано. Я дал тебе шанс. Шанс обмануть судьбу. Потому что когда я накачался твоим снадобьем на собственной кухне, я видел будущее. Это будущее. Этот самый момент. Я описал это в книге. Ты просто невнимательно ее читал. Прощай, Давстон.
Я сунул табакерку в карман.
Я бросил пистолет в сторону.
Я схватил его за горло.
И убил.
А вот теперь мы действительно подходим к концу. И если вы читаете эту рукопись в Новом Государственном архиве, мы видите, что я не печатаю. Я снова пишу от руки.
Ну естественно, так и должно быть. Вряд ли вам дадут машинку, чтобы записать последние слова, когда вы сидите на новомодном электрическом стуле и ждете палача.
Вам дадут карандаш и бумагу. И скажут, что у вас есть пять минут.
Я наверно, немного сдвинулся рассудком, когда убил его. Я понимал, что я сделал, но абсолютно не чувствовал вины. Да, я поступил очень плохо. Но моя жертва не была невинна. После того, как я его задушил, я взял садо-мазохистский чайник. Тот, обшитый кожей и утыканный шипами, который когда-то принадлежал тетушке Чико. И этим чайником я вышиб ему мозги.
Видимо, я сильно шумел. Вертолет-педалисты ворвались в комнату и нещадно избили меня.
Судья не был расположен проявлять милосердие. Он был молод и сказал, что его отец все рассказал про меня. Его отец тоже был судьей. В свое время он упек меня за решетку на пятнадцать лет.
И судья сказал, что Новый Мировой Порядок не для таких как я. И нечего тратить на таких время.
И он приговорил меня к Стулу.
Я не слишком хорошо помню сам процесс. Он был закрытым, а решение явно вынесено заранее.
В общем– то, я вообще не слишком хорошо, что происходило после того, как педалисты избили меня и втащили на вертолет.
Хотя одно я помню хорошо и сейчас запишу, потому что это важно.
Я помню, что сказал один педалист другому, когда они уселись по местам и вертолет поднялся в воздух.
– Бессмысленное убийство, – сказал один. – Просто бессмысленное.
А потом он сказал:
– Эй, Джек, смотри-ка! Я этого даже и не заметил, когда мы сюда летели.
И Джек ответил:
– Ага, деревья. Они растут так, чтобы получались буквы. Огромные зеленые буквы. Что там написано?
И другой начал читать эти буквы.
– П… – сказал он. – Л… и еще Ю…
– ПЛЮШКА, – сказал Джек. – Там написано «ПЛЮШКА».
Именно так. Плюшка. Моя собака. Он убил мою собаку, а я убил его.
Разве не справедливо?
Когда я писал ту часть про тюрьму, плохое поведение и плохого парня, которые убивает. Убивает невинного. Помните? Когда я спросил, а есть ли вообще такое – невинные люди?
Так вот, я до сих пор не знаю ответа.

* * *

Это за мной. Входит человек в черной маске и идет к рубильнику. Мне придется отложить карандаш и бумагу.
Потому что настало время моего большого ап-чхи!
Время прощаться.
Ну, то есть почти время.
Понимаете, у умирающего есть право последнего желания. Это традиция, или старый договор, или что-то такое. И нет смысла чего-то мудрить. Так что я попросил о самом простом.
Я спросил, не будет ли против правил, если я возьму с собой свою табакерку, маленькую, серебряную, в форме гробика. Так сказать, на память. И не будет ли возражений, если в последнюю секунду перед тем, как они включат рубильник, я положу на язык одну маленькую пилюлю.
Мне сказали, что возражений не будет, что все нормально.
Что же в этом плохого? Так мне сказали.
Разве это даст мне возможность улизнуть от смерти?
Или сделает бессмертным?
Итак, момент пришел. Тюремный священник договорил. Рука палача тянется к рубильнику.
Пора заканчивать.
Пора принимать таблетку.
Я знаю, что в реальном времени ее действие продлится всего секунду, а потом рубильник включат и я умру. Но для меня эта одна-единственная секунда будет вечностью. А чего можно еще просить от жизни, кроме вечности?
Не так уж много, если спросите меня.
П – пилюля.
П – праздник.
Буква «П» доставила мне в прошлом немало неприятностей. Но не на этот раз.
Нет абсолютного времени.
Нет абсолютного пространства.
Годы и годы райского блаженства.
Вечный праздник.
Глотаем.

Вот и мы, вот и мы, вот и мы.
Вот и мы, вот и мы, вот и мы-ы.
Вот и мы, вот и мы, вот и мы.
Вот и мы– ы, вот и мы!
Вот они были мы.

Вдохнуть поглубже. И окочуриться.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 3)
  • 11 (Страница 4)
  • 12 (Страница 4)
  • 13 (Страница 4)
  • 14 (Страница 5)
  • 15 (Страница 5)
  • 16 (Страница 5)
  • 17 (Страница 6)
  • 18 (Страница 6)
  • 19 (Страница 7)
  • 20 (Страница 7)
  • 21 (Страница 7)
  • 22 (Страница 8)
  • 23 (Страница 8)
  • 24 (Страница 8)
  • 25 (Страница 9)
  • 26 (Страница 9)
  • 27 (Страница 9)


Роберт Рэнкин

Мир в табакерке, или Чтиво с убийством

 Читать книгу

Аннотация

Какими были люди, которые внесли свой вклад в уродование Истории Человечества? Люди хорошие и плохие, знаменитые и не очень. И особенно каким был один из них, чьи уникальные способности, замечательные достижения и эксцентричное поведение стали теперь легендой? Человек, что принес радость миллионам, дав им непревзойденную нюхательную смесь. Его знали под многими прозвищами. Чемпион по Чихательной Части. Гроссмейстер Гремучей Гнуси. Супермен Смеси, Несущей Негу Народу. И так далее, и тому подобное, и все такое. Почти всем он известен просто как «Табачный Титан». Звали его Тот Самый Давстон. «Стиль Роберта Рэнкина – это неповторимая смесь бородатых анекдотов, городских мифов, каламбуров, изумительно безумных идей и вряд ли достоверных историй из собственной жизни» – Independent.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Рэнкин - Биография

Роберт Рэнкин

На основную страницу

Биография

Роберт Рэнкин родился 27 июля 1949 года в Парсонс Грин (Лондон, Англия). Благодаря Роберту, каждый раз выпускающему новую версию своей биографии при выходе очередной книги, практически невоможно вычленить сколько-нибудь достоверную информацию об авторе, известно лишь то, что в 80-х годах он работал в организации «Watermans Arts Centre». Писательская карьера автора начала свой отсчёт с конца 70-х годов. Книги Роберта представляют собой уникальный микс научной фантастики, фэнтези, оккультизма, городских легенд, метафикции, стимпанка и пародий на известные произведения других авторов. Чаще всего его работы сравнивают (к огромному неудовольствию Роберта) с книгами Терри Пратчетта, Дугласа Адамса и Роберта Асприна, сам же Рэнкин относит свои книги к самопальному жанру «Far Fetched Fiction» (по его словам, в надежде, что в книжных магазинах ему выделят отдельную секцию). В 1981 году был издан роман «The Antipope», положивший начало циклу «Brentford», в книгах которого высмеиваются клише, свойственные как ужасам, так и научной фантастике, и фэнтези. На данный момент к октологии «Brentford» также относят романы «The Brentford Triangle» (1983 г.), «East of Ealing» (1984 г.), «The Sprouts of Wrath» (1988 г.), «The Brentford Chainstore Massacre» (1997 г.) (номинировался на «British Fantasy Award»), «Sex and Drugs and Sausage Rolls» (1999 г.), «Knees Up Mother Earth» (2004 г.), «The Brightonomicon» (2005 г.) (номинировался на «British Fantasy Award») и примыкающий цикл «Pooley and Omally». Также выделяют цикл «Armageddon», состоящий из романов «Armageddon: The Musical» (1990 г.), «They Came and Ate Us, Armageddon II: The B-Movie» (1991 г.) и «The Suburban Book of the Dead, Armageddon III: The Remake» (1992 г.), повествующий о путешествующем по разным временам Элвисе Пресли и базирующийся на предпосылке, что вся история человечества срежиссирована для показа, как внеземная мыльная опера. Роман «Hollow Chocolate Bunnies of the Apocalypse» в 2003 году был удостоен премии «SFX». Необходимо отметить, что деление романов Роберта на циклы является довольно условным, так как события большинства его книг разворачиваются в Брентфорде (пригород Лондона), с всенепременным участием секретной службы «Ministry Of Serendipity» и множества общих персонажей. Начиная с романа «Snuff Fiction», все последующие книги Роберта Рэнкина становились бестселлерами (по крайней мере, в самом Брентфорде).