Роберт Рэнкин - Чисвикские ведьмы

1 Роберт Рэнкин

ГЛАВА 1

Было послепослезавтра, и шел дождь.
В этот день дождь был ядовито-зеленым – то есть средней токсичности. Такой опасен для здоровья, только если под ним долго постоять.
Впрочем, выйти все-таки придется, подумал Уилл Старлинг. В настоящий момент у него есть работа, и будет обидно ее потерять.
– Премудрая Венди Уэйнскот, та милая дама, которая предсказывает погоду на двадцатом канале, – сказала, что к среде разъяснится, – сообщила мама Уилла. Лицо мамы напоминало полную луну, макушку украшал шиньон цвета киновари, а бедра были одой (вернее, эпитафией) гамбургерам. – Я могу сказать, что ты заболел. Останешься, займешься какими-нибудь мелочами по дому…
– Нет, спасибо, – ответил Уилл.
– Но это действительно мелочи! Вот увидишь.
– Спасибо, нет, – повторил Уилл.
Отец Уилла, дородный джентльмен, который никогда не делал двух вещей – не говорил «нет» без особых на то причин и не отказывался от кофе, – лукаво приподнял одну бровь, явно намереваясь поддеть супругу.
– Парню пора на работу, женщина, – промолвил он, поддел вилкой одну из колбасок<"Традиционный английский завтрак: яичница с беконом, колбаски и бобы в томате. «Овсянка, сэр» вы услышите нечасто и только если специально закажете это блюдо. (Прим. ред.)">, которые грудой лежали на его тарелке, отправил в рот и старательно прожевал. – Между прочим, он теперь главный кормилец в семье. И возблагодарим за это Господа, Ламинат сотворившего.
Разговор происходил в помещении для завтрака в жилом блоке Старлингов. Жилой блок находилось в жилой секции, а жилсекция – в жилой башне, а башня – в жилом районе Муниципального градообъединения Брентфорда, а Брентфорд находился к западу от Небоскребов Большого Лондона. В жилой башне было триста этажей, не считая трехъярусной надстройки. Жилище Старлингов занимало угол двести двадцать второго этажа. Окна помещения для завтрака, затянутые в три слоя поляризованным полиэтиленом, выходили на восток. По вторникам это было даже хорошо.
Однако сегодня – то есть, конечно, послепослезавтра – был понедельник.
Что можно сказать о территории для завтрака? По крайней мере, ее меблировка не лишена любопытных особенностей. Уилл собственными руками и по своему вкусу сделал стул, на котором сейчас сидит, – узкий стул из дерева, старинного дерева, из знаменитых «два – на – один»<"Деревянные доски два дюйма в ширину и дюйм в толщину. (Прим. ред.)">.
О чуде, именуемом «два – на – один», много написано и сказано. Его воспевали поборники Системы Сделай Сам двадцатого века, называя его «Другом плотника», «Божественным материалом» «Деревом, Которое Покорило Запад». И это были еще не самые пышные эпитеты.
Но в нашем послепослезавтра. «два – на – один» стали большой редкостью, потому что осталось слишком мало деревьев, которые можно было бы срубить и пустить в дело. Найти хотя бы один «два – на – один» стало нелегко; впрочем, никто особенно и не искал.
Отец Уилла, Уильям Старлинг старший, устроился на сиденье, можно сказать, ортодоксальном – в соответствии с духом Ортодоксальной Постхристианской конфессии ИКЕА. Часть своего времени он посвящал тому, что проповедовал в церкви ИКЕА (концерн приобрел франшизу<"Франшиза – покупка готового бизнеса в виде права на продажу и/или производство продукта и услуг. (Прим. ред.)"> на христианство лет пять-десять назад). Матушка Уилла не разделяла взглядов супруга; она придерживалась веры, в которой ее воспитали, и оставалась Сэйнсберийской Сестрой.<"Франшизу на христианство приобрел не только концерн ИКЕА, но и сеть супермаркетов, созданная семейством Сэйнсбери, которая существует больше века. Лозунг Сэйнсбери – только натуральные и полезные продукты. (Прим. ред.)"> Ее сиденье было семейной реликвией: это садовое кресло из белого пластика переходило по наследству из поколения в поколение, а создано было еще в те времена, когда существовали частные дома с садиками. Кресло могло стать гордостью коллекционера, если бы коллекционеры не исчезли с лица земли вслед за частными домами. Правда, подлокотники пришлось срезать, чтобы мать Уилла, женщина весьма основательная во всех отношениях, могла расположиться в нем с комфортом. Но, если не считать этих сидений, помещение для завтрака было таким же, как и все остальные помещения для завтрака в этой жилой башне, – все глянцевое и оранжевое. Именно так, согласно мнению большинства, должен выглядеть интерьер будущего.
– Тебе придется надеть противохимический костюм, Уилл, – сказала мать, дожевав кусок яичницы из супер яиц – разумеется, синтетических, в которых всякие полезные вещества так и кишат. Ответа не последовало, и за первым куском в рот отправился второй. – И шлем, конечно… Еще кофе, муж мой?
Носик пластикового кофейника нацелился на мистера Старлинга, точно дуло какого-то инопланетного орудия.
– Само собой, – отозвался мистер Старлинг, запихивая в рот очередную колбаску. – Как же иначе? – и победно улыбнулся сыну.
– Слушай, что говорит мама, сынок, – произнес он с набитым ртом. – В кои-то веки она не болтает вздор.
– Да, конечно, – пообещал Старлинг-сын. – Я вообще стараюсь не рисковать.
Конечно, это была ложь. Уилл любил рисковать. Будь его воля …<"Ох, не зря мальчику дали такое имя… «Will»– сокращенное от «William» – переводится как «воля». Впрочем, волевых людей иногда не без оснований называют «упрямыми» или «упертыми», но в английском языке эти качества называются иначе. (Прим. ред.)">. К большому огорчению Уилла, возможность ввязаться во что-нибудь рискованное выпадала на его долю крайне редко. Но если выпадала, он своего не упускал.
Старлинг-отец пересек территорию для завтрака и возложил свою могучую длань на плечо сыну.
– Ты славный парень, Уилл, – сообщил он. – Мы с твоей мамой очень тобой гордимся. Мы заботимся о твоем благе, ты же знаешь.
– Никогда в этом не сомневался, – Уилл осторожно освободился. – Ну, разве что пару раз. Например, когда вы попытались продать меня в «Цирк-Фантастик» графа Отто Блэка, потому что маме понадобились деньги на очередной парик.
– У богоприязненной женщины не может быть слишком много париков, – изрекла мать Уилла, подцепляя вилкой еще один кусок яичницы.
– Богобоязненной, а не богоприязненной! – вилка мистера Старлинга поразила отдельно лежащую колбаску. – Но, по большому счету, мама права, Уилл. Помнишь, что случилось, когда твою тетю Мэй увидели на свадьбе главы клана без парика? Это отразилось на всей семье.
– Да, но вы пытались продать меня в этот дурацкий балаган!..
– На Карнавал Диковин, – возразила мама, расправляясь с новой порцией яичницы. – На Одиссею Причуд, на Феерию Странностей. На…
– Никогда своего не упускай, – заметил папа Уилла. – Мы с твоей матушкой сочли, что дело того стоило, Уилл. В конце концов, ты оказался бы среди себе подобных.
– А разве сейчас я не среди себе подобных? Вы же моя семья.
– Ты знаешь, о чем я говорю, – не уступал отец, целясь вилкой в печеные бобовики. – Мне бы не хотелось произносить подобные слова.
– Субтильный? – спросил Уилл. – Ты об этом?
Мама Уилла начертала священное S (разумеется, это означало «Сэйнсбери», а не «субтильность») на своей необъятной груди. И весьма метко плеснула горячим кофе на жилетку супругу.
– Вот полюбуйся, это из-за тебя! – мистер Старлинг вскочил и прижал пятерню к мокрому пятну на жилетке, от которого шел пар.
– Да, я – субтильный! – выпалил Уилл. – Это не болезнь. И не то, чего надо стыдиться.
Увы, в последнем он слукавил. В нашем послепослезавтра худощавость больше не считалась привлекательной и именовалась не иначе, как субтильностью. Лозунг дня отныне звучал так: «Хорошего человека должно быть много». Сейчас большинство ученых, которые пытаются строить прогнозы развития человечества, почему-то не уделяют этому моменту должного внимания или, во всяком случае, не делятся своими догадками. Впрочем, наука прогнозирования никогда не была по-настоящему точной наукой. Более того, прогнозы оказываются ошибочными даже в тех случаях, когда и предсказывать-то, кажется, нечего.
Так, в 1977 году, когда Элвис Пресли умер, в мире насчитывалось по крайней мере несколько десятков людей, которые выдавали себя за Короля рок-н-ролла. К 2002 году их количество превысило тридцать пять тысяч. Учитывая кривую роста, прогнозисты уверенно заявили, что к году 2012 имитатором Элвиса Пресли станет каждый четвертый человек на планете.
Конечно, ничего подобного не произошло. Таковым стал лишь каждый шестой.
Как бы то ни было, времена Элвиса Пресли миновали. И последовавшее за ними послепослезавтра выглядело отнюдь не так, как мы могли бы ожидать. Похоже, будущее противится любым попыткам его предсказать.
Поэтому примем как данность, что будущее – за полнотой. Что поделать, это упустил из виду даже Нострадамус. К послезавтра средний вес жителя Запада составлял пятнадцать стоунов<"1 стоун – 6, 35 кг. (Прим. ред.)">. А послепослезавтра стрелки весов дрожали на отметке в двадцать стоунов и подумывали, не двинуться ли дальше.
Однако Уилл был субтильным. И хотя родители гордились им, как это свойственно любым родителям, клеймо субтильности определяло его положение в обществе. Мало того: Уилл был очень худощав. В двадцатом веке и ранее черты его лица назвали бы «изящными», а то и «благородными». Крупный нос хорошей формы, ярко-голубые глаза и роскошная белокурая шевелюра… Но шея у него была длинновата, и пальцы тоже, а в движениях проскальзывала некая неловкость. Сразу становилось ясно, что парень слегка не от мира сего, хотя к худобе это не имело отношения. Нет, причина заключалась совершенно в другом.
Почти все время, свободное от сна, Уилл проводил в им самим созданном мире – мире загадок и приключений, где и впрямь находилось место риску.
Ибо мир, в котором обитало тощее тело Уилла Старлинга – младшего, был не слишком добр к Уиллу Старлингу – младшему. Чуть ли не каждый прохожий указывал на него пальцем. Люди смеялись над ним, обзывали его «ходячим скелетоном» или «костлявым выродком». Вряд ли кому-то такое понравится. Уилл ел сколько мог, но без толку.
Да, плохо быть белой вороной.
Но, как мы уже говорили, Уилл отличался от других не только худобой.
– Извини, пап, – пробормотал он. – Извини, мам.
Мокрое пятно на жилетке мистера Старлинга-старшего уже остыло, и миссис Старлинг пыталась удалить остатки кофе салфеточкой со своими инициалами.
– Все в порядке, – ответила она без особой убежденности. – Не бери в голову, сынок. Ты таков, каков есть, как однажды сказал Фрэнк Заппа, и пока ты счастлив, мы счастливы вместе с тобой.
– Да, я счастлив, мам. Я люблю вас с папой. И свою работу тоже.
– Расскажи, что у тебя за работа, – мистер Старлинг нетерпеливо отвел ручки своей дражайшей половины. – Это в ИКЕА? Что-то связанное с «два – на – один»?
– Нет, пап. ИКЕА тут вообще ни при чем. Ты слышал когда-нибудь о Галерее Тэйт?
– Это вопрос с подвохом? – мама вновь опустила свои пышные телеса на модифицированную скамеечку и принялась за поглощение яичницы, пока та еще не успела остыть. На тарелке еще осталось восемь порций, и она намеревалась разделаться с ними, прежде чем приступить к беконицам. – То есть мы поплатимся за неверный ответ? Как в супермаркете?
– Нет, это вопрос без подвоха, мама. Галерея Тэйт – это старинное здание в центре Лондона. Там хранятся картины мастеров прошлого. Ведь ты представляешь, что такое живопись?
Миссис Старлинг заметно растерялась.
– То, что показывают в дневных новостях?
– Конечно, твоя мать представляет, что такое живопись, – вмешался папа, прервав уничтожение сосисочной горы. – Это когда картины рисуются вручную при помощи красящих веществ, которые наносятся посредством пучка звериных волосков, закрепленного на конце палочки.
– И незачем вдаваться в такие подробности! – укоризненно произнесла мать. – Ты забиваешь мальчику голову всякой ересью!
– Папа прав, – сказал Уилл – Такие пучки звериного волоса назывались кистями.
– У мальчика склонность к истерии, – вздохнула миссис Старлинг.
– К истории, – поправил отец. – Ты в самом деле видел эти картины, Уилл?
– Видел, только издали, – Уилл хлебнул кофе. Бери что дают, но вообще-то он кофе не любил. – Картины держат в подвалах галереи, глубоко под землей. Потому что они слишком ценные и хрупкие, и их больше нельзя выставлять на всеобщее обозрение. Их фотографируют, чтобы изготовить как можно более точные репродукции и выставить в галерее. Так что скоро вы увидите на домашнем экране новое официальное открытие Галереи Тэйт. И репродукции всех картин.
– Но зачем? – спросила миссис Старлинг. – Зачем они нужны, эти картины? Для чего?
– Ни для чего. Они просто есть. Это высокое искусство. Прекрасные образцы достижений человечества. Ты просто смотришь на них и воспринимаешь такими, какие они есть.
Мать Уилла принялась за новую порцию яичницы.
– Они поют? – осведомилась она.
– Нет. И даже не двигаются.
Миссис Старлинг пожала своими пышными плечами:
– Ну… если ты счастлив и у тебя есть работа – что еще нужно?
– Да, я счастлив, – согласился Уилл. – В прошлом есть нечто влекущее. Особенно в эпохе королевы Виктории.
– В чем? – переспросила мать.
– Молчи, женщина, – отец отправил в желудок еще одну колбаску.
– Эпоха королевы Виктории, – сказал Уилл. – Королева Виктория правила этой страной и еще чуть ли не половиной земного шара шестьдесят четыре года. И умерла в 1901 году.
– Король Карл правил семьдесят пять лет, – подхватила миссис Старлинг. – И королева Камилла тоже.
– Не думаю, что про них можно сказать «правили», – изрек отец. – Хотя я, честно говоря, до сих пор нахожу это впечатляющим, ты знаешь. Помню, мы были еще маленькими и учили историю последнего королевского дома Англии. Так вот, они правили не так долго. Если разобраться, вообще не правили. Их обоих убили во время коронации. А потом за них правила программа виртуальной реальности. Вот она правила. Пока не рухнула в конце двадцать первого века.
– Сейчас происходит то же самое! – воскликнула мать. – Нынешний правитель Мирового сообщества – тоже программа. Президент Адидас Сорок Второй. «Мудрость корпораций за лучший мир».
– Хм-м, – заметил Старлинг-сын. – Почему бы и нет? Но когда-то миром правили живые люди. А еще во времена королевы Виктории было множество всяких чудесных вещей. Чудесная живопись, чудесная архитектура. И книги, которые писали люди.
– У меня когда-то была книга, – проговорила мать, наконец-то приступив к беконицам. – С картинками, они мне очень нравились.
– Это была не книга, – поправил мистер Старлинг, – Ты имеешь в виду инструкцию к дистанционному управлению домашним экраном.
– Я видел, что такое книги, – сказал Уилл. – Я их даже читал. Я бывал в Британской библиотеке.
– Этот мальчик удивляет нас каждую минуту, – Старлинг-отец подставил чашку за кофе. – Но ведь книги можно посмотреть на домашнем экране.
– Но викторианские книги – это совсем другое. Я читал «Записки о Шерлоке Холмсе». Романы Оскара Уайльда. А еще Герберта Уэллса, Жюля Верна и Эдгара Аллана По – это просто поразительно. Я хожу туда каждый день во время ланча. Поскольку я работаю в Галерее Тэйт, у меня есть спецпропуск. Разумеется, сами книги мне в руки не дают, но они переписаны на диски.
– Потрясающе, – подытожил мистер Старлинг. – Но, пожалуй, тебе уже пора на работу.
– Ой, в самом деле, – Уилл опрокинул в себя остатки кофе и поднялся со своего уникального стула. – Пора. К искусству и к литературе прошлого.
– Он такой чудной, – вздохнула мать.
– Ничего подобного, – возразил мистер Старлинг. – Он просто Уилл.

Уилл натянул противохимический костюм, дабы не умереть раньше отпущенного срока, и попрощался с родителями. Чтобы спуститься на первый этаж, можно было воспользоваться лифтом – если бы тот работал. Но лифт не работал. Он опять сломался. И Уиллу ничего не оставалось, как тащиться вниз по лестнице, у которой много-много ступенек, – настоящий подвиг, учитывая, что костюм химзащиты был велик ему на много-много размеров. Но подвиг был совершен, Уилл отважно шагнул под кислотный дождь и зашлепал по лужам к трамвайной остановке.
Оказавшись внутри, он проследовал через детоксикатор – длинную гофрированную кишку, – а потом через просторную сушилку. Затем ему пришлось поднять шлем, чтобы пройти сканирование радужной оболочки и подтвердить тем самым свою идентичность и нынешний уровень платежеспособности. Лишь после этого Уилл был допущен на крытую платформу.
Бесконечная цепь трамвайных вагонов – тридцать две мили сцепленных экипажей – двигалась по замкнутому кольцу через Центр Лондона, район Великих Небоскребов и областные градообъединения. Двигалась едва-едва, и это сонное движение наводило тоску. Уилл дождался вагона, который был почти пуст, нажал большую входную кнопку и, как только дверь отъехала в сторону, зашел внутрь – прямо на ходу.
Грузные люди в широких креслах производили столь же тоскливое впечатление. Никто не поднял глаз на юного Уилла, никто не пожелал ему доброго утра. Головы были опущены, могучие плечи поникли. Все ехали на работу, и лишь немногих это радовало. Да и сам по себе утренний трамвай – не тот транспорт, на котором станешь кататься ради удовольствия.
Развлекательная программа, которая в то послепослезавтра транслировалась в трамвае, была призвана способствовать подъему корпоративного духа. Голографические парни и девицы, пухлые и цветущие, резвились по всему вагону, распевая о том, как это здорово – трудиться во славу своего ненаглядного работодателя и выполнять свою работу не просто хорошо, а очень хорошо. Время от времени они вздрагивали, расплывались, начинали бегать задом наперед или вовсе замирали. Система давно нуждалась в том, чтобы ее разобрали и собрали заново. Как и вагон, трамвай и все остальное.
Уилл устроился на сиденье, стараясь не обращать внимания на эту многоцветную сутолоку. Сняв перчатки, он порылся в кармане своего противохимического костюма и достал наладонник.
Это устройство было для Уилла настоящим сокровищем. Возможно, он стал бы коллекционировать подобные предметы, если бы эпоха коллекционирования возвратилась.
Считается, что будущее должно стать царством чудо-технологий. Какое будущее без тех же экранов из плазменного геля, нанесенных на Внутреннюю поверхность век и подключенных к внутричерепным имплантантам? Иначе как станет доступной трехмерная виртуальная реальность со всеми ощущениями, звуками… не говоря уже о прочих футуристических изысках?
Нельзя сказать, что в нашем послепослезавтра ничего такого не было. Оно было. Просто не очень хорошо работало. Могучее судно, именуемое «техническим прогрессом», успело достичь дальних берегов, потом село на мель и начало потихоньку ржаветь и разваливаться на части. Наладоннику Уилла было почти пятьдесят лет, его изготовили в те времена, когда люди действительно знали, как такое делать. Чем не сокровище?
Но была одна вещь, которая стала бы для Уилла стократ более желанным приобретением. Книга. Своя собственная настоящая книга. Увы, чего в нашем послепослезавтра не было, так это книг. Они исчезли вместе с дождевыми лесами, потому что негде стало добывать древесину, из которой изготавливали бумагу. И Уиллу приходилось довольствоваться тем, что есть. То есть загружать в свое старомодное устройство содержимое Британской библиотеки. Он не считал это преступлением, хотя закон был на этот счет другого мнения. Уилл считал, что просто занимается самообразованием. Разумеется, кое-чему его учили в школе, когда он был ребенком, – всему, чему государство считало необходимым. Но Уилл жаждал узнать больше. Как можно больше. И особенно – о прошлом.
Где-то в глубинах его существа жила Жажда Знаний – неуемная и ненасытная. Именно она побуждала его выяснять, каким в действительности было прошлое, что за люди его населяли, какие деяния совершали, какие переживали приключения. Что они знали, что они видели, чего достигла и откуда взялась эта Жажда, Уилл не знал. И не понимал, почему она так сильна. Он сознавал только одно: это очень важно – по какой-то причине, которую он, кстати, тоже не вполне постиг. Но непременно постигнет. В этом можно не сомневаться.
Недавно Уилл скопировал несколько файлов ограниченного доступа из основного фонда Библиотеки – а именно из собрания викторианской эротической литературы, – и загрузил их в свое устройство. Теперь он мог насладиться романом Обри Бердслея «Под холмом»<"Одно из самых чудесных произведений викторианской эротики. Рекомендую. (Прим. авт.)">. Правда, многое из того, что написал Бердслей, представлялось ему весьма туманным, ибо автор использовал множество устаревших слов и выражений. Однако Уилл понял, что обнаружил действительно нечто особенное, и не поленился собрать все сведения об этом мистере Бердслее. Конец девятнадцатого века вообще был его любимым периодом. Как только не называли это десятилетие: славные девяностые, эпоха декаданса, пора творческого расцвета человечества…
Зачитавшись, Уилл едва не пропустил остановку «Центр Лондона-3». Он как раз добрался до середины главы, где Венера мастурбирует Единорога, и почувствовал себя несколько неловко.
Ух-х… Это было действительно потрясающее описание.
Уилл выключил наладонник, снова сунул его в карман, натянул перчатки, поднялся, нажал кнопку у двери и покинул движущийся трамвай. Дальше его путь лежал в подземку, до транспортного терминала Галереи Тэйт. Там Уилл снова подвергся сканированию сетчатки и сдал свой противохимический костюм. А потом, то поднимаясь на лифтах, то проходя по переходам, направился к своему рабочему месту.

Рабочее помещение было круглым, примерно половину старой мили в диаметре и несколько новых метров высотой. Внутри рядами выстроились гигантские компьютеры, устаревшие и ненадежные, укомплектованные мониторами и клавиатурами от ИКЕА. Этот антиквариат обсуживала целая толпа мужчин и женщин, каждый из которых превосходил Уилла как возрастом, так и габаритами.
– Привет, щепка, – бросил Джарвис Сантос, непосредственный начальник Уилла – добродушная туша в деловом костюме-тройке.
– Доброе утро, мистер Сантос, – ответил Уилл, погружаясь в необъятное кресло перед необъятным терминалом. – Мерзкая сегодня погодка, правда?
– Сомневаюсь, что погода тебя интересует. Ты здесь для того, чтобы заниматься своей работой. Пальчики не переломаешь?
– Само собой, – откликнулся Уилл и широко улыбнулся.
– Ты мне эти ухмылочки брось. План на день – на экране. Изволь ознакомиться.
– Слушаюсь, сэр, – ответил Уилл.
Джарвис Сантос покачал головой, а заодно и внушительными жировыми подушками на щеках, повернулся и вперевалку побрел прочь, предоставив Уиллу дарить улыбку экрану монитора.
А Уилл не только улыбался. Ему хотелось петь от радости. Текст на экране был озаглавлен: «Произведения Ричарда Дэдда», далее следовала краткая биография этого художника викторианской эпохи.
Уилл еще раз перечитал эти слова и присвистнул. Лучшего и представить себе невозможно. Ричард Дэдд был одним из самых любимых его мастеров – не только среди художников викторианской эпохи. Это был истинный гений своего времени. И, как и полагается истинному гению, к концу жизни он потерял все.
Подобно многим обеспеченным людям своего времени, Дэдд совершил Большое Путешествие. Он побывал во многих странах. Посетил Египет, где написал немало картин, вдоль и поперек объездил Африку и Индию. Когда он, в конце концов, вернулся в Европу, разум его был совершенно помрачен. Его отец, обеспокоенный душевным состоянием Ричарда, взял над ним опеку и вез в лечебницу, когда произошло странное и трагическое событие. Остановившись на ночлег в гостинице Кобхэма в Сэррее, отец и сын отправились прогуляться перед сном. Несколько часов спустя Ричард вернулся один и поспешно покинул гостиницу. Он убил отца в лесу и, согласно легенде, пожрал его мозг.
Правда это или нет, неизвестно. Но сын действительно убил отца. Дэдд успел перебраться во Францию, где его и арестовали. На суде стало более чем очевидно, что художник абсолютно безумен. Его поместили в лечебницу для душевнобольных святой Марии Вифлеемской, где он провел двадцать лет, затем его перевели в Бродмур – еще на двадцать два года, последние годы его жизни. Именно в Бродмуре Дэдд создал свое прославленное творение – «Мастерский удар эльфа-дровосека»<"Эту картину действительно можно увидеть в Галерее Тэйт. (Прим. авт.)">.
Размер холста – всего пятьдесят четыре на тридцать девять сантиметров. Но над этим полотном мастер работал девять лет… и так и не закончил. Это удивительная картина. Существует множество трактовок ее сюжета. Одни ученые считают ее аллегорией, сатирическим изображением современного художнику мира. Другим она представляется исполненной глубокого, метафизического смысла.
Вот что изображено на картине. На переднем плане стоит эльф-дровосек. Он занес свой топор и замер, чтобы точным ударом расколоть огромный орех, лежащий у его ног, – возможно, потом из этого ореха сделают новую карету для королевы Маб. За спиной дровосека столпились волшебные существа – феи и их кавалеры, эльфы, странного вида гномы и создания, похожие на крошечных сатиров, – и в ожидании смотрят на него. Другие герои словно сошли со страниц детских книжек: жестянщик, портной, солдат, богач, бедняк, попрошайка, вор… Перспектива отсутствует. Персонажи как будто не связаны друг с другом. Они похожи на фигурки разных размеров, расставленные наугад среди колышущейся травы и гигантских маргариток. Это действительно очень странная картина. Уилл хорошо представлял, что надо сделать. Его работа заключалась в проверке качества передачи цвета и текстуры на цифровой копии картины. Такая работа кому угодно показалась бы сложной и нудной – но только не Уиллу.
Это была работа, которую он обожал. Вывести на экран увеличенное изображение полотна и рассматривать каждую деталь, каждый мазок… Да, мазков на «Мастерском ударе эльфа-дровосека» хватит не на одну картину. Дэдд, точно одержимый (впрочем, он и был одержимым), снова и снова переписывал лица персонажей в безумном стремлении «сделать все правильно». Некоторые образовывали на холсте бугорки высотой в полсантиметра. Чтобы Галерея Тэйт могла выставить копии картин на всеобщее обозрение, эти копии должны быть идеально точными. Уиллу приходилось проверять не каждый сантиметр изображения, но каждый миллиметр. Конечно, на компьютере было установлено множество программ, способных выполнять автоматическую сверку. Но программы регулярно падали и зависали, и работа требовала непосредственного участия человека. И Уилл, надо признать, участвовал в полной мере.
– Восхитительно, – пробормотал он. – Похоже, нам предстоит нечто особенное.
Громкое «бух!» заставил Уилла обернуться. Это Глэдис Нэнкин водрузила свои могучие телеса на сиденье перед соседним монитором.
– С добрым утром, мой милый мальчик, – произнесла она, переводя дух.
– Ага…
Уилл покосился на нее. То был взгляд кролика, внезапно ослепленного фарами автомобиля.
– Как поживает мой малыш? – проворковала Глэдис.
– Малыш настроен посвятить рабочий день работе, – отозвался Уилл. – И более того: работать не до конца рабочего дня, а пока работа не будет сделана. Малыш опасается, что необходимость реагировать на внешние раздражители приведет к потере концентрации внимания и, как следствие, – к потере рабочего места. Примерно так.
– Как много слов, – Глэдис сладострастно подмигнула. – И все такие красивые… Хотела бы я знать, что они означают.
– Они означают, что я буду вкалывать, а если не буду, то вылечу отсюда в один момент, – буркнул Уилл, приноравливаясь к своей клавиатуре – очень громоздкой, с очень большими клавишами, рассчитанными на очень крупные пальцы. Ну, во всяком случае, не столь изящные, как у Уилла.
– Но ты ведь сходишь со мной на ланч? – спросила Глэдис, скорчив гримаску, призванную сделать ее мордашку обворожительной. – У меня есть добавочные талоны, как раз для тебя. Мой долг – помочь тебе поправиться.
– Я в курсе.
Уилл склонился над самой клавиатурой и подумал – как обычно в подобных же случаях – об истинном смысле жизни.
В этом мире мужчины считали Уилла пустым местом, зато толстушки его обожали и готовы были на все, лишь бы снискать его благосклонность. Если бы он мог любить таких женщин, его сексуальной жизни позавидовали бы боги.

Но он не любил таких женщин. Более того, он даже не находил их привлекательными. Что было весьма досадно: против интимных отношений как таковых Уилл ничего не имел.
– Значит, тебе некогда, дорогой, – вздохнула Глэдис. – Итак, до ланча?
– До ланча, – откликнулся Уилл и забарабанил пальцами по клавишам.
Чарльз Форт, феноменолог двадцатого века, – Уилл, кстати, даже не знал о его существовании – однажды произнес замечательную фразу: «Чтобы начертить круг, можно начать с любой точки». Что именно Форт имел в виду, можно только догадываться, но эти слова, несомненно, исполнены глубокого смысла. И точно описывают стиль работы Уилла.
Он мог начать с любой точки. Вернее, с любого крошечного участка полотна, выбранного наобум. Он исследовал этот участок, сверяя ее с копией, потом принимался за соседний. И вот сейчас, щелкнув крыской (назвать этот агрегат мышкой язык не поворачивался), Уилл вывел на экран крохотный фрагмент картины.
Итак, Медник. Медник в шапочке, жилете, рубашке с пышными рукавами и шерстяных штанах.
Увеличив изображение, Уилл стал разглядывать лицо Медника. Детальность прорисовки впечатляла. Он продолжал увеличивать изображение, пока оно не заполнило весь экран. Да, просто потрясающе: даже в таком масштабе невозможно разглядеть ни одного мазка. Ну и глаз у вас, мистер Дэдд. Уилл покачал головой и восхищенно присвистнул. Почти фотография. Неправдоподобно.
Уилл щелкал крыской, разглядывая то один фрагмент, то другой. С цифрокопией тоже все в порядке. Можно разглядеть каждую пуговку на рубашке Медника, каждое волокно ткани.
Уилл откинулся на спинку кресла и снова свистнул. Да, в те времена люди знали свое дело. Даже чокнутые. Они действительно знали, как писать картины. После них никто больше так не смог, это искусство умерло. Само искусство умерло. Теперь везде одни компьютеры, да и те работают кое-как.
А вот рука Медника. Вы только поглядите: ногти, прожилки, крохотные волоски, кожа запястья. Даже имя изготовителя на наручных часах! Уилл шевельнул крыской, чтобы заняться портным. Детали шляпы, текстура и…
Стоп!
Он поспешно вывел предыдущее изображение. Наручные часы?
Уилл пошевелил крыской, пробежался по клавишам, увеличивая детальность.
Наручные часы?
Это полотно викторианской эпохи. В те времена не было наручных часов. И уж тем более… цифровых наручных часов.
У Уилла отвисла челюсть. Нет никаких сомнений. Медник на картине, на картине эпохи Виктории, которая создавалась с пятьдесят пятого по шестьдесят четвертый годы девятнадцатого века, носил на руке цифровые часы. Можно было даже разглядеть имя изготовителя, выгравированное на них – причем очень четко: «Чарльз Бэббидж и Компания. Изготовители цифровых часов Ее Величества Королевы Виктории».
– Мистер Сантос, – Уилл заорал бы в полный голос, но ему как будто сдавило горло. – Мистер Сантос, кажется, у нас проблемы.

ГЛАВА 2

Мистера Сантоса было слышно издалека: он пыхтел, кряхтел и сотрясал основы пространства.
– Что стряслось? – осведомился он, грузно облокачиваясь на терминал Уилла. – Что ты разорался?
– Здесь кое-что странное, – сказал тот.
– Фокусировку не отстроить? Забыл, на какие клавиши нажимать? А как ты экзамены сдавал?
– Нет, дело не в фокусировке… – Уилл ткнул пальцем в экран, заставляя своего массивного начальника еще сильнее навалиться на терминал. – Боюсь, картину кто-то подправил. А может быть, это подделка двадцатого века.
– Ну-ка, ну-ка… – мистер Сантос наклонился вперед, рискуя придавить Уилла. – Что за чепуха… Еще чуток увеличь…
– Вот здесь.
Уилл выделил фрагмент и увеличил запястье Медника. Теперь цифровые часы можно было разглядеть во всех подробностях.
– Это что за шуточки? – жаркое дыхание мистера Сантоса обдавало Уиллу загривок, позволяя последнему узнать все пункты меню его завтрака.
– Шуточки? – светловолосая голова молодого человека качнулась. – Уверяю вас: если это шутки, то не мои. По моему скромному разумению, подправлять работу гения – это все равно что ее уничтожать.
– Вот именно.
Мистер Сантос снова уставился на экран. Уилл знал, что познания мистера Сантоса в искусстве викторианской эпохи достойны уважения. Не зря же он чуть ли не ежедневно приставал к шефу с разнообразными вопросами, тратя его драгоценное время. Правда, вопросы приходилось разбавлять изрядной толикой лести – в таких пропорциях, чтобы заставить мистера Сантоса утратить чувство времени.
– Как можно кистью выписать такие детали? – спросил Уилл. – Может, ее специально изготовили Уинсор и Ньютон? Помните, вы рассказывали мне захватывающую историю про…
– Помолчи немного, парень, – мистер Сантос согнал его с кресла и плюхнулся сам. Следующие несколько минут он не отрываясь таращился на экран, выхватывая то один, то другой фрагмент, увеличивая их, снова уменьшая… На его лице появилась растерянность, затем беспокойство.
– Дам-ка я тебе что-нибудь другое, – буркнул он наконец. – И вообще кого-нибудь другого.
– Но мне нужен Дэдд, – негодующе возвысил голос Уилл. – Я давно ждал возможности поработать с Дэддом. Это один из моих любимых художников.
– Здесь у тебя нет любимых и нелюбимых художников. Пойдешь ко мне в кабинет и получишь новый диск. А этот вытащи и отнеси мне.
– Но… Я хочу работать с Дэддом, – повторил Уилл. – С Дэддом.
– О, как мило, – подала голос Глэдис. – Уиллу хочется поработать с дедушкой.
– Помолчите, мисс Нэнкин, – прорычал мистер Сантос. – Никаких «но», Старлинг. Делай, что сказано.
– Да, но…
– Никаких «но», если не хочешь отсюда вылететь.
Уилл поглядел в лицо мистеру Сантосу. На лбу толстяка выступили бусинки пота.
– Слушаюсь, сэр, – произнес Уилл.
– Вот и славно.
Мистер Сантос извлек свою тушу из кресла и заковылял прочь. Уилл глядел ему вслед. Неспроста его начальника прошиб пот. Он был так толст, что едва передвигался, но обычно почти не потел.
Уилл постучал по клавиатуре, закрыл программу, потом ткнул в кнопку дисковода и вытащил диск с работами Ричарда Дэдда. Повертел в руках.
Здесь какая-то тайна. И ясно как день: прямо сейчас этот орешек ему не расколоть. Еще секунду Уилл разглядывал диск. Можно поспорить: после того как диск будет возвращен, он больше никогда в жизни не увидит эту картину. Уилл украдкой оглянулся. Сколько уйдет на то, чтобы сделать себе копию диска? Сто восемьдесят четыре картины… Самое большее – несколько минут. А вот если скопировать только «Удар эльфа-дровосека»…
Считанные секунды.
Конечно, если его застукают, он лишится работы. Риск велик.
Уилл взвесил все «за» и «против». И в конце концов решил, что дело того стоит.

Теперь диск надлежало возвратить мистеру Сантосу. Когда Уилл входил в кабинет, шеф как раз повесил телефонную трубку.
– Спасибо, Уилл, – произнес мистер Сантос. – Этой проблемой уже занялись.
– Значит, картина поддельная? – спросил Уилл.
– А это решать экспертам. Подозреваю, кто-то дописал часы позже. Картина была выставлена чуть ли не через сотню лет после ее создания. За это время какой-нибудь извращенец мог поразвлечься. Это уже не первый случай.
– В самом деле? Когда это было? С какими полотнами?
– Перевожу тебя на искусство двадцатого века, – произнес мистер Сантос, словно не услышав вопроса. – Марк Ротко.
– О нет, мистер Сантос! Пожалуйста, только не двадцатый век!
– В таком случае как насчет заявления об уходе? У меня как раз бланк в столе. Изволите заполнить прямо сейчас, мистер Старлинг?
– Нет, – пробормотал Уилл. – Я единственный кормилец в семье. У меня нет ни малейшего желания…
– Тогда делай что тебе сказано, – мистер Сантос вручил Уиллу новый диск. – И, Старлинг… ради твоего же блага, никому об этом ни слова. Ты понял?
– Нет, – ответил Уилл. – Не понял. Почему?
– Речь о подлинности всей коллекции. Нельзя ставить ее под сомнение.
– О, понятно. А что будет с картиной? Ее расчистят, удалят эти идиотские часы?
– Думаю, ее уничтожат.
– Уничтожат?! – вырвалось у Уилла. – Какой кошмар!
– Нас об этом никто не спрашивает.
– Но, сэр, уничтожить работу гения только потому, что кто-то позволил себе над ней надругаться… из-за крохотного участка, который даже невооруженным глазом не разглядеть… Это же нелепо. Просто безумие.
Мистер Сантос скорбно улыбнулся.
– Тебя это действительно беспокоит, Старлинг? – спросил он.
– Как и вас, сэр, – ответил Уилл. – Я знаю, что это так. Когда вы говорите со мной об искусстве, я вижу, как оно вас волнует.
– Ну, сейчас мы бессильны. Возможно, ее и не уничтожат. Мы с тобой будем надеяться, ладно?
– Ладно, – сказал Уилл. – Да… Но Ротко… Мне действительно нужно заниматься Ротко?
– Это не мне решать, – мистер Сантос поднял брови. – Приказы поступают сверху. Я подумаю, что можно сделать, чтобы снова дать тебе твоих ненаглядных викторианцев. А сейчас возвращайся на рабочее место и потрудись хорошенько. Ты меня понял?
– Понял, сэр, – вздохнул Уилл. – Спасибо.
– Вот и славно. Пшел. И Уилл вышел.

Уилл возился с Ротко все утро и успел возненавидеть его еще сильнее, чем уже ненавидел. Что творилось в головах людей двадцатого века? Как можно восхищаться этим? Огромный холст, на который несколько раз плеснули краской, – это картина? Нет, конечно. По крайней мере, по мнению Уилла. Но Уилл был Уиллом, он был молод, а молодые всегда очень хорошо знают, что им нравится, а что нет. С возрастом эта граница теряют четкость, горизонты расширяются, твердые мнения меняются, но хорошо ли это, судить трудно.
Пришло время ланча, Уилл уже был уже по горло сыт абстракционизмом шестидесятых и окончательно созрел для решительных действий. Все утро у него в голове клубились идеи – опасные, дерзкие. Из тех, что могут привести к большим бедам, если воплотить их в реальность.
– Идем, мой милый мальчик, – проворковала Глэдис. – Пора перекусить. Нас ждут пирожки, – она выпятила свои тяжкие груди и кокетливо подмигнула.
– Одну минуточку, – отозвался Уилл. – Только закончу.
– Ладно, подожду, – согласилась Глэдис.
– Пропустишь свое место в очереди.
– А… Ладно, увидимся там.
– Займи мне место, – крикнул Уилл, обращаясь к ее широкой спине.
Глэдис удалилась, и Уилл остался в огромном подземном куполе один.
Он еще раз огляделся по сторонам. Да, в самом деле, он один, совсем один. Уилл был на взводе, но это было даже приятно.
Опасные мысли, которые будоражили его все утро и привели к этому решению, вызывали дрожь в руках. Уилл сжал кулаки. Потом убрал из компьютера диск Ротко и заменил другим, который лежал в кармане.
На экране снова появился «Мастерский удар эльфа-дровосека». Пальцы Уилла пробежали по клавишам. Рядом с картиной выстроились цифры – местонахождение картины в архиве галереи. Уилл переписал их на тыльную сторону левой ладони, где уже была строчка цифр. Потом вывел на экран план здания. Архив размещался в подвале, почти под ногами Уилла.
Теперь вопрос номер один: как, собственно, туда попасть. Уилл проследил маршрут по лестницам и коридорам. Возможно, хотя и сложно.
Но попасть в архив – это даже не полдела. Допустим, он это сделает. Допустим, он даже войдет внутрь. Но на месте ли картина? Или ее уже забрали и уничтожили? А если даже она еще там – что дальше? Как только он до нее доберется – если сможет добраться, – встает главная проблема. Как ее оттуда вынести. Потому что Уилл знал точно: именно это ему и нужно сделать. Выкрасть картину, чтобы спасти. Но каким образом?
Несомненно он будет первым в списке подозреваемых. Можно почти не сомневаться, что его поймают. В нашем послепослезавтра преступления совершались очень редко. Не потому, что красть стало нечего. Вещи, которые стоят того, чтобы их украли, всегда были, есть и будут. А пока есть вещи, которые этого стоят, их крали, крадут и будут красть.
Картина должна стоить миллионы. Это будет преступление века!
Нет, не преступление, поправил себя Уилл. Уничтожить такой шедевр – вот настоящее преступление. А спасение бесценного полотна достойно похвалы.
И план действий созрел. Не просто план, а такой, который позволит – если все сложится удачно – спасти картину, и никто ничего не заметит.
От цели Уилла отделяли три прочные двери. Кодов доступа у него, разумеется, не было. Коды были у мистера Сантоса, который регулярно наведывался в архив. Уилл активно набивался к шефу в компанию, но все его мольбы неизменно встречали отказ. Зато Уилл знал, что коды записаны на карточке, а карточка хранится в верхнем кармане белой рабочей куртки мистера Сантоса, которую тот набрасывает всякий раз, когда идет в архив. И сейчас эта белая рабочая куртка висит прямо за дверью в его кабинете.
Уилл вытащил диск из компьютера, сунул его в карман и, не теряя времени, направился к кабинету мистера Сантоса.
А еще через десять минут оказался в архиве.

Архив представлял собой просторную, ярко освещенную подземную галерею, и конца этой галереи не было видно. Уилл глубоко вдохнул, задержал дыхание и выдохнул. Самый воздух здесь пах искусством – полотном и красками, лаком и деревом… Новые, незнакомые запахи, запахи волшебной минувшей эпохи.
Слева и справа, многометровыми шеренгами, протянувшимися вперед и назад, возвышались металлические рамы, в которых висели…
Картины.
Высокое искусство. Искусство викторианской эпохи.
Уилл снова перевел дух. Пожалуй, для него более чем достаточно одного этого – просто оказаться здесь. Колени дрожали, во рту пересохло.
Он испугался.
Но это был не только страх. Это было чувство, которого он никогда еще не испытывал. Он чувствовал, что живет. И выполняет важную миссию. Вот это воистину повергало в трепет.
Рамы передвигались на роликах, Уилл толкнул одну из них наугад… и оказался перед творением Данте Габриэля Росетти, одного из великих прерафаэлитов.
«Прозерпина».
Перед ней хотелось преклонить колени.
Он в третий раз глубоко вдохнул. Не стоит задерживаться. Просто чтобы все не испортить.
Регистрационный номер полотна Дэдда был выведен на тыльной стороне ладони Уилла. Да, у него есть план – очень хороший план. Вернее, он окажется хорошим, если сработает. Только если варвары-иконокласты<"Уничтожители икон (Прим. ред.)">, которые хотят уничтожить этот шедевр, не доберутся до него первыми.
Уилл вернул на место раму с «Прозерпиной» Росетти и сверился с цифрами на руке.
Ряд 33.
Рама 409.
Картина 5.
И принялся за работу.
Дело было почти сделано, когда послышался звук открывающейся двери. Той самой, через которую Уилл сюда попал.
О, черт…
Но, возможно, этого следовало ожидать. Он тихо отступил и скрылся среди рам.
– Сюда, – послышался голос.
– Уверена? – отозвался второй.
– Да, конечно.
– Значит, ты здесь уже бывала?
– Ну, не здесь… но кое-где доводилось. И я умею читать план здания.
– О да, кто бы спорил.
Голоса были молодыми. И, к вящему изумлению Уилла, женскими.
– Проход 33, рама 409, полотно 5, – произнесла первая женщина. Уилл беззвучно отступил еще на пару шагов.
– И что делать с полотном?
– Сжечь. Как и все предыдущие.
– Здесь все следовало бы сжечь, – заметила вторая. – Просто для верности. Слишком многое не сходится.
– Их с каждый днем все меньше. Следы иного прошлого искореняются медленно, но верно. Так что осталось не так много. Община Сестер в безопасности. Община Сестер держит ситуацию под контролем.

Уилл склонил набок голову. Община Сестер? Значит, Сестры Сэйнсбери? Во всяком случае, ни о какой другой Общине Сестер ему слышать не доводилось. Теперь голоса раздавались совсем близко, и Уиллу пришлось втиснуться в темный угол. Мельком он заметил их парики – один лиловый, украшенный пластиковыми цветами, другой розовый. Большие парики на крупных головах. Уилл пригнулся пониже, чтобы спасти собственную голову, и задержал дыхание.
– Вот и она, – произнес первый голос. – Рама 409. Выдвигай.
Послышался шум роликов.
– Плотно номер 5… Спускай.
– Какое огромное. Здесь его не сжечь. Как думаешь, где аномалия?
– Какая разница? Спускай. Раздерем его и вынесем в сумках.
– Надо же, как все просто.
Уилл услышал треск, топот и скрежет, а потом торжествующие возгласы, с которыми дамы, судя по всему, набивали сумки.
– Дело сделано, – произнесла первая. – А теперь – в столовую. Как раз успеем к ланчу.
Шаги стихли. Дверь открылась, потом громко хлопнула.

Уилл вышел из темноты, подошел к раме 409 и посмотрел на пустое место, где еще недавно висело полотно номер 5.
– Отлично, – пробормотал он. – Просто отлично.
Это могло показаться странным – если бы не тот факт, что он держал в руках «Мастерский удар эльфа-дровосека».
И, надо отметить, был почти рад слышать, как топчут и раздирают на части картину Ротко, которую он повесил на место шедевра Дэдда, а потом набивают этими клочьями сумки. При этой мысли Уилл Старлинг расплылся в торжествующей улыбке, сопровождаемой вздохом облегчения.
– И не нужно ничего красть, – пробормотал Уилл, обращаясь к самому себе. – Все, что осталось, – это спрятать ее где-нибудь здесь, внести в каталог под другим названием… и Держать рот на замке. И все будет шито-крыто.

Он был прав. Не считая, конечно, целого ряда «но». Он был… как бы это выразиться… слегка заинтригован. Вернее, если называть вещи своими именами, – изнывал от любопытства. Почему эту картину надо было уничтожить? Что это за Сестры, которые имеют право являться в архив Галереи Тэйт и уничтожать полотна? Какой властью обладает эта Община? И что это за «иное прошлое», от которого не должно остаться следов? Нет, все это до безумия любопытно. Если ему удалось спасти картину Дэдда – почему бы не попытаться выяснить, что здесь к чему?
Картину Дэдда Уилл поместил среди французских импрессионистов, с которыми не так давно работал. Удостоверившись, что бесценное полотно будет здесь в безопасности – по крайней мере некоторое время, – он направился в столовую для персонала.

Уилл намеревался подобраться поближе к дамам-иконокласткам и послушать, о чем они будут говорить. Однако этим планам не суждено было осуществиться.
Он стоял в очереди за своей порцией, когда рядом пристроился Тим Макгрегор.
– Эй, Уилл! Как жизнь?
Тим был явно настроен пообщаться.
– Лучше некуда, Тим, – ответил Уилл, вытаскивая со стойки поднос, на который предстояло нагружать тарелки.
– Ты нынче какой-то дерганый, – заметил Тим. – Опять что-то напортачил?
Уилл ответил небрежной ухмылкой. Молодые люди были примерно одного роста, но Тим в придачу к роскошной шевелюре обзавелся еще и бородой. Не отличаясь уникальной субтильностью своего друга, он не был толстым – скорее крупным и коренастым. Они дружили давно – еще с тех пор, как вместе ходили в корпоративную школу, где и стали лучшими друзьями. Одаренный программист, Тим работал в Отделе перспективного планирования Галереи Тэйт. Именно благодаря его протекции Уилл и получил нынешнее место.
Тим исповедовал язычество. Насколько было известно Уиллу, больше на Земле язычников не осталось. Язычество давно пережило свои лучшие времена. Они прошли безвозвратно, когда появились религии, а теперь и эти религии стали не более чем воспоминанием. Те, что не изменились до неузнаваемости, впитав в себя идею корпоративного спонсорства, существовали лишь на веб-страницах в разделе «История». Индуизм, буддизм, ислам – все это исчезло с лица Земли вместе с церковью Бренсона<Бренсон, Ричард (р. 1950 г. в Южной Англии). Английское воплощение американской мечты. Начиная с 1970 года, когда Бренсон открыл магазин грампластинок «Virgin», за считанные недели ставший самым популярным в Лондоне, его бизнес-империя постоянно растет. Через два года – звукозаписывающую студию «Virgin Records». В 1984 году – авиакомпанию «Virgin Atlantic» (сегодня второй по величине британский трансатлантический перевозчик), и это еще не конец. Помимо этого, Бренсон прославился рядом спортивных достижений. Можно ли считать это результатом божественного покровительства Святой Девы? Непростой вопрос…(Прим. ред.)>, церковью Элвиса<"Такая церковь действительно существует в Мемфисе. Последователи этого культа верят, что Элвис Пресли – Мессия и что мы благополучно проспали Второе пришествие (Прим. ред.)">, Англиканской церковью, Нитти (культом почитания нитей). А не так давно эта участь постигла и Римскую Католическую церковь.
Внезапный разрыв Римской Католической церкви с ее корпоративным спонсором поверг миллионы католиков в состояние легкого шока. Уилл не был католиком, но очень огорчился, узнав эту новость. Он был уверен, что у Католической церкви есть будущее: по слухам, ее клубы постоянно посещали симпатичные девушки с легким характером.
Теперь Тим жаждал поделиться информацией, которую скрывали от широкой публики. Он сумел выяснить, по какой причине Римская Католическая церковь лишилась спонсорской поддержки. Сведения были получены, понятное дело, «из надежных и достоверных источников».
Согласно этим надежным источникам, скандал – и весьма громкий – разразился вокруг собора святого Петра в Риме. Тим вещал, и Уиллу оставалось только глотать воздух и таращить глаза.
Как известно, в катакомбах собора святого Петра погребены нетленные мощи святых. Так вот, на поверку святые оказались не тем, чем казались.
Римская Католическая церковь считала, что кандидату на причисление к лику святых недостаточно совершить три засвидетельствованных чуда при жизни. В дальнейшем при эксгумации тело должно оказаться нетленным, то есть не тронутым разложением и ничем не поврежденным. Проблема заключалась в том, существует еще один тип мертвецов, которые не гниют в могилах, – а именно вампиры.
И именно вампирами и оказались многие из так называемых святых, погребенных под собором Святого Петра. Год за годом они совершали ночные вылазки в поисках пропитания и сумели перекусать почти весь Ватикан. В конце концов они добрались и до Папы.
– Ты не обращал внимания на некоторые любопытные факты? – продолжал Тим. – Например, на то, что все папы как один доживают до глубокой старости? А на публике появляются только в специальных автомобилях с поляризованными стеклами или закрываются от солнца всякими тентами, занавесками и тому подобным?
Уилл почесал затылок:
– По правде говоря, я над этим не задумывался.
– И видишь, чем все обернулось. Команда Бесстрашных Охотников за вампирами – особое подразделение спецназа – спустилась в подземелья собора Ватикана и истребило там множество упырей: самого папу, несколько кардиналов, монахов, монахинь, мальчиков-хористов… Разумеется, в новостях про это ни слова, но разве новостям можно доверять? На самом деле, на свете постоянно происходит что-то такое, просто мы об этом не знаем.
Уилл покачал головой и передернул плечами. Вполне сносное объяснение. Единственное, о чем стоит подумать: а не вступить ли в эту самую Команду Охотников за вампирами? Похоже, им скучать на работе не приходится.
– Что на выходных делаешь? – спросил Тим.
– Да ничего особенного, – отозвался Уилл, беспокойно косясь на яркие парики иконокласток, которые маячили на горизонте.
– А как насчет чего-нибудь особенного?
– Да как-то не очень, – ответил Уилл, не глядя нагружая поднос.
– А тебе понравится, я уверен. Маленькая доза путешествий в прошлое.
– Доза чего? – рука Уилл замерла, не дотянувшись до очередной тарелки, а потом медленно опустилась.
– Я раздобыл «ретро», – шепнул Тим. – Полдюжина колесиков.
– Но это запрещено. И толку от них никакого. Тим коротко махнул рукой:
– Да не трепещи. Это штука что надо, И ты можешь по-настоящему слетать в прошлое. Мысленно, разумеется… – он постучал пальцем по виску. – Эта штука открывает тебе доступ к воспоминаниям предков. Дело в том, что все эти воспоминания хранятся у тебя в башке. Например, воспоминания твоего папочки – о тех временах, когда тебя еще и в проекте не было. И твоего деда. И прадеда. Смотря сколько колесиков примешь.
– Так в самом деле и открывает?
– Эти воспоминания уже у тебя в голове. В клетках, как генетический код. Ты наследуешь у папы с мамой не только внешность и цвет волос, ты получаешь и их воспоминания. Но без специальных препаратов ты к ним доступа не получишь.
– Что-то я сомневаюсь – сказал Уилл, вспомнив о необходимости нагружать поднос. – Ты знаешь кого-нибудь, кто уже принимал «ретро»?
– Вообще-то нет, – признался Тим.
И в любом случае, даже если воспоминания папочки хранятся у меня в голове, то пусть там и лежат. Так спокойнее. Благодарю покорно.
– Но ты сможешь узнать обо всех его похождениях. Представь себе: ты сможешь вспомнить, как твои предки уминали койку, чтобы ты появился на свет…
– Еще чего не хватало. Нет, нет. Спасибо. Обойдусь.
– Да на здоровье, – отозвался Тим. – Но имей в виду: у меня шесть штук. По три на нос. Вполне хватит, чтобы отправиться в твою драгоценную викторианскую эпоху.
– Что?!
– Повторяю: все – у тебя – в голове. По крайней мере, такова теория. Я собираюсь закинуться в эту субботу вечером. А потом поделюсь впечатлениями, если тебе будет интересно. Но ты много потерял, поверь.
– Я подумаю, – пробормотал Уилл. – Погоди немножко. Давай потом поговорим, хорошо? Мне надо кое-кого повидать.
– И не вздумай, – небрежно бросил Тим. – Если они хотя бы заподозрят, что ты подслушиваешь, – считай, что проблемы тебе обеспечены.
– Что? – Уилл едва не выронил поднос. – Ты о чем?
– Я тебя видел, – Тим понизил голос. – Все коридоры, которые ведут к архиву, постоянно просматриваются. Этим занимается мой отдел. Сегодня утром я получил сообщение, что в архив с инспекцией наведаются Большие Шишки. Мне поручили наблюдать за ними через систему мониторинга, пока они не дойдут до двери, а затем подчистить запись, чтобы все выглядело так, словно никто никуда не заходил. Что я и сделал. Но угадай, кого я заметил на мониторе чуть раньше? Кто украдкой пробирался по коридорам к входу…
– О нет, – ахнул Уилл. – Похоже, проблемы у меня уже начались.
– Пока не начались, – заверил его Тим. – Тебя я стер в первую очередь. Но держись от них подальше. Вот они – настоящая проблема.
– А кто они такие?
– А что ты делал в архиве?
– Этого я тебе сказать не могу – ответил Уилл.
– Ну а я тебе могу сказать вот что. Не ходи туда больше. И держись подальше от этих дамочек. Мы друг друга поняли?
– Поняли, – кивнул Уилл. – Я могу тебя угостить?
– Можешь, – милостиво разрешил Тим. – В общем, в субботу, ровно в восемь вечера, жду тебя в своей жилсекции. И постарайся до этого ни во что не вляпаться. Договорились?
– Непременно постараюсь, – ответил Уилл.

1 Следующая страница


Чисвикские ведьмы 2

ГЛАВА 3

Настал вторник, потом среда, потом четверг. Уилл был мрачен. И не только мрачен, но и не на шутку встревожен. Он тревожился за картину. Вдруг кто-то поймет, где она спрятана? Например, уборщик или реставратор? А вдруг вернутся иконокластки? Вдруг они догадались, что уничтожили не ту картину? И начнется расследование? А как только найдут Дэдда, найдут и его, Уилла, отпечатки пальцев, и образец ДНК. Эх, надо было надеть перчатки… А вот чего не надо было делать – так это затевать всю эту дурацкую аферу. Может быть, дело того не стоило.
В итоге все эти дни Уилл сидел как на иголках и срывался по каждому поводу. Понятно, что кое-кого подобное поведение не на шутку обеспокоило.
– Ты просто сам не свой, солнышко, – произнесла Глэдис, протягивая свою пухлую ручку с намерением взгромоздить ее на плечо Уиллу. – Давай вместе проведем вечер вместе, хочешь? Я немного подниму тебе настроение.
– Спасибо, – отозвался Уилл. – Не нужно.
– А по пятницам в «Сморщенной Голове» рок-вечеринки. Как раз то, что тебе нужно, Уилл. Ретро-рок. Музон двадцатого века. Играют «Обезьяны Гнева», «Неистовые Макароны», «Пожиратель Эмбрионов», «Смерть Газонокосилки» и «Бойня Номер Пять»
– Это не в моем вкусе. А вот Тим Макгрегор из Отдела перспективного планирования как раз любит такие штучки. И, между нами говоря, ты ему явно не безразлична. Стоит нам встретиться в столовой, он тут же о тебе спрашивает.
– В самом деле? – Глэдис поправила свой ядовито-лимонный тупей. – Ты уверен, что он…
– Абсолютно, – заверил Уилл. – Только я тебе этого не говорил, ладно?
– Нет, ну что ты.
Уилл пошевелил компьютерной крыской и снова уставился на экран с постылым Ротко. Скука, скука… какая скука… Скука плюс не проходящая тревога – сочетание лучше не придумаешь.
Тревога не проходила, даже когда настало время идти домой. И когда Уилл пошел домой, тревога отправилась вместе с ним.
Вообще-то у Уилла были причины для беспокойства. Потому что, преступление в нашем послепослезавтра действительно было чем-то из ряда вон выходящим. И за это следовало сказать «спасибо» Департаменту Коррекционной Науки.
А заодно и за стопроцентную раскрываемость любых правонарушений.
В прежние темные времена с преступлениями боролась полиция. Вооруженные блюстители закона выслеживали и арестовывали нарушителей, потом «предавали их в руки правосудия», а оттуда нарушители отправлялись в тюрьму. Понятно, что такая система оказалась совершенно неэффективной. Многие правонарушители так и не были пойманы. Других поймали, но им удавалось избежать тюремного заключения благодаря вмешательству адвокатов, которые защищали их интересы. Третьи все-таки оказывались за решеткой, но вскоре примерным поведением добивались пересмотра приговора, выходили на свободу и снова принимались за старое.
Однако в 2050 году Провидение явило себя в лице некоего мистера Дариуса Давстона<"Фамилия генетика происходит от слова «Dove» – голубь. Очевидно, Т. С. Давстон, герой «Чихального чтива», – его предок (Прим. ред.)">. Мистер Давстон был генетиком. Кстати, именно ему впервые удалось получить химический препарат, который назвали «ретро». Согласно теории мистера Давстона, склонность к преступлениям передается по наследству. Бесчестные родители передают свою бесчестность детям, не только являя им «дурной пример», но и снабжая их соответствующими генами. Мистер Давстон предложил исцелить человечество от преступности. По его мнению, это должно было занять пятьдесят лет, но когда пятьдесят лет истекут, преступности больше не будет, потому что не будет больше преступников.
Решение, предложенное мистером Давстоном, было простым как все гениальное. Но история учит, что именно простые меры (какими бы жесткими они порой ни казались) на поверку оказываются самыми действенными. Все сводилось к обязательной стерилизации любого, кто совершил правонарушение. Если негодяи не смогут продолжать свой род, утверждал мистер Давстон, они не смогут порождать новых негодяев. Безусловно, это было гениальное прозрение.
Но всегда найдутся те, кто ищет пятна на солнце, причем имея на то самые веские основания. Конечно, в итоге оказывается, что основания эти носят сугубо личный характер. Но… Итак, общественность подняла страшный шум. Недовольные утверждали, что стерилизация – это наказание, от которого проку не будет. Она не помешает преступникам совершать преступления. Более того, озлобившись (а какой еще реакции можно ожидать?), они могут даже расширить диапазон своей преступной деятельности. И вообще, пятьдесят лет – слишком большой срок.
И Давстону пришлось снова искать решение.
Возможно, на этот раз он несколько поспешил. Потому что новой идеей остались довольны все – или почти все. За исключением самих преступников.
Обязательный смертный приговор для всех, кто впервые совершил преступление.
Свое предложение мистер Давстон представил в виде именного законопроекта в Палату Общин. В течение двух недель, пока законопроект проходил рассмотрение и заносился в свод законов, число преступлений сократилось вдвое.
В течение двух лет с преступностью на Британских островах было покончено.
Так что неудивительно, что у юного Уилла Старлинга были основания для беспокойства. Правда, он еще не знал о том, что в этот момент происходит в Департаменте Коррекционной Науки. Это заставило бы его беспокоиться еще больше, хотя и по совсем иной причине.
Здание ДКН находится недалеко от Галереи Тэйт. Достаточно пересечь на трамвае давным-давно отравленную Темзу, чтобы попасть в великолепное сооружение в форме старинного полицейского шлема, из обсидианово-черного зеркального стекла, вздымающее над ней свои три сотни этажей. Однако двести девяносто девять этажей занимали зоны отдыха, казино, корпоративные бордели и торговые пассажи. Сам Департамент ютился на трехсотом этаже. Впрочем, можно ли сказать «ютился»? Численность Департамента составляла пять человек. Среди них была одна условная женщина, а должность Главы Департамента – вернее, Шефа Полиции – занимал темнокожий мужчина по фамилии Трабшоу. Обычай, по которому обязанности Шефа Полиции должен исполнять темнокожий, установился давно – примерно в семидесятые годы двадцатого века, в США. Тогда строго следовать этому правилу в реальной жизни было невозможно, зато в кино оно соблюдалось неукоснительно. Это явление носит научное название «веяние Голливуда».
В непосредственном подчинении у Шефа Полиции находился Старший Инспектор – белый мужчина по имени Сэм Мэгготт<"«Maggot» – личинка (англ.) (Прим. ред.)"> а Сэму подчинялись еще четверо Офицеров полиции, один из которых условно считался женщиной. Должность условной женщины Офицеры занимали по очереди.
На этой неделе условной женщиной был Офицер Джон Хиггинс, который в настоящий момент сидел у телефона.
– Что? – в десятый раз повторял – вернее, повторяла – Офицер Джон Хиггинс. – Что? Что? Что?
Слова текли в ухо Джона Хиггинса, и вместе со словами в его ухо втекало уныние. Наконец поток слов иссяк, и офицер Джон уныло положил(а) трубку на рычаг.
– Черт побери, – рявкнул(а) он(а). – Чтоб их разорвало! Старший Инспектор Мэгготт, который сейчас был занят чрезвычайно важным делом – а именно, разгадывал кроссворд, – поднял голову и окинул взглядом юного офицера, дивное видение в голубой сарже с вытканными цветами и на потрясающих шпильках.
– Мне послышалось, вы сказали «черт побери»? – осведомился он.
– Вы не ослышались, сэр, – подтвердил(а) Офицер Джон, поправляя парик.
– И что побудило вас употребить бранные слова? – Старший Инспектор Сэм Мэгготт подтянул брючный ремень и опустил голову, в результате чего число его подбородков увеличилось на единицу.
– Кажется, нас осчастливили, сэр. Преступление.
– Преступление? – переспросил Мэгготт. – Преступление?
– Преступление, сэр. Первое за год. И весьма серьезное. Судя по всему, убийство.
– УБИЙСТВО?! – туша Старшего Инспектора начала совершать трехмерные колебания. – У нас не было убийств с тех пор, как…
– С Третьего Яблока<"В 2207 году практиковалось корпоративное спонсорство названий месяцев. Но с тех пор эта практика не возобновлялась, ибо оказалась глупостью. (Прим. авт.)">, двадцать два – семь, – быстро напомнил Офицер Дэнтон Колби, у которого была очень хорошая память.
– Пятнадцать лет назад… – пробормотал Старший Инспектор Сэм. – Как это печально… Вы уверены, что это не был просто несчастный случай? Ну или что-нибудь в этом роде?
– Множественные огнестрельные ранения, – сказал(а) Офицер Джон, расправляя морщинку на чулке.
– Огнестрельные! – Старший Инспектор Сэм схватился за сердце. – Кто из вас одолжил убийце свой пистолет?
Каждый из Офицеров потянулся к своей кобуре.
– Никто, – ответили они хором.
– Тогда как к убийце попал пистолет? Пистолеты есть только у нас, да и те не в лучшем состоянии.
– Возможно, он сам его сделал, – предположил Офицер Дэнтон. – Помните дело Дигби Чарльтона, Чельтенхэмского Мясника? Так вот, он изготовил свой нож из сыра.
– Я тогда еще не работал, – заметил Старший Инспектор.
– Я тоже, – ответил Дэнтон. – Но главное, что нужно для хорошей работы Департамента, – это наличие информации. Я, например, изучал…
– И что вам сообщил ваш источник? – спросил Старший Инспектор Сэм, обращаясь к Офицеру Джону.
– Источник – профессиональный артист. Его спонсирует инвестиционная корпорация. Согласно договору, он играет роль потерпевшего бедствие. Лежит на обочине с жалким и потерянным видом и твердит, например, такое: «Если бы я только инвестировал мой капитал в такую-то и такую-то корпорацию, я не оказался в столь бедственном положении». Причем твердит так, чтобы это слышали прохожие.
– Славная работенка, – вставил Офицер Доггарт Тенпоул Тюдор<"Его предок прославился исполнением песен в стиле «Паб-рок» (Прим. ред.)">. – Мне бы такую… Интересно, как у них с вакансиями?
– Но вам такую работу никто не предлагал – верно, Тюдор? – поинтересовался Старший Инспектор Сэм.
– О, дело не в этом, сэр. Просто мне нравится бродить по улицам. Был бы повод подышать свежим воздухом…
– Но последнее время повода не возникало, – закончил Сэм. – Ладно, продолжайте, Хиггинс. Что вам сообщил этот артист?
– Он сообщил, что вчерашним вечером лежал на обочине в Чизвике и вдруг увидел яркое багровое сияние – по крайней мере, он это так описал. Затем из света, прямо из ничего, вышел крупный голый мужчина. Артист сказал, что глаза у этого типа были совершенно черные и что от него несло тухлятиной. И он похитил у артиста штаны.
– Еще одно преступление, – прокомментировал Старший Инспектор Сэм… – Ну а убили-то кого?
– Владельца лавки старинного оружия, которая находилась через дорогу от того проулка. Артист видел, как это случилось. Крупный дурно пахнущий черноглазый голый… ну, уже не голый, а одетый в штаны артиста… В общем, он застрелил лавочника с применением одного из образцов старинного оружия, которые там выставлялись.
– Похоже, орудие преступления обнаружено, – обрадовался Офицер Дэнтон. – Очко в нашу пользу.
– Шут гороховый, – огрызнулся Сэм. – Ну так что, Хиггинс? Это все, что сообщил ваш источник?
– Нет, сэр. Судя по всему, крупный полуголый дурно пахнущий черноглазый мужчина, увешанный старинным оружием, вышел из лавки, пересек улицу, развернулся и бросил в лавку ручную гранату. В результате взрыва лавка была уничтожена.
– Это уже террористический акт, – заметил всеведущий Дэнтон.
– Заткнись! – рявкнул Старший Инспектор Сэм. – Что он еще сказал, Хиггинс?
– Он сказал, что убийца вернулся в проулок, стал трясти источник и требовать, чтобы тот предоставил ему информацию.
Офицер Дэнтон глупо захихикал:
– Он сделал правильный выбор. Источник информации должен предоставлять информацию.
– Заткнись! – взревел Старший Инспектор Сэм. – Какого рода информацию хотел получить преступник?
– Он хотел узнать, какой теперь год, – сообщил(а) Офицер Хиггинс.
– Год?!
– Именно. Источник предоставил ему эту информацию, после чего преступник швырнул его на обочину. Источник ударился головой об тротуар и потерял сознание. И только что пришел в себя.
– А это разбойное нападение, – невозмутимо сообщил офицер Дэнтон. – Возможно, с нанесением телесных повреждений. Итак, на счету преступника уже четыре преступления. Крупный полуголый дурнопахнущий черноглазый мужчина – типичный серийный преступник-одиночка.
– Офицер Хиггинс, – скомандовал Старший Инспектор Сэм Мэгготт, – поменяйтесь костюмами с Офицером Дэнтоном. Он будет условной женщиной в течение ближайшего месяца. Возможно, это заставит его заткнуться.
– Спорю, что не заставит, – возразил Офицер Дэнтон. Еще как заставит, – грозно изрек Старший Инспектор Мэгготт. – Или я буду вынужден…
Его слова прервал звонок телефона. Рука Офицера Хиггинса потянулась к трубке, но замерла на полпути.
– Ну что, вы возьмите трубку или нет? – спросил Мэггот.
– А если опять какие-нибудь дурные вести? Может, просто сделать вид, что нас нет?
– Когда маньяк разгуливает на свободе?
– Я как-то не жажду, – пробормотал(а) Офицер Джон.
– Тогда вы, Дэнтон. Здесь требуется женское чутье. Давайте, давайте. Быстренько.
Офицер Дэнтон послушно снял трубку.
– ДКН. Говорит полицейс… ская Дэнтон, – произнес(ла) она.
На этот раз слова барабанили как град по железному листу. Вернее, по железной раковине. Потому что огромные уши Дэнтона были именно такой формы.
Когда град закончился, он(а) повесил(а) трубку.
– Что там стряслось, Офицер? – нетерпеливо спросил Старший Инспектор Сэм.
– Еще одно убийство, сэр. Только что в одной из жилсекций в Брентфорде найдено тело. Некто по имени Уильям Старлинг убит с применением огнестрельного оружия.

ГЛАВА 4

Штаб-квартира ДКН была буквально завалена высокотехнологичным оборудованием, и в этих грудах оборудования попадались настоящие шедевры. Например, цифровые целеуказатели и Голографические приборы, которые обычно называют «как-поживают-ваши-предки»… Здесь можно было найти даже парочку интеррезисторов, которые получают энергию в результате сложного процесса, включающего трансперамбуляцию псевдокосмической антиматерии. Однако основная часть этих шедевров годилась разве что для музея, потому что уникальная техника давно вышла из строя, а то, что еще действовало, оживало лишь время от времени.
Именно эта небольшая часть находилась в ведении Офицера Дэнтона. Он(а) – то есть Офицер Дэнтон – обладал(а) необходимыми знаниями и навыками, что подтверждалось соответствующим сертификатом. Правда, ни у одного из коллег Офицера Дэнтона не возникало желания в этом убедиться.
И именно Офицеру Дэнтону было поручено выследить убийцу.
– Нам брошен настоящий вызов, – сказал(а) Офицер, обращаясь к Старшему Инспектору Сэму. – Но не все так страшно. Скоро мы его накроем.
– Меня беспокоит кое-что другое, – отозвался Мэггот. – Вас не затруднит сообщить, каким методом вы собираетесь воспользоваться?
Офицер Дэнтон закрыл(а) флакончик с лаком для ногтей и подула на кончики пальцев.
– Как вы понимаете, сэр, мы можем в любой момент определить местонахождение любого человека. Если человек куда-то направляется, он проходит сканирование радужной оболочки. Причем даже тогда, когда об этом не знает. Например, в жилсекциях, при помощи сканирующих систем, встроенных в домашние экраны.
– О чем ничего не известно широким слоям населения, – подхватил Сэм многозначительно почесав нос.
– Так точно, сэр. Но поскольку иридосканеры все-таки работают, мы можем этим воспользоваться. Итак, нам известно, где человек находится и находится ли он там, где должен находиться. Мы знаем не только о том, есть ли у человека постоянная работа. Мы можем узнать, находится ли он на рабочем месте, а если находится в каком-то другом месте, то мы это тоже узнаем. Иридосканеры установлены на каждом перекрестке. В каждом киоске, в каждой лавке, в каждом супермаркете. Значит, нам остается только подключиться к приборам, установленным в жилсекции этого Уильяма Старлинга и выяснить, кто его посетил.
– Сейчас все стало слишком просто, – проворчал Офицер Джон. – Порой я начинаю скучать по старым добрым временам, когда полицейским, чтобы вычислить преступника, приходилось думать головой.
Старшего Инспектора Сэма передернуло.
Чепуха, – буркнул он. – Слишком велик шанс ошибки. Дэнтон? Проверьте, работает ли хоть один из наших приборов.
Тогда мы опознаем нарушителя и вышлем туда карательный взвод. А сами сможем спокойно попить кофейку. Последовала небольшая пауза.
– Десять – ноль четыре, сэр, – четко произнес(ла) Дэнтон. С таким благоговением произносят имя божества, а не сообщают точное время.
Впрочем, для остальных блюстителей закона эти слова прозвучали как призыв к священнодействию. Окружив условную женщину, они наблюдали, как он(а) переставляет диски, нажимает клавиши, совершает загадочные пассы над сенсорами, сканерами и прочими приборами, названия которых знает лишь Господь, Ламинат Сотворивший.
Поскольку эти усилия ни к чему не привели, Офицер Дэнтон пустил(а) в ход одну из своих туфель.
Экзекуция прекратилась неожиданно. Офицер Дэнтон издал(а) только один звук:
– О…
– «О»? – переспросил Старший Инспектор Сэм. – Мне не нравится, как вы сказали «о».
– Это «о» было сказано не просто так, – ответил(а) Офицер Дэнтон, ткнув кончиком губной помады куда-то в область рта. – Иридосканер домашнего экрана Уильяма Старлинга не зарегистрировал никого, кроме Уильяма Старлинга.
– Значит, преступник каким-то образом защитил свои глаза от сканирования?
– Вероятно, сэр. Вспомните, артист сказал, что глаза того крупного голо… полуголого мужчины были полностью черными. Возможно, он надел непрозрачные контактные линзы, чтобы его было нельзя опознать по радужной оболочке. Но если бы только это… Термосканер тоже ничего не зарегистрировал.
– На тот случай, если кто-то забыл, как работает термосканер, – произнес Старший Инспектор Сэм. – Вас не затруднит изложить принцип его действия?
– Как вы, очевидно, знаете, сэр, – очень ровным голосом начал(а) Офицер Дэнтон, – термосканеры встроены во все домашние экраны на тот случай, если преступление будет совершено в темноте. Так называемый «тепловой портрет» каждого человека столь же индивидуален, сколь и рисунок радужной оболочки. Согласно протоколу термосканера, встроенного в домашний экран, – с удовлетворением отмечу, что этот термосканер полностью исправен, – мистер Старлинг был совершенно один, когда его застрелили.
– Значит, это самоубийство.
– Нет, сэр. Не самоубийство. Термосканер зарегистрировал тепловой след пистолета в момент выстрела. Оружие находилось на расстоянии нескольких метров от мистера Старлинга.
– И что вы, собственно, хотите этим сказать, миледи?
– Только одно: я понятия не имею, кто застрелил мистера Старлинга, сэр, но это был не человек.

Бренные останки Уильяма Старлинга, известного друзьям и родственникам как Уилл, были унесены парамедиками, чья униформа пестрела голографическими логотипами, вспыхивающими в совершенно непредсказуемом порядке.
Старший Инспектор Сэм Мэгготт, который прибыл на место преступления, равнодушно наблюдал за выносом тела.
– Ну куда это годится, – проворчал он, обращаясь к своим подчиненным. – Ни одной записи: ни на термосканере, ни на иридосканере. Орудия преступления тоже нет. Есть хоть какие-нибудь следы, Дэнтон?
Условная женщина Дэнтон водил(а) по ярко-оранжевым стенам помещения для завтрака устройством, которое больше всего напоминало сковородку. Правда, это была сковородка с электронной начинкой.
– Я дам вам знать через минуту, сэр, – произнес(ла) Офицер Дэнтон.
– А чем это вы собираетесь заниматься в течение этой минуты?
– Попытаюсь взять аудиослед, сэр. Это сложная техническая задача, – в подтверждение своих слов Офицер Дэнтон от души стукнул(а) по электронной сковородке кулаком. – О, заработало!
– Отлично, продолжайте.
Пока Офицер Дэнтон продолжал(а) свои попытки, Старший Инспектор Сэм еще раз изучил окружающую обстановку. Окружающая обстановка была удручающей – вернее, находилась в удручающем состоянии. Все помещения в жилсекции подверглись планомерному разрушению: от мебели остались только кучи ламинированных обломков, та же участь постигла и декоративные панели. Пострадал даже полисинтетический ковер: его тщательно отодрали от пола.
– Такие места действуют на меня как-то угнетающе, – изрек Старший Инспектор Сэм.
– Почему, сэр? – спросил Офицер Джон.
– Потому что там, где я вырос, все выглядело точно так же. Башня Кроуборроу, секция Тутинг. Этаж 519. Правда, окна на юг – по четвергам это очень кстати. Но остальное – одно к одному, везде. Конечно, преступления у нас совершаются редко. Но каждый раз, когда я вынужден выехать на место, я как будто возвращаюсь в родные пенаты. И мне кажется, что преступление совершено в моей собственной гостиной против кого-то из моих домашних. Вы понимаете, о чем я говорю.
– Разумеется, сэр, – отозвался Офицер Джон. – Но мне бы это понравилось. Возникает элемент личной заинтересованности. В конце концов, наше общество – действительно одна большая семья. Если разобраться, все мы друг другу немножко родственники.
– Я вам не родственник! – сказал Старший Инспектор.
– Ошибаетесь, сэр. Я все проверил. Вы троюродный кузен внучатого племянника моей двоюродной тети.
Старшего Инспектора передернуло.
– Как дела, Дэнтон? – спросил он, чтобы сменить тему разговора.
– Почти все готово, сэр. Вот только тело уберут и… Сэм махнул парамедикам.
– Тащите его в морг, – бросил он.
Парамедики подняли тщательно упакованное тело на установку, напоминающую салазки, которая являлась образцом высоких технологий. После того как один из медиков пощелкал клавишами пульта дистанционного управления, салазки поднялись в воздух и величественно поплыли прочь с территории для завтрака, а следом тронулись и парамедики. Однако, едва процессия достигла прихожей, какое-то из высокотехнологичных устройств отказало и салазки рухнули на пол. Сетуя и бранясь, парамедики подхватили их вместе с телом и потащили их наружу. Закрыв за бригадой парадную дверь, Старший Инспектор Мэгготт вернулся к своим коллегам.
– Так что там у вас, Дэнтон? – осведомился он.
– Запись аудиоследов, сэр. Звуков, которые были поглощены стенами этого участка в последние два часа. Я загрузила их в обработку… – Офицер Дэнтон очертил(а) в воздухе своей электронной сковородой что-то вроде овала, которым поиграли в регби. – Воспроизвести?
– Сделайте одолжение, – отозвался Сэм.
Сначала не было слышно ничего, кроме статических разрядов, треска и щелчков. Затем сквозь шумы пробился новый звук: похоже, покойный – мистер Уилл включил дневную развлекательную программу.
– Что это? – спросил Старший Инспектор.
– Канал «Классика», видео Объединенного Королевства, – ответил офицер Джон. – Там передают исторические телепрограммы, некоторым почти двести лет. Вот эту я знаю. «Суини».
– «Свиньи»?!
– Не «свиньи», сэр. Хотя… как сказать. Это классический телесериал о полиции.
– Наверно, это нечто весьма впечатляющее, – промолвил Мэгготт с лицом человека, которого уже ничто не способно впечатлить. – Но нам-то какой от этого прок?
– Слушайте внимательно, сэр, – сказал(а) Офицер Дэнтон. – Сейчас начнется.
Старший Инспектор Сэм заставил себя сосредоточиться на звуковом ряде. Наконец его уши уловили мелодичный гимн какой-то корпорации.
Дверной звонок, – прокомментировал(а) Дэнтон. – Слушайте дальше.
Переливы звонка заглушил звук шагов.
– Встал со стула, чтобы открыть дверь, – пояснила Дэнтон. Звук открывающейся двери было трудно с чем-то спутать.
– Открывает дверь…
– Заткнись! – завопил Сэм. Офицер Дэнтон обиженно повиновалась.
Новый каскад щелчков и потрескиваний, потом голос легендарного ныне Денниса Уотермена произнес: «Придется перевернуть его барабан, папаша». Потом густой бас спросил с немецким акцентом:
– Уильям Старлинг?
– Да, это я, – ответил другой голос.
– Отдайте картину.
– Какую картину? – спросил Уильям Старлинг.
– «Мастерский удар эльфа-дровосека».
– Я не знаю, о чем вы говорите, – произнес голос Уильяма Старлинга. – Первый раз слышу о такой картине.
Послышался шум борьбы. Затем выстрелы. Снова выстрелы. Опять выстрелы.
– Выключите! – приказал Старший Инспектор Мэгготт. Офицер Дэнтон послушно нажала какую-то кнопку. Сэм Мэгготт еще раз обвел взглядом разгромленное жилище.
– Бессмыслица какая-то, – пробормотал он. – Убийца здесь был. Его голос оставил аудиослед. Он входил в эту комнату. Какие выводы, Дэнтон?
– Не знаю, сэр. Но, по-моему, у убийцы какой-то странный голос. Точно старая звукозапись.
– Это и есть запись, шут… шутиха гороховая.
– Вы не поняли, сэр. Это похоже на перезапись. Или на синтезированный голос. Не как у живого человека.
– Робот? – задумчиво проговорил Старший Инспектор Сэм Мэгготт. – Думаете, такое возможно?

– Чем мне нравится наше время, – задумчиво проговорила мама Уильяма Старлинга, наполняя тарелки едой, – так это тем, что все стало возможно.
Отец Уилла Старлинга прервал созерцание стола для завтрака, который вот-вот должен был доказать свое право называться столом – для – ужина.
Даже для старых выпивох, – проворчал он, обращаясь к сыну. Уилл скорчил гримасу и покосился в сторону своей пышнотелой матушки.
– Ты о чем, мам?
– Я поднялась наверх навестить твоего дядю Уильяма. Никогда не угадаешь, что там произошло.
– Куда уж нам, – проворчал мистер Старлинг. – Даже пытаться не буду.
– Его застрелили, – сообщила миссис Старлинг. – Буквально превратили в решето. Лужи крови, кишки по всему полу… Представляешь? Кто бы мог ожидать, а?
– А? – эхом откликнулся Уилл.
– А?! – повторил Старлинг-старший.
– Бум-бум-бум, – мама подняла поварешку, как пистолет, и сделала несколько «выстрелов», украсив свою одежду парой жирных пятен. – Теперь он валяется, мертвее мертвого, посреди территории для завтрака. Я позвонила в ДКН.
– Что?! – ахнул Уилл.
– Что?! – ахнул папа Уилла.
– Именно то, что полагается делать в таких случаях. Я честная женщина, а долг каждого честного гражданина – сообщить о преступлении немедленно.
– Дядя Уилл? – тихо проговорил Уилл Старлинг. – Это ужасно.
– Я никогда не питал к нему особой симпатии, – признался мистер Старлинг-старший. – У него были слишком толстые ляжки. Не скажу, что у меня они очень тонкие, но такие, как у него, – это уж чересчур.
– Но он убит, пап.
– Я не стала входить, – продолжала мама. – Парадная дверь была открыта, мне достаточно было увидеть тело. А какой там был бардак!..
У него всегда был бардак, – заметил папа Уилла. – Он вечно что-нибудь сворачивал своей толстой задницей.
– И тогда я пошла по коридору, к твоему другому дяде Уиллу, чтобы позвонить в ДКН.
– Сколько же меня дядей Уиллов? – ошарашено спросил Уилл.
– Пруд пруди, – отозвался папа. – Это семейная традиция – называть мальчиков Уиллами. Большинство из них живет в этой башне. У меня эти Уиллы никогда не вызывали особой симпатии. У них всех толстые ляжки… ты меня понимаешь.
– Но я и туда не стала входить, – продолжала мама Уилла. – И угадайте, почему. У него дверь тоже нараспашку, и он тоже лежит мертвый на полу, и тоже весь в дырах. Лужи крови и кишки по всему…
– Твоих дядей Уиллов становится меньше с каждой минутой, – изрек папа Уилла.
– Что? – переспросил сын.
– … в общем та же волынка, – закончила мама.
– Не та же «волынка», а «Модус Операнди», – поправил папа. – Способ действия. А волынка – это… кое-что совсем другое.
– Я знаю, что такое волынка! – возмутилась мама. – В юности я ходила на курсы бальных танцев.
– Что? – беспомощно повторил Уилл.
– Не приставай с вопросами, – бросил папа.
– Но другого дядю Уилла тоже застрелили? – не унимался Уилл.
– Как раз это я и хочу сказать, – произнесла мама. – Ты представляешь, какова вероятность подобного совпадения? Потому я и говорю: в наше время все возможно. И поэтому оно мне так нравится.
– Так ты позвонила в ДКН от дяди Уилла? – спросил Уилл-младший.
– Конечно, нет! А вдруг я наступила бы на какое-нибудь важное вещественное доказательство? Нет, я пошла дальше по коридору, к еще одному твоему дяде Уиллу. И угадай, что там было.
– Ты уже понял, что будет дальше? – бросил мистер Старлинг, обращаясь к сыну.
– Его не было дома, – сказала мама. – Зато был дома еще один твой дядя Уилл, который живет рядом.
– И ты позвонила оттуда? – спросил Уилл.
– Нет, потому что дверь была открыта и он…
Старлинг-младший издал сдавленный звук, напоминающий гусиный гогот.
– С тобой все в порядке, сынок? – с тревогой спросил отец.
– И сколько всего моих дядей Уиллов убито?
Мама покачала головой.
– О, не думаю, что это можно будет точно установить.
Кстати, они могли совершить самоубийство. На религиозной почве. Культ Миллениума или что-нибудь подобное…
– Самоубийство?! – прошипел Уилл. – Ты же сама сказала: их изрешетили пулями. Значит, стреляли никак не меньше двух раз.
– Ну… их было четверо.
– Четверо?
– На четвертом я сдалась, – мама вздохнула. – Я вернулась домой и позвонила отсюда. Но я сообщила ДКН только о первом дяде Уилле… а может быть, о втором, точно не помню. Я просто не захотела их слишком волновать. Столько смертей в один день… Это уж слишком.
– Ужасно, – пробормотал Уилл. – Бедные мои дяди.
– Я что-то запутался, – сказал его папа. – Это тот дядя Уилл, что с толстыми ляжками? Или тот, что с острой макушкой? Или…
– Оба, – ответила мама. – А еще тот, у которого такая забавная штука на кончике носа.
– Это не из наших, – решительно заявил папа Уилла. – Это другой Уилл Старлинг. Он вообще из другого клана.
– Только на носу у него больше ничего не было, – продолжала мама. – Потому что у него вообще не было носа. Нос ему начисто отстрелили.
– Стоп, мама! – заорал Уилл, вскакивая из-за стола-для-почти-что-ужина. – Ты должна немедленно позвонить в ДКН. Сообщи им обо всех остальных убийствах.
– Позже, – заявила мама. – Ужин стынет.
Звонок на парадной двери жилища Старлингов исполнил припев гимна корпорации.
– Хотел бы я знать, кого к нам несет, – проговорил мистер Старлинг-старший. – Сходи, сынок, спроси, кто пришел.

ГЛАВА 5

Уилл посмотрел на отца.
Мистер Старлинг-старший посмотрел на Уилла.
– Ну, иди, – сказал мистер Старлинг. – Взгляни, кто пришел.
Уилл решительно покачал головой:
– Не пойду. Это может быть человек с пистолетом.
– Я не заказывала пистолет, – миссис Старлинг растерянно поглядела на супруга. – Может быть, ты заказал?
– Конечно, я не заказывал никаких пистолетов, женщина! С чего бы мне заказывать пистолет?
Уилл почувствовал, что его начинает бить дрожь.
– Я хотел сказать, что это может быть убийца с пистолетом, – пояснил он.
– А это мысль, – мистер Старлинг кивнул супруге. – Похоже, наш мальчик прав. Взгляни-ка, мамочка.
– Нет, – запротестовал Уилл. – Давайте вообще не будем ходить к двери. Может быть, убийца решит, что никого нет, и уйдет.
Звонок снова запел.
– Я все-таки схожу, – объявила мама. – Убийца, или не убийца, а у нас батарейки сядут.
– Нет, мам, пожалуйста, – Уилл, который во время этого диалога успел сесть, снова вскочил и сделал судорожное движение обеими руками. – Не обращай внимания. У меня очень скверное предчувствие.
– Ты ведешь себя глупо, – мама отложила в сторону поварешку и одернула великолепный домашний халат в крупную клетку, добавив спереди несколько жирных пятен. – Я, пожалуй, подойду.
– Нет, мам…
Уиллу показалось, что сердце вот-вот выскочит. Он бросился к маме и преградил ей дорогу.
– Я тебе не позволю… – он обернулся к двери и крикнул: – Кто там?
– Это я, Уилл, – раздался голос Тима Макгрегора. – Открывай, дуралей.
Уилл с облегчением присвистнул. Кажется, страхи оказались напрасны.
– Подожди, Тим! Открываю.
Мама Уилла пожала своими пышными плечами.
– Накрывай на стол, женщина, – скомандовал папа.
– Тим, дружище… – проговорил Уилл, распахивая парадную дверь. – Как так рад тебя видеть!
– Я тоже рад, Уилли. Ты что так долго тянул? Или решил слегка… – и Тим с многозначительным видом ткнул себя большим пальцем пониже пояса.
– Да ладно тебе, – отмахнулся Уилл. – Входи.
– Спасибо, – Тим перешагнул порог. – Кстати, я тут кое-кого привел… Мы встретились в лифте. Он спрашивал…
Больше Тим ничего не успел сказать. Сбитый с ног мощным ударом, он полетел вперед, врезался в Уилла, и оба растянулись на полу.
Тип, который стоял в дверном проеме, был поистине ужасен. Почти семь футов ростом, голый по пояс, с широченными плечами. Коротко стриженые волосы черны как смоль, такая же чернота полностью заливает глаза. И это, пожалуй, было самое жуткое. Эти непроницаемо-черные глаза превращали лицо незнакомца в маску лютой ненависти. Кустистые брови срослись на переносице, орлиный нос и скулы словно высечены из камня, губы тонкие, как шнур. Ниже картина была еще более впечатляющей. Представьте себе груду мышц, перевитую пулеметными лентами и увешанную старинным огнестрельным оружием, которого хватит на целую коллекцию, – весьма грозного не только на вид. В правой руке пришелец держал фазовую плазменную винтовку двадцать первого века – как и следовало ожидать, не меньше сорокового калибра.
И это создание благоухало тухлыми яйцами и серой – классический запах библейского ада, той самой пропасти, у которой нет дна.
Зловонный черноглазый тип посмотрел на молодых людей, которые до сих пор барахтались на полу, потом на родителей Уилла.
– Уильям Старлинг? – у зловонного черноглазого типа был густой бас и сильный немецкий акцент. – Кто из вас Уильям Старлинг?
– Послушайте, сэр, – мама Уилла ткнула в его сторону поварешкой. – Это возмутительно. Вы врываетесь к порядочным людям в полуголом виде, портите воздух, размахиваете этими ужасными предметами… Возмутительно!
– Вы? – посетитель повернул дуло винтовки в сторону миссис Старлинг, и красное пятно лазерного прицела сделало ее похожей на индийскую жрицу. – Вы – Уильям Старлинг?
– Не валяйте дурака, – сказала мама Уилла. – Вы что, выпили лишнего?
– Вы?.. – винтовка повернулась в сторону папы Уилла, и красное пятнышко появилось у него на переносице.
– Хм-м… – промямлил мистер Старлинг, – видите ли…
– Нет, – Уилл вскочил и замахал руками. – Он не Уильям Старлинг. Здесь нет никакого Уильяма Старлинга.
– Где картина? – спросил тип. – Говорите, или вы все умрете.
– Картина? – переспросил папа Уилла. – Какая картина?
– «Мастерский удар эльфа-дровосека».
– О-о-о… – простонал Уилл. – Картина…
– Та самая картина.
Теперь дуло винтовки смотрело прямо на Уилла. Маленькое красное пятнышко пометило его лоб.
– Я вам все скажу, – Уилл судорожно взмахнул руками. – Я знаю, где она. Только не трогайте моих родителей. Прошу вас, не стреляйте.
– Отдайте мне картину. Немедленно.
– Ее здесь у меня нет. Она спрятана. Я могу вас к ней провести.
– Что все это значит? – осведомилась мама, обмахиваясь поварешкой точно веером. – Что ты на этот раз натворил, Уилли? Готова поспорить, опять что-то скверное.
Красная точка снова появилась у нее на переносице.
– Пожалуйста, мам, прошу тебя, не вмешивайся, – взмолился Уилл. – Молчи.
– Так не разговаривают с матерью, – миссис Старлинг грозно замахнулась поварешкой.
– Молчать, – приказал незнакомец, придавив Уилла взглядом своих смоляных глаз. – Картина должна быть уничтожена. Ведите меня туда. Немедленно.
– Ничего не получится, – Уилл вскинул руки, словно защищаясь. – Место, где она спрятана… там выходной до понедельника.
– Немедленно, или я застрелю эту женщину.
– Нет. – Уилл бросился перед ним на колени. – Прошу вас, не надо.
– Немедленно, – повторил незнакомец.
– А можно, я пойду? – осведомился Тим Макгрегор. – Я тут вообще ни при чем.
Уилл медленно встал и указал на него:
– Он может нас туда впустить.
– Ах ты засранец! – взвился Тим.
– Он собирается застрелить мою маму!
– Ну… наверно, я смогу вас впустить. Как я понимаю, вам надо в архив?
– Ну да.
– Немедленно!!!
– Он вас обманывает, – внезапно выпалил папа, с усилием отрывая себя от стула. – Он не знает ни о какой картине. Настоящий Уильям Старлинг – это я. И я знаю, где ваша картина.
– Нет! – вскричал Уилл, заломив руки. – Нет, папа, не надо!
– Мальчик ничего не знает, – продолжал отец, не обращая на него внимания. – Картина спрятана прямо здесь, в этом помещении.
Глаза Уилла полезли на лоб.
– Что? – это было все, что он смог выдавить.
– Она в системе кондиционирования помещения. Можете посмотреть сами.
– Где? – спросил зловонный черноглазый тип.
– Там, наверху, – мистер Старлинг указал на решетку в потолке, прямо над домашним экраном. – Я ее достану, если хотите.
– Что ты делаешь, папа?
– Я знаю, Уилл. Во всем виноват я. Я и достану картину.
– Но…
– Я знаю, что делаю.
И отец поволок свой трон к домашнему экрану, над которым и находилась решетка.
– Что он задумал? – шепнул Тим.
– Понятия не имею, – так же шепотом отозвался Уилл. Мистер Старлинг пыхтел, как старинный паровой двигатель.
– С дороги! – незнакомец вскинул свою винтовку, повесил на левое плечо, и шагнул вперед. Он выхватил кресло из рук мистера Старлинга, словно оно ничего не весило, и установил перед экраном. Миг – и пришелец уже вскочил на сидение, потянулся и уцепился за решетку в потолке, за которой проходила труба системы кондиционирования.
И тут с неожиданным для своего веса проворством папа Уилла сделал движение ногой и выбил кресло из-под жуткого незнакомца. Раздался грохот, словно рухнула оружейная стойка – вообще-то, так оно и было. Заодно с оружейной стойкой рухнула решетка и секция навесного потолка. Прежде чем зловонный тип успел подняться, мистер Старлинг навалился на него.
– Сядь ему на ноги, женщина! – рявкнул он. – Придавим этого вонючку как следует! Да пошевеливайся!
На этот раз мама не стала отговариваться.
– Позвони в ДКН, сынок, – бросил папа, обернувшись к Уиллу. – Скажи им, что мы схватили убийцу.
Но Уилл остолбенел. Он стоял разинув рот и не мог пошевелиться.
– Я позвоню, – сказал Тим и устремился к телефону.
– Ты ворвался в приличный дом, – рычал папа. Спина незнакомца только что не трещала под тяжестью его могучего зада – Ты испортил воздух в помещении и посмел угрожать членам моей семьи! Я тебе покажу, как беспокоить Старлингов!
Зловонный черноглазый незнакомец извивался как угорь, но тщетно.
– Мой папа, – тихо пролепетал Уилл. – И это сделал мой папа…
– Полиция сейчас будет, – сообщил Тим, положив трубку. – Они всего двумя этажами выше. И уже спускаются.
Упавший дернулся, едва не опрокинув папу.
– Во мне весу маловато! – крикнул мистер Старлинг. – Тим, Уилл, давайте сюда. Чтобы этот паразит не вырвался.
Уилл повис на плечах у отца, Тим пристроился на коленки к миссис Старлинг.
– Ах, какая прелесть, – проворковала мама. – Мы теперь как одна большая счастливая семья. Вот чем еще мне нравятся нынешние времена. Правда, ужин стынет и я…
Она не договорила, потому что в помещение для завтрака вошли бравые офицеры ДКН – среди них одна не менее бравая условная женщина – с оружием наперевес. Через секунду на их лицах появилось удивление. Еще через секунду все пятеро начали обмахиваться.
– Это от него воняет, – пояснил папа, слегка приподнявшись, а потом всем весом опустившись обратно, заставив зловонного типа застонать. – Я имею в виду убийцу. Вот он, подо мной.
– Дайте ему встать, – произнес Старший Инспектор Сэм Мэгготт. – Мы арестуем его и допросим в отделении.
– А быть может, приведем приговор в исполнение прямо здесь? – предложил Офицер Джон.
– Слишком много вопросов останутся без ответа, возразил Старший Инспектор. – Хотелось бы узнать побольше об этом зловонном персонаже, прежде чем мы навсегда избавим от него общество.
Он до сих пор не утихомирился, – пожаловался мистер Старлинг-старший, когда убийца предпринял очередную попытку освободиться. – Пальните ему в голову, пока он нас не сбросил, и дело с концом.
– Я поступлю так, как сочту нужным, если вы не возражаете, – жестко произнес Старший Инспектор Мэгготт. – Здесь закон – это я, вы это знаете.
– Несомненно, сэр, – отозвался папа Уилла. – Так вы хотите, чтобы мы позволили ему встать, верно? Правда, он весь увешан пистолетами и ружьями. Кажется, на одном из них я сижу. Или на двух… Весьма неприятное ощущение.
– Дайте ему встать, – повторил Сэм Мэгготт. – Мы держим его под прицелом.
Так оно и было. Все подчиненные Старшего Инспектора вытащили пистолеты и прицелились, некоторые – даже в нужном направлении.
– Как вам угодно, – ответил мистер Старлинг. – Всем встать.
И встал – вернее, попытался встать. Мама Уилла тоже попыталась. И с тем же успехом.
– Что-то мне никак, – пожаловалась она. – Никто не подаст даме руку?
– Кажется, мне тоже, – признался папа Уилла. – Я так прочно угнездился…
– Пожалуйста помогите им, – приказал Старший Инспектор Сэм своим Офицерам.
Полицейские немедленно убрали свои пистолеты и приступили к задаче возвращения родителей Уилла в вертикальное положение.
– Большое спасибо, – произнес папа Уилла. – Это было поистине волнующе.
– А-а-а-а-а! – возопил дурно пахнущий тип, немедленно вскакивая.
– Хорош, приятель, уймись, – бросил Сэм. – Руки вверх и спокойно шагай вперед.
– И бросай-ка оружие, – добавил(а) Офицер Дэнтон. – А потом поднимешь руки.
– Очень хорошая мысль, – одобрил Старший Инспектор Сэм. – Делай, как сказала эта милая леди. Иначе пожалеешь.

Надо заметить, что теперь на территории для завтрака, которая скоро должна была стать территорией для ужина, теперь стало довольно тесно. То есть, конечно, здесь вполне хватало места для четверых весьма упитанных взрослых. Но теперь упитанных взрослых было куда больше. А именно: не страдающие пресловутой субтильностью Старший Инспектор Мэгготт, Офицер Дэнтон, Офицер Хиггинс и Офицер Тюдор. И это не считая мамы и папы Уилла, а также Тима Макгрегора и самого Уилла. Наконец, тут был благоухающий серой и тухлыми яйцами тип, который возвышался над ними и явно собирался пустить в ход что-то из своего арсенала.
– Огонь по преступнику! – скомандовал Старший Инспектор Сэм. – И постарайтесь убить не слишком много мирных жителей!
– Ложись! – рявкнул папа Уилла.
– А-а-а-а! – снова взвыл зловонный тип. И расстрел начался.

Вооружение ДКН очень впечатляло. На дворе стоял двадцать третий век, и искусство изготовления оружия достигло небывалых высот. Разумеется, Офицерам потребовалось несколько мгновений, чтобы достать пистолеты, которые только что были тщательно убраны, и еще несколько мгновений, чтобы привести их в рабочее состояние. Но когда эти мгновения все-таки прошли, блюстители порядка открыли по убийце поистине ураганный огонь. Ошметки живой плоти и брызги крови разлетались во всех возможных направлениях – а не только в указанных компасом.
Очень много плоти и крови… и не только.

Когда дым наконец рассеялся – а это произошло не сразу, потому что кондиционер больше не работал, – от убийцы ничего не осталось. Если не считать огромной груды металлических шестеренок и лопнувших пружин, которые разлетелись по всему помещению.
Старший Инспектор Сэм Мэгготт крякнул.
– Черт возьми, – пробормотал он. – Робот.
Офицер Дэнтон покачал(а) головой.
– Был, – поправил(а) она. – Только не понимаю, откуда он взялся, сэр. По-моему, у нас нет таких роботов. У нас нет вообще ничего из области научной фантастики.
– Исключение, которое подтверждает правило? – спросил Старший Инспектор Сэм.
– Нет, сэр. Я так не думаю.
– Упакуйте эти… останки… или остатки… Отвезем их в отделение.
Старший Инспектор посмотрел перепуганных мирных граждан. Мирные граждане были не слишком перепуганы, зато с головы до ног обрызганы кровью и облеплены ошметками мяса, которые имели отвратительный запах тухлятины. Потому что внешняя оболочка удивительного робота была из самого что ни на есть настоящего мяса.
– Горячо благодарю за сотрудничество, сограждане, – торжественно произнес Старший Инспектор Сэм.
По-прежнему пребывая в несколько оглушенном состоянии, Уилл наблюдал, как Офицеры Сэма делают все возможное, чтобы собрать каждый кусочек и обломочек в розовые пластиковые пакеты (в этом году розовый играл роль черного).
– Я помогу, – выпалил он, как только обрел дар речи.
– Мы пришлем бригаду уборщиков, и они наведут здесь порядок, – пообещал Старший Инспектор, убедившись, что с упаковкой покончено. – Ну что… всего доброго. Еще раз спасибо за сотрудничество.
И он направился к входной двери, а за ним последовала вся команда. Слова «стопроцентный уровень уборки» были последними, которые услышала от него семья Старлингов.

– Ну вот, – вздохнул мистер Старлинг-старший. – Это было весьма волнующе, не правда ли?
– Ужин совсем остыл, – пожаловалась мама. – Придется подогревать.
– Думаю, я вас покину, – заявил Тим. – Пойду домой, приму душ.
– Конечно-конечно, – отозвался Уилл.
– Так, значит, робот? – произнес Тим. – Тебе не кажется, что это напоминает один старый фильм? Понимаешь?
– Конечно, – отозвался Уилл. – Кто его не знает.
– Робот, посланный из будущего, – мечтательно произнес Тим. – С ума сойти. Интересно, что будет дальше?
И, не дожидаясь ответа, побрел к выходу. Его слегка пошатывало.
Теперь на территории для завтрака остались только Уилл и его родители, а от зловонного робота осталась только лужа вонючей грязи.
И кое-что еще. Это «кое-что» Уилл крепко сжимал в руке. Это «кое-что» он подобрал с пола, когда помогал Офицерам Департамента Коррекционной Науки собирать останки – или остатки – удивительного робота.
И сейчас Уилл разжал руку и посмотрел на свою находку. На небольшую латунную табличку, на которой было выбито название фирмы-изготовителя.
Вот что на ней было написано:
БЭББИДЖ И К0
ИЗГОТОВИТЕЛИ АВТОМАТОВ
ЕЕ ВЕЛИЧЕСТВА КОРОЛЕВЫ ВИКТОРИИ
ПАТЕНТ №3610592. СДЕЛАНО В АНГЛИИ, 1895

Предыдущая страница 2 Следующая страница


3 Роберт Рэнкин

ГЛАВА 6

Ужин в обиталище Старлингов прошел в несколько мрачной обстановке. Никто не шутил, как обычно, никто никого не поддразнивал. То, чем они намеревались отужинать первоначально, пришлось выбросить: брызги крови и ошметки зловонного мяса попали в еду. Конечно, новые кушанья были ничем не хуже испорченных, но они не могли поднять Старлингам настроение.
Уилл ковырялся вилкой в тарелке, полностью погруженный в свои мысли. Родители поглядывали на него с подозрением. Они уже поняли: именно Уилл виноват в том, что произошло сегодня.
Наконец ужин закончился.
– Я пошел, – буркнул Уилл и отправился к Тиму.
Тим Макгрегор жил тринадцатью этажами выше Уилла, в точно такой же жилой секции. Сейчас главное различие между их жилсекциями заключалось в том, что территория для завтрака (или для ужина) в жилсекции Тима не была забрызгана кровью.
Уилл постучал в дверь.
– Ты никогда не звонишь, – заметил Тим, впуская его.
– Просто меня от этих песенок тошнит, – признался Уилл.
– Ладно… Проползай, раз пришел.
Уилл послушно скользнул внутрь.
– Просто бред какой-то, – произнес Тим, увлекая друга в сторону спальни. – Я только-только вылез из душа. И меня до сих пор трясет.
– Я должен тебе кое-что сказать, Тим. Очень важное.
– Подожди, сначала я покажу тебе мою коллекцию старинной обуви, – предложил Тим. – На прошлой неделе я раздобыл пару дивных образчиков. Оба ботинка с правой ноги, но тебе понравится.
– Меня ничуть не интересует…
– Идем, идем, – Тим распахнул дверь чулана для одежды и толкнул туда Уилла.
– Погоди! – запротестовал Уилл. – Ты что делаешь? Но Тим последовал за ним в чулан и закрыл за собой дверь.
– Ты что, спятил? Выпусти меня.
– Тс-с-с. Помолчи немного. Сейчас объясню, – Тим включил свет и прижал палец к губам.
– Что ты затеял?
– Сначала успокойся.
– Хорошо, – Уилл пожал плечами. – Ну, так что происходит?
– Я не хочу, чтобы нас видели или слышали. Я собираюсь кое-что тебе сказать. Это касается тебя. Причем касается чувствительно. И обещай мне, что ни одна живая душа про это от тебя не узнает.
– Твоя мамочка до сих пор стоит у двери спальни и подслушивает?
– Нет, не моя мамочка. Система слежения.
– У тебя в жилище есть система слежения?!
– А как же. И у вас, кстати, тоже.
– У меня такого просто быть не может, – убежденно возразил Уилл.
– Еще как может. Они везде есть. Свою я обнаружил всего неделю назад. Наткнулся на одну любопытную программку, когда проверял системы безопасности нашей галереи. Иридосканеры – это которые сканируют радужную оболочку. Термосканеры. Они встроены в каждый домашний экран. А ты представляешь, сколько домашних экранов в вашей секции?
– По одному в каждой комнате, – прошептал Уилл. – Кошмар какой-то.
– Согласен, кошмар. Голову даю на отсечение: если народ об этом узнает, начнется революция. Но в ближайшее время нам это не грозит, тебе не кажется? Ладно. Не знаю, засекут нас аудиосистемы или нет, так что рисковать не стану. Поговорим в чулане, если ты не против.
Уилл пожал плечами.
– Неожиданное предложение, – признался он.
– Но нападение робота, как мне кажется, тоже было слегка неожиданным.
– Да, я не на шутку перепугался. И как раз об этом я хотел с тобой поговорить.
– Потому что ты выяснил, что это Бэббидж.
У Старлинга – младшего отвисла челюсть.
– Откуда ты это знаешь? – спросил он.
– Робота послали, чтобы тебя убить. А убить тебя хотят из-за того, что ты что-то узнал про ту картину. И еще из-за того, что ты помешал эту картину уничтожить.
– Что?! – выдохнул Уилл.
– У тебя очень большие проблемы, парень. И я просто не представляю, чем тебе помочь. Теперь ты понял, почему я не хочу, чтобы кто-то видел или слышал, как мы с тобой болтаем? Я бы мог просто тебе не открывать.
– Но ты открыл.
– Потому что ты мой друг, Уилли. Ты тронутый, но все равно мне нравишься. Я не хочу, чтобы ты вляпался в какую-нибудь историю. И тем более не хочу, чтобы тебя прикончили.
– Но я ничего не понимаю. Вся эта история с картиной – одна сплошная… Кстати, а ты откуда об этом знаешь?
– В архиве тоже есть камеры слежения. Я видел, чем ты там занимался. Это был просто праздник. Ротко мне самому не нравится. В общем, я тебя стер, но решил выяснить, из-за чего заварилась каша. Я подключился к твоему компьютеру и посмотрел, чем ты развлекался утром. И когда я увидел цифровые наручные часы, все встало на свои места. Это не первый случай – я имею в виду, когда какой-то предмет оказывается как будто не в своем времени. По нашим понятиям «не в своем времени». По научному это называется «анахронизм». Есть даже веб-сайт, посвященный таким случаям, – вернее, был. Недавно его закрыли.
– Ну и как это понимать? И вот это? – Уилл достал маленькую латунную табличку и сунул ее приятелю.
Тим принял ее, рассмотрел сперва вблизи, потом с некоторого расстояния и расплылся в улыбке.
– Невероятно, – сказал он. – И я действительно держу это в руке. Просто с ума сойти.
– Так что это означает?
– Это означает, что нам врут, – ответил Тим. – Я имею в виду историков. Вот, например, что ты знаешь о Чарльзе Бэббидже?
– Почти ничего, – признался Уилл. – Знаю, что его называют отцом компьютерной науки. Он родился в 1791 году, в Лондоне, отличался блестящими математическими способностями. И когда в 1811 году поступил в Тринити-колледж в Кембридже в 1811 году, оказалось, что разбирается в математике лучше, чем его преподаватели. Через десять лет он начал работу над своей вычислительной машиной – по сути, первым компьютером, – которую завершил в 1832 году. Машина предназначалась для работы с математическими таблицами. Потом он решил создать аналитическую машину, которая появилась на свет в 1856 году, – она могла выполнять еще более сложные расчеты. Бэббидж должен был прославиться не меньше, чем Брюнель<Брюнель, Марк Изамбар (1769-1849), английский изобретатель французского происхождения. В 1792 году, как убежденный роялист, был вынужден эмигрировать в США, где в 1796 стал главным инженером Нью-Йорка, но вскоре уехал в Англию. Его проект внедрения механизации в строительство кораблей на стапелях, коренным образом изменивший технологию создания стапель блоков, был претворен в жизнь в 1806 году на верфи в Портсмуте. Позже Брюнель изобрел несколько пил с механическим приводом, трикотажную машину для вязки чулок, станок для копирования чертежей, гвоздильный станок. В 1824-м была создана компания для строительства по его проекту первого тоннеля под Темзой – первого подводного путепровода. В 1841 г. Брюнель был удостоен дворянского титула . (Прим. ред.)>. Он должен был стать величайшим гением викторианской эпохи, но никто его таковым не считает. Британское правительство не проявило никакого интереса к его изобретениям и не оказало Бэббиджу никакой поддержки. Их смогли по-настоящему оценить только в двадцатом веке. Этот человек поистине опередил свое время.
– Я бы не сказал, что ты знаешь мало, – заметил Тим. – Просто это все, что о нем известно. Где ты раскопал эту информацию?
– Поползал по библиотечным архивам – в среду, во время ланча. Я увидел на той картине цифровые часы и решил узнать, был ли вообще такой Бэббидж, жил ли он во времена королевы Виктории и имел ли отношение к компьютерам. Все подтвердилось. Вот только цифровых часов он не изобретал.
– А я думаю, – что как раз он их и изобрел, – возразил Тим. – И роботов тоже. Только не в той версии истории, которую нам преподавали.
– И что еще было в той истории? – спросил Уилл. – Или на веб-сайте, который ты видел? Я имею в виду – все эти странные предметы, которые оказались вроде как не в своем времени…
– Слышал когда-нибудь про Жюля Верна?
– Я читал его книги. Скопировал их с файлов Британской библиотеки и подгрузил к себе в наладонник. Это просто чудо.
Тим покачал головой:
– Чем тебя так зацепила викторианская эпоха?
– Не знаю. Почему-то я всегда чувствовал себя ее частью. Не могу объяснить.
– Значит, ты читал «Двадцать тысяч лье под водой»?
– Превосходная вещь.
– Тогда тебе будет приятно услышать следующую новость. Согласно информации на том самом веб-сайте, обломки «Наутилуса» капитана Немо были недавно обнаружены в Антарктике.
– Что-о-о? – у Уилла снова не нашлось других слов.
– Это правда, – уверенно произнес Тим. – Я знаю, что правда. Я могу это доказать. Но вот это, – он ткнул пальцем в латунную дощечку, – доказательство, которого мне недоставало. Тебе надо бежать, Уилл. Бежать без оглядки. Они знают, что ты их раскусил. Картина не уничтожена. Они пошлют за тобой нового робота.
– Кто? Правительство?
– Нет. Люди викторианской эпохи. Робот совершил путешествие во времени, чтобы уничтожить картину, а заодно и тебя. Этот робот послан из прошлого, а не из будущего.
– Почему бы и нет, – Уилл пожал плечами. – С помощью машины времени. Вроде той, о которой писал Герберт Уэллс.
– Никогда не слышал о Герберте Уэллсе, – признался Тим. – Это еще один ученый?
– Это еще один писатель, как Жюль Верн. Но, Тим… Слушай, просто бред какой-то получается.
– Отнюдь. Если верить материалам на том веб-сайте, викторианская эпоха – это время невероятного технического прогресса. Беспроволочная передача электроэнергии, лазеры, даже полеты в космос – они все это могли. Найдены обломки, целые образцы. И один из них я сейчас держу в руке.
– Тогда почему все это вычеркнуто из истории?
– Не знаю. Это головоломка, которую я пытаюсь собрать. Могу сделать один вывод: здесь как-то замешаны ведьмы.
Последовала пауза.
– Я не ослышался? – пробормотал Уилл. – Ты сказал «ведьмы»?
– Да, – подтвердил Тим. – Именно так я и сказал.
– Ты говоришь, что здесь как-то замешаны ведьмы?
Тим кивнул.
– Но, Тим… Пожалуйста, не обижайся, но никаких ведьм не существует.
– О, они очень даже существуют, – Тим тряхнул головой, взлохматив и без того растрепанную шевелюру. – Те две женщины, которые приходили в Тэйт, – самые настоящие ведьмы. Я их узнал. В архиве установлена тройная система проверки доступа – «трайпл-А»,<"«Authentification, Authorization, Accounting» – авторизация, идентификация, учет. Идентификация – определение пользователя, авторизация – определение действий, которые позволены данному пользователю, учет – запись действий пользователя. (Прим. ред.)"> может быть, ты слышал. Все представители высших эшелонов власти состоят в Цехе.
– Значит, колдовство? Ты серьезно, Тим?
– Как ты думаешь, почему я стал язычником, Уилл? Тот пожал плечами:
– Потому что тебе так захотелось. Ты можешь верить во что угодно, если хочешь. Это пока что законно.
– Нет, – Тим покачал головой. – Потому что я хочу сделать карьеру. При поступлении на работу я во всеуслышание объявил, что я – язычник. И получил ряд преимуществ. Три повышения только в этом году. А у тебя сколько?
– Ни одного, – признался Уилл. – Но как…
– Веб-сайты, Уилл. Веб-сайты по теории конспирации, на которых я вырос. Я их просто обожаю. Один был особенно хорош – именно там я и вычитал, что ведьмы правят миром.
– Но его тоже закрыли? – Предположил Уилл.
– Закрыли. Однако к тому времени я уже переварил и усвоил все, что мог, – насколько позволяли мои скромные способности. В общем, основная мысль звучала так: планетой правит клика ведьм. Вот я и подумал: а мысль-то здравая. Поставлю-ка я в нужной графе слово «язычник» и посмотрю, что и этого получится. Кое-что получилось. С тех пор я держу ушки на макушке. Словечко там, словечко здесь… Так я и выяснил, что те женщины – ведьмы. Я это точно знаю.
– Ну, это уж слишком, – Уилл покачал белокурой головой. – Честное слово, слишком. Извини, мне просто не верится. Если бы настоящие ведьмы хотели моей смерти, они бы просто-напросто навели на меня проклятье… ну или что-нибудь в таком роде.
– Ты смотрел сегодня программу новостей?
– Нет, – признался Уилл. – Папа переключился на канал для релаксации. Мы ужинали и смотрели, как разбиваются о берег волны.
– Стыд и позор. Ты такое пропустил! Там показывали серийного убийцу, который перебил не установленное число Уильямов Старлингов. Как его арестовывают, а затем казнят.
– Что?! – этот возглас вырывался у самого младшего Уилла Старлинга уже не первый раз за последние полчаса. – Но ведь все было совсем не так!
– Хочешь сказать, что не веришь каналу новостей? Значит, по-твоему, здесь кроется какой-то страшный заговор?
– О-о-о, – протянул Уилл.
– Я не знаю, что происходит, – сказал Тим. – И что действительно происходило во времена королевы Виктории. Но нам морочат голову. Кто-то плетет какие-то интриги… Может быть, это имеет отношение к колдовству, а может, и нет. Но у тебя очень большие проблемы, дружище. Не знаю, кому приспичило тебя убить, но кому-то это очень нужно. Им нужно уничтожить картину, потому что она есть доказательство истины. И тебя, потому что ты об этом знаешь.
– Если на то пошло, то и тебя, – заметил Уилл.
– Безусловно, – согласился Тим. – Поэтому мы и говорим в чулане. Я рассказываю тебе все, что знаю. По секрету.
– И что мне делать? Бежать? Куда?
– Понятия не имею. Но думаю, тебе стоит попробовать докопаться до истины.
– И как это сделать?
– Отправиться в прошлое.
– Отличная идея, – бодро подхватил Уилл. – К примеру, найти машину времени, на которой прибыл робот, – верно? Тим, сделай одолжение, предложи что-нибудь реальное.
– Выпей таблетку, – сказал Тим. – Помнишь, я тебе говорил? «Ретро». Все таблетки. Если эта штука действует, ты увидишь самое настоящее прошлое. То, что когда-то видели твои предки, которые жили при королеве Виктории. Будешь чувствовать те же запахи, которые чувствовали они. Сможешь потрогать то, что они трогали. Это все в твоей голове, в твоих ДНК. Конечно, если оно на самом деле так. И если таблетки действуют.
– Я боюсь, – признался Уилл. – Жутко боюсь.
Тим сокрушенно вздохнул:
– Не знаю, что и сказать.
– И зачем я только спер эту картину…
– Не «зачем», а «почему». Потому что она тебе дорога. Потому что ты не мог смириться с тем, что кто-то уничтожит такую красоту.
– Ладно, допустим, я приму таблетки и выясню правду. Ну, или часть правды. Что дальше? Если я все равно попал в черный список, что мне с этим делать?
– Понятия не имею. Возможно, тебя посетит какая-нибудь гениальная идея. Ну или хотя бы свежая.
Уилл печально вздохнул.
– Фу, – Тим отстранился. – Чесноком несет.
– Прости. Дай мне таблетки.
– Не вздумай их здесь принимать.
– А где?
– Не знаю. Где-нибудь подальше отсюда.
– Почему?
– Потому что я не хочу, чтобы ты откинулся у меня в чулане.
– Что?!
– Я же не сказал, что это непременно произойдет. Я говорю, что такое может произойти. Иди домой и прими там.
– А если там уже ждет еще один робот?
– Тогда в трамвае. Или еще где-нибудь.
Нет, – сказал Уилл. – Кажется, я знаю, какое место для этого идеально подходит. Но ты идешь со мной. Не хочу помирать в одиночестве.

«Сморщенная Голова» оставалась первой рок-пивной Брентфорда. Более двухсот пятидесяти лет она принимала бесчисленные восходящие рок-группы, которые впоследствии приобрели всемирную известность. Здесь начинали «битлы» и «роллинги». А также «Gandhi's Hairdryer»<"В нашей истории их продюсером одно время был незабвенный мистер Омэлли. (Прим. ред.)">, «Soliloquy», «Lost T-Shirts» из Атланты и «Sonic Energy Otority».
Сегодня в программе были «Обезьяны Гнева», «Пожиратель Эмбрионов» и еще несколько групп. Хит-парад возглавляла «Бойня Номер Пять».
«Бойня Номер пять» была костюмированной группой, потому что все ее участники носили костюмы-тройки. В ее состав входили: Колесничий Аддувачик – соло-вокал, приправленный политкорректностью и художественным свистом; Солдат Неудачи, мрачный, как три дня проливных дождей; и Выгребальный Обряд, чье старое банджо ввергало в экстаз десятки слушателей. «Бойня Номер пять» ожидала своей очереди, чтобы быть объявленной очередным «Новым Гвоздем Программы». Но очередь была очень длинной, и каждый Гвоздь выступал по пятнадцать минут. В итоге вероятность того, что к моменту выступления кто-нибудь из группы уснет или выйдет по нужде, оставалась чрезвычайно высока.
Интерьер «Сморщенной Головы» производил ощущение запущенности. Здесь не только давно не производили ремонт, но и, похоже, давно не убирались. Бармены встречали посетителей с похоронными физиономиями, а охранников язык не поворачивался назвать иначе, как «вышибалами». Пиво – прозрачное пойло под названием «Литтл»<"Полная противоположность легендарному «Лардж», о котором речь пойдет впереди. (Прим. ред.)">, продавалось с наценкой двести процентов – с учетом того, что его разбавляли и отпускали с недоливом. В общем, классическая пивнушка с живой музыкой.
По контрасту с обстановкой, клиенты были многочисленными, юными, рослыми и цветущими. Они закусывали рисовыми лепешками и время от времени закидывались «мокрицами» – жвачками, содержащими легкий наркотик.
Уилл отыскал свободный столик и уселся. Тим проследовал к стойке и вскоре вернулся с двумя кружками «Литтл» и большой пачкой рисовых лепешек, которые тут же принялся с аппетитом поглощать.
– Расскажи, что знаешь об этой штуке, – Уилл покатал на ладони трубочку с таблетками. – Хотя бы скажи: как она действует?
– Она расширяет сознание, – Тим сделал неопределенный жест – вероятно, пытаясь изобразить, как происходит этот процесс. Главный мим «Обезьян Гнева» в точности скопировал его движение, чем сорвал бурные аплодисменты.
Уилл внимательно посмотрел на приятеля точно учитель на нерадивого школьника.
– Но ты его ни разу не принимал, верно?
– Вообще-то нет, – Тим печально покачал головой и дунул в сторону Уилла рисовыми крошками.
– Значит, ты по настоящему не знаешь, что случится?
– А вот это я знаю, – ответил Тим. – Препарат разрабатывался для восстановления памяти у пациентов, страдающих ретроградной амнезией. Ну, это когда человек теряет память после травмы или несчастного случая. Результаты были потрясающие. Но потом врачи стали замечать, что пациенты, которым они его дают, вспоминают такие вещи, которые не могут помнить. Просто не должны. Не только о том, что происходило с ними в самом раннем детстве, но и собственное рождение. Мало того: они вспоминали то, что делали их родители, прежде чем они сами родились. Как понимаешь, тут было над чем поломать голову. Но потом до наших ученых дошло. Препарат позволяет не только восстанавливать утраченные воспоминания. Он открывает доступ к воспоминаниям на клеточном уровне. Воспоминания, унаследованные от предков. Как тебе такое понравится? Но теперь тебе доктор такого не пропишет, даже если будет очень нужно. Как только версия подтвердилась, «ретро» тут же внесли в список «препараты ограниченного доступа». Только для Больших Шишек. А теперь спроси себя, почему.
Уилл честно задал себе этот вопрос.
– Ну как, нашел ответ? – осведомился Тим. Тот покачал головой.
– Кругом одни тайны, – Тим постучал себя по носу. – В прошлом слишком много тайн, которые Большие Шишки очень хотят скрыть от таких, как мы.
– Тайны истории, – уточнил Старлинг-самый-младший.
– Именно. Поэтому такое зелье на каждом углу не купишь. Эта штука реально действует.
– Но это, надеюсь, не какой-нибудь «воскреситель мертвых»? Вроде «горлодера», «страшилки» или «лимонного шербета»?
– С катушек тебя не сносит, если ты об этом.
– Именно об этом.
Уилл тяжко вздохнул и уставился на толпу юнцов у барной стойки. Обычный вечер пятницы. Обычные компании ребят и девчонок, разряженных кто во что горазд, которые завалились в пивнушку, чтобы немного повеселиться. У каждого из них есть постоянная работа, но сегодня уже начались выходные, а поэтому до понедельника можно развлекаться в свое удовольствие – насколько позволяют финансы. Люди как люди. Их не преследуют роботы из прошлого. И угроза ареста и смертной казни пока не нависла над их разноцветными головами.
– Так нечестно, – вздохнул Уилл.
Он приложился к кружке и сделал глоток. Потом глоток побольше. И решил не останавливаться на достигнутом.
– У меня сухо, – заметил он, ставя на стол пустую кружку.
– Сейчас еще принесу, – откликнулся Тим и направился к стойке.
– Так нечестно, – пробормотал Уилл, глядя ему вслед. – Я имею в виду… я всегда готов рискнуть, но все это просто нелепость.
– Привет, мой милый мальчик, – раздался голос – увы, знакомый до боли.
– Глэдис… – пролепетал Уилл, как только сия достойная во всех отношениях леди загородила от него весь мир.
– А говорил, что не любишь такую музыку.
Дивное видение в алом. Иоанна Богослова от такого удар бы хватил<"Вавилонская блудница, чье явление предсказано в «Апокалипсисе», тоже предпочитала одежды в багровых тонах (Прим. ред.)">.
– Это Тим меня вытащил, – Уилл изобразил теплую улыбку, словно от нее эти тонны женственности могли растаять и слегка уменьшиться в объеме. – Кстати, он сейчас у стойки. Он очень надеялся, что ты придешь. Он собирался тебя угостить.
– О, как славно.
Глэдис повернулась и уплыла прямым курсом к стойке, к скоплению молодых людей, которое понемногу разрасталось.
Уилл снова поглядел на трубочку с таблетками. Что произойдет, если их принять? Может быть, он погрузится в потоки галлюцинаций, навеянных образами прошлого? Или в бурное море воспоминаний? Или получит некое ужасное, ужасающее откровение? Или сойдет с ума?
Или таблетки окажутся просто слабительным, которое Тиму продал какой-нибудь шутник?
– Слишком много вопросов, – прошептал Уилл, обращаясь непонятно к кому. – И на некоторые я действительно смогу ответить. Я просто рискую. Ужасно рискую.
В конце концов – а этих концов, похоже, было очень много, и до последнего никак не доходила очередь – Тим вернулся к столику. Правда, не в обществе Глэдис. И не в самом лучшем настроении.
– Премного благодарен, – буркнул он, водрузив на столик две кружки «Малыша» и бросив рядышком пакетик «мокриц» со вкусом фруктового пирога. – Решил избавиться от этой багряной женщины и натравил ее на меня. Ах, как смешно. И это называется «лучший друг»!
Уилл не ответил. Тим посмотрел на него. Пластиковая трубочка лежала на столешнице. И она была пуста.
Уилл сидел прямо, уставясь в пространство. Его глаза остекленели, зрачки расширились. Лицо зловеще посерело, а губы стали неестественно синими.
Тим осторожно подался вперед, коснулся рукой его шеи в районе яремной впадины, чтобы нащупать пульс. Пульс отсутствовал. Сердце не билось. Уилл Старлинг был мертв.

ГЛАВА 7

Было позапозавчера, и шел дождь.
Шел дождь, и утренний поезд 8.02 на Пэддингтон опаздывал на тридцать секунд.
Эрнест Старлинг, капитан полка Королевских Электрофузилеров, сидел в зале ожидания первого класса: колени сжаты, плечи расправлены, губы, скрытые в тени великолепных усов, нетерпеливо сжаты. Терпение – вот чего капитану Старлингу не хватало больше всего. Он считал, чтобы все должно совершаться как можно быстрее и строго по уставу. А устав гласил, что все должно совершаться вовремя. Его жена Мэри, очаровательная женщина, всегда все делала вовремя и точно по часам. 7. 30 утра – завтрак, 8. 30 вечера – обед, 10. 30 вечера – исполнение супружеских обязанностей, 10. 32 вечера – бренди и сигара для супруга.
Нельзя сказать, что капитан не чувствовал необходимости в терпении. Он молился об этом – каждый вечер, в 10. 45. «Господи, дай мне терпения. Дай мне его прямо сейчас».
Но по какой-то причине Господь до сих пор не выполнил просьбу капитана. И поэтому капитан сидел в зале ожидания первого класса. И изнывал от нетерпения.
Он представлял собой восхитительное зрелище, этот капитан. Он был облачен в великолепную парадную форму – мундир из узорчатого синего бархата, сшитый точно по фигуре, с отделкой из дорогой золотой парчи. На груди сверкало множество орденов и медалей, которых капитан был удостоен за отвагу. Синий шелковый плащ окутывал плечи, голову венчала медвежья шапка с высокой кокардой. Лосины из пурпурной саржи были заправлены в голенища высоких сапог, начищенных до блеска.
Зал ожидания выглядел столь же элегантно. Пухлые диванчики «честерфильд»<"Стиль мягкой мебели с подлокотниками. Получил название в честь графа Честерфильда (Прим. ред.)"> были обиты дорогим красным сукном с рисунком в стиле Уильяма Морриса.<"Моррис, Уильям (1834 – 96) – английский художник, поэт, беллетрист. Один из зачинателей стиля модерн в архитектуре, инициатор возрождения декоративного искусства в Англии. Стремился к возрождению старых ремесел, ручного труда.(Прим. ред.)"> Орхидеи в псевдокитайских фарфоровых жардиньерках, расписанных драконами, источали тяжелый аромат, который смешивался с запахом дорогих сигар.
Мраморные плиты пола почти полностью скрывались под броским ковриком в афганском стиле. Каблуки начищенных ботфорт в который раз начинали выбивать барабанную дробь – в такт маршу его полка, который звучал в голове капитана, и совершенно не в такт нежным звукам Штрауса, струящимся из латунного раструба.
Больше в зале ожидания никого не было – за исключением еще одного пассажира, джентльмена весьма дородного, но привлекающего внимание не только своими габаритами. Он вошел лишь несколько минут назад и, к большому неудовольствию капитана, сел не где-нибудь, а рядом с ним, хотя остальные честерфильдовские диванчики были свободны. Дородный джентльмен был облачен в весьма элегантное пальто из серого молескина<"От «mole» – крот и «skin» – кожа. Плотная, прочная хлопчатобумажная ткань. Обычно из нее шьют спортивную одежду. (Прим. ред.)"> от Эмберли, а также цилиндр и перчатки, подобранные в тон. Его лицо его было широким, с глубоко посаженными глазами и тяжелой челюстью.
Внезапно дородный джентльмен стукнул по мраморному полу тростью серебряным набалдашником в виде черепа. Можно было поспорить, что в этой трости скрыт клинок.
– Сэр, – произнес он. – Могу ли я смиренно попросить вас прекратить эту адскую барабанную дробь?
– Можете, сэр, – капитан повернул голову, чтобы поглядеть в лицо своему мучителю. – Но видит Бог я не могу удовлетворить вашу просьбу. Поезд опаздывает… – капитан достал из нагрудного кармана своего расшитого мундира золотые карманные часы, знак монаршей признательности, откинул крышку и поглядел на циферблат, – на одну минуту и пять секунд. Я направлю жалобу директору железной дорога.
– Вам пора остыть, – посоветовал дородный пассажир. – Не стоит так горячиться.
– Простите, сэр? Что вы сказали?
– Расслабьтесь, – пояснил джентльмен. – Позвольте звукам Штрауса успокоить ваши нервы.
– Проклятый иностранец – капитан вновь застучал каблуками. – Дайте мне добрый британский полковой оркестр – его я готов слушать хоть каждый день. А от этой иностранной дребедени меня мутит.
– Юридически это английская музыка, – возразил толстяк. – Поскольку ныне территория бывшей Австрии входит в состав Британской империи. Равно как и две трети земного шара.
– Конечно, мне это известно, сэр. Я офицер Ее Величества королевы Виктории, благослови ее Бог, и служу в одном из самых прославленных ее полков. Я наводил ужас на врагов империи во многих странах.
– Я тоже много путешествовал, – ответил дородный джентльмен. – Я был в Тибете, посетил Поталу, и меня наставлял сам Далай-лама. Я в одиночку пересек пустыню Калахари, где встречался с бушменами, которые сделали меня вождем своего племени. Я…
– Все это очень интересно, – оборвал его капитан. – Но поезд опаздывает.
– Поезд стоит на линии в миле отсюда, – произнес джентльмен. – На переезде застряла телега пивовара: у нее сломалось колесо. Поэтому поезд задерживается на неопределенное время.
– Ни о чем подобном не объявляли, сэр. Во всяком случае я не слышал. Откуда вы это знаете?
– Знаю, – заверил джентльмен. – Я все знаю.
Он распахнул пальто и достал из кармана своего трехбортного жилета золотой парчи визитную карточку в форме звезды, которую передал капитану. Тот принял визитку и прочел вслух:
– Хьюго Рюн<"Rune – «руна» (Прим. ред.)">, филантроп, философ и гений.
– К вашим услугам, – произнес мистер Хьюго Рюн.
– Я не нуждаюсь в ваших услугах, сэр.
– Мне кажется, что нуждаетесь.
– Ха…
Капитан качнул головой и снова начал выбивать каблуками дробь. Рюн перехватил трость поудобнее и принялся отстукивать ритм вальса.
– Как я понял, вы направляетесь на запуск корабля, – небрежно заметил он.
– Простите, сэр?
– В Гринвич, на запуск электрического корабля Воздушного флота Ее Величества «Дредноут». Уверен, вы направляетесь именно туда.
– Да, сэр, вы догадались. Но если так будет продолжаться, я опоздаю, – и капитан полез за сигарами.
– Левый карман панталон, – подсказал Рюн.
Именно там коробка и обнаружилась.
– Будь я проклят, сэр… – вырвалось у него.
– Только не мной, – отозвался мистер Рюн. – Это не в моем характере.
Вытаскивая сигарету из коробки, капитан почувствовал, что руки стали неловкими.
– Теперь вам нужны спички, – подсказал Рюн.
– Есть у меня спички, – капитан провел рукой по карману.
– Полагаю, у вас их нет, – возразил Рюн, и рука Старлинга замерла.
– А, конечно. Я оставил этот чертов коробок на столике…
– Позвольте, сэр… – Хьюго Рюн чуть наклонился вперед и вдруг, выхватив сигару из пальцев Старлинга, вставил ее ему в рот. Затем снял перчатки, взмахнул правой рукой перед носом капитана, щелкнул большим и указательным пальцами, и на кончике сигары тут же вспыхнул огонек.
– Этому меня научил один факир в Бомбее, – пояснил мистер Рюн.
Но капитан даже не мог сделать затяжку.
– Вдохните, – проговорил Рюн, и Старлинг послушно затянулся.
– О да, – произнес Рюн, подув на свои пальцы, словно остужая их или задувая пламя. – Прекрасная сигара.
Он чуть потянул носом и чихнул.
– Гавана. Полукорона из табачного магазина Балберета, Берлингтон-Аркейд<"Один из фешенебельных торговых пассажей Лондона. Открыт в XVIII веке в бывшем особняке герцога Берлингтона. Полное его название звучит так: «Торговые ряды для всяких скобяных товаров, одежды и предметов, не оскорбляющих зрения и обоняния». (Прим. ред.)">. Мои сигареты производят там же, только по моему собственному рецепту.
Капитан замер, забыв выдохнуть. Сигара, готовая упасть, повисла над его отвисшей нижней губой.
Рюн снова подался вперед и легко подтолкнул капитана под подбородок, побуждая его прикрыть рот.
– Вы уроните сигару, – мягко сказал он. – Это будет большая потеря.
Капитан выхватил сигару изо рта и швырнул ее на пол.
– Кто вы такой, сэр?
Когда вопрос задают таким тоном, уклончивые ответы недопустимы.
– Я – Хьюго Рюн. Я дал вам свою визитку. Там все написано.
– Кто вы такой? Кто-то вроде мага из Мюзик-холла?
– Да, я маг, – подтвердил тот. – Но не из тех, что выступают на сцене. Моя магия – это высокое призвание.
– Скорее похоже на происки дьявола.
– От вашей сигары загорелся коврик, сэр.
– Да и к черту, – огрызнулся капитан, и щеки у него стали пунцовыми.
– Это будет большая потеря, – повторил Рюн, поднял сигару, отряхнул ее и вставил себе в рот. – Невосполнимая потеря.
– Черт подери, сэр, я сыт по горло вашей наглостью! Капитан Старлинг поднялся с диванчика и положил ладонь на рукоять сабли.
– Не обнажайте клинок, – спокойно сказал Рюн. – Если вы это сделаете, у меня может возникнуть желание вас задеть.
Тем не менее капитан выхватил саблю и отважно поднял ее.
– Встаньте, сэр!
– Сядьте, глупец.
– Встаньте, сэр, или я зарублю вас на месте!
Рюн вздохнул, поднялся, опираясь о трость, и посмотрел капитану прямо в глаза, затем отложил трость в сторону.
– Я безоружен, – произнес он. – Неужели вы, офицер и джентльмен, зарубите безоружного человека?
Капитан вогнал саблю в ножны и сжал кулаки.
– Надеюсь, вы знаете правила маркиза Куинсбери<"Современная система правил английского бокса. Была разработана в 1867 году (в действительности ее автором был журналист Джон Чемберс, но благодаря маркизу Джону Дугласу Куинсбери они получили широкое распространение). Бой требовалось проводить в перчатках">, – процедил он. – И должен вас предупредить: я чемпион полка. Защищайтесь как можете, ибо я намерен проучить вас за наглость.
– Не думаю, что у вас получится, – отозвался Хьюго Рюн. – Сядьте, капитан Старлинг. Нам с вами надо кое-что обсудить.
– Защищайтесь, сэр!
Кулак капитана рассек воздух. Но удивительное дело: толстяк с неожиданной ловкостью увернулся от удара.
– Выставьте кулаки и защищайтесь! – крикнул Старлинг.
– Должен вас предостеречь, – проговорил Рюн. – Я ношу звание Великого Мастера смертоносного боевого искусства Димак – самого смертоносного из боевых искусств. Мне достаточно мгновенья, чтобы изуродовать вас, превратить в калеку – просто коснувшись вас кончиком пальца.
Капитан снова ударил – на этот раз это был великолепный хук левой. Однако Хьюго Рюн, филантроп, философ, гений и Великий Мастер смертоносного боевого искусства Димак, снова чуть качнулся, и удар прошел мимо.
– Я честно вас предупреждаю, – произнес он. – Это мой долг. Мои руки и ноги зарегистрированы в полицейском управлении Метрополии как особо опасное оружие. Я вынужден держать их в металлическом шкафу, когда они не применяются.
– Что?!
Капитан ударил в третий раз – и снова мимо.
– Хорошая шутка всегда уместна, – заметил Рюн. – Она позволяет разрядить даже самую драматическую ситуацию.
– Драматическую?
Капитан подобрался, готовясь продолжать бой, и в этот момент Рюн не спеша потянулся вперед и толкнул его в плечо.
Старлинг обмяк и безвольно осел на пол.
Тяжело вздохнув, Хьюго Рюн подхватил капитана, перетащил на один из честерфильдовских диванчиков и поднес к носу офицера флакончик с нюхательной солью.
– Что такое? – пробормотал капитан Старлинг, вздрогнув и открыв глаза. – Что… что, что?
– Вам стало нехорошо, – объяснил Рюн. – Но теперь все в порядке.
– Кажется, у меня что-то с головой.
– Теперь выслушайте меня, – проговорил Хьюго Рюн, и его губы почти коснулись левого уха капитана. – Вы направляетесь в Гринвич на запуск электрического корабля Воздушного Флота Ее Величества «Дредноут». Там будут тысячи людей. Это главное событие тысяча восемьсот восемьдесят пятого года. Но сейчас вы должны очень внимательно меня выслушать.
И Рюн кое-что рассказал Эрнесту Старлингу, капитану полка Королевских Электрофузилеров.

В 8.37 – а не в 8.02, как предполагалось – поезд на Пэддингтон подъехал к Брентфордскому вокзалу. У капитана Старлинга слегка дрожали колени, но в целом он, как всегда, был исполнен достоинства. Капитан вошел в купе первого класса и тяжело опустился на сиденье.
В купе никого не было, если не считать пассажира, который, судя по всему, спал, – дородного джентльмен в сером молескиновом пальто от Эмберли, а также цилиндре и перчатках, подобранных в тон. Трость с серебряным набалдашником в виде черепа и, скорее всего, с клинком внутри – лежала у него на коленях. Капитан Старлинг нетерпеливо фыркнул и принялся выбивать блестящими каблуками барабанную дробь.
Наконец поезд покинул станцию и двинулся к Пэддингтону.

Запуск электрического воздушного корабля «Дредноут» действительно стал главным событием тысяча восемьсот восемьдесят пятого года. Газета «Таймс» подробно описывала его на первой полосе.

Мы живем в удивительную эпоху. И подданные Британской империи могут гордиться тем, что большинство из этих чудес обязано своим появлением их соотечественникам, сынам нашей великой нации. Именно благодаря им мы стали свидетелями истинного расцвета инженерного искусства. Неустанные труды мистера Изамбара Брюнеля приносят все новые удивительные плоды. И электрический воздушный корабль «Дредноут» надлежит считать величайшим из его достижений на сегодняшний день.
Размеры и великолепие этого боевого воздушного судна повергают в благоговейный трепет. Свыше пятнадцати сотен футов в длину, он способен перебрасывать по воздуху целые полки, в чей арсенал входит новейшее вооружение и бронированные летающие коляски. Движение корабля по воздуху обеспечивает энергия двух мощных электрических турбинных машин. Эти машины – еще одно детище мистера Николя Тесла. Именно он возвел могучие силовые башни, которые украшают небо нашей столицы и возвышаются по всей стране. Не нуждаясь ни в проводах, ни в кабелях, они передают электроэнергию на радиочастотах в каждый жилой дом и на каждое промышленное предприятие нашей прекрасной земли. Но, безусловно, мы не могли бы стать свидетелями электрических чудес мистер Тесла, если бы не гений недавно посвященного в рыцарское достоинство сэра Чарльза Бэббиджа, изобретателя счетной машины и прочих бесценных устройств, которые изменили нашу жизнь и способствовали прогрессу нации и Британской империи.
Казалось, весь Лондон явился наблюдать запуск «Дредноута». На больших подмостках, специально сооруженных по этому случаю, можно было увидеть прославленных артистов Мюзик-холла, таких как Литтл Тич, исполнитель неизменно популярного танца Большого Сапога, и граф Отто Блэк, чей «Цирк-Фантастик» считается еще одним чудом света. Присутствовал драматург Оскар Уайльд, а также известный художник мистер Ричард Дэдд, автор последнего портрета Ее Величества королевы Виктории (благослови ее Бог), выставленного ныне в Галерее Тэйт. Благородные леди и джентльмены, коих невозможно было сосчитать, предстали во всем своем блеске. Но еще более удивительное и разнообразное зрелище являли собой толпы простолюдинов, которые размахивали британскими флагами и хриплыми голосами распевали гимн. Кажется, представители всех ремесел собрались сюда в этот во всех отношениях знаменательный день, и можно предположить, что всякая деятельность в нашей великой столице замерла. Здесь можно было увидеть и торговцев овощами и фруктами, и подметальщиков улиц, и пирожников, и держателей кофейных прилавков. Равно как и продавцов кукол и губок, бумаги от мух и ловушек для жуков, табака и табакерок, наждака и крысиного яда. Здесь были ломовые извозчики и тряпичники, учетчики и беспризорники, кочегары, матросы и барочники. Некая дама в соломенной шляпе распространяла копии «Боевого Клича».<"«Боевой клич» – газета Армии Спасения. Одной из деталей женской униформы этой организации были соломенные шляпки (Прим. ред.)"> Когда Ее Величество королева Виктория (благослови ее Всевышний) окрестила могучее небесное судно, Гринвич огласился ликующими возгласами.
Лишь одно неприятное происшествие полностью омрачило этот радостный день. Некий анархист, скрывавшийся в толпе, прорвался через кордон лондонской полиции и бросился на Ее Величество.
Его злой умысел, однако, не увенчался успехом благодаря отваге Эрнеста Старлинга, капитана полка Королевских Электрофузилеров. Словно движимый неким предчувствием, он расположился так, чтобы отвратить нависшую над Ее Величеством смертельную угрозу. Капитан Старлинг обнажил клинок и встал на пути убийцы, но в ходе схватки оказался смертельно ранен. За свою исключительную доблесть капитан посмертно удостоен «Креста Виктории».

ГЛАВА 8

Уилл Старлинг воскрес из мертвых.
Он воскрес и с воплем ужаса схватился за сердце.
– Полегче, – произнес голос Тима, и крепкие руки стиснули плечи Уилла. – Полегче, дружище.
Те же руки перевели его в вертикальное положение.
– Все прошло, – сказал Тим. – Думаю, теперь с тобой все в порядке.
– Нет. Я убит. Я…
Уилл опять схватился за сердце, потом медленно открыл глаза.
– Тим? – пробормотал он. – Это ты… Тим.
– Тим, – подтвердил тот. – А вид у тебя не самый цветущий.
– А как бы ты выглядел, если бы тебя пронзили клинком?
– О боже, – вздохнул Тим. – Так и знал: третья кружка была лишней.
– Что?!
Уилл заморгал и ошалело огляделся.
– Где я?
– На станции «Чизвик-Центральная», – отозвался Тим. – Ты сказал, что тебе нехорошо, и отправился в вагонный туалет. Торчал там, пока мне не показалось, что ты и впрямь умер, потом все-таки выполз отсюда и рухнул посреди вагона. Мы пропустили остановку. Пришлось вытащить тебя из трамвая прямо здесь.
– Из трамвая? Я здесь… Это был не я.
– Черт… это был ты. Жаль, что ты себя не видел. Незабываемое зрелище.
– Тот, кого закололи кинжалом. Это не был я.
– Не понимаю, о чем ты.
– О «ретро». Оно подействовало, Тим. И я все помню. Поколения и поколения Старлингов. Все в моей голове.
– Ты принял «ретро»? – похоже, Тим и в самом деле не на шутку встревожился. – Ты принял «ретро»?! Где ты его взял? Говори.
Уилл уставился взглядом на приятеля. Это было нелегко, учитывая, что окружающий мир вокруг то делался четче, то расплывался.
– Ты же сам мне его дал. В «Сморщенной Голове».
– Мы сто лет не были в «Сморщенной Голове».
– Мы были там сегодня вечером. Там выступала «Бойня Номер Пять».
– Они будут выступать на следующей неделе. Вечером в пятницу, – Тим недоуменно посмотрел ему в глаза. – Ты что, в самом деле какой-то дряни наглотался?
– Нам нужно хорошенько выпить, – объявил Уилл.
– Ты и так набрался. Будет тебе.
– Тим, – не уступал Уилл. – Все в порядке. И со мной все в порядке. И я не собираюсь сдавать тебя ДКН за то, что ты дал мне «ретро».
– Я не давал тебе «ретро». Сделай одолжение, прекрати.
– Сам прекрати. Говорю тебе, все в порядке.
– Ты мне только что сказал, что сегодня вечер будущей пятницы. А это чушь.
– Сколько всего… – жалобно пробормотал Уилл.
– Где?
– У меня в голове. Все эти воспоминания. Ты был прав насчет тех сведений на веб-сайте. «Наутилус». Цифровые часы. И космический корабль был.
– Я что-то не пойму, о чем ты.
– Все верно, – Уилл закивал головой. – И сейчас четверг, а не пятница.
– Вот именно, четверг. За неделю до той пятницы, о которой ты говоришь. – Тим постучал по циферблату наручных часов, Посмотри время. Посмотри дату.
Уилл повиновался.
– А если у тебя часы не в порядке? – спросил он после долгой паузы.
– Ну это уже полный бред, – Тим рассмеялся, причем явно от души. – Мои часы, как и твои, и чьи угодно, связаны с всемирным гринвичским хронометром. Они не могут идти неверно.
– Но твои неисправны, – Уилл вывернул кисть, показывая ему свои часы. – Смотри.
Тим еще раз посмотрел на циферблат.
– Ну, смотрю. Четверг.
– Но сегодня пятница…
Уилл поднес часы чуть ли не к самому носу и уставился на них.
– Четверг… – потрясено пробормотал он. – О нет… О нет. Нет, нет, нет… Значит, все случилось по-настоящему. И это не препарат. Я действительно путешествовал в прошлое.
– Успокойся, – Тим прикрыл ладонью его рот. – Люди кругом.
Уилл стрельнул глазами сперва направо, потом налево. Станция была почти пуста – если не считать их с Тимом и дородного джентльмена весьма почтенного вида, который сидел в конце платформы. Трамвайные вагоны медленно ползли мимо, но никто не выходил, а джентльмен не садился.
– Слушай, – прошептал Тим, почти касаясь губами уха приятеля. – У меня есть один типчик на примете, который пообещал мне «ретро». Но не раньше следующей недели.
Уилл вырвал руку.
– Но ты мне его давал В «Сморщенной Голове», Мы там были. Играла «Бойня Номер Пять».
– Это будет на следующей неделе. Вечером, через пятницу…
– Значит, все правда. И я действительно оказался в прошлом. Физически.
Тим снова рассмеялся, но на этот раз смех звучал более натянуто.
– Таблетки такого не делают, – сказал он. – Никакие таблетки на такое не способны. Правда…
– Что? – ноги Уилла стали ватными, и он оперся на руку приятеля, чтобы не упасть.
– Если ты принимал «ретро», что ты помнишь?
– Все. Каждую мелочь. Весь наш разговор, до последнего слова. Клянусь тебе, это чистая правда.
– Опять двадцать пять. Мы ни о чем не говорили.
– А цифровые часы на картине?
– Мне худо, – простонал Тим. – Теперь еще и часы с картиной…
– «Мастерский удар эльфа-дровосека».
– Чем дальше, тем круче. Первый раз слышу.
– Но ты видел меня на экране систем безопасности. Как я ее прятал.
Тим покачал головой:
– Пожалуй, нам и впрямь следует пропустить по стаканчику. И ты мне обо всем расскажешь. Только не подумай, что я поверю хотя бы одному твоему слову. Но ты понимаешь: когда в кино с кем-то случается что-то таинственное, и ему никто не верит… Знаешь, я всегда думал: а как это было бы в реальной жизни? Ну вот, допустим, твой лучший друг оказывается пришельцем из космоса или кем-нибудь таким. Каково бы мне было, если бы такое произошло по-взаправдашнему? Честно говоря, я так и не понял, что у тебя в голове. Вполне может оказаться, что ты и в самом деле свихнулся. Но есть одно «но» – такое большое-большое «но»: а что, если нет? Я такого терпеть не могу: когда тебе что-то говорят, ты не веришь, а потом выясняется, что это была правда… Ну так что, продолжим разговор? Выпьем, ты мне про все расскажешь, а потом мы вместе подумаем, могло такое случиться или нет, и что нам с этим делать.
– Ты уже закончил? – спросил Уилл.
– Не уверен, – признался Тим. – Но ты ухватил, хотя бы в общих чертах, к чему я веду?
– Ну в общих чертах. Примерно так: «можешь мне поверить, если тебе понравится, как это звучит». Что-то в этом духе. Верно?
– Ну, где-то как-то так. Так мы идем или не идем?
– Идем, – согласился Уилл. – И я расскажу тебе такое, что ты в жизни не поверишь, но тебе очень захочется поверить. Если ты ухватил, хотя бы в общих чертах, к чему я веду.
– Не уверен, – ответил Тим. – Ладно, когда придем, тогда расскажешь.
И они пошли.

Паб, в который они пришли, был хорошо известен и назывался «Летящий Лебедь».<"В нашем настоящем это замечательное заведение называется «Руки Каменщика» и действительно находится на Илннг-роуд. Что же касается названия «Летящий лебедь» («Flying Swan»), то оно, несомненно, происходит от названия букинистического магазина «Flying Pig»"> Тиму еще никогда не доводилось здесь бывать. Чтобы добраться до этого заведения, пришлось долго и мучительно топать от самого Чизвика. Ничего другого им не оставалось. Бесконечный трамвай двигался только в одном направлении – по часовой стрелке. Если бы они все-таки решили добраться до пивной на трамвае, им пришлось бы пересечь весь Центральный Лондон, снова вернуться в Брентфорд и выйти за одну остановку до той, на которой Тим вытащил Уилла на платформу.
Что можно сказать о «Летящем Лебеде»?
Кое-что можно.
Этот паб существовал еще во времена королевы Виктории. Он стоял на Илинг-роуд, ныне мощеной пешеходной улице, которая вела к той самой жилой башне, где жили Тим и Уилл.
И никуда исчезать не собирался. Он пережил и двадцатый век, когда с легкой руки владельцев его интерьер подвергся почти полной перестройке. И неизбежную, казалось бы, угрозу уничтожения в двадцать первом, когда в ходе «реконструкции» почти весь Брентфорд сравняли с землей и возвели на месте прежних домов грандиозные жилые башни. И все благодаря старинной хартии, скрепленной государственной печатью королевы Виктории. Эта хартия подтверждала, что паб находится во владениях Короны<"Владения королевской фамилии. Включают в себя наиболее ценные поместья Вест-Энда. Во время правления Георга III переданы правительству и служат источником дохода для королевской семьи. (Прим. ред.)"> и гарантировала «Летящему Лебедю» защиту от сноса на тысячу лет. Кроме него уцелело лишь одно здание в Брентфорде – дом, построенный в конце эпохи короля Георга, в великолепном Баттс-Эстейт. В двадцатом веке дом принадлежал некоему профессору Слокомбу, который обитал в нем один со своим старым слугой Гэммоном.
А что можно сказать об интерьере «Лебедя»?
Кое-что можно. Но очень немного.
Ныне это был самый старый паб в мире, очень спокойный, как и полагается добропорядочным старикам. И популярностью был обязан прежде всего своему почтенному возрасту и всему, что с этим связано. Он сохранил все черты, которые делают паб пабом, отличают его от бара и придают ему особое достоинство. А именно: высокая барная стойка красного дерева, восемь сортов эля, которые наливаются вручную, ровная шеренга английских барных столиков<"Столики с металлическими (обычно коваными) ножками, которые поддерживают деревянную столешницу. Ножки сходятся на уровне ваших коленок, а потом расходятся, образуя нечто вроде песочных часов. Вероятно, благодаря подобной конструкции вы не рискуете опрокинуться (Прим. ред.)">, мишень для прицельного метания дротиков и музыкальный автомат, который давным-давно вышел из строя.
Окна из травленого стекла давно потемнели от миллиона струек и колец табачного дыма. Изрядно потертый персидский ковер помнил шаги тысяч героев. На стенах сохранились выцветшие бумажные обои, на которых кое-где угадывались остатки рисунка.
На полках, которые тянулись вдоль стены за стойкой и под ней, выстроились всевозможные стеклянные емкости для эля, сувениры из Латинской Америки, бутыли из-под старых вин. Повсюду красовались древние открытки с плоскими крышами Брентфорда и прочими видами далекого прошлого.
А между полками и стойкой стоял бармен. Он работал на условиях частичной занятости, и его звали Невилл.
– Добрый вечер, джентльмены, – бросил бармен Невилл, едва Тим и Уилл переступили порог заведения. – Чем могу служить?
Уилл поглядел на Тима. Тим поглядел на Уилла.
– Хм-м… – изрек Уилл, изучая старинное барное оборудование.
– У нас восемь сортов эля, разливаем вручную, – с нескрываемой гордостью сообщил Невилл. – Такого огромного выбора вы во всей округе не найдете, – он выдержал паузу и повторил: – Восемь.
С таким же видом какой-нибудь лорд перечисляет свои поместья.
Уилл улыбнулся:
– А что бы вы порекомендовали усталому путнику?
– Пинту «Лардж» – ответил Невилл. – А что вашему компаньону?<Этот напиток вы можете отведать только в «Летящем лебеде». А поскольку он упоминается на страницах всех творений Р. Рэнкика, стоит сказать о нем особо. Что такое «Лардж»? По этому поводу существует две точки зрения. Согласно одной из них (и ее придерживается большинство тех, кто упомянут в посвящении), «Лардж» – это тот же «Лагер», переименованный в соответствии с традициями «Far-Fetched Fiction». По другой версии, этот напиток относится к тому же классу, что пиво и эль, не являясь по сути ни тем ни другим – что никоим образом не умаляет его достоинств. Каково мнение автора на этот счет, до сих пор никто спросить не удосужился. (Прим. ред.)>
– То же самое, – ответил Тим.
Невилл явно знал свое дело – достаточно было видеть, как он наливал пиво. Наконец, с удовлетворением отметив, что вековой ритуал исполнен должным образом, посетители получили по пинте священного напитка.
Уилл окинул взглядом божественную картину – две кружки на полированной крышке стойки.
– Превосходно, – это было все, что он мог вымолвить.
– Отведайте, – предложил Невилл.
Уилл осторожно сделал глоток.
– У меня слов нет, – произнес он.
– Именно так, как и должно быть, – изрек Невилл. Тим тоже попробовал.
– Недурно, – кивнул он. – Где монитор?
– Монитор? – переспросил Невилл.
– Иридосканер. Чтобы я мог кредитовать вас за выпивку. Бармен развел руками:
– Боюсь, у нас ничего подобного нет. В этом заведении расплачиваются только наличными.
– Что? – ахнул Тим. – Да наличными вот уже пятьдесят лет никто не платит.
– Я заметил, что торговля стала идти хуже, – скорбно констатировал Невилл.
Тим помотал головой, и его лицо пропало под волосами.
– Вот, – Уилл покопался в карманах брюк и достал пригоршню мелочи, – держи.
В волосяной занавеси, скрывающей лицо Тима, появился просвет, в котором показался один глаз.
– Старые деньги, – пробормотал он. – Где ты их взял?
– Долгая история. Держи, расплатись.
Занавес распахнулся полностью. Тим взял монеты, отсчитал несколько и вручил Невиллу. Тот пробил чек на старинном кассовом аппарате и протянул Тиму сдачу.
– Кажется, вы мне недодали, – заметил Тим.
– Ну что вы, – возразил бармен. – Все до единого пенса.
– А, правда… большое спасибо.
Тим проследовал за Уиллом к столику в углу. Там, расположившись в удобных креслах, приятели принялись потягивать свежее пиво.
– Неправдоподобно, – заявил Тим. – Самый настоящий эль. Я и не знал, что существует такое местечко.
Уилл многозначительно улыбнулся.
– Ты был здесь раньше? – подозрительно спросил Тим.
– О да.
– Ты мне об этом никогда не рассказывал.
– Тебя тогда еще на свете не было.
Последний язычник Земли снова приложился к кружке.
– Начало многообещающее. Во всяком случае, голова у меня уже кругом. Кстати, как получилось: такой славный паб, а мы с тобой тут одни?
– Скоро все узнаешь, – ответил Уилл, делая глоток. – Но это действительно самый лучший паб, который только может существовать на свете, ты не находишь?
– Вне всякого сомнения, – Тим поднял кружку, словно его друг только что произнес тост. – Итак, еще раз с начала, если ты не возражаешь. В будущем, в следующую пятницу, я дал тебе «ретро». И это позволило тебе вспомнить всех своих предков. Затем ты вернулся назад – физически. Ты привел меня в паб, который находится чуть ли не у самой моей входной двери и которого я при этом ни разу в жизни не видел. И теперь мы сидим тут и пьем самое лучшее пиво, какое мне доводилось пробовать, но ты его пробовал в какое-то другое время, когда и в проекте меня не было. Я все правильно понял?
– Правильно, – сказал Уилл. – Но это далеко не все.
– Отлично, – произнес Тим. – Мне это начинает нравиться.
– Есть много такого, что тебе не понравится.
– Так не говори мне то, что мне не понравится.
– Я должен рассказать тебе все. И даже когда я расскажу, это будет еще не конец. Далеко не конец. По сути, все еще только начинается, и ты должен мне помочь. Поэтому я здесь.
– Но ты никогда не исчезал.
– Я был в туалете, – напомнил Уилл. – В трамвае.
– Был, – подтвердил Тим, делая основательный глоток эля. – Я это помню.
– Я действительно зашел в туалет. Но тот, кто туда вошел, был не тем, кто оттуда вышел. Первоначальный я – ну, тот, который вошел, – все еще в трамвае. Я велел ему проехать весь маршрут по Центральному Лондону, а потом возвращаться домой. И мне пришлось позаботиться о том, чтобы невзначай его не коснуться. Это временной парадокс. Нечто подобное происходит с Дэвидом Уорнером в старом фильме «Патруль времени». Но у нас пока до такого не докатилось.
– А мне это все еще нравится, – протянул Тим. – Правда, я начинаю понемногу путаться. Можно поподробнее?
– Это очень долгая история, – ответил Уилл. – Я имею в виду – по-настоящему долгая. Она тянется почти триста лет.
– Пойду-ка я принесу еще пива.
– Моя очередь.
– Деньги твои, я плачу, – напомнил Тим. – Ты рассказываешь, я приношу пиво.
– Это по-честному, – согласился Уилл.
Тим принес еще пива. И Уилл рассказал свою историю.
Он подробно рассказал о том, что случится на следующей неделе. О «Мастерском ударе эльфа-дровосека» и цифровых часах на руке Медника. О ведьмах, которые придут в архив Галереи Тэйт, чтобы уничтожить картину, о том, как он спрячет ее от них и подменит картиной Ротко.
Затем он рассказал о роботе викторианской эпохи – роботе с ужасными черными глазами и ужасным зловонным запахом. О том, что робот будет убивать Уильямов Старлингов и попытается убить Уилла, который-сейчас-сидит-и-разговаривает-с-Тимом и которого не следует путать с Уиллом, который-зашел-в-туалет-в-трамвае, хотя в действительности это один и тот же Уилл.
В этом месте Тим начал выказывать признаки некоторой растерянности. Особенно когда Уилл привел его собственные слова насчет старинного голливудского фильма про робота-убийцу из будущего.
– Только этот явился из прошлого, – пояснил Уилл. – Чтобы не дать мне изменить будущее, которое, в свою очередь, должно изменить прошлое. Вернее, уже изменило.
Тим растерялся еще больше.
Тогда Уилл рассказал Тиму во всех подробностях, что случилось после того, как Тим дал ему «ретро» в пятницу на будущей неделе.
Тим растерялся окончательно.
Но пиво было отменным. И Уилл рассказывал очень хорошо.
И, как большинство хорошо рассказанных историй, повествование велось от третьего лица. Вот что получилось в итоге.

Предыдущая страница 3 Следующая страница


Чисвикские ведьмы 4

ГЛАВА 9

Пластиковая трубочка лежала на столешнице. И она была пуста.
Уилл сидел прямо, уставясь в пространство. Его глаза остекленели, зрачки расширились. Лицо зловеще посерело, а губы стали неестественно синими.
Тим осторожно подался вперед, коснулся рукой его шеи в районе яремной впадины, чтобы нащупать пульс.
Пульс отсутствовал.
Сердце не билось.
Уилл Старлинг был мертв.
И вдруг глаза Уилла открылись. Рот тоже.
– Сквозь огуречную пелену я узрел блуждающий велосипед, – изрек Уилл.
– Прошу прощения? – переспросил Тим, несколько опешив.
– Пятнистая юность времен живет в дверной ручке из макарон, – произнес Уилл.
– Опять ничего не понял, – сокрушенно отозвался Тим. – Но главное, что ты не сыграл в ящик. И это меня безмерно радует.
Еще несколько секунд Уилл ничего не отвечал, потом его глаза расширились.
– Беги, – произнес он. – Спасайся.
– Что? Спасаться? От чего?
– Беги! – заорал Уилл, вскакивая со стула и переворачивая столик. А заодно, как и следовало ожидать, обе кружки, которые только что принес Тим.
– Ты оставил нас без выпивки, – беспомощно пробормотал Тим. Он успел отступить и таким образом избежал столкновения со столиком и кружками. – Клянусь Божьей Матерью Упаковок, ты принял «ретро» – не так ли, Уилл?
– Я все – все знаю, – Уилл напоминал бегуна на старте. – Я знаю прошлое и ближайшее будущее. Нам надо бежать немедленно. Со всех ног.
Однако их уже окружили. Небольшая компания, отделившись от группы у стойки, обступила Уилла, Тима и опрокинутый столик. Обычно под словом «толпа» подразумевается «толпа праздных зевак». Которая обычно очень быстро трансформируется в «толпу, охваченную жгучим любопытством».
– Бегите, народ! – рявкнул Уилл. – Сейчас тут такое начнется! Скипайте, и побыстрее!
И первым устремился в направлении выхода. Слова, подкрепленные действиями, обычно производят большее впечатление. Однако толпа на провокацию не поддалась.
– Вот она, нынешняя молодежь! – произнесла дама в соломенной шляпке. – Чуть что – и у них, простите, сносит крышу. В наши времена такого не было.
– В ваши времена было и покруче, – возразил тип в джинсовом платке. – Они ели лягушек с флагштоков и нюхали ароматы Сары.
– Пропустите! – крикнул Уилл, упираясь в могучее брюхо одного из зевак. – Он сейчас придет. И перебьет всех.
– Пожалуйста, пропустите его, – подхватил Тим. – Это мой приятель, он хлебнул лишнего. Боюсь, он не удержится и извергнет свой ужин на кого-нибудь из вас.
Обладатель могучего брюха, в которое все еще колотился Уилл, сделал попытку отступить, но попытка не увенчалась успехом, так как любопытные, собравшиеся за его спиной, твердо намеревались двигаться в противоположном направлении.
– Бегите! – взывал Уилл. – А кто не может – уползайте!
– Вот о чем я и говорю, – провозгласила дама в соломенной шляпке, – Все беды от недоедания. Он уже бредит от голода. Он постоянно недоедает, верно?
– Здесь я с вами согласен, – крикнул малый в джинсовом платке, которому голодная смерть явно не грозила. – В ваших древних мозгах сверкнул луч истины.
– Так не говорят с теми, кто годится вам в матери!
– Но вы-то мне не мать.
– Будь я вашей матерью, я бы вас отравила!
– Будь вы моей матерью, я бы сам отравился!
Вокруг раздались аплодисменты. Старые шутки, как и старое вино, имеют особый вкус, и в нашем послепослезавтра это правило тоже действовало.
– Приготовьтесь, сейчас меня вырвет, – Уилл открыл рот и стал проталкивать палец в горло.
– Расступись! – взревел ближайший брюхоносец.
– Не толкайтесь, – огрызнулся его сосед, еще более дородный.
– Но этого дурика сейчас стошнит.
– Это не повод толкаться, – возразил второй толстяк и отвесил первому звонкий подзатыльник.
– Они дерутся! – вскричал Тим. – Вон там. Эй, смотрите скорее, не то пропустите!
– Драку можно увидеть каждый день, – произнесла дама в соломенной шляпке. – Можно даже заказать ее через домашний экран. Прямо к вам в жилблок придет боксер профессионал и задаст вам хорошую трепку.
– Что, правда? – спросил парень в джинсовом платке.
– В самом деле, – заверила его дама. – Дайте ваш почтовый код, и я позабочусь, чтобы вам как-нибудь такого прислали.
– Ну… Я…
– Я вот к чему, – пояснила дама, не сдвигаясь ни на шаг, хотя другие начали предпринимать более или менее решительные попытки к отступлению. – Дракой сейчас никого не удивишь. Но рвота – это совсем другое дело. Я уже столько лет не видела, как человека… Ой! Нельзя поосторожнее?
Дама прервала монолог, чтобы махнуть своей сумочкой. Перемещения в толпе продолжались, какой-то зевака умудрился налететь на даму и за это поплатился.
– Я вот к чему, – продолжала она, обращаясь к обладателю джинсового платка, который время от времени кого-то пихал, пытаясь сохранить положение в пространстве. – Рвота в наши дни – большая редкость. Такая же как… как рыба-единорог. Или пони, такой маленький, что его можно носить в кармане, – ясно, что на таком не покатаешься. Или…
– Шоколадное кресло, – подхватил джинсовый платок.
– Ну, это уж совсем абсурд, – дама и вторично взмахнула сумочкой, обрушив ее на недавнего обидчика. Тот рухнул на опрокинутый стол, сломал две его ножки из четырех и собственную ногу в придачу.
Рядом взлетели чьи-то кулаки… вернее, начали тяжело двигаться, описывая дугу. Тим заметил просвет в толпе и потянул за собой Уилла:
– Бежим?
– Поверь мне, – тихо пробормотал Уилл. – Это была не шутка.
И тут, посреди «бум!» и «бабах!», с которыми кто-то на кого-то налетал, «о-ох!», сопровождающих взмахи пудовых кулаков, крепкой и очень крепкой брани и весьма выразительных возгласов, раздался голос. Обладатель этого густого баса, перекрывшего все прочие звуки, только что вошел в «Сморщенную Голову».
Он говорил с сильным немецким акцентом.
– Уильям Старлинг! Где Уильям Старлинг?
– Ваал и Сыновья Инкорпорейтед! – громко ахнул Тим. Он уже заметил пришельца – тот возвышался над толпой, а его лицо было невозможно не узнать. – Опять этот зловонный робот!
– Это другой, – бросил Уилл, устремляясь в сторону барной стойки, где находились сцена и аварийный выход. – Я же говорил: надо бежать.
– Я бегу, – отозвался Тим. – Уже бегу. Он действительно уже бежал.
Жуткий черноглазый зловонный тип, как две капли воды похожий на того предыдущего жуткого черноглазого зловонного типа – что наводило на мысль о массовом клонировании, а на самом деле свидетельствовало о массовом производстве, – уже устремился им вслед. Однако для этого ему пришлось пробиваться через дерущуюся толпу – а в драке участвовали все, кроме Тима и Уилла.
И «Бойня Номер Пять», которая оставалась на сцене, потягивая «заряженные» коктейли, и громкими возгласами поощряла дерущихся.
Уилл вскочил на сцену, Тим полез следом.
– Э-э-э, люди! – возмутился Колесничий Аддувачик. – Вам сюда нельзя. Вы не выступаете!
Кулак Уилла был невелик, особенно по сравнению с мишенью, к которой устремился, но достаточно крепок, а главное – угодил точно в цель. Конкретно – в самый верхний из многочисленных подбородков Колесничего.
– Безобразие! – завопил Солдат Неудачи, когда его коллега полетел со сцены. – Этого в контракте не было! Мы подадим в суд на администрацию.
– Отвали, – прорычал Уилл, демонстрируя Солдату свой смертоносный кулак. – Вернее, сваливай… если успеешь.
– Вообще-то я малость страдаю одышкой, – Солдат примирительно поднял руки. – Когда изображаешь плохую погоду, это плохо отражается на здоровье.
– Близится буря, – предостерег Уилл. – Давай, Тим, где у нас запасной выход?
– Я бы уже давно был там, – признался Тим, – если бы не бежал за тобой.
У запасного выхода они оказались почти одновременно. Но дверь оказалась заперта.
– Закрыто! – Тим подергал за ручку. – Между прочим, это нарушение. Этот тип прав: надо подать в суд на администрацию.
– Если доживешь, подавай хоть пятнадцать раз, – отозвался Уилл, безуспешно пытаясь выломать дверь.
И тут началась стрельба.
Где раздобыл огнестрельное оружие жуткий черноглазый зловонный тип номер два? Над этим вопросом предстоит поломать голову Старшему Инспектору Сэму Мэгготту, который некоторое время спустя прибудет на место преступления, чтобы сосчитать погибших. После горестных размышлений Старшему Инспектору предстоит придти к выводу, что тип орудия преступления ему просто неизвестен. Это оружие он видел единственный раз в жизни – а именно, в классическом голливудском боевике двадцатого века. Все мы знаем – или, по крайней мере, должны знать – легендарную Минипушку Дженерал Электрик 7.62 М134, снабженную шестью вращающимися стволами и способную производить шесть тысяч выстрелов в минуту.
Потому что сейчас эти шесть стволов поворачивались, производя именно шесть тысяч выстрелов в минуту – и ни одним меньше.
Среди хаоса и смятения, крови и смерти, страданий, воплей и негодующих возгласов дамы, чья шляпка только что превратилась в груду соломки, шагало воплощение ужаса – Механический Убийца, Автоматический Асассин, Заводной Киллер, Синтетический Душегуб – список эпитетов можно продолжать, насколько хватит фантазии.
– Пригнись! – крикнул Уилл.
Тим успел его опередить.
Огонь минипушки обрушился на сцену, безвременно оборвав творческий путь Солдата Неудачи, которому не доведется впредь создавать никакую погоду, а также Выгребального Обряда, чье банджо повергало в экстаз десятки людей.
– Похоже, нам крышка, – сообщил Тим, принимая позу эмбриона. К этому заявлению нечего было добавить. Возможно, Уиллу что-то пришло бы в голову, но он, скорее всего, просто не услышал самого заявления. Что может услышать человек, который изо всех сил зажал уши руками и пытается вдавить собственное лицо в бетонный пол? Да еще когда кругом грохочут выстрелы?
Думай, сказал себе Уилл. Что делать дальше? Ты это уже знаешь. Знаешь. Не совсем понятно, почему, но точно знаешь. Несомненно, эти рассуждения были не лишены смысла.
– Я знаю, – повторил он вслух. И вскочил.
– Я здесь!
Шесть смертоносных стволов повернулись в его сторону.
– Эй, вот он я! – снова крикнул Уилл. – Я здесь! Иди сюда! Давай, пристрели меня!
Механический Уничтожитель снова прижал кроваво-красную кнопку. Огонь.
Уилл рухнул на колени.
Двести пятьдесят семь выстрелов сорвали с петель дверь запасного выхода.
– А теперь побежали, – пробормотал Уилл, потянув приятеля за рукав.

«Проулок – это проулок, – сказал однажды Ласло Вудбайн, величайший из детективов, созданных писательским воображением. – Но если он широк, да еще с ответвлением, это оскорбление Всевышнему». И добавил: «Впрочем, какого черта, если ты в глубоком отчаянии, а твоя жена поехала отдыхать в Пендж».<"Тонкий намек на приглашение, которое Мэрилин Монро получила от группы светских молодых людей. Это произошло во время ее свадебного путешествия с Артуром Миллером. (Прим. ред.)">
Великий и легендарный Лас знал, о чем говорит, ибо знал толк в проулках. Что же касается женщин, его вкусам не стоит доверять столь безоговорочно. Но, как бы то ни было и что бы там ни было, проулок – это проулок. И если до него все-таки добраться, он служит идеальным путем для бегства.
– Побежали, – простонал Уилл.
Впрочем, Тим уже бежал.
Они бежали по проулку со всем жаром. Разумеется, не с Жаном-Мишелем Жарром, легендарным музыкантом конца двадцатого века.<"Знаю, знаю. Но трудно удержаться, когда каламбур напрашивается сам собой! (Прим. авт.)">. Хотя и он, окажись в этом проулке, постарался бы переквалифицироваться в бегуна. В свою очередь Уилл, окажись он в двадцатом веке и на беговой дорожке, вполне мог бы претендовать на приз, поскольку был не только субтильным, но и голенастым. Тим был отнюдь не субтильным и голенастым, но благодаря мощному выбросу адреналина, который неизбежно происходит у охваченного паникой живого существа, ему удавалось не отставать.
Они свернули в другой проулок. Потом в третий. Миновали перекресток двух проулков и устремились дальше. Им нужно было как можно быстрее оказаться в каком-нибудь безопасном месте, хотя они не представляли, где такое находится. Потом пробежали еще немного – просто чтобы убедиться, что они достаточно оторвались от Эрзац-Экзекутора.
Затем, для вящей уверенности – еще немного.
А потом…
– Хватит, – выдохнул Тим, весь пунцовый и мокрый как мышь. – Оторвались. Я больше не могу.
– Может, еще чуть-чуть? – спросил Уилл, который мог бы еще пробежать порядочно.
– Ни за что.
И Тим рухнул наземь, тяжело дыша. Уилл упал с ним рядом.
– Знаешь, где мы? – спросил он.
– Я знаю, что ты сволочь, – прохрипел Тим. – Дышишь, словно всю дорогу полз нога за ногу.
– У меня пульс учащен, – отозвался Уилл. – Просто я все время бегаю. У меня в спальне есть домашний тренажер.
– Кто у тебя в спальне? – Тим нащупал у себя пульс и принялся считать удары, потом покачал головой. Частота сердечных сокращений приближалась к критической.
– Это такая машина для тренировок, – пояснил Уилл, осторожно оглядываясь. – Помогает поддерживать форму и не набирать лишний вес.
– Не набирать вес?! – переспросил Тим. – Как вес может быть лишним?
– Ну… – начал Уилл.
– Заткнись! – Тим сокрушенно махнул рукой. – Ничего не хочу знать. Я только что видел настоящую бойню. Потом мне пришлось нестись куда-то как угорелому, чтобы спасти свою шкуру. Сомневаюсь, что это подходящий момент. И место тоже.
– Ты даже не представляешь, насколько ты прав, – сказал Уилл. – Время действительно неподходящее. И место не то, где мы должны находиться.
– У меня есть дядя, – Тим предпринял еще одну попытку отдышаться. – Он живет в Кью. У него можно спрятаться.
– Нам надо в Чизвик – Тим закашлялся.
– Это еще зачем? У тебя там есть знакомые?
– Не ори, – шикнул на него Уилл. – Я никого не знаю в Чизвике. Но нам нужно попасть именно туда. Я знаю, где это находится.
– Чизвик всегда…, находился… на одном и том же месте, – Тим принялся пыхтеть как паровая машина. – И там всегда… было скучно.
– Да и ладно. Я о машине времени.
– Что?!
На большее Тима уже не хватило.
– Машина времени, – повторил Уилл. – Та самая, на которой сюда прибыл первый робот. Когда он был уничтожен, машина вернулась в свое время на автопилоте, чтобы забрать второго.
– Что? – на этот раз Тим смог развить свою мысль. – Так ты знаешь, где машина времени?
Уилл кивнул.
– Знаю. Все тут, – он постучал себя по виску. – «Ретро», которое ты мне дал, действительно активирует какие-то синапсы. Я действительно получил доступ к воспоминаниям своих предков. Всех предков. До самой викторианской эпохи. Я точно знаю, когда запустили машину времени. В каком месте и в какое время. Я встречался с человеком, который ее построил.
На новое «что?» Тима уже не хватило. Он только приоткрыл рот, потом помотал головой, и его лицо вновь исчезло в волосах.
– Я помню, как был там, – продолжал Уилл. – Потому что это случилось в моем прошлом. Потому что именно я украл машину времени и отправился на ней в прошлое. Или потом украду. Я намерен сделать это очень скоро… – он посмотрел на свои часы. Пятница. – Примерно через полчаса.
– Стоп-стоп-стоп, – Тим наконец-то снова обрел дар речи. – Получается, это ты путешествовал в прошлое? Я имею в виду собираешься путешествовать в прошлое? Или…
– В эпоху королевы Виктории, – уточнил Уилл. – Там все совсем не так, как тебе представляется. Зато я точно знаю, что там увижу. Потому что теперь мне доступны воспоминаниями всех моих предков – они действительно хранились у меня в голове. Правда, когда я попал сюда, я все забыл. Все это очень запутанно.
– Стой! – Тим замахал руками. – Это бред какой-то. Мне такого не надо.
– О Господь Домашнего Хозяйства, – простонал Уилл. – Это я тоже помню. И что с тобой произойдет… Не ходи со мной, Тим. Не ввязывайся в эту историю. Отправляйся к своему дяде. А я пойду в Чизвик.
– Нет-нет, – загорячился Тим. – Если машина времени и вправду существует, я хочу на нее посмотреть. Пошли, я уже почти отдышался.
– Тебе не стоит на нее смотреть, – сказал Уилл.
– Стоит. Еще как стоит.
– Поверь, не стоит, – Уилл поднялся. – Кстати, где мы?
– В Чизвике.
– Быть не может! Мы так далеко забежали?
– Так далеко. Я эту пробежку до конца дней буду помнить.
– Это очень паршиво. Я должен был помнить… Здесь кое-что не сходится. Наверно, это потому, что я пытаюсь все изменить… Не исключено, что изменить невозможно.
– Я должен ее увидеть, – произнес Тим с новой настойчивостью. – Настоящая машина времени! Я должен.
– Говорю тебе, не надо. Поверь мне.
– Поверь мне, надо.
– Не надо. Я уже вспомнил, где и как оказался. Так что мне пора идти. Ступай к дяде, Тим. Отсидись там пару дней. Хотя… это вовсе не обязательно. Можешь смело топать домой. Я сам со всем разберусь, а потом увидимся. На прошлой неделе. Мы встретимся в трамвае на прошлой неделе.
– На прошлой неделе?
– Ну, это же путешествия во времени, – сказал Уилл. – Старая шутка.
– Не знаю, – ответил Тим.
– Знаешь. Парень заходит в редакцию газеты и говорит издателю: «Я могу завалить вас материалом по самые уши. Я изобрел машину времени». Издатель, скорчив кислую мину, отвечает: «Сегодня я слишком занят, не могли бы вы прийти снова и показать ее…»
– Вчера, – закончил Тим. – Слышал. Еще один бородатый анекдот.
Уилл почесал затылок.
– Странно, – заметил он. – Я всегда считал, что старые шутки как старое вино… Не знаю, кто мне это сказал. Ладно, Тим, мне пора. Увидимся на той неделе. В трамвае, по дороге домой. Ты ничего не будешь помнить, потому что с тобой этого еще не происходило. Но я знаю, что случится сейчас. Поэтому советую тебе как друг: отправляйся домой. Немедленно. Это лучшее, что ты можешь сделать. Пожалуйста, поверь мне.
Тим в упор посмотрел на Уилла:
– Что-то случится, верно?
– Много чего.
– Я имею в виду – со мной.
Уилл кивнул.
– А я не хочу, чтобы с тобой это случилось. Так что топай домой.
Тим поднялся.
– Как все запутанно, – заметил он.
– О да, – согласился Уилл. – Очень-очень.
– Так что мне лучше просто двигать домой.
– Поверь мне, так надо.
– И мы с тобой встретимся на прошлой неделе?
– Я это помню.
– И тогда со мной все будет в порядке? Уилл кивнул.
– Договорились, – Тим крепко пожал ему руку. – Ступай, дружище. И будь благословен.
– Я не подведу, – ответил Уилл. – Прощай. И зашагал по проулку.
Он свернул за угол, потом прошел еще раз, снова свернул. Новый проулок стоил того, чтобы в нем снимали голливудские фильмы. Множество мусорных ящиков, запасной выход в одной из съемных нижних секций. С улицы, на которую он выходил, лился свет. На другой стороне этой улицы виднелся сгоревший дотла магазин старинного оружия.
Уиллу не понадобилось тратить время на поиски. Он слишком хорошо знал, где спрятана машина времени. И слишком хорошо знал, на что она похожа. Он отпихнул в сторону ящики и мешки с мусором и посмотрел на нее.
Да, она стояла там – во всем великолепии дизайна викторианской эпохи: мягкое кожаное кресло с подлокотниками, окруженное хитросплетением полированных латунных деталей. Блестящие краны, надраенные болты. Впрочем, все мы знаем, как выглядит викторианская машина времени.
Уилл взобрался на мягкое кожаное сиденье, закрепил ремни, и его пальцы замерли над панелью управления.
Стоп, подумал он внезапно. Откуда ему известно, где находится машина времени?
Разумеется, это «ретро». Оно обеспечило ему доступ не только к памяти предков, но и к его собственным воспоминаниям. О том, как он попал в прошлое на этой самой машине. О том, как встретил там человека, который построил эту самую машину, которую посылали в будущее, а на ней черноглазого монстра, который сейчас пытается убить его, Уилла.
Но это не объясняет одного-единственного факта. Откуда ему, Уиллу, известно нынешнее местонахождение машины времени. Он еще не разыскал ее и не отправился на ней в прошлое.
– Должно быть логическое объяснение, – сказал сам себе Уилл. – И такое простое, что, если я сейчас до него не дойду, мне следует надавать по башке. Итак: если я все правильно помню – а я все помню… мне надо потянуть вон тот рычаг.
– Погоди. Не спеши.
Уилл повернул голову.
– Тим… – пробормотал он упавшим голосом. – О нет. Тебе нельзя здесь находиться!
– Не беспокойся, – произнес Тим. – Это не проблема. Если ты собираешься встретиться со мной на прошлой неделе, я решил, что…
Но больше Тим ничего не сказал. Тима скосила очередь Минипушки Дженерал Электрик.
– О, Тим… Прости. И Уилл потянул рычаг.
Потом вернул его в прежнее положение.
Со всей силы. По крайней мере, Уилл на это надеялся.
Вихревой тоннель забвения. Галактики, которые вращаются и скручиваются между собой. Психоделические спецэффекты. Полный арсенал Стэнли Кубрика. Хотя в «Одиссее-2001» никто во времени не перемещался. Или все-таки перемещался? В любом случае, там у них все получилось очень недурно.
Потом среди завихрений и наложений, крутых поворотов, обвалов времени, пространства и всего сущего, возникла светящаяся точка, которую ни с чем не спутаешь. Она все росла, росла… Пока не вспыхнул ослепительный солнечный свет.
Машина времени с Уиллом на борту приземлилась, вернее, материализовалась на мощенной булыжником улице в девяносто восьмом году девятнадцатого века.
И на нее тут же налетела тележка пивовара, запряженная парой лошадей.

ГЛАВА 10

Пустая кружка Тима звучно опустилась на полированную поверхность британского барного столика. Британский барный столик находился в пабе «Летящий Лебедь», равно как и Тим с Уиллом. В пабе «Летящий Лебедь», равно как и во всем остальном Брентфорде, был вечер четверга.
– Но это ужасно, – вымолвил Тим.
– Знаю, – проговорил Уилл. – Я чудом остался в живых. Машина времени сильно пострадала. В итоге я застрял в девяносто восьмом, хотя этого не планировал. Нет, конечно, я всегда был увлечен, одержим викторианской эпохой…
– Да, это ты правильно сказал, – заметил Тим. – Я бы сказал то же самое, но…
– Но я не особенно огорчился, когда машина разбилась. Как будто от этого ничего не менялось. Но ты понимаешь, я действительно был там, Тим. В прошлом. Можешь себе вообразить?
– Нет, не могу. Но…
Уилл вытряхнул в горло последние капли «Ларджа».
– Эх, славно. Еще бы разок, – вздохнул он.
– Но это ужасно!
– Ничуть. Самое дивное пиво, какое есть в эту эпоху.
– Ужасно, – опять проговорил Тим.
– Да перестань. Всего третья кружка…
– Я не о пиве, – Тим снова стукнул кружкой по столу, что заставило Невилла вскинуть бровь.
– Я о себе, – пояснил Тим. Его голос был глухим и резким.<"Понятно, что звуком голоса нельзя резать ни металл, ни дерево, ни бумагу. Это не удалось бы и магу, даже если бы он рвал и метал. (Прим. авт.)"> – Я о том, что меня убили. Это ужасно.
Уилл пожал плечами:
– Ты сам был виноват. Я предупреждал тебя. И не один раз. Я говорил, чтобы ты отправлялся домой.
– Я был убит, – пробормотал Тим. – Я умру.
– Мы все умрем. Это неизбежно. Закон объективной реальности.
– Но я умру в будущую пятницу. Именно я! И мне не до объективности!
– Ты не умрешь в будущую пятницу. Поэтому я и вернулся из прошлого в сегодня. Мне было надо привести тебя в этот паб и рассказать это тебе.
– Значит, я не умру в будущую пятницу?
– Нет, – уверенно ответил Уилл. – Не умрешь.
– О, какое счастье… – Тим вздохнул с нескрываемым облегчением. – Тогда все прекрасно. И мне это снова нравится. Продолжай.
– Сперва пойди и принеси еще пива.
– Ты прав.
Через минуту Тим вернулся с двумя кружками.
– Так что там было дальше? – спросил он, поставив пиво на стол.
– Много всего… – Уилл отхлебнул из кружки. – Много-много-много всего разного.
И он продолжал.

В голове Уилла теснились воспоминания, но эти воспоминания принадлежали не ему. То есть до известной степени это были его воспоминания, поскольку они теснились в его голове. Но эти воспоминания достались ему, можно сказать, по наследству. Они не имели отношения к его собственным мыслям и не следовали его собственного опыта. В итоге…
Он оказался в девятнадцатом веке. Одного этого обстоятельства было достаточно, чтобы ошеломить. Или даже оглушить. Или вызвать достаточно сильное потрясение.
Дело было даже не в том, что его отбросили на булыжную мостовую могучие копыта несущихся во весь опор лошадей. В конце концов, он просто приложился затылком и отделался парой синяков.
Нет. Дело было совсем не в этом. Опасность уже миновала, а Уилл сидел – оглушенный, потрясенный… Прежде всего запахами, которые буквально ударили ему в нос.
Побудив за этот самый нос схватиться.
Но поздно. Голова пошла кругом, на глазах уже выступили слезы.
Девятнадцатое столетие ужасно сильно пахло. Вернее, просто ужасно пахло. Век двадцать третий почти полностью избавился от запахов. Естественные запахи тела давно перестали осложнять людям жизнь – благодаря многочисленным маркам суперэффективных дезодорантов, чьи производители даже выкупили у церкви право на религиозную деятельность. Предохраняющие упаковки не давали пище портиться, а по извлечении пища испортиться просто не успевала. С прочим справлялась обширная система утилизации отходов. Да, кислотные дожди стали весьма распространенным явлением. Но в такую погоду нормальные граждане сидят дома, а если нормальному гражданину все-таки потребуется из дома выйти, он выйдет в противохимическом костюме, и запах дождя будет беспокоить его так же мало, как и все остальное. Но в девятнадцатом веке все было иначе.
Уилл сидел на куче конского навоза.
Вернее, Уилл сидел на куче конского навоза секунду назад.
Потому что Уилл уже вскочил с кучи конского навоза, по-прежнему зажимая нос пальцами правой руки и неистово размахивая левой. Потом ему потребовалось еще несколько секунд, чтобы определить свое местоположение в пространстве и времени. Но когда ему это удалось… как только ему это удалось…
– О! – простонал Уилл – О!
Он был на улице викторианской эпохи. А именно – на Уайт-чейпл-роуд. И если бы запаха конского навоза оказалось недостаточно, чтобы свалить с ног, с этим справились бы другие запахи, запашки, ароматы, неведомые и нездоровые, а также не менее многочисленные и сильные звуки и краски. Это могло сразить наповал. В буквальном смысле слова.
Уилл поморгал, потом огляделся по сторонам. Ох, ничего себе… Столько запахов (и большинство из них весьма неприятные), столько шуму, столько движения… Вернее, возни и суеты. Все куда-то спешат. Уилл никогда еще не видел, чтобы люди так спешили. Похоже, все они были чрезвычайно заняты. Пешеходы толкали друг друга локтями, повозки на высоких колесах, запряженные лошадьми, с грохотом проезжали мимо – вернее, проносились. Во времена Уилла – прежние времена Уилла – люди ходили медленно, трамвай ездил медленно, все двигалось медленно. Но здесь…
Уилл прижался к стене, украшенной множеством разноцветных афиш. Одна возвещала, что В Мюзик-холле «Электро-Альгамбра»<"Альгамбра находилась на восточной стороне Лейчестер-сквер, Огромное здание в мавританском стиле с двумя минаретами и двумя фонтанами под центральным куполом. Первоначально (в 1854 г.) построенная для демонстрации научных достижений, в 1860 году Альгамбра стала мюзикл-холлом. Неудивительно: в те времена многие научные открытия сначала становились достоянием публики, а не засекреченных военных служб (Прим. ред.)"> на Стрэнд Литтл Тич исполняет свой неизменно популярный «Танец Большого Сапога», к восторгу ценителей всех классов». Другая приглашала в «Цирк-Фантастик графа Отто Блэка, на Карнавал Диковин, Одиссею Причуд, Феерию Странностей». И еще множество плакатов, расписывающих достоинства различных сортов табака, столов и табуретов, труб и трубок – подзорных, курительных, деревянных, стеклянных и медных, новомодных костюмов и лечебных вод. А также автомата под названием «джентльмен-на-службе-у-джентльмена».
Стараясь дышать неглубоко и осторожно, чтобы не потерять сознание, Уилл разглядывал людей, которые бежали и спешили мимо и навстречу с чрезвычайно озабоченным видом. Все были субтильны. Как и сам Уилл. А некоторые были даже более тощими, чем он. Вот кого можно было назвать ходячими скелетами. Осунувшиеся, с заострившимися острыми скулами и горящими глазами в глубоких провалах глазниц, одетые в жалкие обноски – но, несомненно, викторианской эпохи. Но это были торговцы. Значит, им было что продать? Уилл прислушался. И впервые, сквозь шум, услышал легендарные Голоса Старого Лондона.
– Два – на – один, два – на – один, в самый раз для вас, мой господин.
– Башмаки без подошвы, носки без пят, налетай все подряд!
– А кому стружки-опилки, ржавые гвозди и ржавые вилки! – Вот глина в ведерке с соседней горки!
– Воздух в пакетах, воздух в пакетах, покупай, дешевле нету!
Легендарные Голоса Старого Лондона. Уилл тряхнул головой, словно на ее долю сегодня не хватило потрясений. Но, как ни суетились люди, как ни бегали, нельзя сказать, что торговля шла очень бойко. Повезло лишь лоточнику, который продавал старую ушную серу. Этому предстояло в скором времени стать большой шишкой. Просто сегодня был вторник, хотя Уилл этого пока еще не знал.
Пока же он глядел на уличных торговцев, на прохожих – а также пробегающих и проносящихся мимо – и время от времени встряхивал головой. Потом он улыбнулся.
Он в прошлом. Взаправду.
– Сэр?
Уилл оглянулся. На него смотрел маленький оборванный парнишка.
– Сэр? – повторил парнишка.
Уилл все еще держался пальцами за нос.
– Ждо эдо? – спросил он. И сам себе ответил: – Чудо.
– Чудо? – спросил парнишка.
– Чудо, – подтвердил Уилл. – Я общаюсь с человеком викторианской эпохи.
Парнишка бросил на Уилла взгляд, исполненный недоумения. Потом еще один, столь же недоуменный. Наконец, уставился на Уилла – еще более недоуменно. Лицо у малыша было ужасающе грязное, а между носом и верхней губой красовалась засохшая козявка.<"Точно в канавке, которая проходит от основания носа к верхней губе и называется phitrum. (Прим. авт.)"> Одет он был в потрепанную курточку из синего полотна и не менее потрепанные плисовые штанишки, которые держались на нем только благодаря веревке, заменявшей брючный ремень. На тощей шее парнишки красовался пестрый платок.
– Чудо? – переспросил парнишка. – Я видел, как вы появились, сэр. Чтоб мне лопнуть, если я лгу. Вы свалились прямо с кеба. Вы из Воздушной кавалерии?
Выговор паренька очаровал Уилла. Наверно, это и есть кокни, Уилл уже слышал подобный акцент, когда смотрел передачи по каналу «Классика». Так изъяснялся самый великий мастер диалекта большого города из когда-либо живших, легендарный и незабвенный Дик ван Дайк.<Американский актер, ведущий комедийного «Шоу ван Дайка». В 1992 году возрасте 67 лет принял приглашение продюсер Фреда Силвермана и сыграл главную роль – доктора-детектива Марка Слоэна в сериале «Диагноз: убийство». Это не первая работа ван Дайка в этом жанре. Вспомните его Дика Трэйси в одноименном фильме. Кроме того, он снимался с Джули Эндрюс в «оскароносном» фильме «Мэри Поппинс» Между прочим, сына ван Дайка, который сыграл сына доктора Марка, полицейского Стива Слоэна, зовут Барри. Запомните это имя.(Прим. ред.)>
– Я…
Уилл осекся. Слишком грандиозно и слишком отвратительно. А когда чего-то слишком много, это вызывает ощущение подавленности. Лучшее, что сейчас можно было сделать, – это сохранять спокойствие. Но попробуй сохранить спокойствие, когда тебе хочется скакать и орать во всю глотку. Он оказался здесь! На самом деле! В прошлом, в своем страстно обожаемом прошлом! Возможно, конечно, не просто оказался, а застрял надолго – поскольку машина времени серьезно пострадала. Но сам он жив! Жив, как никогда прежде! И ему предстоит приключение, о каком он до последних дней и мечтать не смел.
Да, в самую пору завопить от восторга. Но Уилл, хотя и с трудом, сдержался.
– Я не из Воздушной кавалерии, – ответил он. – Я… хм… просто путешественник.
– Я вас видел, – повторил парнишка. – Видел, как вы упали с неба.
– Я переходил улицу, – объяснил Уилл. – И нес кресло.
– Вы умеете летать. Я вас видел, сэр. Возьмите меня к себе. Я буду вам служить верой и правдой, Господь мне свидетель. А скажете «нет» – мне станет не мил белый свет. Я буду вам чесалки натирать, руки целовать и…<"Чесалки для спинки – ботинки">
– Прошу тебя, ступай куда-нибудь. Ступай, вымойся хотя бы… – он махнул рукой. – Я всего лишь путешественник, и только.
– Откуда вы, сэр? Из Индии? Из Америки? Трубы у вас что надо, это уж точно, – и он пощупал брюки Уилла.
– Трубы? – повторил Уилл. – Вообще-то, это брюки… Выражение из рифменного сленга кокни. Точно.
– Дайте пенни, сэр, – оборвыш продолжал тянуть Уилла за штанину. – Вы говорите как джентльмен, значит, вы джентльмен. Провалиться мне на этом самом месте, если это не так. Дайте хоть пенни, а лучше два. Я сегодня не ел, и мой желудок поет песни.<"Тогда это выражение было еще не старым, а самым что ни на есть современным. (Прим. авт.)">
– У меня нет денег. – Уилл мягко, но решительно освободил брючину. – Там, откуда я прибыл, пенни не бывает.
– Если у вас только валюта, могу обменять. Посчитаю на «бэббидже», все честно.
– На… «бэббидже»? – очень осторожно переспросил Уилл, боясь неправильно произнести это слово.
– Ага. Он у меня в кормушке, – малыш запустил ручонку в свой карман и выудил маленький латунный предмет.<"Кормушки для стакана – карманы.">
Карманный калькулятор.
– Ох! – На этот раз Уилл не сдержался. – Дай-ка посмотреть.
И протянул руку. Но мальчик отступил на шаг.
– Я только посмотреть хотел, – пробормотал Уилл.
– Как будто раньше не видели.
– Никогда в жизни.
Паренек свистнул:
– Ну, видать, вы издалека. Оттуда, где на карте розы?
– Розы на карте? Британская империя?
– Ой, да ну вас, – фыркнул парнишка. – Если неохота по-хорошему малышек отсыпать – позвольте, я сам вам по кормушкам пошарю.<"Малышка Анетта – монета."> Я не живу, а перебиваюсь, в чем сердечно вам каюсь. Шелковый платок сойдет. Или золотые часики, если они у вас есть.
– Хватит, – произнес Уилл. – Будь добр, исчезни.
– Можете потрогать мою игрушку. Один шестипенсовик.
– Я сказал, топай. И поживее.
– Гм, странно, – парнишка обхватил свой грязный подбородок столь же грязными пальцами – большим и указательным. – Ну и странный же вы человек, сэр. Не могу вас раскусить. Давайте я просто свистну, сбегутся парни и отделяют вас палками как следует. А ваше добро мы поделим.
Уилл поглядел на него сверху вниз и глубоко вздохнул.
– Как тебя зовут?
– Уинстон, – ответил тот, отсалютовав по-военному.
– Ну как, Уинстон, ты закончил?
Паренек ухмыльнулся.
– Ну, пару задумок еще осталось, – признался он. – Разрази меня гром, если нет. Может, вы какую-нибудь оцените и вознаградите меня по справедливости. Например, я чувствую, что жаловался на голод не слишком убедительно. Наверно, потому, что не так давно поел. Я бы мог…
– Хватит, пожалуйста, хватит! – Уилл отпустил свой многострадальный нос (это было ошибкой), чтобы взмахнуть обеими руками. – Твое красноречие меня поражает…
– Это еще один приемчик, – пояснил оборвыш. – Психологическая тактика. Я вызываю у вас сочувствие и заставляю таким образом раскошелиться. Сперва вам, конечно, показалось, что перед вами оборванный уличный сорванец. Но теперь вы обнаруживаете, что это умственно развитый юноша, оказавшийся в трагических обстоятельствах. И соответственно делаете великодушное пожертвование в его пользу, с мыслью, что это надлежит сделать во имя милости Божией. И лопни моя селезенка, если это не так.
– Ничего я тебе не дам, – ответил Уилл. – Не потому, что ты не произвел впечатления. Просто мне пора. Прощай, Уинстон. Приятно было познакомиться.
Уилл повернулся с явным намерением отправиться восвояси и даже сделал несколько шагов.
– Нет, подождите, дяденька…
Парнишка устремился за ним, старательно хромая.
– Моя нога… Ох, моя бедная нога. Ох, как нарывает. Уилл остановился и обернулся:
– У тебя нарыв на ноге?
– Еще бы, – ответил ему паренек. – Хронический артрит, приобретенный из-за жестокого обращения в работном доме.
– Ясно.
– Не говоря уже о нарыве в паху.
– О нарыве в паху?!
– Я сказал: не говоря…
– Старые шутки и впрямь лучше новых. Послушай, ты произвел на меня впечатление. У тебя получилось. Будь у меня были деньги, я бы тебе заплатил. Но у меня нет денег. Извини.
– Хотя бы честно, – вздохнул мистер Уинстон. – О…, Глядите, вот он!… Ее Величества «Дредноут»!
Он ткнул в небо пальцем:
– Сожри меня гиена, если это не «Дредноут»!!!
Уилл взглянул в направлении, в котором тот указывал.
Небо над головой было ясным и синим. Уилл посмотрел вверх, но никакого «Дредноута» не увидел. Ха… Весьма сомнительно, чтобы где-то над этой безмятежной синевой притаился Господь Бог, озабоченный мыслью покарать Уинстона.
Однако прежде, чем эти размышления к чему-то привели, они были внезапно прерваны звуком шлепка, за которым последовал столь же внезапный визг.
Уилл обернулся. Одну руку мистер Уинстон запустил в карман брюк Уилла, а другой держался за собственное ухо, покрасневшее отнюдь не от стыда. И чтобы увидеть свершившего сию кару, не надо было бы возводить очи к небесам. Ибо дородный джентльмен, чей удар только что пресек поползновения незадачливого карманника, стоял рядом.
– Ну-ка убери руку, мальчик, – грозно произнес джентльмен.
Паренек немедленно повиновался и уже собирался выполнить заодно и высказанное ранее пожелание Уилла, а именно: исчезнуть куда подальше. Однако толстяк проворно схватил его за шиворот и поднял в воздух.
– Все в порядке, – сказал Уилл. – Пожалуйста не трогайте его.
– Верни, что взял, – приказал джентльмен.
Паренек разжал пятерню, которую только что извлек из кармана Уилла, и чудом не выронил небольшой пластиковый диск. Диск, на который Уилл в свое время – вернее, в своем времени – скопировал «Мастерский удар эльфа-дровосека».
– Здесь это ничего не стоит, – заметил Уилл. – Пусть оставит себе.
– Ошибаетесь, – возразил джентльмен. – Последствия могут оказаться ужасными. Держите, мистер Старлинг.
Уилл протянул руку, и диск скользнул из руки паренька в его ладонь. Только после этого мистеру Уилсону было позволено ощутить почву под ногами.
– «Мистер Старлинг»? Вы знаете мое имя?
– И вы мое тоже.
Уилл пристально оглядел толстяка.
Тот выглядел весьма внушительно. И не только благодаря своим габаритам: он напоминал одного из современников Уилла, переодетого в костюм викторианской эпохи. Что же касается костюма…
Облачение этого джентльмена было не только великолепным, но и весьма экстравагантным. Шестерка из болескинового вида цвета лайма<"Очевидно, того молескина, что произведен в Болескине, имении Алистера Кроули на озере Лох-Несс. (Прим. ред.)"> – блуза, брюки, сюртук, жилет, пальто и даже цилиндр, подобранный к ним в тон. На твидовой ленте, опоясывающей цилиндр, сверкала большая золотая пряжка в форме пятиконечной звезды, усеянная драгоценностями. Жилет был украшен множеством цепочек из чистого золота – что, кажется, указывало на принадлежность к масонству.<"Знаменитый паб «Летящий Лебеда» на Илннг-роуд в нашем настоящем носит название «Руки Каменщика». Вряд ли это как-то связано с масонами («вольными каменщиками»), но если добавить немного воображения… (Прим. ред.)"> На мясистом среднем пальце правой руки, которая все еще сжимала воротник юного мистера Уинстона, красовался перстень – сапфировая звезда в окружении таинственных символов, выгравированных на оправе. В левой руке джентльмен держал толстую трость, увенчанную серебряным черепом – такие трости обычно служат по совместительству ножнами для тонких шпаг или стилетов.
Наконец толстяк выпустил мальчишку. Тот присел, словно хотел провалиться сквозь землю, но тут же вскочил и припустил по улице.
– Прощай, Уинстон, – произнес Уилл.
– А теперь скажите, как зовут меня, – предложил джентльмен.
– Хьюго Рюн, – ответил Уилл.
Мистер Хьюго Рюн приподнял цилиндр и поклонился. Пожалуй, это Уилл меньше всего ожидал увидеть – гладковыбритую голову с татуировкой в виде пентаграммы на макушке.
Через миг мистер Рюн выпрямился, водрузил на голову цилиндр и похлопал Уилла по плечу.
– Вынужден принести извинения, – произнес он. – Похоже, я ошибся в расчетах примерно на девять сотых градуса. Непростительная ошибка, которая обошлась слишком дорого.
Рюн нагнулся, подобрал какую-то деталь погибшей машины времени, что-то пробормотал себе под нос, печально покачал головой и уронил обломок.
– Я ничего не понимаю, – проговорил Уилл – не слишком покривив душой.
– Скоро все поймете. Если согласитесь зайти во мне в гости.
– Ну, я…
Больше Уилл ничего не сказал. Он разглядывал мощное, широкое лицо Хьюго Рюна. Впечатляющее зрелище… Глубоко посаженные глаза, благородных очертаний нос, мясистые губы и тяжелая нижняя челюсть.
– Не знаю, – вздохнул Уилл. – Я как-то странно себя чувствую.
Хьюго Рюн понимающе кивнул.
– Вы только что совершили путешествие во времени. Я бы удивился, если бы вы чувствовали себя как обычно. Прошу вас, идемте со мной.
– Думаю, дело не в этом…
Внезапно Уилла охватило дурное предчувствие. Это чувство появилось у него впервые и очень ему не нравилось. Нет, это был не страх – нечто большее. Но что именно? Этого Уилл не знал, что существенно усугубляло ситуацию. Этот человек знает его имя. И он, Уилл, тоже знает его имя. Откуда? Если разобраться, миг назад помнил еще множество вещей – по крайней мере, был уверен, что помнит. Но… миг назад – или жизнь назад? И его ли это воспоминания?
– Скоро вы все поймете, – повторил Рюн. – Идемте со мной.
Он развернулся на каблуках и устремился в толпу спешащих прохожих – а также пробегающих, проносящихся и прочих, – и она расступилась перед ним словно море перед Моисеем. Если вы, конечно, верите в то, что Моисей действительно заставил море расступиться. Уилл не верил. Поэтому он принял это сравнение лишь после некоторого колебания. Однако в голову ему не пришло ничего лучшего… если вообще что-то успело придти в голову – прежде, чем он поспешил следом за Хьюго Рюном.

ГЛАВА 11

Следовать за Хьюго Рюном оказалось нетрудно: толпа сама расступалась перед толстяком. Но чем дальше Уилл следовал за Хьюго Рюном, тем сильнее становилось дурное предчувствие.
Уилл помотал головой. Без толку.
Перейдя улицу, Рюн прошел в кирпичную арку, которая была входом в тесный проход – по сути тоннель – между двумя высокими зданиями. Уилл проследовал туда весьма неохотно: в тоннеле пахло куда хуже, чем на улице, и пришлось снова изо всех сил зажимать нос. Наконец тоннель закончился, и оба – и Хьюго Рюн, и Уилл – оказались во внутреннем дворике. Со всех сторон возвышались стены доходных домов. Уилл глядел во все глаза. Здесь царила атмосфера заброшенности, отчаянной бедности и безысходной тоски. Стены позеленели от склизкой плесени. Солнце редко сюда заглядывало, и во дворе было холодно и сыро. Уилл вздрогнул, но продолжал идти следом за Хьюго Рюном.
Судя по надписи, сделанной краской на грязной стене, это место называлось Миллерс-корт. Ржавая железная лестница в углу вела к двери, которую едва можно было разглядеть в темноте. По этой лестнице и стал подниматься Рюн.
– Идемте со мной, – позвал он Уилла, и тот послушно шагнул следом.
Рюн достал из кармана ключ, вставил в скважину, которая казалась слишком маленькой для него, пару раз повернул, потом толкнул дверь, и она с болезненным стоном открылась.
– Проходите, – сказал Рюн.
Уилл неуверенно заглянул внутрь, в темноту.
– Проходите – теперь в голосе Рюна появились командные нотки.
Уиллу ничего не оставалось, как повиноваться. Толстяк пропустил его вперед, притворил дверь и запер ее на ключ.
Теперь они стояли в полной тьме.
– Что теперь? – дрожащим голосом спросил Уилл.
– Идем на цыпочках, – прошептал Рюн. – Тихо-тихо, Он чиркнул спичкой и поднес ее к огрызку свечи.<"А спички в те времена называли «lucifеr». (Прим. ред.)"> Тощий язычок пламени озарил внутренности омерзительного коридора. Уилл, который на сегодня уже был по горло сыт впечатлениями и хотел лишь одного – увидеть дневной свет, – что-то пробормотал.
– Ш-ш-ш, – одернул его Рюн. – Согласен, мое жилище выглядит так, словно жить в нем невозможно, но я ничего не делаю просто так. Сделайте одолжение, ведите себя тихо.
– Зачем?
– Чтобы нас не услышала моя домовладелица, миссис Гантон. В это время суток она обычно успевает приложиться к бутылке джина. Но о том, что ей не уплачено за месяц, она помнит в любом состоянии. И поднимет крик на всю округу, если обнаружит, что мы пришли.
– А-а, – протянул Уилл.
– Так что, будьте так любезны, не шумите. Осталось немного.
Рюн протиснулся вперед и повел Уилла, освещая путь тем же огрызком свечки, по шаткой лестнице, которая вела к самой квартире.
Квартира была выбрана слишком неудачно. Здесь было тесно. Здесь было не прибрано. Здесь было неуютно. Здесь было до отвращения грязно. Лучи тусклого света, с трудом пробиваясь сквозь давно не мытые окна, позволяли разглядеть небольшую комнату весьма отталкивающего вида… вернее, конуру. Постелью служил узкий соломенный тюфяк. Он явно использовался по назначению, причем совсем недавно, хотя непонятно, как на нем умещалась могучая туша Хьюго Рюна. Что же касается единственного стула, то он, похоже, служил исключительно источником пищи для древоточцев и поэтому просто валялся на боку посреди этой конуры. Тут же были разбросаны какие-то бумаги, среди которых преобладали неоплаченные счета.
А в углу стоял предмет, который вообще не имел отношения и не мог иметь отношения к этой комнате, – корабельный сундук. Великолепный большой корабельный сундук. Слишком большой, чтобы его можно было пронести в дверь. И слишком великолепный, чтобы находиться в подобной дыре.
Мистер Рюн огляделся.
– Гнусный разбой! – воскликнул он, взмахнув своими огромными ручищами. – Здесь кто-то был. Вернее… – он потянул носом, – были. Да, их было несколько… Это они.
– Они? – переспросил Уилл.
– Всему свое время, – Рюн внимательно осмотрел сундук и кивнул своей тяжелой головой. – Похоже, их интересовал мой сундук.
Корабельный сундук, весь украшенный многочисленными медными шишечками и накладками, обитый красной кожей, был и в самом деле поразительно красив и явно стоил немало.
– В нем все, чем я владею, – сообщил толстяк. – Ныне я подобен судну без порта приписки.
– Судя по всему, вы оказались в затруднительной ситуации, – предположил Уилл.
– Тонко подмечено, – ответил Рюн. – Но дело, собственно, не в этом. Я далеко не беден. Мой отец занимался пивоварением. Едва ли это подходящее занятие для настоящего джентльмена. Но, должен признаться, его кончина обернулась для меня благом. Я смог испытать такое, о чем большинство людей могут лишь мечтать.
– В самом деле?
– Присаживайтесь, – предложил Рюн, пинком возвращая форму соломенному тюфяку. – Шампанского?
– Шампанского? – Уиллу почти удалось улыбнуться. – Я читал о шампанском, но никогда не пробовал.
– Мир без шампанского? – Рюн покачал головой, снял свой щегольский цилиндр и эффектным жестом водрузил его на корабельный сундук. – Оставить мир без шампанского – преступление. Этого достаточно, чтобы оправдать наши действия.
Уилл присел на тюфяк.
– Кто вы? Я помню вас, помню ваше имя, но почему – не знаю.
Рюн снял пальто и достал из большого внутреннего кармана бутыль шампанского и два бокала.
– Приобрел по случаю вашего прибытия, – сообщил он. – Вы должны были попасть прямо сюда, в эту комнату… Уму непостижимо: каким образом в мои расчеты прокралась ошибка?.. – Рюн откупорил шампанское, наполнил бокалы и вручил один Уиллу.
– Большое спасибо, – проговорил тот и осторожно сделал глоток.
– Нравится? – спросил мистер Рюн.
– Еще бы, – признался Уилл. – Просто чудо.
– В конце концов, так и должно было быть…
Мистер Рюн грузно приземлился на сундук и взял бокал в ладони. Теперь он взирал Уилла сверху вниз. Уилл смотрел на мистера Рюна снизу вверх.
Вернее, очень внимательно разглядывал. Этот толстяк, восседавший перед ним, был загадкой. И, надо сказать, загадкой крайне тревожной.
– Что вы помните, мистер Старлинг?
– О чем?
– Ну, для начала – о том, как вы сюда прибыли.
– А-а-а…
Неожиданно Уилл задумался. Что именно он должен сказать? Он ничего не знает об этом толстяке. Ну, для начала – можно ли ему доверять.
– Что вы знаете? – спросил он.
– Я знаю все, – ответил Хьюго Рюн.
– Тогда почему вы меня спрашиваете?
Рюн вздохнул.
– Это чрезвычайно важно. Важно знать, что вы знаете, а чего не знаете. Если вы помните слишком много, мне от вас толку не будет. Если вы представляете, какой чудовищный обман будет окружать вас в этом времени, вы окажетесь не в состоянии действовать.
Уилл покачал головой:
– Понятия не имею, о чем вы говорите.
– Само собой. В таком случае, позвольте мне объяснить. Вас доставили сюда из двадцать третьего века…
– Я прибыл по своей воле, – перебил Уилл.
– В данных обстоятельствах у вас не было выбора. А о том, чтобы обстоятельства сложились именно таким образом, я позаботился.
– Это вы посылали роботов, чтобы они нападали на меня? И убивали людей?
– Нет, – Рюн поднял широкую ладонь, словно отстраняя столь возмутительное подозрение. – Я обеспечил вам возможность спастись. Более того, я сам создал эту машину – вместе с моим добрым другом мистером Уэллсом.
– Гербертом Уэллсом?!
– С ним самым. Он взялся за этот проект, потом безнадежно запутался и попросил, чтобы я дал ему общие представления о времени. Как, собственно, в нем все взаимосвязано. А взаимосвязано в нем все не совсем таким образом, как вы могли бы предположить. События в будущем могут влиять на прошлое. Мало кто сумел докопаться до этой истины.
– Я об этом даже не догадывался, – признался Уилл.
– Вы и не могли догадаться. Но я помог Уэллсу найти правильный путь.
Уилл сделал еще несколько глотков. Положительно, шампанское – восхитительная штука.
– Я на самом деле совсем ничего в этом не понимаю, – заметил он.
– Так и должно быть. А что вы помните о своих предках? Что у вас здесь? – Рюн постучал по виску толстым пальцем.
– Дайте подумать…
Думать пришлось довольно долго.
– Вообще-то, не думайте слишком много, – наконец сказал Уилл. – Но почему-то я уверен, что мог бы вспомнить… уйму всего разного. Наверно, все, что происходило последние лет двести. Это самое меньшее. Примерно до…
– До тысяча восемьсот девяносто восьмого года, – подсказал Рюн.
– Точно. А дальше – ничего.
Рюн кивнул головой и одарил Уилла очень широкой улыбкой.
– Именно так и должно быть. Потому что сейчас вы в тысяча восемьсот девяносто восьмом году. У вас в голове воспоминания ваших предков, но воспоминания только о тех событиях, которые уже произошли. Но то, что произойдет начиная с тысяча восемьсот девяносто восьмого года, еще не стало воспоминаниями. Эти события еще только должны произойти. Вы не можете помнить то, чему только предстоит случиться.
– Но ведь это уже случилось! В будущем, из которого я прибыл. Там они уже случились… в прошлом.
Вы теперь часть этого прошлого. Прошлое стало для вас настоящим. Единственные воспоминания предков, которыми вы теперь располагаете, – это воспоминания о том, что происходило до нынешнего момента. А ваше будущее еще не наступило. Будущее, в котором вы совершите великие деяния… Под моим Руководством, конечно.
– О да, несомненно, – отозвался Уилл.
– Ирония? – спросил Рюн. – Или сарказм? У меня нет времени ни на то ни на другое…
– И вы об этом тоже знаете.
– А это был сарказм. Давайте с вами договоримся: это последний раз, когда вы отпускаете саркастические замечания в мой адрес.
– Послушайте, – перебил его Уилл, – я не знаю, кто вы такой и чего от меня хотите. Я ввязался в нечто несусветное и чувствую… как бы это сказать… Этого просто не может быть. По-настоящему оказаться здесь… Но как я попаду обратно, в свое время?
– Когда ваша миссия будет выполнена, вы вернетесь. Это я вам обещаю, – Рюн сунул руку в жилетный карман и достал коробку с сигаретами. – Хотите масленку?
– Масленка для носа, – усмехнулся Уилл. – Папироса. Сленг кокни, основанный на рифмах. Знаете, я никогда не курил. У нас – в моем времени – ни сигарет, ни папирос, ни трубок больше нет. Дело в том, что курение – это ужасно вредно. Нам рассказывали на уроках истории, как во второй половине двадцать первого века все сигаретные компании обанкротились, когда тысячи умирающих курильщиков подавали на них в суд и выигрывали процессы.
– К счастью, это еще в будущем, – Рюн вытащил сигарету, чиркнул спичкой и не спеша прикурил. – В наши дни – я имею в виду в эту эпоху – сигареты считаются весьма полезными.
– Тогда я не прочь попробовать!
– Вам станет дурно, – предупредил Рюн.
– Ну… – Уилл нерешительно пожал плечами, – тогда, пожалуй, не стоит.
– Итак, перейдем к текущим делам. Проще говоря – к тому, какую роль вы сыграете в борьбе с силами тьмы. Могу сказать одно: самую активную.
– Сил тьмы? – Уилл покачал головой. – Ничего не понимаю. Можно еще шампанского?
– Вы опьянеете, – предупредил Рюн.
– Я никогда еще не пьянел, – возразил Уилл. – К счастью, алкоголь в нашем будущем еще есть.
Рюн чуть заметно повел плечами и снова наполнил бокал Уилла.
– Силы тьмы. Проще говоря – ведьмы.
Уилл поперхнулся, и шампанское устремилось в носоглотку.
– Ведьмы? – пробормотал он, когда откашлялся.
– Ведьмы, – подтвердил Рюн. – Колдовство – это бич просвещенной эпохи.
– Перестаньте, – возразил Уилл. – Колдовство – это предрассудок. Средневековая чушь. Никто не верит в колдовство. Ну, наверно, за исключением моего лучшего друга Тима. Вот он убежден, что миром правят ведьмы.
Глаза толстяка полезли на лоб. Потом его взгляд медленно устремился на Уилла.
– Ваш лучший друг Тим? – голос мистера Рюна стал холодным и мертвым. – Не вы?
– Конечно, нет! – воскликнул Уилл. – Чтоб я верил в такую чушь?
– Но ведь вы Уилл Старлинг? Второй по старшинству сын Уильяма Эдварда Старлинга, родившийся второго февраля в год две тысячи двести второй?
– Я единственный сын Уильяма Эдварда Старлинга.
– Это неправда, – сказал Рюн.
– Это правда.
– Неправда.
– Самая взаправдашняя правда!
Хьюго Рюн покачал головой.
– Родился второго февраля две тысячи двести второй…
– Это не мой день рождения. Я родился первого января. Но…
– Но что?
– Второй день второго месяца две тысячи двести второго года – день рождения Тима.
Чудовищно! – Рюн взмахнул огромными руками, шампанское выплеснулось в одну сторону, сигарета полетела в другую – Это все из-за вашего отца!
– Из-за моего отца?! А при чем тут мой отец?
– При том, что он ваш отец, – Рюн снова сделал весьма экспрессивный жест. – Знание передается по наследству. От второго сына ко второму сыну.
– Я единственный ребенок в семье, – сказал Уилл.
– Я привел сюда не того брата… – Рюн умудрился спрятать лицо в ладонях. – Это катастрофа.
– Тим мне не брат.
– Не спорьте. Самый настоящий брат.
– Да нет же!
– Да.
– Нет.
– Да, – возмущенно повторил Рюн.
– Говорю вам, нет. Хотя…
– Хотя что?
– Ну, вообще-то… по-моему, мы немного похожи. Он покрупнее и потемнее, но что-то общее у нас есть. И мы были лучшими друзьями с самого детства. Он мне действительно почти как брат… был.
Уилл добавил это, потому что вспомнил, как погиб Тим.
– «Был»? – Рюн выглянул из-за решетки своих растопыренных пальцев.
– Случилось что-то нечто действительно ужасное, – сказал Уилл. – Я не хочу об этом говорить.
– Он убит, – подсказал Рюн. – Тем дьявольским автоматом. Я знаю, что случилось. Что случится. Я мог это предсказать. Но не то, что второй сын вашего отца родится вне брака. Этот Тим – ваш брат, но от другой матери.
– Браво, папа, – пробормотал Уилл. – Ах ты старый крюк! То-то я помню, как ты засиживался у миссис Макгрегор… Теперь с вами все ясно.
– Какая катастрофа, – Рюн вскочил и принялся расхаживать по комнате. – Все мои расчеты, все мои замыслы погибли из-за того, что этот распутник оставил семя в чреслах этой шлюхи!
– Эй, полегче, – предостерег Уилл. – Миссис Макгрегор очень славная женщина.
– Катастрофа! – простонал толстяк. – Горе дому Рюна и грядущим его поколениям! Конец всем моим трудам! Сколько сил было потрачено, чтобы доставить сюда того, кому я смогу передать свое магическое искусство!
– Магическое искусство?!
– Я один из ваших предков, – пояснил Хьюго Рюн. – Величайший из всех ваших предков. Я попытался доставить сюда последнего представителя Истинного Ремесла, чтобы он помог мне. А вместо этого заполучил вас.
– Вы – один из моих предков? – воскликнул Уилл. – Потрясающе.
– Конец всему! – от трубного гласа мистера Рюна дребезжали оконные стекла. – И во всем виноват ваш отец!
– Ладно, с меня хватит, – произнес Уилл, поднимаясь с тюфяка. – Я пошел. Попробую найти мистера Уэллса. Может, у него получится отправить меня домой.
– Вы никуда не уйдете, юноша, – Рюн устремил на него горящий взгляд.
– Нет, уйду. Вы меня не испугали.
Это было не совсем правдой.
– Сидеть! – рявкнул Рюн. – Если ты все, что у меня есть, придется работать с тобой.
– Ничего вы со мной не сделаете. Я пошел.
Рюн снова взмахнул руками, но на этот раз жест был явно осмысленным. Уилл почувствовал, как его колени подгибаются, и тут же плюхнулся на тюфяк.
– Я буду говорить, а ты – слушать, – произнес маг.
– Что вы сделали с моими ногами? – просипел Уилл, ощупывая коленки. Они онемели и почти ничего не чувствовали.
– Чары временной слабости. Попридержи язык, не то с ним случится то же самое.
Уилл умолк, но на всякий случай помассировал коленки. Теперь он был испуган по-настоящему. И даже не пытался это отрицать.
Много лет я потратил на выполнение расчетов, – заговорил Рюн. – И все это лишь для того, чтобы доставить сюда последнего представителя моего рода. Кажется кто-то пытается меня остановить. Но меня не остановишь. И если было суждено, что сюда явился ты, а не тот, кого я призывал, – да будет так. Я склоняю голову перед судьбой. И перед предназначением. Здесь оказался именно ты, и это должно служить какой-то цели. Я стану тебя наставлять, мой мальчик. Ты будешь учиться и сыграешь свою роль в сокрушении величайшего врага человечества.
– Я вас умоляю, – простонал Уилл, стиснув руки. – Простите, что я не тот, кого вы ожидали. Но это не моя вина. Пожалуйста, просто позвольте мне уйти. Вам от меня никакого проку. Я не верю в магию.
– А твои ноги?
– Это из-за шампанского!
Рюн покачал головой:
– Тогда не знаю. Но одно я знаю точно: я больше не хочу играть в эти игры. Я хочу домой… – и Уилл разрыдался.
Хьюго Рюн опустил ему на плечо свою тяжелую руку.
– Приношу свои извинения, – проговорил он. – Я тебя напугал. Понимаю, ты не стремился к тому, чтобы все так получилось. Ты просто оказался жертвой обстоятельств. Но ты мой наследник. Не тот наследник, которого я надеялся увидеть… но все-таки наследник, тем не менее. Моя кровь… ну и все такое. В этом времени без моей помощи ты долго не протянешь. Давай сделаем так: я помогу тебе, а ты – мне. Что ты на это скажешь?
Уилл посмотрел на своего великого предка.
– Я хочу домой, и больше ничего, – признался он.
– Ты попадешь домой. Я же обещал.
– Я хочу домой немедленно, – пробормотал Уилл, шмыгая носом.
– Сожалею, но это невозможно.
Уилл шмыгнул носом еще несколько раз.
– Все будет хорошо, – заверил его Рюн. – Я сделаю так, что все будет очень хорошо. А ты мне поможешь. Поверь мне. Я все-таки волшебник.
Ответом ему был стон, исполненный скорби.
– Идем, – сказал Рюн. – Идем со мной, я покажу тебе нечто удивительное.
Уилл тяжко вздохнул… и вдруг его ноги ожили. Он встал и пошел. Следом за Хьюго Рюном.
А Хьюго Рюн повел его вверх по какой-то лестнице, потом распахнул дверь…
И они оказались на плоской крыше доходного дома. На карнизах сидели голуби, дымились трубы, а вокруг раскинулся Лондон.
– Ну как, впечатляет? – спросил Хьюго Рюн.
Уилл мрачно кивнул.
Потом все-таки осмотрелся… и смог лишь выдохнуть:
– Ва-а-ау…
Вид был прекрасным, величественным и ужасающим одновременно. Одних только масштабов панорамы было достаточно, чтобы голова пошла кругом. Акры серых шиферных крыш тянулись до самого горизонта. А над ними…
А над ними…
Вот купол святого Павла блестит в солнечных лучах. Вот шпили святого Панкратия, святого Мартина-в-Полях, Вестминстерское аббатство, здание Парламента… И так всюду, куда не кинешь взгляд.
Лондон викторианской эпохи – каким представлял его Уилл, каким видел его на офортах и литографиях. Все на месте… но было и кое-что еще.
Уилл посмотрел вверх.
– А это что такое? – спросил он.
– Воздушные корабли, – объяснил Рюн. – Электрические воздушные корабли. Новейший транспорт для представителей высших классов.
– Ну да, конечно… – Уилл задумчиво кивнул. Воспоминания все еще роились в его голове. Воспоминания о запуске «Дредноута» и гибели Эрнеста Старлинга, капитана полка Королевских Электрофузилеров. Кажется, к этой трагедии имел какое-то отношение Хьюго Рюн.
– А это? – Уилл ткнул пальцем в другую сторону. Они поднимались – десятками, целыми десятками, выше Церковных шпилей, уменьшаясь к горизонту. Стройные металлические башни, увенчанные огромными стальными шарами, которые сверкали и искрились от преизбытка электричества.
– Башни Тесла, – сказал Хьюго Рюн. – Творение мистера Николя Тесла, который создал их с помощью компьютерных систем, изобретенных лордом Бэббиджем. Электростанции генерируют энергию, которая передается с этих башен на радиочастотах. Беспроволочная передача энергии. Никаких кабелей. Это был настоящий переворот в технике. Больше не понадобятся двигатели внутреннего сгорания. Автомобили оснастят электромоторами, которые будут получать электричество буквально из воздуха. Никаких тяжелых аккумуляторов. Вот что позволяет строить летающие корабли, которые приводятся в движение электричеством. А скоро, как нам обещали, появится корабль, который сможет отправиться в космос.
– Электричество без проводов? – Уилл тряхнул белокурой головой. – Невероятно. У нас нет ничего подобного. Ну… в том времени, откуда я прибыл.
– И не было бы ничего подобного, если бы я не убедил мистера Бэббиджа продемонстрировать свою аналитическую машину на Первой Всемирной Выставке тысяча восемьсот пятьдесят первого. Именно я представил его Ее Величеству – благослови ее Бог – и посоветовал ей даровать изобретателю свое высочайшее покровительство. Чтобы он мог работать над своими новыми творениями во славу Британской империи.
– Но все было не так, – возразил Уилл. – Я прочел о мистере Бэббидже все, что нашел. Им пренебрегли, его гений так и не получил признания. Ее Величество никогда ему не покровительствовала, он никогда не встречался с мистером Тесла, а мистер Тесла так и не нашел способа беспроволочной передачи энергии.
– Так было в истории, которой вас учили. Но не в той истории, где ты теперь оказался. Скажи мне, юноша, какая версия тебе больше нравится?
Вместо ответа Уилл передернул плечами и покачал головой.
– Я научу тебя всему, что тебе нужно знать, – продолжал Рюн. – И вместе мы победим зло, которое стремится лишить будущее этих чудес.
– Зло? – Уилл снова покачал головой. – Вы не можете победить зло. Зло – это нечто. Это концепция. Это не предмет.
– Зло – это предмет, – возразил Рюн. – Несколько предметов. Если быть точным – тринадцать.
– Тринадцать предметов? – переспросил Уилл.
– Зло в человеческом обличии. Гильдия Чизвикских Горожанок.

Предыдущая страница 4 Следующая страница


5 Роберт Рэнкин

ГЛАВА 12

– Ну и дела! – Тим Макгрегор развел руками. – Получается, я твой брат?
– Единокровный, – уточнил Уилл. – У нас разные мамы. Я просто пересказываю тебе то, что сказал Рюн.
– Но моя мама и твой папа… Это отвратительно.
Уилл передернул плечами и отхлебнул из свежепринесенной кружки. Славная вещь – «Лардж». Конечно, совсем не то что шампанское у Рюна, но все равно славное.
– Но если это правда… – на лицо Тима легла тень задумчивости, – получается, что я потомок Хьюго Рюна.
– Мы оба его потомки. Так оно и есть.
– Но тогда он должен передать мне свое магическое искусство. Именно мне.
Уилл снова пожал плечами.
– Да прекрати ты дергаться, – огрызнулся Тим. – Этого просто быть не может. Я имею в виду – Рюн. Хьюго Рюн, величайший маг девятнадцатого и двадцатого веков…
– Я знать про это не знаю. Но… стоп, Тим. Хочешь сказать, ты что-то слышал про Хьюго Рюна?
– Слышал?!
Тим расхохотался.
Но теперь Уилл узнал этот смех. Смех Хьюго Рюна.
– Что-то слышал? Хьюго Рюн – легенда легенд оккультизма. Гуру всех Гуру. Логос Зона. Первый и Единственный Парень что надо. Основатель Церкви Рюнеологии.
– Нет такой церкви, – возразил Уилл.
– Сейчас нет, – Тим кивнул и откинул с глаз шевелюру – Но когда-то была. Для церкви, конечно, маловата: всего шестеро прихожан. Большинство – женщины. Молодые. Богатые молодые женщины.
– Похоже на правду, – заметил Уилл.
– Хьюго Рюн написал «Книгу Последних Истин».<"С которой мы еще не раз встретимся на страницах произведений Р. Рэнкина (Прим. ред.)"> У меня есть экземпляр.
– У тебя есть экземпляр этой книги?! Ты мне никогда не говорил про нее.
– Ты говорил, что не веришь в магию. Ты бы начал плеваться, если бы я тебе хотя бы обмолвился.
Уилл снова хотел пожать плечами, но удержался.
– Нет, просто с ума сойти, – Тим буквально лучился от счастья. – Я всегда знал, что во мне что-то есть. Но наследник магии Хьюго Рюна! Фантастика. Так когда мы отправляемся в прошлое? Что мне надо делать? Я могу наводить чары, и все такое?
– Тебе представится возможность это попробовать. Но не сейчас. Сначала ты должен дослушать все до конца.
– Ты мне и так достаточно рассказал, – сказал Тим. – Допивай свое пиво. Где ты припарковал машину времени?
– Я вернулся не на машине времени, – отозвался Уилл, не спеша потягивая «Лардж». – Машина времени – вещь устаревшая. Сейчас я перемещался во времени другим способом.
– О, – с чувством произнес Тим. – Тогда каким? С помощью волшебства?
– Нет, не волшебства. По сути, это делается с помощью растения. Но про это придется целый год рассказывать.
– Целый год? – Тим запустил пятерню в свою шевелюру. – Хочешь сказать, что провел во времени королевы Виктории целый год?
Уилл кивнул.
– А ты не заметил, что я выгляжу немного старше?
– Ну ты же знаешь, какой я рассеянный. Как все компьютерщики… Хотя… дай-ка я на тебя посмотрю. Вчера у тебя не было этих здоровенных викторианских баков, верно? А еще на тебе викторианский костюм. Когда ты уходил в туалет, ты был одет иначе.
– Я эти баки почти год отращивал.
– С ума сойти, – Тим потер руки. – Единственное, что мне не очень нравится, – это что меня убьют в следующую пятницу вечером. Но будем надеяться, я смогу этого избежать.
Уилл молча кивнул.
– А вот все остальное – просто восторг. Особенно то, что касается магии. Значит, он заколдовал твои коленки, так получается?
– Подозреваю, он просто подмешал что-то в шампанское.
Тим снова издал смешок.
– Конечно, он тебя заколдовал. Рюн был одним из величайших волшебников своей эпохи… Да что я говорю? Всех эпох! Он мог говорить на любом языке. Мог вслепую играть в шахматы одновременно против шести гроссмейстеров и всех обыграть… и одновременно, скажем так, общаться с дамой в соседней комнате.
– Он мне так и сказал, – буркнул Уилл. – Правда, я ни разу не присутствовал на подобном матче.
– И дротики, – не унимался Тим. – Он состязался в метании дротиков с Далай-ламой. Причем дротики они метали не вручную. С помощью телекинеза.
– Тоже не видел. Хотя какого-то Далая мы навещали.
– Ты навещал Далай-ламу?!
– Мы с Рюном. Мы путешествовали почти год. Рюн постоянно в пути. Чтобы перехитрить силы зла.
– Ведьм, – уточнил Тим.
– Кредиторов. Рюн никогда ни за что не платил. Он говорит, что это ниже его достоинства. Раз он осчастливил мир своим гением, то вправе ожидать, что мир будет покрывать его расходы. Мы останавливались в самых шикарных отелях. Но покидать их приходилось тайком и под покровом тьмы.
– Но все это время он учил тебя магии?
Он сказал, что для начала я должен вырасти физически, а уже потом – духовно. Поэтому я все это время таскал за ним его сундучище.
– О, – еще раз произнес Тим. – Но готов поспорить, тебе довелось повидать нечто удивительное.
– Что правда, то правда. Но все путешествие проходило в таком стиле. Мы объехали весь викторианский мир, причем исключительно первым классом, и никогда не платили за билеты. Мы пересекли Китай, где мандарин принимал нас как почетных гостей. Однако уезжать нам пришлось весьма спешно, потому что Рюн начал, как ты выразился, слишком тесно общаться с некоторыми наложницами мандарина.
– Во дает! – Тим восхищенно покачал головой. – Но у всех этих путешествий должна быть какая-то цель. Не может быть, чтобы вы просто бегали от кредиторов.
– Уверен, какая-то цель была. Рюн не счел нужным доверить мне столь ценную информацию. Однако он многому меня научил. Возможно, это и было целью. Я научился держать себя в руках, научился, как стать своим человеком в любом обществе, и все это мне очень пригодилось… Продолжать?
– Да, пожалуйста, – Тим поднял свою кружку. – Но пообещай мне одну вещь: когда закончишь, возьмешь меня с собой в прошлое.
– Я здесь именно за этим. Мне нужна твоя помощь, Тим. Ты единственный, к кому я могу обратиться. Назревает большая проблема.
– Идет, – согласился Тим. – Продолжай свою историю.
– Идет, – произнес Уилл. – Но ты должен понять одну вещь. Да, в обществе Рюна не заскучаешь. Но это сопряжено с немалым риском. Лично мне такое по душе, поэтому я и застрял в том времени, которое не было моим временем. И вообще было не таким, каким его представляют наши историки. Тогда творились настоящие чудеса – я имею в виду чудеса науки. По крайней мере, у нас в Англии. Знаешь, поначалу я был просто потрясен. И еще – никогда не поверишь: меня замучила ностальгия. Представь себе: пахнет настоящими приключениями, а меня домой тянет. Мне очень не хватало мамы с папой. И тебя, кстати.
– Славно, – отозвался Тим. – Могу себе представить.
– И я до сих пор еще не понял, почему от нас скрывают правду о викторианской эпохе. Я еще много о чем хотел узнать.
Рюн говорил, что нарочно подстроил так, чтобы я отправился в прошлое, хотя на самом деле ему был нужен ты. И что я вернее, ты – должен помочь ему в борьбе против сил зла, то есть этой самой Гильдии Чизвикских Горожанок. Но никаких своих замыслов мне раскрывать не стал.
– Но это станет ясно из твоей истории?
– Ну, примерно так, – ответил Уилл.
– Тогда, наверно, тебе лучше рассказывать дальше. А потом мы оба двинем обратно в прошлое. Ну, и так далее. Так?
– Так, – Уилл снова кивнул. – Я тебе еще много всего расскажу. Я должен тебе это рассказать. Иначе ты не поймешь. Это в самом деле нечто. Тебе понравится, я уверен. А когда я закончу, ты поймешь, что тебе надо делать, и мы вернемся в прошлое вместе. Тебя это устраивает?
– Устраивает, – Тим чуть приподнял кружку. – Тост?
– Тост?
– За будущее, – провозгласил тост Тим. – Которое может таиться в прошлом. И за нашего общего предка, мистера Хьюго Рюна.
– За это я выпью, – согласился Уилл. Что и сделал.

– Как тебе шампанское? – спросил Хьюго Рюн.
Уилл задумчиво поглядел на свой бокал, пронизанный светом одной из хрустальных люстр, свисавших с украшенного лепкой и позолотой потолка «Кафе Ройял» на Пикадилли. Был ноябрь, год тысяча восемьсот девяносто девятый.
– Никуда не годится, – ответил Уилл, следя за пузырьками, которые поднимались на поверхность золотистой жидкости – Я отнюдь не горю желанием обсуждать этот вопрос со здешним сомелье…
Теперь он внимательно разглядывал этикетку на бутыли
– Однако я бы предположил, что это не «Шато Ротшильд» а скорее «Шато Уомберри».
Рюн одобрительно кивнул. Нынче вечером Гуру всех Гуру, Логос Эона, Первый и Единственный, Парень что надо облачился в костюм шотландского горца – по какой причине, Уиллу, как обычно, сказано не было. Вероятно, причина эта имела какое-то отношение к тому, что сегодня была пятница. Твидовый берет с пряжкой и орлиными перьями, парадный китель малиновой камки, килт из тартана,<"Тартан – шотландская клетка. Ее цвета и рисунок определяют принадлежность к тому или иному клану. Реакцию настоящего шотландского горца, который увидел бы мистера Рюна в таком облачении, предсказать трудно. (Прим. ред.)"> рисунок которого Рюн придумал сам, кинжал за подвязкой левого чулка и шелковые туфли – достаточно, чтобы оказаться в центре внимания… впрочем, как всегда. Уилл щеголял в черном атласном фраке, белом галстуке и туфлях из лакированной кожи. Разумеется, они с Рюном не заплатили за эти наряды ни полпенни.
Уилл еще раз огляделся по сторонам, оценивая обстановку. Интерьер «Кафе Ройял» выглядел несколько неожиданно. Направляясь сюда, Уилл полагал, что увидит викторианский стиль во всем его великолепии: позолоченные колонны, раскрашенные статуэтки, мраморные камины и мебель в стиле рококо. Но здесь осталось мало викторианского – разве что расписной потолок и хрустальные люстры.
«Кафе Ройял» стало постмодернистским. Стулья и столы выглядели так, словно их купили в ИКЕА. Посуда была из белого фаянса, у ножей оказались пластиковые рукоятки. Стены этого прославленного заведения лишились роскошной гипсовой лепнины, расписанной пастельными тонами, вместо этого на них висели громадные полотна.
– Работы Ричарда Дэдда, – сказал Хьюго Рюн. – Он – любимый художник Ее Величества.
– И мой тоже, – добавил Уилл. – Был. Но Дэдд никогда не писал таких картин. Это больше похоже на Марка Ротко. Просто большие пятна краски. Чепуха какая-то.
Рюн поднес палец к мясистым губам.
– Мистер Дэдд – самый модный художник, – сказал он. – Последний портрет королевы его работы висит в Тэйт. Три галлона красной эмульсии, разбрызганной на полотне площадью в десять футов. Это не в моем вкусе, конечно, но мода есть мода. Кстати, мистер Дэдд сидит здесь.
Уилл обернулся:
– Который?
– Вот тот плотный коротышка. Рядом с этим дамским угодником Оскаром Уайльдом.
– С Оскаром Уайльдом? – переспросил Уилл.
– Ага. А ты его не знаешь? Подвизается в театре, когда не резвится в постели какой-нибудь очередной графини.
– Но я думал, что Оскар Уайльд… голубой.
– Ну, по крайней мере мордашка у него розовая.
– Я имел в виду, что он… педалить горазд.
Рюн от души рассмеялся.
– Ну что ты. Никто не любит дам так, как наш Оскар… – Рюн поймал взгляд Уайльда и махнул ему: – Привет, Оскар!
Оскар Уайльд сделал торжественное лицо и показал Рюну два поднятых пальца.
– Вот она, неизменная обывательская мелочность, – проворчал Рюн. – Все еще сердится из-за двадцати гиней, которые я у него одолжил.
– А кого вы еще здесь знаете? – спросил Уилл, разглядывая завсегдатаев «Кафе Ройял».
– Еще бы, – откликнулся Рюн. – Почти всех… а может быть, даже всех. Видишь того… м-м-м… рослого парня, который подпирает музыкальный автомат? Это Литтл Тич, который прославился исполнением неизменно популярного танца Большого Сапога. Или вон тощее создание с длинной черной бородой. Это граф Отто Блэк, владелец «Цирка-Фантастик». Этот прославился тем, что находит всяких монстров и показывает публике… Гнусный тип.
Потом Рюн указал на даму по имени Нелли Мелба, которую прославит популярный десерт, названный в ее честь,<"А также тем, что первой запатентовала свое имя – после того, как именем этой оперной певицы был назван сомнительного качества парфюм. (Прим.ред.)"> и Обри Бердслея, чей эротический роман «Под холмом», прочитанный в трамвае, в двадцать третьем веке, вызвал у Уилла такую бурю чувств. Бердслею тоже предстояло прославиться – еще в молодости, – а потом умереть от туберкулеза.
– А это мистер Гладстон, – продолжал Рюн. – Которого всегда будут помнить из-за его портфеля.<"Рюн имеет в виду не портфель премьер-министра (Гладстон, Уильям Юарт (1809 – 1898) в течение 30 лет четырежды становился премьер-министром Великобритании), а саквояж «гладстон» – кожаный, небольшого размера. И за то, что с его подачи ношение портфелей, сумок и ранцев стало обязательным для всех детей, поскольку именно он ввел обязательное образование (Прим. ред.)"> А вот лорд Оксфорд, которого тоже будут помнить из-за его портфеля.<"Оксфордские мешки – очень широкие брюки, обычно из серой шерстяной фланели, были популярны в 20-е годы XX века. Или будут популярны – как посмотреть. (Прим. ред.)"> А вон там лорд Даффл, которого подобно им всегда будут помнить из-за его…
– Портфеля? – закончил Уилл.
– Не совсем.<"Его мы будем помнить благодаря даффл-коту – фасону пальто, которое время от времени входит в моду. Хотя не факт, что именно лорд Даффл его изобрел. (Прим. ред.)"> А вон тот лорд Кэрриер, а это лорд Джонни…
– Думаю, пока с меня достаточно носителей сумок, – заметил Уилл.
– Согласен, – откликнулся Рюн. – Секрет в том, чтобы знать, когда остановиться.
– А это не лорд Колостоми? – спросил Уилл.<"Колостома – искусственно сформированный свищ толстой кишки, выходящий на поверхность брюшной стенки с образованием нового выхода для продуктов жизнедеятельности организма. После формирования колостомы можно применять калоприемники. (Прим. ред)">
– Нет.
– Зачем мы здесь?
– Это и в самом деле важный вопрос, – задумчиво произнес Гуру всех Гуру. – Вопрос, который смущал Человека с тех пор, как он стал человеком. Дарвин утверждает, что нашел ответ, но то же самое говорит архиепископ Кентерберийский. Оба мои добрые друзья, и оба искренне заблуждаются. Истинная причина, почему мы здесь…
– Я имею в виду – зачем мы с вами сидим здесь и пьем шампанское, которое не заслуживает доброго слова.
– На этот вопрос ответить куда проще. Мы ждем джентльмена, который нас сюда пригласил. Мы пришли чуть раньше назначенного времени. Сигару?
Величайший маг всех времен взял с белоснежной салфетки раскрытую серебряную коробку с сигарами и протянул ему. Уилл покачал головой. Рюн пожал могучими плечами, выгреб пригоршню сигар, сунул одну себе в рот, а остальные запихал в верхний карман.
– Магия…
– Если уж говорить о магии… – Уилл почувствовал, что закипает, – вы давным-давно обещаете показать мне что-нибудь такое. Если уж говорить откровенно – с тех пор, как мы познакомились. Не будете ли вы так любезны сделать что-нибудь впечатляющее? Допустим, улучшить вкус шампанского?
Рюн вскинул бровь – вернее, полоску редких волосков, отмечающих местоположение надбровных дуг.
– С магией не шутят, – проговорил толстяк. – Смотри.
Он щелкнул пальцами. На кончиках большого и указательного пальцев его правой руки вспыхнул язычок пламени, от которого Рюн прикурил сигару.
– Фокус для мюзик-холла, – буркнул Уилл. – Дэн Лейно делает точно так же.<"Знаменитый конферансье Лондонского Мюзик-холла. В 1901 году выступал перед королем Эдуардом VII, став первым из артистов своего жанра, который удостоился такой чести. (Прим. ред.)">
Загадочно улыбнувшись, маг затянулся, затем поспешно подул на кончики пальцев, чтобы погасить пламя.
– Так кто нас угощает сегодня вечером? – спросил Уилл.
– Один мой очень близкий друг, – Рюн выпустил густую струю дыма и проговорил: – Мы подружились в Оксфорде. Но он подвизался на ином поприще. Он одержим логикой. Впрочем, в свое время я помог ему пару раз – когда его логика оказалась бессильна.
– Так кто он?
– Скоро увидишь, – великий гуру поднял левую руку. – О, я чувствую его приближение.
Хьюго Рюн поднялся, отодвинул стул и обернулся, чтобы приветствовать прибывшего – высокого, очень худого джентльмена в безупречно пошитом фраке. В руке джентльмен держал модный кожаный саквояж.
– Уильям, – обратился Рюн к Уиллу, – позволь представить тебе моего лучшего друга, мистера Шерлока Холмса.
Уилл вскочил и сунул пятерню самому прославленному из всех детективов мира, созданных человеческой фантазией. Он понимал, что разинул рот и вытаращил глаза, но… Такого просто не может быть. Или может?
– Мистер Старлинг, – произнес Шерлок Холмс, – как я догадываюсь, вы недавно побывали в…
– В Китае, – выпалил Уилл.
– В уборной, – поправил Холмс. – У вас брюки расстегнуты.
Уилл поспешно выдернул руку и застегнул ширинку.
– Я много о вас слышал, – произнес Шерлок Холмс. – Хьюго сообщил, что ваши возможности почти безграничны.
– В самом деле? – Уилл бросил быстрый взгляд в сторону своего наставника, и тот приложил палец к губам.
– Вы именно тот, кто мне нужен, – заключил Холмс.
– В самом деле? – беспомощно пролепетал Уилл. – Вряд ли я…
– Какое счастье снова видеть тебя, Ширли, – Рюн протянул детективу руку, и они обменялись рукопожатием. Оно имело особое значение, но от Уилла это ускользнуло.
– На людях – Шерлок, если ты не против, – Холмс оглядел Гуру всех Гуру с головы до пят. – Как я вижу, со дня нашей последней встречи ты набрал ровно пятнадцать с половиной фунтов. Похоже, ты приобретаешь аппетит к жизни путешественника.
Рюн окинул великого детектива столь же проницательным взглядом.
– А ты немного потерял в весе… Надеюсь, ты еще не поднимаешь концентрацию раствора выше семь процентов?
– Лучший мозг Англии ржавеет без дела, ты сам знаешь.
Кстати, твой портной заглянул ко мне на Бэйкер-стрит на неделе. Он попросил, чтобы я тебе о нем напомнил, и заодно передал его счет прямо тебе в руки.
– Чего ты, разумеется, не сделаешь, – заявил Рюн.
– Мы оба джентльмены. И братья под Небосводом. Можно отведать этого сомнительного шампанского?
– Конечно. Присаживайся, угощайся.
Дождавшись, пока великий детектив усядется, Рюн приземлился на свой стул, Уилл последовал его примеру. Шампанское было разлито по бокалам, опробовано и удостоилось самых нелестных отзывов. Потом Холмс и Рюн начали разговор. Уилл слушал во все уши, но почти ничего не понимал. Люди, которые давно близки, разговаривают друг с другом на особом языке, когда одно слово или обрывок фразы порождают поток общих воспоминаний, вызывающих смех или печаль. Сейчас смех звучал чаще. Уилл смотрел, слушал и качал головой.
Шерлок Холмс. Настоящий Шерлок Холмс. В точности как на рисунках Сидни Пэйджета, которые, ясное дело, были сделаны с натуры. В свое время – вернее, в своем времени – Уилл прочитал все рассказы о Шерлоке Холмсе. Он загружал файлы, на которых содержались копии самых первых публикаций в журнале «Стрэнд», а оригиналы хранились в Британской библиотеке. Эти файлы до сих пор лежат в его наладоннике. А наладонник лежит у него в кармане. Интересно, что подумает о нем Холмс, если показать ему эти файлы. Рассказы о преступлениях, которые великому детективу еще только предстоит расследовать. Любопытная мысль. И обещает весьма любопытные перспективы.
– Итак, Хьюго, – проговорил Шерлок Холмс. – Сожалею, что не смогу с тобой поужинать… Так что предлагаю прямо перейти к нашему делу. Ты порекомендовал мне своего сына в магии и сказал, что это именно тот, кто мне требуется. Ты абсолютно уверен, что он справится с задачей?
Рюн с воодушевлением кивнул.
– Абсолютно, – подтвердил он.
– Это вы о чем? – не выдержал Уилл.
– Все достаточно просто, – ответил Холмс. – Я бы сам взялся за это дело. Более того, я мог бы раскрыть его, просто сидя у камина в моей гостиной на Бэйкер-стрит. Однако мне предстоит еще одно неотложное дело, ради которого я должен поехать в Дартмур.
– А, знаю… – начал Уилл и тут же прикусил язык.
– Что вы знаете? – спросил Шерлок Холмс.
– Ничего-ничего, – поспешно пробормотал Уилл. – Так что за дело, в котором мы мистером Рюном должны вам помочь?
– Не с мистером Рюном. Только вы.
– Но я…
– Выслушай этого джентльмена, – попросил Рюн. – Ты хочешь раскрыть это дело – или я ошибаюсь?
Уилл кивнул.
– Так не упускай свой шанс. Прошу тебя, продолжай, Ширли.
– Шерлок, – поправил Холмс. – Вы должны понимать, мистер Старлинг, что мне необходимо заботиться о своей репутации частного детектива. Единственного в мире частного детектива. Для этого необходимо, чтобы я раскрывал все дела, за которые берусь. Но последнее время меня буквально завалили просьбами о помощи. По большей части это пустяки, с которыми можно разобраться без особых усилий. Но их так много. Уж слишком много. До сих пор Хьюго помогал мне. Вы, несомненно, знаете, что он прозорлив и обладает прекрасной интуицией. И весьма щедр.
Последнее заявление заставило Уильяма вскинуть брови.
– Хьюго сообщил мне, что вы обладаете определенными навыками и я могу на вас положиться.
– Да, но…
Холмс повернулся к мистеру Рюну.
– У меня возникают некоторые сомнения, – сказал он.
– Все будет хорошо, – Хьюго Рюн коротко махнул рукой и тут же, вспомнив о сигаре, поспешно затянулся, – Паренек застенчив. Да и встреча с тобой его потрясла…
– Это чистая правда, – вставил Уилл.
– … Но если кто-то и может справиться с этим делом – уверяю тебя: это Уильям Старлинг. Уж я-то знаю. Поверь мне. Я все-таки маг.
– Тогда я, пожалуй, поверю тебе, – сказал Шерлок Холмс. – Вознаграждение…
– Не будем говорить об этом, – отмахнулся Рюн.
– Как тебе угодно.
– Ну, всяко не здесь, – голос Рюна упал до шепота. – Позже и с глазу на глаз.
– Именно так.
– А что такое? – встрепенулся Уилл.
– Ничего, – сказал Рюн. – Дело у тебя с собой?
– Конечно.
Холмс раскрыл свой кожаный саквояж и достал оттуда бежевый конверт, который вручил Рюну.
– От этого зависит моя репутация, – сказал он. – Мы понимаем друг друга, не правда ли?
– Да, Брат с Площади, – и Рюн сделал какой-то знак.
– Великолепно.
Холмс поднялся, Рюн тоже встал, и они еще раз обменялись рукопожатием. На этот раз смысл их не вполне обычного рукопожатия уже не показался Уиллу совершенно непонятным.
– Надеюсь скоро услышать, что вы раскрыли это дело, – Шерлок Холмс пожал руку Уиллу. – Приятного вам ужина. Запишите его на мой счет. И прощайте.
С этими словами он сделал два шага назад, а через миг уже исчез в толпе аристократов.
– Славный малый, – бросил Хьюго Рюн.
– Славный малый? – Уилл рухнул на сиденье и уставился на своего покровителя. – Что вы ему обо мне рассказали? Что все это значит?
– Успокойся, – сказал Рюн. – Все проще простого. Нам нужны средства.
– Нам?
– Нам. Чтобы сделать то, что надлежит сделать. Ты еще хочешь вернуться в свое время, не так ли?
– Конечно, хочу.
– Тогда нам надо достичь своей цели. А именно: избавить мир от присутствия зла.
– От Гильдии Чизвикских Горожанок? – с нескрываемой иронией спросил Уилл.
– Со временем ты узнаешь, сколь велико это зло, – предупредил Рюн. – И тогда поверишь. Но нам требуются средства. А есть ли лучший способ заработка, чем работа по расследованию преступлений?
– Я не детектив, – сказал Уилл. – Что я могу знать о работе детектива?
– Ты прибыл из будущего, – напомнил Рюн. – Ты очень много всего знаешь. Например, знаешь, почему Шерлок Холмс едет в Дартмур. Верно?
– Как раз это я знаю. Я об этом читал. Он собирается раскрыть дело о собаке Баскервилей. Кстати, в этом ему поможет дворецкий Баскервилей. Обо всем лучше всего спрашивать у дворецких.
– Вот-вот, – произнес Рюн. – Ты обладаешь знанием, которого лишен даже я. Это, – Рюн постучал пальцем по бежевому конверту, – очень важное дело. Я бы даже сказал – дело исторической важности. Очень громкое дело. Раскрой его, заработай вознаграждение, помоги мне и возвращайся в свое время. Что может быть проще?
– А, – протянул Уилл. – Теперь я понимаю. Вы сказали Шерлоку Холмсу, что я могу раскрыть дело, потому что знали, что я могу. Потому что вы знали, что я знаю, кто преступник, потому что для меня это дело прошлого. Даже если основная часть этой истории стерта и скрыта.
– Именно, – подтвердил Рюн. – Хотя я мог бы сформулировать это более лаконично. И запомни следующее. Мы действуем в интересах Шерлока Холмса. Он создал себе репутацию тем, что раскрывает все дела, которые ему поручают. Ты же не хочешь краха карьеры Шерлока Холмса, верно? Чтобы он потерял свое место в истории?
Уилл покачал головой:
– Само собой, не хочу. Давайте-ка посмотрим, что там в конверте.
– От этого зависит все! – Рюн кинул ему конверт через стол. – Репутация Холмса, твое возвращение в будущее. Абсолютно все. Поверь, это действительно так.
Его наследник пожал плечами и вздохнул.
– Если это известное дело, я его знаю, – изрек он, вскрывая конверт. – Вероятно.
Он достал из конверта бумаги, проглядел их. Потом засмеялся.
– Ты знаешь, – сказал Рюн. – Знаешь. Верно?
Уилл снова издал короткий смешок. Потом еще раз. Потом прекратил смеяться.
– Если все зависит от этого дела, мы влипли.
– Влипли? – переспросил Рюн. – Ты о чем?
– О том, – ответил Уилл. – Нам досталось дело, которое не может быть раскрыто. Его так и не раскрыли.
– Такого дела не существует, – заявил Рюн.
– Существует, – мрачно возразил Уилл. – Это как раз оно. Дело Джека-Потрошителя.

ГЛАВА 13

– Это великолепно! – воскликнул Хьюго Рюн. – Это непревзойденно, раскрывает суть, а также первооснову!
Уилл ошеломленно помотал головой:
О чем вы? Об «австралийском аисте с авокадо»? Или о «молодом мекленбургском медведе в меду»? Или о «крапчатом карпатском карпе с кукурузой»? Или о «далматинце под датским соусом»?
Титанические порции мясных блюд загромоздили все пространство обеденного стола, разделяющее Уилла с Первым и Единственным. Рюн заказал почти все, что значилось в меню «кафе Ройял».
– Обо всем, – Гуру всех Гуру потянулся за салфеткой и убрал с уголка рта кусочек желе от угря. – Но прежде всего – о твоем недавнем утверждении, что дело Джека-Потрошителя не может быть раскрыто. Разумеется, ты его раскроешь, это будет все равно что запустить мангуста к кобрам. Как Думаешь?
Он поддел на вилку кусочек фуа-гра по-французски и сунул себе в рот. Уилл снова ошеломленно помотал головой. К своему прискорбию, он уже не в первый – и даже не в двадцать первый раз – отмечал, что манера потребления пищи у Хьюго Рюна точно такая же, как у его, Уилла, незабвенного папочки. Вероятно, у папочки это наследственное: от отца к сыну, от прадеда к правнуку – и так далее, в глубь веков или, наоборот, в будущее.
– Дело Джека-Потрошителя не может быть раскрыто, – повторил Уилл. – Его так и не раскрыли.
– Неужели я тебя ничему не научил? – удивленно спросил Хьюго Рюн. Хотя куда удивительнее было то, что он делал: расправлялся с несколькими блюдами одновременно и при этом разговаривал.
– Ничему, – отозвался Уилл. – Ну, может, каким-нибудь мелочам. Какой рукой держать вилку для угря, например.
– Тогда позволь мне сказать тебе следующее. И я постараюсь быть краток, потому что не хочу, чтобы «плечико поросенка» стало таким же холодным, как подливка, в которой оно плавает. Ты, мальчик мой, доставлен в эту эпоху, дабы при помощи знаний, которыми обладаешь, поставить здесь все на свои места. Твое присутствие позволяет нам изменить будущее. Сделать его иным, лучшим. И разкрушить заговор злых сил, которые тоже жаждут изменить мир… но уже по своему вкусу.
– Гильдия Чизвиксих Горожанок, – на этот раз Уилл даже не пытался скрыть насмешки.
– Они – зло в человеческом обличье, – провозгласил мудрец. – Будь добр, передай мне соус из лука с лакрицей.
– Буду добр.
– Отлично, – Рюн щедро полил соусом котлеты из колибри. – Для того, чтобы ты вернулся в свое время, нам необходимо кое-что, кое-где и кое-когда изменить. Эти перемены позволят нам изменить ход истории.
– Ничего не понимаю, – Уилл положил себе ломтик импалы. – Все как-то слишком запутано.
– Проще некуда, – Рюн пододвинул к себе блюдо с голубями по-галисийски. – Мы собираемся немного всколыхнуть желе времен. В соответствии с вашей историей Джека-Потрошителя так и не привлекли к ответственности за его ужасные преступления. А что, если бы тебе суждено переписать меню истории? Стереть первую перемену и вписать собственный деликатес?
– И это поможет все исправить?
– Это станет первым толчком, – пояснил Рюн. – Кстати, о первом: неужели я уже прикончил кебабы из киви?
Уилл кивнул:
– Разумеется. Потом заказали вторую порцию и ее умяли.
– Так много еды, так мало времени… Жизнь в кокосовой скорлупе.
– Я еще кое-чего не понимаю, – продолжал Уилл. – Почему вы оба – и вы, и мистер Холмс – хотите, чтобы за это безнадежное дело взялся именно я? Допустим, у мистера Холмса есть на то причины. Но почему я, а не вы?
– Я? – Рюн поперхнулся, и в Уилла полетели крошки меренг, украшающих мусс из муравьеда. – Я мистик. Маг. Аватара. Совершенный мастер. А не какой-то детектив.
– Но могу поспорить: если я раскрою дело, все лавры достанутся вам, – невинно заметил Уилл. – И все деньги тоже.
– Что такое, мой мальчик?
– Да так, ничего. – Уилл выковырял зернышко граната из горлышка горлицы. – Потому что это дело нельзя раскрыть. Так что ничего не выйдет, и все тут.
Хьюго Рюн покачал своей большой выбритой головой.
– На свете нет ничего невозможного, – изрек он и снова принялся за еду.
Дальше трапеза проходила в молчании, которое нарушалось лишь изредка, когда мистер Рюн громко рыгал или окликал официанта, требуя подать вина. Уилл остался наедине со своими мыслями. Если все-таки – на одну секунду – представить такую невероятную вероятность? Если он действительно поймает Джека-Потрошителя и отдаст его в руки правосудия? Джек-Потрошитель стал одним из самых знаменитых преступников в истории не из-за числа совершенных им преступлений, но из-за таинственности самих преступлении и их мотивов, а также вследствие того, что Джека так и не поймали. И вот теперь… Он, Уилл, попадет в анналы истории, если не позволит Рюну присвоить свои заслуги. Он прославится в веках как человек, который поймал Джека-Потрошителя. То есть сделал то, с чем не справились ни полиция, ни сам Шерлок Холмс. Ну и шум поднимется!
Несомненно, это изменит ход истории.
Ну, для Уилла – чуть больше, чем немножечко.
Но тогда…
Это «тогда», написанное огромными буквами, пронеслось в сознании Уилла со скоростью курьерского поезда.
Но тогда надо помнить о том, что Джек-Потрошитель – убийца-психопат. С таким шуточки плохи. Связываться с ним рискованно. Весьма рискованно.
Так что перевесит: «про» или «контра»?
Торжествующая улыбка озарила лицо Уилла Старлинга. Часто ли выпадает такая возможность? Ответ: вообще никогда. И раз уж он тут…
– Я этим займусь, – произнес Уилл.
Рюн оторвался от «Марабу под маринадом» и ухмыльнулся.
– Я так и знал, – ответил он.

Прошло еще некоторое время – весьма немало времени, – прежде, чем их раблезианская трапеза завершилась. Были поглощены даже десерт из южноафриканской юкки и яички яка в яичнице. Рюн потребовал счет, изучил каждую цифру, потом каждую букву. Вслед за этим был призван метрдотель, с которым состоялся долгий спор по поводу качества шампанского. Затем Рюн предъявил косточку, которую объявил тазовой костью крысы, застрявшей у него в горле во время поедания черепахи по-чилийски. В результате его бурных протестов и угроз судебного преследования конфликт был полюбовно улажен путем выплаты мистеру Рюну немедленной компенсации в двадцать гиней.
– А недурно получилось, – произнес он, когда они с Уиллом покидали «Кафе Ройял» с намерением никогда сюда больше не возвращаться.
– Это и впрямь было необходимо? – спросил Уилл. – Ведь мистер Холмс заплатил за ужин.
– Само собой, – откликнулся Рюн. – Но Холмс – мой лучший друг, а шампанское у них отвратительное.

Некоторое время они гуляли по Стрэнд. Только-только перевалило за полночь, пару часов назад прошел дождь, но небо уже прояснилось, и лишь лужицы отражали неоновый свет, льющийся из арочных витрин дорогих магазинов. Мимо бесшумно пронесся электроэкипаж, похожий на блестящий купол на колесах. Бойкие франты, сидящие внутри, перешучивались с ярко накрашенными дамами полусвета.
На углу с Пикадилли Рюн остановился.
– Загляну-ка я в клуб. «Кис-кис» на Грик-стрит, – произнес он. – Не желаешь составить компанию?
– Пожалуй, я вернусь на квартиру, – ответил Уилл. – Надо все обдумать. Составить какой-нибудь план. Конверт при мне. А в наладоннике найдутся какие-нибудь сведения о Джеке-Потрошителе. Думаю, в основном это будут вздорные выдумки, но никогда не угадаешь… Может, найду какую-нибудь зацепку.
– Хороший мальчик, – Рюн похлопал его по плечу. – Ты в меня, конечно, не веришь, но я верю в тебя. Вместе мы победим. Это только начало, но дорогу осилит идущий…
Уилл задумчиво кивнул.
– … Это так же верно, как то, что заблудший велосипед созерцают сквозь огуречную пелену, – проговорил Рюн, – а пятнистая юность времен обитает в дверной ручке из макарон. Поразмысли над этими истинами.
– Спокойной ночи, – сказал Уилл, мотнув головой.
– Спокойной ночи, – ответил Рюн. – До завтра.
Они расстались. Рюн, хихикая и бормоча что-то себе под нос, повлек свои внушительные стопы в шелковых туфлях в направлении куба «Кис-Кис», а Уилл повернул к их нынешнему скромному обиталищу в Шордиче.
Он сидел – почти всю ночь – перед зажженной свечой, с наладонником на колене, изредка отвлекаясь на многочисленных тараканов, которые спешили по своим делам. Он вдоль и поперек перечитал все, чем располагал о Наглом Джеке. Перебрал в голове все известные версии, покачал головой по поводу теорий заговора, отметил все то, что счел достойным внимания. Потом он принялся за многочисленные отчеты, с трудом разбирая каракули малограмотных полицейских и бисерный почерк судебного следователя. Наконец, когда глаза стали слипаться, он выключил наладонник, стряхнул клопов с постели и залез в нее, не раздеваясь.

Его разбудил солнечный свет. Уилл зевнул, потянулся и смахнул с лица паутину, которую за ночь соткал паук. И невольно улыбнулся. Хьюго Рюн был воистину непостижим. Гуру всех Гуру неизменно требовал первоклассного обслуживания, хотя никогда не мог это оплатить, но не имел ничего против ночлега в самой убогой обстановке. Правда, и в этом случае не собирался платить. Странный, удивительный человек. Кто он – шарлатан или мудрец? Уилл до сих пор так и не понял. Но харизмы мистеру Рюну было определенно не занимать. А харизма, по большому счету, и есть то, чем различаются «никто» и «некто».
– Вы проснулись? – спросил Уилл и повернулся, чтобы поглядеть на жалкий тюфяк Совершенного мастера. Совершенный мастер совершенно отсутствовал. А на жалком тюфяке совершенно отсутствовали какие бы то ни было признаки того, что на нем спали.
– Не возвращался, – пробормотал Уилл. – Разговоров о тайном бегстве пока не было. Значит, заночевал в клубе.
Он встал, поплескал на лицо холодной водой, которая выглядела весьма подозрительно, и спустился на первый этаж. Всегда остается вероятность, что домовладелица не устоит перед твоим обаянием и предложит тебе завтрак. Правда, особенного голода Уилл пока не чувствовал: после вчерашней вечеринки в стиле Гаргантюа в желудке еще кое-что оставалось. Поэтому Уилл ограничился посещением общей уборной – слишком жуткой, чтобы задерживаться там сверх необходимого, – и покинул пансион, дабы немного прогуляться.
Путь до клуба, в котором предположительно заночевал мистер Рюн, был неблизким. Однако Уилл не располагал средствами, чтобы нанять приличный кэб, не говоря уже о новых электропролетках. Поэтому некоторое время он стоял в дверях, вдыхая утренний воздух и впитывая краски, звуки и запахи викторианского Лондона.
– Свежие новости! Свежие новости!
Парнишка-газетчик размахивал пачкой пахучих листов. Уилл узнал его: это был тот самый мистер Уинстон, который пристал к нему сразу после крушения машины времени.
– Доброе утро, юный Уинстон, – сказал Уильям. – Вот мы и встретились.
– Боже, отделай меня дубиной, – ахнул мистер Уинстон. – Я вас помню, сэр. Купите газетку. «Шордич Сан». Самые свежие новости. Самые что ни на есть отборные. И леди в одном корсете на третьей полосе.
– Нет, спасибо, – произнес Уилл.
– Тогда всего вам доброго, сэр… Свежие новости! Происшествие в Уайтчейпле! Новое преступление Потрошителя!
– Что? – вырвалось у Уилла.
– Свежие новости! Новое преступление Потрошителя! – голосил парнишка.
– Не так громко… – вполголоса пробормотал Уилл. – Здесь что-то не сходится. Шестое убийство… Что-то не так.
– Жуткое убийство! – вопил мистер Уинстон. – Лужи крови и кишки повсюду! Полиция в смятении!
– Дай-ка газету, – попросил Уилл.
– Полпенни, – сказал Уинстон.
Уилл порылся в кармане и достал серебряную монету в три пенса. Выхватив монетку, мистер Уинстон мгновенно сунул ее в карман своих штанов.
Простите, сдачи нет, – он широко ухмыльнулся и всучил газету Уиллу.
На развороте газеты красовался заголовок, набранный крупным шрифтом, а под ним еще несколько слов.

Чудовищное убийство в Уайтчейпле.

Шестая жертва Потрошителя.

Уилл прочел обо всех жутких подробностях. Некий джентльмен покинул известное своей дурной репутацией заведение, поспорив с мадам относительно ее подопечных. Очевидно, Джек-Потрошитель преследовал его по ночным улицам, а затем зверски с ним расправился. Свидетелями преследования стали несколько сборщиков собачьего помета,<"Это вещество во времена королевы Виктории использовалось для дубления лайковых перчаток. Чистая правда – советую проверить по «Лондону» Мэйхью (лично я так и сделал). (Прим. авт.)"> работавшие в ночную смену. Свидетелей самого убийства нет. Тело найдено констеблем, который совершал обход участка.
Вот что было написано далее.
После того как труп был доставлен в полицейский участок Уайтчейпла, жертву с уверенностью опознал инспектор Скотланд-Ярда Лестрэйд, который был партнером по висту служащего в Уайтчейпле сержанта.
– Я знаю убитого, – сообщил он нашему репортеру. – Он должен мне пять гиней. Его зовут Хьюго Рюн.
Газета выпала из рук Уилла и поплыла к канаве. Мир внезапно развалился на части. Хьюго Рюн был мертв.

ГЛАВА 14

Тим выглядел встревоженным. Потому что он действительно был встревожен.
– Мертв? – спросил Тим. – Убит?
– Убит, – ответил Уилл. – Его убил Джек-Потрошитель.
– Ты мне этого никогда не говорил.
– Только что сказал.
– Вот именно – «только что». А я-то так хотел с ним познакомиться… Раз я оказался наследником его магического искусства…
– Прости, произнес Уилл. – Поверь, мне тоже было очень горько. Я действительно любил его – несмотря на все его плутовские штучки, на его браваду и бахвальство. Я думал, что просто мотаюсь с ним повсюду, и он ничему меня не учит. Но он все время меня учил. Все время. Он учил меня жить. Я многим ему обязан. Очень многим.
– Но чтобы его убили! Не могу поверить.
– Прости, – тихо сказал Уилл. – Но он убит. Это был он. Я видел тело и ходил на похороны. Ты не поверишь, сколько знаменитостей явилось его проводить. То был поистине цвет общества.
– Ты так легко об этом говоришь…
– Это случилось давным-давно. Теперь все это для меня позади.
– Я потрясен, – твердо заявил Тим. – Я действительно очень потрясен.
– Я тоже был потрясен, – Уилл хлебнул «Ларджа». – Но о похоронах все-таки стоит рассказать. Это было нечто потрясающее. Явилась сама королева Виктория…
– Королева Виктория?! – брови Тима поползли на лоб и исчезли под волосами.
– Очевидно, тесная личная дружба.
– Но Рюн умер не во времена королевы Виктории. А в середине двадцатого века, в сорок седьмом году. В Гастингском пансионе, без гроша за душой.
– Это в нашей версии истории.
– А, ну да. Понятно. Но ведь предполагалось, что ты изменишь историю. Если поймаешь Джека-Потрошителя и еще что-то такое сотворишь?
Уилл подмигнул.
– Разумеется. Я был разгневан, когда узнал, что Рюн убит. Я был в страшном гневе. Это просто не передать словами. Я даже не представлял, что могу так разозлиться. И принял твердое решение: предать Джека-Потрошителя в руки правосудия. До этого он совершил несколько убийств, но меня это совершенно не касалось. А теперь коснулось. Лично меня. А значит, теперь это мое личное дело.

Личное имущество Хьюго Рюна, Гуру всех Гуру, Логоса Эона, Парня Что Надо – которого, увы, уже нельзя было назвать живой легендой, – находилось в корабельном сундуке, а сундук находился в омерзительной дыре, которая в настоящий момент времени служила пристанищем Уильяму Старлингу.
Оглашение завещания покойного стало событием, которое Уилл еще долго вспоминал с упоением. Он удалился оттуда со слезами на глазах. Но то не были слезы скорби. Просто он хохотал до слез.
Завещание должно было быть оглашено публично. Желающих стать свидетелями сего события оказалось так много, что Ее Величество королева Виктория (благослови ее Бог) предоставила для этой цели Ройял-Альберт-холл и сама почтила высочайшим присутствием королевскую ложу.
По поводу процедуры чтения своего завещания и способа погребения мистер Рюн оставил подробнейшие указания, которые были опубликованы в газете «Таймс». По его замыслу церемония должна была стать празднеством в честь жизни, достойно прожитой на благо другим. Тело надлежало бальзамировать тем же способом, что и египетских фараонов, облачить в одеяние мага, не забыть надеть магическое кольцо на палец, которым принято ковырять в носу, и усадить на персидский пуф в пирамидальном гробу из гоферового дерева, украшенного топазами и ляпис-лазурью. Эту пирамиду следовало водрузить на пушечный лафет, установить сверху знамя полка, которым покойный когда-то командовал, запрячь лафет шестеркой белых жеребцов и доставить в Вестминстерское аббатство, где поэт прочтет избранные стихи усопшего, включая «Гимн сковородке», а хор девушек исполнит скорбное песнопение.
Уилл с нетерпением ожидал чтения завещания, по окончании которого все и должно было состояться.
Интерьер Ройял-Альберт-холла, украшенный рельефами из терракоты – они изображали искусства и науки всех веков, – неизменно производил на Уилла сильное впечатление. Сейчас молодой человек с любопытством разглядывал галереи и ряды лож вокруг центральной сцены,<"Зал на Ройлад-Альберт-холл действительно напоминает амфитеатр. (Прим. ред.)"> которые могли вместить около семи тысяч зрителей. Потом его исполненный благоговения взгляд устремился вверх, к центральному куполу из чугуна и стекла. Уиллу уже довелось здесь побывать, даже дважды – как обычно, в компании мистера Рюна. Первый раз они присутствовали на великосветском балу, а спустя некоторое время слушали мадам Селию Эсквит в одной из оперетт Гилберта и Салливана.<"Гилберт, сэр Уильям (1836 – 1911) – драматург и либералист; Салливан сэр Артур (1842 – 1900) – композитор. В соавторстве написали четырнадцать оперетт, которые в конце XIX – начале ХХ были столь же популярны как сейчас «Jesus Chnst Superstar» или "Собор Парижской Богоматери" (Прим. ред.)"> И то и другое было столь же впечатляющим, как и внутреннее убранство зала.
В старом Лондоне было много мест, где Уилл хотел побывать: Британский музей, Галерея Тэйт, музей Виктории и Альберта… И Рюн не жалел времени, чтобы удовлетворить это желание. Он терпеливо отвечал на все «почему» и «как», если дело касалось классической архитектуры, скульптуры, декора, моды, живописи… в общем всего, что принято назвать «искусством». Познания Рюна отличались подлинной глубиной. И если о том, что касалось магии – которой он, по его собственному утверждению, владел в совершенстве, – из него было слова не вытянуть, то познаниями во всех прочих областях делился чрезвычайно охотно. А Уилл столь же охотно и с большой благодарностью это выслушивал.
– Образование, – говорил ему Рюн, – это то, что остается после того, как забудешь все, чему тебя учили.
Такое заявление само по себе свидетельствовало о высоком уровне эрудиции.
Разумеется, Уиллу нравился Ройял-Альберт-холл. И, разумеется, Уилл был изумлен, увидев, что за люди пришли в этот зал, чтобы присутствовать при оглашении завещания Рюна. Это была не изысканная публика, которая посещала оперетту, – франты в цилиндрах и дамы в роскошных туалетах. Нет, этих людей никак нельзя было отнести к высшему обществу. Это были ремесленники и торговцы. Покойный Рюн научил своего дальнего потомка распознавать представителей разных профессий по внешнему виду. И теперь Уилл разглядывал шляпников, серебряных дел мастеров, производителей оккультных товаров, виноторговцев, пивоваров, переплетчиков, модисток, сапожников, владельцев гостиниц и трактиров, содержателей пансионов, коммивояжеров, клерков и служащих пароходных компаний… Кого тут только не было. А вот чего в зале не было, так это свободных мест.
Казалось, даже купол дрожал в нетерпении. Концентрация ожидания была столь высокой, что его можно было резать сырным ножом. Несомненно, покойному мистеру Рюну такое бы очень не понравилось. Не оставалось никаких сомнений: была лишь одна причина – одна-единственная, – по которой все кредиторы мистера Рюна собрались в одном месте.
Мистеру Ричарду Уиттингтону, лорд-мэру Лондона, выпала сомнительная честь огласить завещание.
Облаченный в парадное одеяние, лорд-мэр позвонил в большой колокольчик, который держал в руке, – как это делают чиновники в городском суде, делающие публичные объявления, когда призывают к порядку. Потом взломал печать на конверте, который до сих пор хранился в банке Каутса, извлек на свет божий пергамент и прочитал вслух:
– Такова последняя воля и завещание Хьюго Артемиса Солона Сатурникуса Реджинальда Артура Рюна, Магистра Ордена Герменевтики Золотого кочешка, Великого Мастера двенадцатого дана смертоносного боевого искусства Димак, Логоса Эона, Властителя Танца, Короля Джунглей, заклинателя змей, мотоциклиста<"Артист, который выступает на одноколесном велосипеде. (Прим. ред.)">, пловца трижды пересекшего Ла-Манш, Любовника Любовников, Дикого Колониста и единственного Адского представителя Святых Гуру. Я, будучи в самом здравом уме, какой когда-либо обитал в людской оболочке, подписал сие собственноручно в присутствии Его Королевского Высочества Принца Альберта Саксен-Кобург-Готского и Ее Венценосного Величества королевы Виктории, благослови ее Бог.
Лорд-мэр выдержал паузу, и все зрители как один сняли шляпы и склонили головы.
– Я не владею ничем. Я должен много. Остальное я оставляю бедным.

Помня уроки мистера Рюна, Уилл старался занимать место поближе к двери – «на случай непредвиденных неприятностей». Таким образом, ему удалось покинуть зал первым и не пострадать не только во время последующего погрома, но и при пожаре, который вспыхнул вслед за этим и полностью уничтожил Рой-ял-Альберт-холл. Мимоходом Уилл заметил, что Ее Величество тоже удаляется из своей ложи. И что происходящее ее тоже весьма… позабавило.
Рюн не удостоился погребения, на которое надеялся. Его кремировали за счет Гастингского муниципального совета. Правда, на похоронах действительно присутствовало множество его близких друзей, включая королеву. Но такого скопления простого люда, как на предыдущем мероприятии, уже не было.

Теперь это уже стало достоянием прошлого. Уилл сидел в своей жалкой комнатушке, наедине с корабельным сундуком мистера Рюна. И ломал голову.
Что делать с содержимым этого сундука? Кому оно теперь принадлежит? Может быть, ему? В конце концов, он наследник Рюна… Нет, это как-то странно. Рюн явно мертв. Жены у него не было, детей тоже. Во всяком случае, никто из таковых не объявился и не был упомянут в завещании. Могло статься, что в этом сундуке находятся ответы на множество вопросов, которые давно одолевали Уилла.
Несомненно, Рюн должен обладать немалым состоянием. По крайней мере, Уилл в этом почти не сомневался. Мистер Хьюго Рюн был человеком благородного происхождения, из числа джентри, то есть землевладельцев, – а вовсе не сыном пивовара, как сперва сообщил Уиллу. Сведения о нем в «Who is Who» занимали целых три страницы. Что же до нежелания Рюна платить за что-либо по счетам, Уилл считал это забавной, хотя и несколько предосудительной склонностью, которая, вопреки здравому смыслу, свойственна некоторым очень богатым людям. История знает много тому примеров.
Во всяком случае, существовала вероятность, что в сундуке, помимо одежды Рюна, находятся… акции, ценные бумаги, драгоценности, пачки купюр… Не важно, что, но такая вероятность представлялась Уиллу отличной от нуля.
Если разобраться… он, Уилл Старлинг, по вине этого человека оказался в чужом времени – а это куда хуже, чем оказаться в чужой стране. Он остался без средств к существованию, ему грозит если не умереть от голода, то услышать стук в дверь, который станет предвестником принудительного переселения на улицу. А это значит, что настал тот самый подходящий момент, чтобы открыть сундук мистера Рюна и посмотреть, что там внутри.
В конце концов, он, Уилл, таскал этот сундук по пяти континентам и ни разу не удостоился чести туда заглянуть. Цепочку с ключом Рюн постоянно носил на шее. Понятно, что к самому ключу Уилл даже не прикасался.
Уилл вздохнул, поднялся с кишащего паразитами тюфяка, взял ломик, который предусмотрительно раздобыл некоторое время назад, и задумчиво посмотрел на сундук.
– Мистер Рюн, – произнес он, – я собираюсь его открыть. Полагаю, вы мне это простите. Клянусь, что я отомщу за вашу смерть и предам убийцу в руки правосудия. Но для этого мне, как вы выражаетесь, нужны средства. Если мне придется продать вашу одежду и какие-нибудь магические принадлежности, которые находятся в вашем сундуке, – да будет так. Однако я надеюсь, что в вашем сундуке находятся эти самые средства. Это все, что я могу сказать.
После этой краткой речи, возможно, следовало перекреститься, но Уилл начертал в воздухе пентаграмму. Именно так поступал Рюн – обычно перед тем, как тайно покинуть очередную квартиру. Затем он вставил свой ломик в замок сундука, слегка нажал, тут же отложил орудие взлома в сторону, взялся за крышку и поднял ее.
Восхитительный аромат, который разлился в воздухе, напоминал запах сирени или благоухание, которое исходит от нетленных мощей святых. Уилл чихнул.
– Похоже на его лосьон после бритья, – пробормотал он и нырнул в сундук.
Вскоре на свет божий появились: ручной работы рубахи; жилеты (никакого исподнего: Рюн предпочитал носить одежду на голое тело); носки; подвязки; гетры. Затем – болескиновая шестерка, хлопковый тропический костюм и розовый шифоновый фрак с такими же брюками.
Бумаги обнаружились чуть позже – целые кипы бумаг, но в основном неоплаченные счета. Потом – книги. С ними Уилл сделал то, что сделал бы на его месте каждый из вас. Он присел и принялся их листать. Книг тоже было очень много, и все исключительно по магии. Среди них оказались «Садуцисимус Три-умфантус» Джозефа Гленвила и «Демонолатрейя» Ремигия, изданные 1595 году в Лионе<"Действительно первое издание (Прим. ред.)">, «Книга Рун»<"Напомню, что имя мистера Рюна пишется так же, как слово «руна». (Прим. ред.)"> и, само собой, «Некрономикон» Абдула аль-Хазреда по прозвищу Безумный Араб.<Первое упоминание о книге «Некрономикон» появляется в фантастических рассказах американского писателя и визионера Говарда Филипса Лавкрафта; именно он сконструировал детализированную и убедительную генеалогию данного гримуара, возведя его к «Безумному Арабу» Абдулле Аль-Хазреду. Согласно Лавкрафту, книга «Некрономикон» был известна Аль-Хазреду под названием «Аль-Азиф» – это арабское слово, описывающее звук ночных насекомых, возможно, тот звук, что предвещает появление Великих Древних. (Прим. ред.)> О «Некрономиконе» Уилл, разумеется, слышал – потому что, следует признать, нет на свете человека, который ничего не слышал про «Некрономикон». Эта мысль несколько отрезвила Уилла. Он отложил знаменитую книгу, дав себе обет почитать ее на ночь, и возобновил поиски сокровищ.
Не слишком рассчитывая на успех.
Первым делом Уилл вытащил из сундука трость-шпагу Рюна с изящной рукоятью черного дерева, увенчанной серебряным черепом, и с удовольствием взвесил ее в руке. Эта вещь ему всегда нравилась.
Затем настала очередь коробок. Они находились на самом дне сундука, под книгами.
Прежде всего, в коробках лежали запонки. Великое множество запонок. Некоторые из них Уилл разглядывал с одобрением – те, что были украшены бриллиантами и изумрудами. Что ж, очень неплохо. А вот часы. Золотые карманные часы. Часы с циферблатом, на которых вместо цифр какие-то масонские символы. Золотые пряжки. Золотые цепочки для часов.
Это стоит денег, улыбнулся Уилл. Мистер Рюн явно питал слабость к ювелирным изделиям.
Уилл открывал коробку за коробкой. В одной обнаружилось множество перстней. Несомненно, большинство из них были магическими – с таинственными надписями, причудливыми оправами; перстни с кабошонами, бирюзой и ляпис-лазурью. При виде каждой новой находки Уилл чувствовал, как его нижняя челюсть опускается на дюйм. Да, вот они, сокровища. Несметные сокровища, наследство Хьюга Рюна.
Он наугад взял какое-то кольцо и надел на палец. Но то ли кольцо было слишком большим, то ли пальцы у Уилла оказались слишком худыми. На всякий случай он подышал на камушек, которым оно было украшено, и потер его о рукав.
Прелестно.
Он взял еще одно. Потом еще. И еще – сколько руки могли удержать.
– Спасибо, мистер Рюн, – пробормотал Уилл. – Ничто из этого не пропадет, уверяю вас.
Он высыпал кольца на тюфяк и снова заглянул в сундук. Там осталась только одна коробка, и Уилл вытащил ее.
Коробка была больше той, в которой лежали кольца. И тяжелее. Вернее, она была просто тяжелой.
– Тут-то мы и прячемся, – произнес Уилл. – Здравствуйте, матушка золотая жила.
Он попробовал открыть коробку, но это ему не удалось. И никаких признаков замочной скважины. Просто ларчик с крышкой. Однако не из тех ларчиков, что просто открываются.
Уилл еще раз внимательно обследовал коробочку. Она была обтянута дубленой кожей нежно-розового цвета. Что за животное поделилось с мастером своей шкуркой, можно было только догадываться, но Уиллу стало слегка не по себе.
Что касается размеров и формы, ларчик представлял собой куб с высотой грани около десяти сантиметров. Крышечку украшал латунный диск с какой-то гравировкой. Уилл присмотрелся.
Имя. Просто имя без фамилии.
«Барри».
– «Барри», – сказал Уилл. – Хотел бы я знать, кто такой этот Барри. Наверно, прежний владелец… И все-таки интересно, как эта штука открывается?
Он начал новый раунд борьбы, но силы оказались неравны. Ларчик упорно отказывался открываться. Уилл достал карманный ножик, выбрал подходящее лезвие и снова взялся за дело. Однако непрочное лезвие отскочило, и Уилл чудом не остался без глаза.
– Ладно, – произнес Уилл. – Я не допущу, чтобы меня переупрямила какая-то коробочка. Раз она не открывается, я ее раздавлю. Не думаю, что от моего веса бриллиант пострадает.
– Нет, шеф, только не это!
Тоненький голосок раздавался откуда-то издалека.
– Кто это сказал? – Уилл огляделся, и свободная рука сама сжалась в кулак. – Выходи, не вздумай прятаться.
– Я не спрятался, шеф. Я угнездился.
– Кто это сказал?
– Это я, шеф. Я сижу в коробке. Я – Барри.
– Барри? – Уилл недоуменно посмотрел на коробку, повертел ее в руке, потом поднес к уху и встряхнул. – Барри?
– Да, шеф, Барри. Пожалуйста, перестань меня трясти, Уилл издал нечленораздельный вопль и швырнул коробочку через всю комнату. Комната, как уже говорилось, была не слишком просторной. Ударившись о стену точно между двух пятен плесени, коробочка упала на голый пол. Подскочив к ней, Уилл занес ногу и уже приготовился со всей силы наступить на загадочную шкатулку. На этот раз – не для того, чтобы достать спрятанное внутри сокровище, а с целью уничтожить то, что спряталось за этими стенками, обтянутыми розовой кожей.
Какое-то существо? Демон? Фамильяр,<"Магическое существо, которое держат при себе ведьмы. Служит посредником между ведьмой и потусторонними силами (Прим. ред.)"> которых держат при себе ведьмы? Уилл понятия не имел, что это.
– О, как больно, – простонал тонкий голосок. Ощущение было как при прикосновении к обнаженному нерву. – Не надо меня топтать, шеф. Я теперь твой друг. И буду здорово благодарен, если ты меня отсюда выпустишь.
По спине Уилла потекла струйка пота.
– Ты кто? – спросил он дрожащим голосом. – Или как тебя называть?
– Я Барри, шеф. Прошу тебя, не надо на меня наступать.
Уилл поднял шкатулку и посмотрел на нее.
– Ты джинн?
– Простите, шеф?
– Джинн, – ответил Уилл. – Я про них читал. Это магические сущности, которые заперты в бутылки, лампы и тому подобное. Когда их освобождают, они исполняют три желания.
– А… – протянул голосок. – Понимаю. Меня действительно можно так назвать.
– Значит, ты исполнишь три моих желания? – При этой мысли на душе у Уилла потеплело.
– Разумеется. Я сделаю для тебя все, что могу.
Уилл поднес ларчик к уху.
– Обещаешь?
– О чем разговор, шеф? Я пообещаю все, что угодно.
– И как мне открыть коробку.
– Просто поверни крышечку, обалдуй. Она отвинчивается.
– Как ты меня назвал? – грозно переспросил Уилл.
– Никак, шеф. Я сказал: просто поверни крышечку. Она отвинчивается. Без лишних мук.
– А я уверен, ты сказал что-то другое.
– Ну, как тебе будет угодно, шеф. Возможно, ты обойдешься без исполнения трех желаний. Хотя я почему-то сомневаюсь.
– Ладно. Держись.
Уилл размышлял недолго – впрочем, как и любой, кто оказался бы на его месте. А на такое место, надо отметить, мало кто попадает. Особенно если ваша жизнь течет спокойно. Но мало к кому обращаются за помощью в поимке Джека-Потрошителя.
Существо в шкатулке могло оказаться опасным. Даже очень опасным. И открывать ее было очень рискованно.
Да, очень, очень рискованно.
Уилл повернул крышку. Она щелкнула и плавно отошла вбок. А внутри был…
– Кочешок… – пробормотал Уилл. Он был потрясен до глубины души. – Так ты – кочешок…
– Разумеется, я кочешок, – ответил Барри. – А ты что, джинна ожидал увидеть?

Предыдущая страница 5 Следующая страница


Чисвикские ведьмы 6

ГЛАВА 15

– Кочешок… – Уилл вытащил Барри из ларчика и усадил на ладонь. – Говорящий кочешок…
– Думаю, мы это уже выяснили, шеф, – сказал говорящий кочешок.
– Но кочешок… – в голосе Уилла звучало неподдельное благоговение. – Говорящий кочешок…
– Да, да, шеф. Давай не будем делать из этого историю.
– Но я имею в виду, что ты овощ. И умеешь говорить.
– Ой-ой-ой, – сказал Барри, говорящий кочешок. – Мы слишком часто совали в рот оловянных солдатиков в раннем детстве?
– Что?!
– Или, быть может, тебя в младенчестве уронили? Это бы кое-что объяснило.
– Что ты сказал? – пальцы Уилла обхватили кочешок.
– О-о-о! – вскричал Барри. – Пожалуйста, не надо!
Хватка Уилла медленно ослабла.
– Я пытаюсь оставаться спокойным и собранным, – произнес он. – Уверен, что ты мне не мерещишься.
– Он никогда обо мне не упоминал, не так ли?
– Кто? – спросил Уилл.
– Мой повелитель Хьюго Рюн.
– Нет, – признался Уилл. – Ни разу.
– Это на него похоже, – заметил Барри. – Пожалуйста, не тискай меня, ладно?
Уилл послушно убрал руку и задумчиво поглядел на маленькую зеленую сферу. Потом ошалело покачал головой.
– Я разговариваю с кочешком брюссельской капусты, – пробормотал он. – Интересно, что полагается говорить в таких случаях.
– Ну, для начала: «Рад познакомиться, Барри». А затем, минут, примерно через десять, можешь добавить: «Большое спасибо за то, что спас мне жизнь».
– Что?!
– Не «что», а «рад познакомиться».
– Я не понял насчет спасения жизни – сказал Уилл.
– Хватит одного «спасибо», а сейчас шевелись.
– Что?
– Похоже, он моносиллабик<"Человек, органически не способный произносить длинные слова. (Прим. ред.)"> – заметил Барри. – Или умственно отсталый.
– ЧТО ТЫ СКАЗАЛ?!
– Я сказал, что ты вот-вот окажешься в большой заднице, шеф. И если ты не хочешь в ней оказаться, то возьмешь вон то видавшее виды одеяло, выкинешь на него все, что стоит взять из сундука мастера Рюна, потом свернешь и с этим свертком выберешься через окно.
– Что? – снова вырвалось у Уилла.
– А это уже катастрофа, – сказал Барри. – Все. Давай, живо, шевелись. Я знаю, что говорю. Честное слово.
– Угу, – согласился Уилл. – Верно.
– Тогда шевелись.
– Верно, – повторил Уилл.
– Я не шучу, – заявил Барри. – Беда приближается. Уилл покосился на дверь. И точно: с лестницы доносились звуки, похожие на удары кувалдой, и грохот тяжелых шагов.
Стонали и поскрипывали хрупкие деревянные ступени. А главное Уилл уже ощутил омерзительную вонь. Этот запах было невозможно с чем-то перепутать.
– Ты прав, – Уилл сунул Барри обратно в ларчик, а ларчик в карман. Затем подтащил морской сундук мистера Рюна и припер им дверь. Драгоценности и так были рассыпаны по одеялу, оставалось лишь собрать книги по магии и швырнуть их сверху. Рядом кучей валялась одежда покойного магистра, но без нее, пожалуй, можно было бы обойтись. Разве только прихватить что-нибудь из собственных пожиток…
Что-то ударило в дверь. И весьма мощно.
– Уильям Старлинг? – произнес из-за двери голос густого тембра. У его обладателя был сильный немецкий акцент.
– О нет, – пролепетал мистер Уильям Старлинг.
Скрутив одеяло, он поспешно связал углы, подхватил трость своего наставника и устремился к окну. Новые удары обрушились на дверь. От косяка отскочило несколько щепок, петли подались. По другую ее сторону Уилл прилагал не меньшие усилия, пытаясь открыть окно – правда, результат был куда более скромным. Похоже, раму заклинило из-за многолетних отложений копоти. Можно было воспользоваться ломиком, но времени на его поиски уже не оставалось.
Поэтому Уилл сделал единственное, что оставалось: отступил к противоположной стене комнатушки, потом устремился вперед, чтобы выбить стекло собственным телом. Надо заметить, что комнатушка находилась на четвертом этаже.

Нынче такое случается только в кино. Потому что кино – это кино, а реальная жизнь – нечто совсем иное. Киногерой вот может с разгону выпрыгнуть не только с четвертого этажа, но даже с восьмого, и внизу непременно окажется что-то мягкое. Или, по крайней мере, что-то такое, что позволит приземлиться с минимальными потерями для него. Как то: тент, гора картонных коробок, случайно проезжающий мимо воз с сеном, грузовик с открытым верхом, везущий матрасы или спортивные маты.
Реальная жизнь, как уже было сказано, – это нечто принципиально другое. Поэтому в реальной жизни внизу непременно окажутся: ограда с копьями, бетонная площадка, усеянная битым стеклом, бассейн, полный аллигаторов. Правда, чаще там поджидает заурядная шайка байкеров-каннибалов или стая кровожадных бешеных цыплят.
Уилл выбил стекло и пролетел три этажа навстречу своей неизбежной участи. Тент замедлил его падение. Прорвав ткань, Уилл приземлился на гору картонных коробок,<"Настоящую гору! (Прим. авт.)"> а с нее на проползающий мимо воз сена, с сена соскользнул в открытый грузовик, который перевозил матрасы, а с грузовика плюхнулся на спортивный мат, который кто-то зачем-то бросил на мостовую.
– Ф-фу! – выдохнул Уилл, поднимаясь на ноги – целый и невредимый. И как раз в этот момент на него набросилась стая кровожадных бешеных цыплят.
– Уау! – завопил он и, с боем прорвавшись сквозь стаю, припустил по улице так, что только пятки сверкали.

Восемь минут спустя Уилл сидел в таверне под названием «Латук и Гнилая Кочерыжка» и пытался отдышаться.
Эта таверна находилась у причалов на Темзе, и ее частыми посетителями были матросы с барж и лихтеров, пираты, бродяги, контрабандисты, разбойники и уже упоминавшиеся сборщики собачьего помета. В таверне стоял запах корабельного вара, сальных свечей, крепкого табака и бренди, а также не чищенных зубов, потных подмышек и задниц, не знающих (или давно забывших), что такое туалетная бумага. А еще в таверне было очень шумно. Ее стены гудели от хриплых голосов могучих морских волков, и речь шла в основном о ноках, реях, спинакерах, верхних шкотах и якорных цепях. А также о трюмной воде, трапах и новых электрокораблях, которые испытывает Королевских Флот, о веселых девках и том, чем с ними занимаются, и о том, как может сыграть «Брентфорд» в матчах за кубок Футбольной Ассоциации.
Одноглазый и одноногий властитель этого царства восседал на своем троне, то есть за барной стойкой, а дама в соломенной шляпке и форме Армии Спасения расхаживала среди посетителей распространяя экземпляры «Боевого Клича». Уилл в своем трауре смотрелся здесь несколько не к месту. Поэтому он выбрал из темных углов тот, что был ближе к двери, и забился туда. Узел из одеяла он поставил под ноги, трость Рюна – у локтя. Перед его носом, на грязном обшарпанном столике, красовалась кружка грога, а дрожащие руки мистера Старлинга крепко сжимали ларчик, обтянутый странной розовой кожей.
Наконец Уилл решился отвернуть крышку и взглянуть на лежащий там кочешок по имени Барри.
– Большое спасибо за то, что спас мне жизнь, – прошептал Уилл.
– Говори чуть погромче, шеф, – тонко прочирикал Барри, – В этом заведении такой гвалт!.. Я ни слова не понял.
– Я не хочу говорить громче, – Уилл склонился над ларчиком. – Просто потому что не желаю, чтобы кто-то увидел, как я разговариваю с брюссельской капустой.
– О, прости, – сказал Барри. – Здесь не слишком интимная обстановка, тебе не кажется?
– Я не об этом, и ты это прекрасно понимаешь. Но еще раз спасибо за то, что спас мне жизнь.
– Всегда к твоим услугам, шеф. Полагаю, ты не возражаешь, если я прямо сейчас отправлю тебя домой?
– В данный момент у меня нет дома, – уныло произнес Уилл.
– Я имею в виду твой родной дом. В твоем времени.
– Что?!
– Пожалуйста, не надо этих «что». Я могу отправить тебя домой, если хочешь.
– О – сказал Уилл. – Так ты и вправду джинн?
– Я Кочешок Времени, – заявил Барри. – С планеты Фнааргос. Я направлялся в двадцатый век с дружественным визитом. Но сбился с курса. Не без помощи мистера Рюна.
Ничего не понимаю, – пробормотал Уилл. Это было очень искреннее признание.
– Слишком долго все объяснять, шеф. Но если хочешь попасть домой, просто дай мне знать. Для меня это… даже не полдела.
Уилл задумался. Потом установил ларчик с Барри на обшарпанную столешницу, взял кружку и стал потягивать грог. Не так уж и скверно, если не обращать внимания на подозрительные крупинки, которые плавали на поверхности. Наконец Уилл вытер губы рукой и поставил кружку обратно.
– Пока я не могу вернуться, – проговорил он.
– Да ты что, шеф? Я думал, ты жаждешь отсюда убраться. Уилл покачал головой:
– Абсурд. Бред. Капуста, которая путешествует во времени. В самом деле бред. Похоже, я окончательно свихнулся.
– С тобой все в полном порядке, шеф. В полном порядке. Нет, не спорю: у тебя легкое потрясение… или сотрясение… но в остальном все в порядке. Это тебе кочешок говорит.
– Тем более я не могу уйти. Я поклялся отомстить за смерть мистера Рюна. И предать Джека-Потрошителя в руки правосудия.
Барри присвистнул.
– По правде говоря, ты этого совершенно не хочешь, – заметил он. – Так что позволь мне вернуть тебя в твое время, так будет лучше.
– Я останусь здесь, – заявил Уилл. – Пока не сделаю это дело.
– Ты даже не представляешь, во что ввязываешься, шеф.
– Ну и плевать. Я сам так решил. Это дело чести.
– А ты славный парень, шеф. Я таких уважаю. Я так и надеялся, что ты это скажешь. То есть… наконец-то я встретил стоящего парня. Впихни меня в ухо, и займемся делом.
– Что?
– Шеф, – заметил Барри, – ты не мог бы прекратить свои «что»?
– Прости, – сказал Уилл. – Я просто не понимаю, о чем ты говоришь.
– Ты слишком надолго открываешь мой ларчик. Я не могу дышать вашей атмосферой больше чем пару минут. Ты должен сунуть меня к себе в ухо. И я примусь за дело.
– Нет, Уилл покачал головой – причем весьма определенно. Я даже не подумаю пихать тебя к себе в ухо. Тем более ты туда все равно не влезешь.
– Влезу. Все будет прекрасно. Поверь.
– Не верю. Мы едва знакомы.
– Я спас тебе жизнь, верно? И еще не раз тебе помогу.
Вот увидишь, как я умею помогать.
– Нет, – заявил Уилл. – Исключено.
– Тогда прости, шеф. Мы оба проиграем. Ты не вернешься в свое время. Что до меня… – Барри издал тихий звук, похожий на кашель. – Я покойник, шеф, прости. Ах-х… кхе-кхе-кхе…
Последовала серия немыслимых скрипов, хрипов и стонов.
– Прекрати, – произнес Уилл. – Я тебе не верю. Барри издал жуткий сдавленный звук, и его зеленые листья начали заметно увядать.
– Прекрати, – Уилл вытащил Барри из ларчика и встряхнул. Какой-то здоровяк-барочник с любопытством уставился на них. Потом подтолкнул локтем своего соседа, не столь крупного, и указал на Уилла пальцем.
– Проснись! – Уилл снова встряхнул Барри.
– Я увядаю, шеф. Прощай.
– Прекрати, прекрати! Только этого не хватало!
Он стукнул кочешком себя по уху. Что-то чмокнуло, потом раздался жуткий шлепок.
– О-о-о! – возопил Уилл.
– Чтоб меня в задницу отымели! – рявкнул здоровяк-барочник. – Ты видел, Чарли? Или я уже до чертиков набрался?
– Не, я тож видел, – ответил Чарли. – Он сунул себе в нос корнишон.
Да что ты несешь! – здоровяк крепко двинул его локтем. – У него был кочешок капусты, вроде этой… как ее… брюссельской. И он его р-раз – и прямо в ухо.
– А за каким таким чертом? Корн'шон в ноздрю – эт' да. Я сам так развлекался. На севере. Предотвр… щает цингу и прочищает носовые пазухи. Или это я про кант… талуп? Или, мож'т, б… б'клажан…
– Эй, парень, – крикнул барочник. – Кто ты там есть, гробовщик, что ли… Что ты только что впихнул себе в ухо?
– О-о-о! – простонал Уилл, стискивая руками голову. Речник поднялся и направился к его столику:
– Эй, парень, не шути. Вытаскивай эту штуку.
– Не могу, – простонал Уилл и принялся царапать голову ногтями.
– Спокойно, шеф, – раздался голос изнутри.
– А-а-а! – взмолился Уилл. – Выходи оттуда!
– Ты что затеял? – барочник протянул в его сторону свою здоровенную лапищу, украшенную татуировками.
– Выходи, – простонал Уилл, вскакивая.
– Спокойно, шеф. Мне здесь тепло и уютно.
В этот момент к диалогу подключился мелкий лодочник по имени Чарли.
– Зажми пальцем п… пустую ноздрю, а потом дунь со всей силы.
– Это у него не в носу, – возразил его приятель. – Это в ухе.
– Убирайся! – Уилл принялся лупить себя по голове кулаками, обратив на себя внимание одноглазого бармена.
– Эй, эй, эй! – заорал тот. – Что там такое?
– У парня огурец застрял в заднице, – объяснил Чарли.
– Да не было никакого огурца! – здоровяк снова толкнул его локтем.
– X… хорош руки р'спускать!
С этими словами Чарли пнул обидчика по щиколотке. Одноглазый бармен исчез под прилавком в поисках своей миротворческой дубинки. Уилл выл как портовая сирена и лупил себя кулаками по голове.
– Ой! – раздался у него в ушах голос Барри. – Прекрати, шеф!
В это время лодочники уже тузили друг друга. Одноглазый бармен перемахнул через стойку – трудно было ожидать такой прыти от калеки с деревянной ногой. Уилл бросился вперед, опрокинул стол и окатил обоих грогом. Бармен взмахнул своей дубинкой, но зацепил лишь даму в соломенной шляпке.
– Убирайся из моей головы! – орал Уилл. Здоровяк-барочник отвесил Чарли очередного тумака, но тот почему-то замахнулся на Уилла.
– Берегись, шеф! – крикнул Барри. – Ниже голову!
Уилл пригнулся, и кулак малыша Чарли просвистел как раз у него над головой.
– Ты видишь, сколько от меня пользы? – Барри едва успел произнести эти слова, когда трехногий табурет, пролетев по воздуху, сбил Уилла с ног, и тот приземлился как раз на свой узел.
– Думаю, нам пора в путь, шеф, – продолжал Барри. – Заглянем в пару местечек, встретим кого надо… ну и так далее.
– Вылезай! – простонал Уилл и принялся чесать пальцем правое ухо.
– Не могу, шеф. Необратимые последствия и все такое прочее. Но я тебе не помешаю. Места мне надо всего ничего.
Одноглазый бармен как раз примеривался, чтобы огреть Уилла своей деревяшкой, но желающих почесать кулаки об него самого оказалось больше.
– Нам пора убираться, – заметил Барри. – Только не забудь узел с нашим добром и трость мистера Рюна.
Уилл поспешно повиновался.
Вокруг уже вовсю свистели кулаки, удары сопровождались отборной бранью. Барочник молотил барочника, матрос – матроса, сборщик помета, о которых мы уже говорили, – сборщика помета. А странствующий епископ, который ошибся дверью, отвесил пинка моряку, который волей судеб носил прозвище Папа Римский.
Тем временем виновник потасовки прокрался к выходу и удалился с поспешностью, которая сделала бы честь самому мистеру Рюну.

ГЛАВА 16

Ну вот, – объявил Барри. – А теперь скажи мне спасибо – за то, что выбрался из столь беспокойного места невредимым.
– Я не хочу больше с тобой разговаривать, – огрызнулся Уилл. – И вообще, тебе нечего делать у меня голове.
– Простите, сэр, – произнес джентльмен, стоявший за прилавком магазина Эспри, увидев в зале потрепанного незнакомца.<Знаменитая династия британских оружейников. Их пистолеты стали «лицом» британского огнестрельного оружия – дорогого, великолепного как внешне, так и по своим качествам. Кроме того, начиная с XIX века члены семейной династии специализировались на изготовлении несессеров с различными предметами: пудреницами, маникюрными ножницами, застежками, изготовленных из благородных металлов, хрусталя и шеффильдской стали и упакованных в футляры, отделанные экзотическим деревом. А в 1861 году глава компании получил из рук королевы Виктории награду за производство шикарных дамских сумочек. (Прим. ред.)> Джентльмен за прилавком не был настоящим джентльменом. Это был автомат – правда, не имеющий почти ничего общего с жутким черноглазым сатанинским автоматом, источающим ужасный запах. То была прославленная дорогая элегантная модель – «Бэббидж-1900».
– Простите, сэр, – повторил автомат.
– Ничего, – ответил Уилл. – Я говорил не с вами.
– Как вам угодно, сэр. Что желаете?
– Карандаш, – проговорил Уилл. – Хорошо заточенный.
Лавка Эспри – шикарный магазин. Он всегда был шикарным и останется таковым. Он расположен в центре Мэйфер, в блистательном торгового центре, где можно увидеть фарфор и серебро, старые книги и чемоданы, холст и хрусталь, пистолеты, пастель и пастилки, и какие угодно стильные автоматы на втором этаже. В магазине Эспри прекрасно все, особенно карандаши.
– Разумеется, сэр, – произнес одетый в ливрею джентль-мен-на-службе-у-джентльмена, ибо это и был он.
– Погоди, шеф, – сказал Барри, – зачем тебе карандаш?
– Хочу сунуть его в ухо и вытащить тебя оттуда.
– Простите, сэр?
– Я не вам, – объяснил Уилл. – Просто продайте мне карандаш, пожалуйста.
– Вы желаете поковырять им в ухе, сэр?
– У меня там застрял чужеродный предмет.
– Тогда, наверно, вам лучше обратиться к хирургу, сэр. Чтобы не подвергать себя риску и не нанести себе серьезных телесных повреждений.
Уилл скорчил зверскую рожу.
– Просто продайте мне этот чертов карандаш.
– Как желаете, сэр. Упаковать покупку?
Гримаса Уилла стала еще более зверской.
– Д ведь он прав, шеф, – заявил Барри. – Вы поранитесь. Может, просто поговорим как человек с кочешком?
– Нет, – огрызнулся Уилл. – Ты опасный паразит.
– Вы совершенно правы, сэр. В этом нет необходимости.
– Я не с вами разговариваю!!!
Хорошо одетые посетители задрали носы и пробормотали: «отвратительно» и «какое убожество».
– А вам я советую не лезть не в свое дело!
Уилл едва держался на ногах, поэтому лишь бессильно погрозил им кулаком.
– Забудь о карандашике, шеф, – посоветовал Барри. – У тебя недостаточно средств, чтобы совершить покупку. Или ты собираешься записать его на счет мистера Рюна?
– Именно так, – сказал Уилл.
– Но мистер Рюн мертв, шеф. И все, что тебе нужно, – это немного успокоиться. Почему бы нам не заложить пару запонок мистера Рюна и не снять комнату в Дорчестере?
– Что?!
– Ну вот, опять ты со своим «что». Время уходит, и если ты действительно хочешь отомстить за смерть мистера Рюна, стоит сосредоточиться на деле.
– Я себя неважно чувствую, – пожаловался Уилл.
– Тогда вздремни, шеф. Предоставь это мне.
Уилл едва не сказал «что?» Но не сказал. Вместо этого он провалился в небытие.

Проснувшись, он обнаружил, что лежит на самой уютной кровати розового дерева эпохи Регентства, а кровать находится в апартаментах в Дорчестере.
Апартаменты были весьма элегантны и со вкусом обставлены: ковер по рисунку Уильяма Морриса, шкаф атласного дерева в стиле Георга III, стол красного дерева в стиле Людовика XVI, французский секретер из имитированного черного дерева с лицевой стороной, украшенной маркетри в стиле Булля,<"Буль, Андре Шарль (1642 – 1732) – французский мебельщик-краснодеревец, придворный мастер Людовика XIV. Разработал свой вариант мозаики из дерева, названный во Франции маркетри, применяя наряду с различными породами дерева медь, бронзу, олово, слоновую кость (Прим. ред.)"> латунными накладками и цоколем с каплевидными выпуклостями (чем бы они ни были), а также кушетка и кресла в стиле Томаса Хоупа (кем бы он ни был).<"Томас Хоуп (1769 – 1831) – декоратор-любитель, коллекционер антиков. (Прим. ред.)">
На этот раз Уилл не смог сдержаться:
– Что я здесь делаю? Как я сюда попал?
– О, а мы никак вернулись в мир живых? – голосок Барри скова зазвучал прямо у него в голове. Уилл горестно застонал.
– Но живее вы от этого не стали, – хихикнул Барри. – К твоему сведению, я одушевлял тебя, после того как ты упал в обморок. Заложил запонки и кольца, открыл счет в банке Каутса и положил туда деньги, а потом устроил тебя здесь. Славный я малый, как скажешь?
– Что? – глаза Уилла полезли на лоб. – Ты меня одушевлял? Как какого-то зомби?
– Да нет, шеф, вряд ли. Впрочем… полагаю, что-то вроде того. Кстати, у тебя коленки малость оцарапаны. Мне потребовалось некоторое время, чтобы заставить твое тело слушаться и двигаться как должно. Боюсь, мы с тобой сосчитали пару дверных косяков… Но в конце концов я освоился.
– Кошмар, – пробормотал Уилл и всхлипнул.
– Ой, шеф, не скажи. По-моему, комнатка вполне душевная. Ты посмотри, тут даже ванная есть. Честно говоря, ванна тебе не помешает. Знаешь, такой неприятный запашок… Понятное дело, ты переволновался, а дезодоранты в этом веке еще не изобрели. Ну и все такое…
– Я не могу встать, – Уилл забарабанил кулаками по душистой простыне.
– Тогда вздремни, а я позабочусь о ванне.
– Нет, черт возьми!
– Какая неблагодарность.
– Прошу тебя, уйди из моей головы.
– Прости, шеф, я тебе сказал: не могу. А вот что я могу, так это немного тебе помочь. Что я и собираюсь делать. Мы теперь единое целое. Ты понимаешь? Теперь твои проблемы – мои проблемы… можно сказать. И я помогу тебе отомстить за смерть мистера Рюна и вернуться в твое время. Не так уж мало, что скажешь?
– Верно, – отозвался Уилл и снова всхлипнул.
– Вот и я о том же. И я уже кое-что сделал. Хотя ты, разумеется, про это не помнишь. По дороге сюда я заглянул к картографу, в магазин мужского платья и к поставщику пистолетов.
Уилл горестно покачал головой:
– Ну и зачем?
– Тебе понадобится карта Уайтчейпла и его окрестностей, новая одежда и оружие. Я просто делал то, что, вне всякого сомнения, сделал бы ты сам.
– О да, – вздохнул Уилл, – вне всякого сомнения.
– И ты пообедал, так как был голоден. Только мясным, спешу добавить. Я нахожу саму идею поедания овощей поистине отвратной. Согласен, шеф?
– Угу, – откликнулся Уилл.
– Так и знал, что ты согласишься. Итак, когда выкупаешься, можем приступить. Что скажешь?
– Ты не хочешь выйти из моего уха, пока я купаюсь?
– О, понятно. Ты несколько смущен тем, что я сижу в твоей голове, гляжу твоими глазами и вижу все самое интимное в тебе.
– Вот именно.
– Забудь. Я уже все это видел. Равно как и молодая особа, которую ты подцепил после ужина вчера вечером.
– Что?!
– Ну, я хотел узнать… хм… что чувствуют люди, когда это делают. Мы с тобой получили истинное удовольствие, хотя ты разумеется, этого не помнишь.
– О нет!!!
Это был стон души. Стон, который повторился еще раз.
– Но у всего есть светлая сторона, шеф. Теперь я знаю все тайны твоей души… ну и не только души. Так что можешь принять ванну и ни о чем не беспокоиться.

В конце концов Уилл все-таки забрался в ванну.
Он лежал в теплой благоухающей воде и читал «Таймс». Ему очень давно не доводилось принять ванну, а Барри не увидел бы ничего для себя нового, и поэтому ничто не мешало Уиллу просто получать удовольствие. Он лежал, полностью расслабившись, читал газету, и жизнь уже не казалась ему такой ужасной.
– Так каковы наши планы? – спросил Барри. – Как мы будем ловить Наглого Джека? Тебе ничего пока не пришло в голову?
– А? – Уилл отложил газету, у которой заметно подмок нижний край.
– Ну…
– Значит, пока ничего.
– Ты мне сам скажешь, – Уилл принялся натирать себя губкой. – Похоже, ты уже все обо всем знаешь. Ну, может быть, что-нибудь и о деле Джека-Потрошителя…
– Кое-что знаю, шеф. Потому и сказал, что тебе лучше в это не ввязываться.
– Так что ты знаешь?
– Он убивает людей. А потом расчленяет трупы.
– И это все, что ты выяснил?
– Трудно быть в курсе событий, лежа в ларчике на дне корабельного сундука.
Уилл поднялся, выбрался из ванны и занялся поисками полотенца.
– А почему ты был в ларчике? – спросил он Барри. – Почему не в голове у мистера Рюна?
– Мы с мистером Рюном не очень хорошо ладили. У него была такая тьма требований… Он весьма… целеустремленным человеком, этот мистер Рюн.
Уилл не ответил. Он обнаружил полотенца, вытерся и швырнул их на ковер от Уильяма Морриса, а сам нагишом плюхнулся в кресло.<"Ручной работы, а потому весьма дорогой. (Прим. ред.)">
– Взгляни на меня, – сказал он Барри. – Ты внутри и смотришь моими глазами. Погляди на меня и скажи, что видишь.
– О… сокровенных частях твоего тела, шеф?
– Нет! Не… не о них! Обо мне.
– Ну, шеф… Я вижу примерно то же, что и ты. Долговязого тощего юнца, достаточно здорового, но несколько бледноватого. Я бы предположил, что этот юноша часто засиживается допоздна. Но в целом юноша достаточно симпатичный. Разве что слегка…
– Слегка что?
– Слегка растерянный, шеф.
– О да, – Уилл вздохнул. – Слегка растерянный, это ты хорошо подметил. Вообще-то я просто не представляю, что делать. Я даже не понимаю, во что влип. Если бы это была книга или фильм, критики разнесли бы все в пух в прах. Они сказали бы, что герой примитивен, а интрига убога, надуманна и откровенно высосана из пальца.
– Строгая оценка, шеф. Кажется, у тебя не было особого выбора.
– Вот именно. А теперь я должен сделать выбор. Я должен что-то делать. Чтобы что-то случилось. А я даже не уверен, что знаю, кто я такой.
– И это ты мне говоришь, – заметил Барри.
– Ну…
– Ничего страшного. Это чисто риторическое замечание. Я все прекрасно понимаю. Со мной происходит то же самое.
– Понимаю, – согласился Уилл.
– Нет, шеф. Послушай, можно, я расскажу о себе?
– А это поможет делу?
– По идее должно помочь. Когда у тебя проблемы, нет ничего лучше, чем послушать о чужих бедах.
– Не уверен, – Уилл ссутулился. – Ладно, говори, раз начал. Вот кто ты такой, как ты думаешь?
– Кочешок, – ответил Барри.
Уилл вздохнул.
– Кочешок-святой хранитель.
– Что?!
– Ну, что-то вроде того, шеф. Когда Бог сотворил Вселенную, Он позаботился, чтобы в ней было всего достаточно – он это назвал «принципом самодостаточности». Лично я думаю, что этот принцип действует только в теории, но Богу наверное виднее. В общем принцип заключается в том, чтобы всего было достаточно. Достаточно звезд, чтобы заполнить небо, достаточно воздуха, чтобы люди дышали, достаточно воды, чтобы заполнить моря, и тому подобное.
– Я не верю в бога, – признался Уилл.
– И достаточно сомнения в умах разумных созданий, чтобы ломать над этим голову. Но Бог никогда не занимался тем, что вы называете перспективным планированием. Он запускает что-нибудь, а потом, можно сказать, теряет к этому интерес. Тогда Он ставит одну ногу на воздух, закладывает одну руку за спину и переключается на какое-нибудь другое занятие.
– Почему одну ногу на воздух и одну руку за спину?
– Его пути неисповедимы, – сказал Барри. – Я думал, это все знают.
Уилл опять вздохнул и покачал головой.
– Так что события, можно сказать, развиваются дальше без Его участия, и понемногу все запутывается. Это одна из причин, по которой в мире вечно возникают какие-то проблемы. Вот как все было славно во времена Ветхого Завета, когда Он держал Перст на спусковом крючке и лично общался с пророками. Видишь ли, в те дни у каждого был личный ангел-хранитель, который удерживал человека от необдуманных поступков. И чаще всего это даже удавалось. Но население Земли росло и росло, пока спрос не превысил предложение. В общем, на всех Ангелов-хранителей уже не хватало. Тогда и понадобились такие, как я.
Уилл еще раз вздохнул и покачал головой.
– Бог стал искать новых хранителей, но оказалось, что создавать ангелов в бесконечном количестве невозможно. И тогда Он стал трудиться в своем огороде и выращивать овощи. В итоге кто-то получил в качестве хранителя кабачок, а кто-то репу.
– Когда я вытащу тебя из головы, – проворчал Уилл, – мне предстоит нелегкий выбор: сварить тебя или поджарить.
– Я пытаюсь открыть тебе глаза на правду, шеф!
– Прости, не верю.
– Значит, ты предпочитаешь научное объяснение?
– Да, – заявил Уилл. – Именно научное.
– Тогда как тебе такое? Я Кочешок Времени с планеты Фнааргос.
– Это ты уже говорил. Не верю.
На этот раз вздохнул Барри. Возможно, он даже покачал бы головой, если бы она у него была.
– Я прибыл из будущего, – сказал он. – Только не из твоего будущего. Из альтернативного. В том будущем ваша планета чудом не сгинула в двухтысячном году из-за того, что мы назвали Ядерной Катастрофой. И меня послали в прошлое, чтобы предотвратить это событие. Видишь ли… жители нашей планеты наблюдают за тем, что происходит на Земле, – для нас это вроде реалити-шоу, которое показывают по телевизору. Реалити-шоу под названием «Земляне». Оно пользовалось неизменной популярностью. Но после Ядерной Катастрофы, во время которой рейтинг шоу стал рекордным, интерес к Земле резко упал. Людей осталось совсем мало, а те, кто остались, сидели в подземном бункере и ничем особенным не занимались. И вот население Фнааргоса – а там, должен тебе сказать, обитают исключительно овощи – вырастило в своих огородах-лабораториях меня. Я должен был отправиться в прошлое Земли и кое-что изменить. Чтобы предотвратить эту самую Ядерную Катастрофу.
– А, понятно, – сказал Уилл. – И что ты должен был сделать?
– Я должен был попасть во вторую половину двадцатого века и найти человека, из-за которого все это безобразие произошло. И убедить его поступить иначе.
– Наверно, это Адольф Гитлер, – вставил Уилл. – Я немного знаю историю.
– Это Элвис Пресли. Ты знаешь куда меньше, чем тебе кажется. Как ты знаешь, Элвис пошел в армию. Так вот, моя задача состояла в том, чтобы убедить Элвиса этого не делать. Потому что по его примеру целое поколение американских ребят тоже пошло в армию. Если бы этого не произошло, не было бы войны во Вьетнаме, а в шестьдесят седьмом году Элвис стал бы президентом США.
– Не припомню, чтобы я о таком читал, – признался Уилл.
– Потому что вышло не совсем так, как намечалось. Хотя ты не станешь отрицать, что до Ядерной Катастрофы дело не дошло.
– Значит, ты Кочешок Времени с планеты Фнааргос?
– Или может Кочешок-святой хранитель. Хранитель Элвиса Пресли. Во что тебе больше нравится верить.
– Думаю, я пока останусь атеистом. Если ты не против.
– Прекрасно, шеф.
– В таком случае, тебя не затруднит вылезти из моего уха?
– Всему свое время, шеф. Сначала я тебя спасу. Потому что если я спасу тебя, то спасусь сам. И остальных спасу. Дело в том, что мне еще предстоит поработать. Возможно, мне удалось предотвратить Ядерную Катастрофу, но в этой эпохе тоже не все гладко. Вот почему я здесь. Я работал с мистером Рюном, но теперь его не стало. Поэтому я работаю с тобой.
– Я просто счастлив, – съязвил Уилл. – Значит, с твоей помощью мне предстоит кончить примерно так же?
– Если бы мистер Рюн слушался моих советов, его конец не был бы столь печален. Этот человек считал, что никто ему не указ. И я – тем более.
– Как я понимаю, он отказался засунуть тебя себе в ухо.
– В том числе.
– Ладно, с меня хватит. – Уилл покинул кресло, подошел к буфету атласного дерева в стиле Георга III, где стояло несколько бутылок, нацедил в хрустальную стопку шотландского виски и сделал глоток. – Раз уж мне от тебя не избавиться, пойми следующее. Я слишком долго был пешкой в чужой игре. С меня хватит. Отныне я намерен делать все, как сочту нужным.
– Ужасно… – простонал Барри.
– Ты о чем?
– Я имел в виду «ужасно здорово». То есть я в восторге.
– Отлично. Отныне я заказываю музыку. Мы оба будем делать так, как решу я. А когда все кончится, можешь перенести меня в мое время, как обещал. И отправляться на все четыре стороны, куда пожелаешь. Договорились?
– Я тоже этого хочу, – проговорил Барри. – Ты даже не представляешь, насколько.
Уилл опрокинул в себя остатки виски и налил себе еще.
– Будем считать это согласием, – заявил он. – Так что пока я обойдусь без твоей помощи.
– Но, шеф!
– Если мне понадобится твоя помощь, я сам попрошу.
– Тогда надеюсь, что скоро это услышу, шеф.
– Что такое, Барри?
– Ничего-ничего.

Костюм, который Барри для него приобрел, был поистине великолепен.
– Надеюсь, ты за него не заплатил, – заметил Уилл.
– Разумеется, нет, шеф. Я просто открыл кредит у одного из портных мистера Рюна. Они сами предложили. Еще бы им не открыть кредит лорду Питеру Уимси.
– Кому-кому?
– Так, уже два слога. Приятное разнообразие после этих бесконечных «что». Ремесленники всегда готовы открыть кредит настоящему ценителю. А что касается имени… я решил, что ты захочешь сохранять инкогнито. Тебе же не понравится, если эту чудную дверь разнесет какой-то вонючий комплект шестеренок со зрачком во весь глаз и омерзительным немецким акцентом?
– Разумеется, – Уилл с восхищением посмотрел в зеркало. К костюму был подобран соответствующий головной убор. – Болескиновый твид… Всю жизнь мечтал о костюме как у мистера Рюна.
– Я так и знал, шеф.
– Хм-м… Ну, теперь можно приступать. Карта Уайтчейпла у меня есть, так что остается только… черт!
– Черт?
– Отчеты о преступлениях. Я забыл их, когда выпрыгивал из окна.
– В чем проблема, шеф? Я знал, что они тебе пригодятся. Поэтому заставил твое тело вернуться в комнату и забрать их. В настоящий момент они лежат в ящике стола красного дерева в стиле Людовика XIV.
– Похоже, тебе пришлось повозиться с моим телом.
– Ради славного дела и тела не жалко, шеф. Ты же знаешь, как я тебе предан.
– Ладно, давай посмотрим…
Уилл вытащил заметки, карту и уселся за стол красного дерева в стиле Людовика XIV. В верхнем кармане как раз обнаружилась авторучка («Я подумал, что она тебе пригодится, шеф»).
Вытащив ручку, Уилл погрузился в работу. Он изучал карту, отчеты о преступлениях, файлы, которые были перекачаны в наладонник. А также свои пальцы. Затем потолок. А затем пол.
– Как продвигается? – осведомился Барри.
– Спасибо, отлично, – отозвался Уилл и принялся изучать дно своей стопки.
– Можно внести предложение, шеф?
– Нет, Барри, нельзя.
– Нет проблем, шеф. Тогда работай дальше. Кстати, посмотри на занавески. Если сочтешь нужным.
– Не встревай, пожалуйста. Я думаю.
– Прости, шеф. Я не собирался тебе мешать. Но ты заметил, какие тут миленькие занавесочки?
– Просто чудо, – огрызнулся Уилл. – Но что толку-то? Будь добр, помолчи и позволь мне это обдумать. Должны быть какие-то зацепки. Должно быть что-то.
– Миленькие занавесочки, – повторил Барри. – И рисуночек такой славный…
– Совершенно восхитительный.
– Очень славный рисуночек, – проговорил Барри.
– Нечто очевидное, что буквально лежит на поверхности…
– Исключительно славный рисуночек.
– Совсем как…
– Рисуночек, шеф.
– Заткнись!
Уилл еще раз изучил карту. Пометил, где были совершены первые пять убийств. Затем стал искать…
– В ящике есть двенадцатидюймовая линейка.
Уилл открыл ящик и взял линейку. Потом снова принялся за карту. А потом…
– Ага!
– «Ага», шеф? Что значит «ага»?
– Нашел, – сообщил Уилл.
– Понимаю, шеф. И что ты нашел?
– Рисунок, – ответил Уилл, – Я нашел рисунок.

Это действительно был рисунок. Схема. Картинка. Просто соедини точки и посмотри, что получится.
– Звезда, – произнес Уилл. – Пятиконечная звезда.
– Пентаграмма, – уточнил Барри. – Перевернутая.
– Весьма показательно – что скажешь, Барри?
– Еще бы, шеф. Хорошая работа – для того, кто решил полагаться лишь на себя.
– А вот место, где был убит Рюн, – Уилл ткнул ручкой в карту. – Оно вне пентаграммы. Любопытно… – он начертил еще несколько линий.
– Что ты делаешь, шеф?
– Просто есть одно предчувствие. Если верить полицейскому отчету – а я обзавелся копией, – убийца какое-то время преследовал Рюна, прежде чем настиг и сделал свое черное дело. Я начертил маршрут. Они двигались так, так… потом вот так. Какой напрашивается вывод?
– Что мистер Рюн выдохся куда позже, чем следовало ожидать при его комплекции.
– Нет, – возразил Уилл. – Дело совсем не в этом. Он бежал не в направлении нашей квартиры. Хотя мог бы там укрыться. Так куда он бежал?
– К полицейскому участку, шеф?
– Нет, он пробежал мимо. Участок вот здесь, – Уилл поставил на карте еще одну точку, потом провел линию от центра пентаграммы к месту гибели Рюна. – Он все время бежал на северо-восток. Почему? Может быть, он хотел кому-то что-то сообщить? Что мне сейчас надо, так это…
– Большая карта Лондона, шеф? Она в ящике.
– Спасибо.
Уилл достал карту, разложил на столе и воспроизвел на ней последнюю линию своего чертежа.
– Так-так-так… И какой напрашивается вывод, Барри?
– А какой именно вывод я должен сделать, шеф?
– Видишь, куда ведет линия?
– Н-да, шеф… Но я не совсем понимаю…
– К Букингемскому дворцу, – произнес Уилл.
– Ну да, шеф. Но если линию продолжить, я думаю…
– К Букингемскому дворцу, – повторил Уилл. – А если учитывать все, что пишут на эту тему, можно предположить какой-то скандал с участием члена королевской семьи. Например, внебрачный ребенок. Ну или еще что-нибудь в этом духе…
– Если ты все-таки продолжишь линию, шеф, то обнаружится, что она ведет…
– Возможно, именно об этом Рюн и пытался нам сказать, Барри. Вот почему он побежал именно туда.
– Нет, шеф. Уверен, что…
– Все, Барри!
– Но, шеф!..
– Прекрати, Барри. Тебя просто бесит, что я обнаружил это без твоей помощи.
– Как будто ты…
– Мы немедленно нанимаем кэб. Отправимся прямо туда и зададим несколько вопросов…
– Омнибус обойдется дешевле.
– Значит, поедем омнибусом.
– Туда идет номер тридцать девять, шеф. А затем он следует дальше, в северо-восточном направлении. В том же самом, что и линия на карте. И конец маршрута – в Чизвике.
– Значит, поедем тридцать девятым.
– Конец маршрута в Чизвике, шеф. В Чизвике.
– Все, тридцать девять так тридцать девять.
– И мы поедем в Чизвик, шеф?
– Нет, в Букингемский дворец.
– Ужас. Кошмар.

ГЛАВА 17

Уилл расположился на переднем сиденье открытого верхнего яруса Чизвикского омнибуса. Экипаж был трехъярусным и приводился в движение электричеством.
Первый ярус – для первого класса, с коктейль-салоном, где коктейли разносит сомелье.
Второй ярус – для среднего класса, с баром, где вас обслуживает вышколенный бармен.
Третий ярус – для работяг и торговцев, где в углу стоят ящики с пивными бутылками, а на раздаче стоит беззубая карга.
– Не желаешь пинту старого «уиллидриблера», милок? – осведомилась карга, нависая над плечом Уилла и украсив его костюм брызгами желе от угря.
– Нет, миссис, благодарю. Мне надо сохранять ясную голову. Понимаете, я еду повидать королеву.
– Две большие порции виски, которыми ты нагрузился в Дорчестере, не в счет – верно, шеф?
– Заткнись, Барри.
– Что такое, милок?
– Ничего, вам послышалось.
Карга хмыкнула и заковыляла прочь, чтобы обслужить группу японских туристов.
А Уилл впитывал краски и звуки Лондона. Омнибус медленно полз по Стрэнд, и Уилл рассматривал яркие витрины.
Здесь находилась знаменитая лавка древностей мистера Диккенса. А вот «Woolworth's», вот «Quick Fit Fitter» <"Английские филиалы американских торговых компаний. Правда, в нашем варианте истории они появились несколько позже. (Прим. ред.)">, а вот магазинчик ужасов.<"«Черная комедия» Роджера Кормана (1960 г.) о помощнике цветочника, который вырастил кровожадное растение и был вынужден убивать людей, чтобы кормить свое создание. В 1980 году Фрэнк Оз снял не менее блестящий ремейк, а в 2000 г. появился 4-серийный анимационный фильм (Прим. ред.)"> Дальше располагался большой торговый центр Бэббиджа, где в витринах были выставлены многочисленные автоматы самого разного вида – за исключением, наверно, мускулистого чудовища с черными глазами. И «Электро-Альгамбра», где Малыш Тич прославился исполнением своего…
– Прекрасный вид, – заметил сосед Уилла. – Без сомнения, – согласился Уилл.
– А как вы это узнали? Я вам пока ни на что не указывал.
– Простите, – произнес Уилл, – кажется, я не вполне вас понимаю.
– Не обращай внимания, шеф. Это просто псих-из-омнибуса. Один такой всегда найдется. То ли традиция, то ли старинная привилегия, то ли…
– Молчи, Барри.
– Меня зовут вовсе не Барри, – заявил сосед.
Уилл покосился на него. Средний человек из толпы: среднего роста (это было ясно, хотя человек сидел), среднего телосложения, со средним лицом, средняя одежда. И шляпа, которую он приподнял, приветствуя Уилла, тоже выглядела средней.
– Я Человек, – сказал он.
– Правда? – отозвался Уилл и снова принялся разглядывать улицу.
– Я Человек, – повторил Человек.
– Простите, – сказал Уилл, – но я действительно не понимаю. И в данный момент предпочел бы остаться наедине с моими мыслями, если вы не против.
– Вы не можете позволить себе упустить такую возможность, – сказал Человек. – Ведь вы встретили Человека.
– Человека? – спросил Уилл.
– Человека из Клэпхэмского Омнибуса, – ответил Человек – Не говорите, что никогда обо мне не слышали.
– Честно говоря – ни разу.
– Человек из Клэпхемского Омнибуса, – повторил тот. – Это я, действительно я.
– Но это чизвикский омнибус.
– Он выехал из Клэпхэма, – пояснил Человек. – И в Клэпхэм вернется. Вместе со мной. Я здесь уже тридцать лет.
Уилл поднял бровь, словно хотел, чтобы она исчезла под его твидовой шляпой.
– Зачем?
– Я – Vox populi, – ответил Человек из Клэпхэмского Омнибуса. – Глас народа. Общественное мнение. Когда я не в омнибусе – знаете, кем я становлюсь?
Уилл покачал головой.
– Человеком с Улицы, – ответил Человек. – Или Тем Парнем – если вам угодно.
– Очень приятно познакомиться. – Уилл обнаружил, что ему пожимают руку.
– Продолжим. Спросите мое мнение. Предложите мне изложить свою точку зрения.
– На что?
– На что угодно. И я сообщу вам свое независимое мнение.
– Но зачем мне это нужно?
– Это был ваш первый вопрос?
– Нет.
– Тогда зачем вы его задали?
– Вы не могли бы сделать одолжение и помолчать? – спросил Уилл.
– А это был ваш первый вопрос?
Уилл вздохнул. Глубоко.
– Сэр, – сказал он, – должен сообщить вам, что я мастер Димак, самого смертоносного боевого искусства на свете. Меня обучал лично мистер Хьюго Рюн.
– Упокой, господь его душу и плоть, что уподобилась дуврской камбале, – пробормотал Человек. – Хотя он и был мошенником. Или очаровательным прохвостом. Правда, он был франтом, а на франтов жаль даже времени, за которое успеешь вытереть зад номером «Таймс». Такое мое мнение.
– Я, собственно, не спрашивал вашего мнения, – заметил Уилл.
– Меня не всегда требуется спрашивать. Я свободно выражаю свое мнение. И не требую за это платы, хотя не возражаю против скромных чаевых.
– Так я говорил о Димаке, – напомнил Уилл. – Мои руки и ноги – смертоносное оружие. Мне достаточно мгновенья, чтобы изуродовать вас, превратить в калеку – просто коснувшись вас кончиком пальца. Так что, пожалуйста, как говорят в народе, закройтесь.
– А как насчет экскурсии?
– Я еду в Букингемский дворец.
– Я тоже. Значит, нам по пути. Но я могу провести для вас экскурсию, пока мы едем. Показать достопримечательности, рассказать все об этом дивном городе. Вы ведь не уроженец Лондона, не так ли?
– По правде сказать, я из Брентфорда, – сообщил Уилл.
– А, – отозвался Человек, – дивное место. Я всегда считал, что как раз там находился библейский Сад Эдема.
Уилл покачал головой. Пролетавший мимо голубь пометил его шляпу белесой каплей.
– Черт! – воскликнул Уилл.
– Большая удача, – заметил Человек.
– Удача?
– Удача, что попало в вас, а не в меня.
Уилл снял шляпу и вытер ее о нижнюю кромку сиденья.
– Справа от вас – Трафальгарская площадь, – произнес Человек тоном профессионального экскурсовода.
– Я уже бывал на этой площади, – ответил Уилл.
– И знаете все статуи, которые там стоят?
– Вообще-то нет. Не все.
– Тогда позвольте вам представить, – Человек указал пальцем, – сейчас мы проезжаем мимо статуи лорда Пальмерстона, которого будут помнить из-за его сыра.
– А, «пармезан», – сказал Уилл.
– А вот статуя лорда Бэббиджа, величайшего гения нашей эпохи Без него Британская империя не была бы тем, чем стала.
– А чем она стала?
– Она расширяет свои границы год от года. И будет разрастаться, пока не охватит весь земной шар, а затем распространится и за его пределы, – Человек указал наверх. – Завтра Луна, еще через пару недель – звезды.
– Завтра?!
– Ну, не совсем завтра… Запуск корабля произойдет через несколько дней, но вы понимаете, к чем я веду.
– Полет на Луну?
– Откуда вы свалились, дружище? Вы читаете газеты? Радио слушаете?
– Ну… Честно говоря, довольно редко. Особенно последнее время. Хотя, полагаю, следовало бы делать это почаще.
– Так вот, всем этим мы обязаны лорду Бэббиджу. А также мистеру Тесла. Вот, кстати, и его статуя. Правда, он иностранец, и не так дорог нам.
– Полет на Луну… – задумчиво проговорил Уилл. Об этом писал Жюль Верн. И Герберт Уэллс. Значит, факт, а не вымысел.
– Я был на запуске Электрического корабля Воздушного Флота Ее Величества «Дредноут», – сообщил Человек. – Взял выходной, и вместо Человека из Клэпхэмского Омнибуса или Человека с Улицы стал Лицом Толпы. Зрелище было впечатляющее. А еще я стал свидетелем попытки покушения и видел, как отважно пожертвовал жизнью Эрнест Старлинг, капитан полка Королевских Электрофузилеров, чтобы спасти Ее Величество королеву, благослови ее Бог. Вот, кстати, и его статуя – ее недавно поставили на Трафальгарской площади. Капитана Старлинга посмертно произвели в рыцари, и полагаю, теперь его надо называть «сэр». Сэр Эрнест Старлинг.
– Что? – воскликнул Уилл.
Воспоминания нахлынули вновь. Воспоминания его прославленного предка, ныне покойного, о встрече в зале ожидания Брентфордского вокзала с неким Хьюго Рюном, ныне тоже покойным.
– Я это помню, – и Уилл скрыл лицо в ладонях.
– Спокойно, шеф, – посоветовал Барри.
– Заткнись! – заорал Уилл.
– Простите великодушно, – удивился Человек. – Что я такого сказал?
– Ничего, – глухо пробормотал Уилл. – Ничего. Капитан Эрнест Старлинг. Это мой…
Он осекся.
– Ваш батюшка?! – спросил Человек. – Клянусь старыми бурыми штанами Гордон-Беннетта!<"Гордон-Беннетт – американский миллионер, владелец газеты New Herald. В ноябре 1899 года объявил об организации первых всемирных автомобильных гонок – International Cup (вошедшие в историю автоспорта под названием «Гонок на приз Гордона-Бенкетта»). Первый розыгрыш International Cup состоялся 14 июня 1900 года на маршруте Париж – Лион, тихо и скромно. В нем участвовали всего пять машин, из них три французских, одна американская и одна бельгийская. Англичане получили свой кубок лишь в гонках «Париж – Вена», в которых кубок Гордона – Бенетта был дополнительным призом. Гонки на приз Гордона-Беннета стали прообразом современных кубков мира. (прим. ред.)"> То-то я смотрю, лицо знакомое. Вылитый капитан. Вот это да! Счастлив познакомиться и пожать вам руку!
Человек схватил Уилла за правую руку, которую он все еще прижимал к лицу, и сердечно пожал ее.
В этот момент динамики системы оповещения щелкнули и послышался голос водителя:
– Букин дом, джентльмены. Вам выходить.
– Мне пора, – сказал Уилл, поднимаясь. – Но… большое вам спасибо. Приятно было поговорить.
– А как насчет чаевых? – Человек протянул ладонь.
– Конечно, – Уилл порылся в кармане и достал серебряный трехпенсовик.
– Ваше великодушие можно сравнить лишь с вашим обаянием и приятной внешностью, – произнес Человек, принимая монету и пряча ее в карман брюк.
– Еще раз спасибо.
Уилл стал спускаться.
– Тьфу, сукин сын, – проворчал Человек, глядя ему в спину.

Уилл стоял перед воротами Букингемского дворца.
Букингемский дворец выглядел совсем так, как и должен выглядеть Букингемский дворец. Так он выглядел раньше и будет выглядеть всегда – разве что время от времени его ограду перекрашивают в другой цвет. Сейчас ограда была черной. Ибо ни один цвет не соответствовал вкусу королевы Виктории так, как черный.<"После смерти своего мужа, принца Альберта (1861 г.), королева Виктория до конца жизни носила траур. В своих стихах Р. Киплинг назовет ее «Виндзорской вдовой». (Прим. ред.)">
– Вот мы и на месте, шеф. Что предлагаешь делать дальше?
– Войти, – ответил Уилл. – И искать зацепки.
– Ты в корне не прав, шеф.
– Я тебя не спрашивал, Барри.
– Тебя не впустят, шеф. Ты простолюдин.
– А тебе не кажется, что лорда Питера Уимси не имеют права не пропустить?
– Нет, – ответил Барри. – Мне кажется, что не впустят.

У Букингемского дворца происходила смена караула. Через ограду на гвардейцев смотрел мальчик. Его звали Кристофер Робин. Он пришел сюда со своей няней по имени Эллис.<"Персонажи детского стишка о смене караула у дворца. Правда, там мальчик и его няня хотят увидеть короля. (Прим. ред.)"> Уилл прошел мимо них и подошел к часовому, который только что заступил на дежурство.
– Я бы хотел видеть Ее Величество, – произнес Уилл.
– Минутку, – часовой сосредоточенно возился со своей перевязью. – Я еще не совсем готов.
Уилл изумленно уставился на него.
– В Министерстве Обороны у одного из клерков была дислексия,<"Весьма своеобразное нарушение, при котором человек, как говорят в народе, смотрит в книгу, а видит фигу. (Прим. ред.)"> – пояснил Барри. – Знаешь, одного молодого человека должны были записать в полк Королевских Электрофузилеров, а он возьми да и напиши: «Полк Королевских Голубых двустволок». <"Есть такой цвет «электрик» – ярко-голубой. (Прим. ред.)"> Когда у тебя дислексия, нетрудно ошибиться.
– Это не смешно, Барри. И даже не остроумно.
– Здесь вы правы, – заметил часовой. – А откуда вы узнали, что меня зовут Барри?
– Случайно угадал, – ответил Уилл.
– Потрясающе, – гвардеец наконец-то справился с перевязью и принялся оправлять складки на форме. – А теперь исчезните.
– Я пришел, чтобы увидеть Ее Величество, благослови ее Бог, – сказал Уилл. – Это очень важно.
– Как всегда, – часовой извлек из сумки косметичку и начал пудрить нос.
– Мне надо видеть Ее Величество. Немедленно.
– О, – усмехнулся тот. – Топай отсюда. Тебе туда нельзя.
– Пожалуйста, сообщите Ее Величеству, что я здесь, – сказал Уилл.
– Ты зря тратишь время, шеф.
– Не лезь куда не просят, Барри.
– А я и не лезу, – возразил часовой. – Мне не положено. Зато мне положено делать так, чтобы сюда не лез всякий сброд. Хотя… если подойдешь попозже, можем вместе выпить. Я знаю симпатичный клуб в Сохо – «Полоумный шляпник». Угощу тебя коктейлем…
– Сдавайся, шеф, тебя побили.
– Нет, – прошипел Уилл.
– Молодец, часовой, – произнес он тоном отца-командира. – Я доложу о вашей бдительности Ее Величеству. Теперь можете пропустить меня в ворота. Позвольте представиться: Уильям Старлинг, сын сэра Эрнеста Старлинга, капитана полка Королевских Электрофузилеров, доблестно отдавшего жизнь, чтобы спасти Ее Величество от рук убийцы при запуске «Дредноута».
Часовой уставился на Уилла. Потом поморгал и снова уставился. Потом убрал косметичку и пробормотал:
– Да ну вас к черту.
– Что?
– Шутка, – пробормотал бдительный страж. – Я вас сразу узнал.
– Ничего подобного, – заявил Уилл.
– Так вы войти хотите или как?
– Разумеется, войти!
– Тогда входите.

– Ну так что? – осведомился Барри – тот, что сидел у Уилла в ухе. Сам Уилл Старлинг в это время пересекал площадь и направлялся к парадному входу. – Я же говорю: это пустая трата времени.
– Я делаю так, как считаю нужным, Барри. И спасибо тебе, что не стал соваться. У Ее Величества есть личный врач?
– Конечно, шеф. Сэр Фредерик Тревс, гинеколог.
– А как ты думаешь, у него есть достаточно длинные щипцы?
– Конечно, шеф.
– Вот и не забывай об этом, Барри.
– О да, шеф, – с воодушевлением отозвался Барри. – Понял. Я нем, как золотая рыбка.

Уилл постучал в большую парадную дверь. Через некоторое время ему открыл автомат в ливрее лакея, стильный и совершенно не угрожающего вида. Уилл оглядел его с ног до головы.
– Вы все замаскированы под лакеев, верно? – спросил Уилл.
– И что? – осведомился автомат.
– О, понятно, – сказал Уилл. – Клерк-дислектик в Министерстве Обороны…
– Нет, – ответил автомат. – Бал-маскарад.
– А, ну да, – произнес Уилл. – Я – Уильям Старлинг, сын покойного сэра капитана Эрнеста Старлинга, который благородно отдал жизнь за Ее Величество королеву и Британскую империю… Уверен, вы его знаете.
– Знаю, – ответил тот. – Почему вы не в маскарадном костюме?
– С чего вы взяли? – Уилл повернулся вокруг, демонстрируя свое одеяние. – Можете угадать, кем я нарядился?
Автомат склонил голову набок.
– О да, – сказал он. – Весьма тонкая шутка. Проходите.
– Очень смешно, – прокомментировал Барри.
– Щипцы, – напомнил Уилл.
– Думаю, я вздремну, – заявил кочешок.

Внутреннее убранство Букингемского дворца стоило увидеть. Уилл увидел. И присвистнул.
Интерьер был создан сэром Джошуа Слоэном, чье имя впоследствии будут связывать с рейнджерами.<"Слоэн-рейнджеры (игра слов: от «lone-ranger» – одинокий искатель приключений) – молодые аристократы, проживающие в фешенебельном районе Лондона – Слоэн-сквер. По иронии судьбы, в XX веке именно на площади Слоэн-сквер разместилась штаб-квартира службы "Саладин Сервис", в которой работают бывшие сотрудники САС (Прим. ред.)"> Это он преобразил старый Бук-хауз, сделав его «Дворцом Стиля», наполнив его тяжелой позолотой, люстрами, скульптурой и плюшевыми коврами, закрывающий весь пол от стены до стены. И это не говоря о комодах – изготовленных из благородных сортов дерева, покрытых золоченой бронзой, украшенных инкрустацией; о комодах с резными рельефами на фризах, фронтонами с причудливыми завитками по краям и патерами,<"Круглый орнамент в виде тарелки. {Прим. ред.)"> покрытыми черным лаком и золотом; о комодах с желобчатыми балясинами в стиле Томаса Чиппендейла (того самого, который позже снискал себе славу тем, что плясал перед пьяными молодыми женщинами, время от времени демонстрируя свое мужское достоинство; славная работенка, попробуйте такую найти!).
Вестибюль не уступал размерами вокзалу Виктория.<"Один из самых крупных лондонских вокзалов, куда приходят поезда из южных портов Англии (Прим. ред.)"> Стены были украшены огромными полотнами мистера Ричарда Дэдда периода «Вы уроните, я размажу», который продолжался в настоящее время.
Уилл снова присвистнул.
– Очень хорошо, – заметил автомат в ливрее лакея. – Свист – это очень хорошее дополнение к вашему костюму. Вы профессиональный актер?
– Нет, – ответил Уилл. – Путешественник во времени, взявший на себя труд поймать Джека-Потрошителя.
– Весьма забавно, сэр. Я сочту за честь представить вас мистеру Оскару Уайльду. Уверен, вам с ним найдется о чем поговорить.
– Сомневаюсь, – ответил Уилл. – Люди быстро утомляют меня. Вы позволите мне ознакомиться со списком приглашенных? Судя по всему, среди них должна быть пара моих старых друзей.
– Конечно, сэр, – автомат в ливрее вынул дощечку с зажимом из комода, украшенного золоченой бронзой и инкрустацией (того, что справа от парадной двери, как войдешь), и протянул ее Уиллу.
Тот пробежал список глазами и вернул.
– Благодарю. А теперь, будьте любезны, просто проведите меня к Ее Величеству.
– Как вам будет угодно, сэр.

Автомат вел Уилла из зала в зал. Да, здесь было на что посмотреть. Залы больше напоминали цеха. Всюду мощные машины из сверкающей стали и полированной латуни, всюду шестерни, маховики, поршни и рычаги… Здесь было душно, в воздухе висел тяжелый запах машинного масла и озона, что указывало на работу электричества.
Судя по всему, Ее Величество проявляет большой интерес к технике, – заметил Уилл.
– За техникой будущее, – ответил автомат. – И пока каждый патент на изобретение принадлежит Британской короне, наша империя будет разрастаться – пока не охватит весь земной шар, а затем распространится и за его пределы.
– У вас есть брат? – спросил Уилл.
– Нет, сэр. Я автомат.
– Тогда, полагаю, вы живете в Клэпхэме и каждый день ездите сюда в омнибусе.
– Боже, благослови мою душу, – сказал автомат. – Вы настоящая мисс Ширли Холмс – не так ли, сэр?
– Холмс – любитель, – заметил Уилл.
– Нам крышка, – заметил Барри.
– Щипцы, – шепотом напомнил Уилл.
– Это я во сне болтаю, – пробормотал Барри. – Хр-р-р.
– Большой зал, – провозгласил автомат в ливрее лакея. – Здесь вы найдете Ее Величество. Теперь я должен вас покинуть, сэр. Мой пост у дверей.
– Прекрасно, – сказал Уилл. – Большое спасибо. Увидимся, когда я буду уходить. Или, может, случайно встретимся в Клэпхэмском омнибусе.
– Буду ждать, сэр. Прощайте.
А Уилл остался разглядывать Большой зал. Зал был поистине восхитительным. И очень большим.
Потолок представлял собой великолепный купол, расписанный под Микеланджело. Отличие состояло в том, что здесь было больше херувимчиков и гораздо больше обнаженной публики, которая предавалась тому, что высший свет эвфемистически именует ублажением плоти, а простолюдины – развратом. Замысел принадлежал мистеру Обри Бердслею, но сам мастер не смог принять участие в работах по причине обострения кашля. Роспись выполнил его брат Питер (который позднее прославился, играя в футбол за «Ливерпуль» и заработав для Англии пятьдесят девять кубков).<"На рубеже XX и XXI века. А так правда. (Прим. ред.)">
Стены Большого зала скрывались за завесами из алого ToiledeJouy– весьма впечатляющее зрелище. Мебель отличалась великолепием и, как и положено, напоминала ту, что стояла в знаменитых покоях Луи де Шамплена, так что останавливаться на подробном ее описании нет необходимости. Да и что тут можно добавить? Старый добрый Большой зал Букингемского дворца – этим все сказано.
Но сегодня старый добрый Большой зал был еще и весьма многолюдным Большим залом. И его наполняла самая блистательная публика.
Оскар Уайльд красовался в окружении целой стайки задыхающихся от волнения статисток. Он был в наряде папы римского, а папа римский, в свою очередь, пришел переодетый Оскаром Уайльдом. Легко можно было узнать и графа Отто Блэка, который выбрал усеянное звездами одеяние, остроконечную шляпу и изображал, надо думать, Чародея Мерлина. <"Персонажи Р. Рэнкина никогда не облачаются в этот костюм, просто так возьмите на заметку. (Прим. ред.)"> Граф вел непринужденную беседу с Ее Величеством королевой Викторией, на которой Уилл с удивлением увидел абсолютно прозрачный халат и башмаки на деревянной «платформе».
Конечно, тут присутствовал и Литтл Тич в своих легендарных Больших Сапогах, благодаря которым снискал себе славу. Впрочем, сапоги Уилла несколько разочаровали, ибо были не так велики, как он надеялся. Но невозможно получить все сразу, и Уилл утешил себя тем, что увидал королеву Викторию в столь необычном виде.
Прибыл и Ричард Дэдд – он был одет в бумажный пакет, исчерченный каракулями. Кого тут только не было – во всяком случае, Уилл не мог всех перечислить. Однако среди перечисленных не было того единственного человека, которого он жаждал увидеть.
Какой-то миньон в наряде гориллы направился к Уиллу. Миньон нес бокалы с шампанским на серебряном подносе. Взяв у него один, Уилл осторожно сделал глоток и произнес: «О да».
Шампанское оказалось просто великолепным.
Нет, более чем великолепным. Это было не передать словами.
За время странствий в обществе Хьюго Рюна Уиллу многое довелось повидать. Он обедал с вельможами, правителями и даже папой римским (кстати, во время того обеда не забыл предостеречь папу об угрозе со стороны вампиров, которых по ошибке считают святыми; интересно, принял ли папа это предостережение к сведению). Они посетили множество дворцов. На самом деле, благодаря мистеру Рюну в жизни Уилла произошло много удивительного. И только сейчас становилось ясно, насколько все это было значимо и своевременно.
Рюн научил его, как приспосабливаться к любой обстановке. И много чему еще.
Но что бы ни довелось повидать Уиллу и чему бы его ни научил мистер Рюн, но невозможно было оказаться подготовленным к созерцанию столь великолепного и эксцентричного зрелища. Уилл пожирал глазами фантастические картины, мысли в его голове совершали бесчисленные сальто-мортале. Вероятно, это и нарушило дремоту Кочешка Времени – или Кочешка-святого хранителя, кому как удобнее. И кочешок, выглянув через глаза Уилла, тоже попал под впечатление.
– Здорово, – произнес Барри, – хотя, пожалуй, немного глупо. Это не герцог Веллингтон, который, если я не ошибаюсь, позже прославится благодаря легким летним сандалиям с ремнями Велкро? Почему он одет дедушкиными часами?<"Очевидно, в честь неизменно популярной песенки Уильяма Харгрейвса «Часы моего дедушки», написанной специально для его супруги Эллы Шилдс. (Прим. ред.)">
Уилл пожал плечами.
– Спи дальше, раз спишь, Барри. Я собираюсь немного покрутиться в этих сферах и разузнать побольше.
– А после этого мы сможем уйти и продолжить поиски Джека– Потрошителя.
– Щипцы, Барри.
– Доброй ночи, шеф.
Уилл усмехнулся. Можно не сомневаться: если он и дальше будет общаться с Барри, слово «щипцы» прочно войдет в его повседневный лексикон.
– Не забудь про закон убывающих возвращений, – заметил кочешок.
– Что? – спросил Уилл. – Ты еще и мысли читаешь?
– Нет. Просто последняя была уж слишком очевидной.
– Доброй ночи, Барри.
– Доброй ночи, шеф.
И Уилл затерялся в толпе.
Для начала он затерялся в толпе представителей французской аристократии. Те явились одетыми как персонажи нового спектакля «Иосиф и его разноцветное платье» премьера которого недавно состоялась в Вест-Энде.<"Мюзикл Эндрю Ллойда Уэббера, первое большое произведение композитора, написанное им в возрасте двадцати лет для школьного спектакля, в соавторстве с Тимом Райсом, будущим либреттистом мюзиклов «Иисус Христос – Суперзвезда» и «Эвита». В основе – библейская история Иосифа и его завистливых братьев, представленная с большим юмором (Прим. ред.)"> Уилл беседовал с ними на беглом французском, который освоил опять-таки благодаря мистеру Рюну, так что очень быстро нашел с ними общий язык. Разговор получился продолжительным и касался в основном расширения границ Британской империи.
Уилл поинтересовался, не на омнибусе ли они прибыли.
На этот раз его догадка не подтвердилась.
Не меньшее удовольствие Уилл получил от беседы с представителями китайской торговой делегации. Китайцы тоже получили удовольствие, поскольку не ожидали встретить англичанина, свободно владеющего их языком. Их тоже тревожило расширение границ Британской империи.
Греческий посол обменялся с Уиллом парой шуток. Разумеется, Уилл спросил его, не беспокоит ли Грецию расширение границ Британской империи» Разумеется, Грецию эта проблема очень сильно беспокоила. И так же само собой разумеется, что посол отметил способности Уилла к языкам.
После этого Уилл погрузился в размышления о своем собственном положении, предоставив гостям развлекаться.
Он действительно учил его, этот мистер Рюн. Возможно, он предпочел унести секреты своего магического искусства, если таковые действительно были – в могилу. Но Рюн действительно многому научил его. Нет, не научил – подготовил. Да, именно так. И можно поспорить на что угодно: он стал бы учить его, Уилла, магии – будь Уилл наследником этого искусства. Но Уилл не унаследовал магических способностей Рюна. Их унаследовал Тим.
Да, Тима ему по-настоящему не хватало. Вот было бы здорово – рассказать ему обо всем, что тут происходит. А еще лучше – взять его сюда. И пусть увидит все собственными глазами.
Если только такое возможно.
Потом Уилл вспомнил о своей нынешней задаче. Он поклялся это сделать – предать Джека-Потрошителя в руки правосудия, а затем с помощью Барри вернуться домой.
Так что он здесь делает?
Нет, он знает, что здесь делает. И это не имеет никакого отношения к общению с Ее Величеством или поиску улик во дворце.
– Вы не позволите присесть рядом с вами?
Мягкий негромкий голос прозвучал над самым ухом Уилла. Очень мягкий, с чуть шепелявым выговором, а в тоне слышалось что-то похожее на боль. Уилл поднял глаза и увидел перед собой черную маску, похожую на мешок, с прорезью для единственного глаза. Мешок окутывал голову, которая казалась ненормально большой. Странный костюм, подумал Уилл. Человек с мешком на голове держался напряженно и сильно сутулился, точно чувствовал себя очень неудобно – в том числе и физически.
– Присаживайтесь, пожалуйста, – Уилл улыбнулся.
– Благодарю вас, сэр.
Человек неуклюже уселся рядом с Уиллом.
Чувствуя странное смущение, Уилл покосился на ступни незнакомца. Тот был невысок, и для его роста они казались непропорционально большими.
– Приятно познакомиться, – тихо прошелестел незнакомец. – Меня зовут Джозеф Меррик.
– Весьма рад встрече, мистер Меррик, – ответил Уилл. – Я Уильям Старлинг, сын покойного сэра Эрнеста Старлинга, капитана. Ваш костюм меня заинтриговал. Кого вы изображаете?
– Себя. Здесь карнавал чудес, а я – величайшее чудо нынешней эпохи.
– Я вас не вполне понимаю.
– Вы не вспомнили мое настоящее имя. Но, возможно, вспомните мой псевдоним. Я известен как Человек-слон.
– Человек-слон! – Уилл изумленно поглядел на него. – Я слышал о вас. И читал. И действительно рад с вами познакомиться.
Уилл протянул руку, Джозеф Меррин протянул свою, и они обменялись рукопожатиями.
– Вам нравится бал? – спросил Уилл.
– О да, он чудесен. Чудесен. Здесь все так добры. Уилл кивнул и улыбнулся – с той смесью преувеличенного сочувствия и снисходительности, от которых трудно удержаться, когда общаешься с… подобным существом.
– Я не выношу таких улыбок, – резко произнес Джозеф Меррик.
– Простите, – смущенно пробормотал Уилл. – Вы хорошо проводите время?
– Великолепно, – Человек-слон кивнул непомерно большой головой. – И надеюсь, потом будет еще лучше. Я поболтал с женой бельгийского посла и собираюсь пригласить ее в свою палату в Лондонском госпитале.
– Что?!
– Они не могут передо мной устоять. Видимо, в силу любопытства. «Интересно, на что похожа его затычка? Она тоже как у слона»?
Уилл открыл рот, но не нашелся, что на это сказать.
– А вы не присмотрели себе какую-нибудь милашку? – поинтересовался мистер Меррик.
– Нет, – признался Уилл, – я об этом даже не думал.
– Вы не из полка Королевских Голубых двустволок?
– Разумеется, нет.
– Здесь немало кисок-попрошаек. У которых дверь всегда открыта и громко хлопает. Вы поняли, что я имел в виду.
– Думаю, мне надо идти, – сказал Уилл и поднялся.
– Не будем расставаться как чужие. У меня свет всегда горит. Бедстедская площадь, позади Лондонского госпиталя. Можете перелезть через ограду. Я всегда рад сообразить на троих.
– Удачи, – сказал Уилл. – И прощайте.
– Кстати, я – не он, – добавил мистер Меррик. Насколько я знаю, некоторые так думают, но это неправда.
Уилл оглянулся.
– Не он? Это вы о ком?
– Вы знаете. О Джеке-Потрошителе. Я знаю, ходили всякие слухи, сплетни. Все убийства совершены в пределах десяти минут ходьбы от госпиталя. Некоторые даже утверждают, что убийца – сэр Фредерик Тревс, врач Ее Величества. Кстати, это его стараниями мне предоставили убежище в госпитале. Он очень добр. Так вот, преступник – не он. И не я.
– Сомневаюсь, что кто-нибудь когда-либо мог бы принять вас за Джека-Потрошителя, – обронил Уилл.
– Думаю, мне бы такое сходство не польстило. Но ведь все так очевидно.
Уилл опять сел.
– Правда? – спросил он.
– Конечно.
– Так кто – Джек-Потрошитель?
– Кто это был, – уточнил Джозеф Меррик. – Потому что он свел счеты с жизнью. Совершил самоубийство. Тяготясь своими преступлениями, он покарал себя сам.
– Да? – спросил Уилл. – Так вы знаете, кто это был?
Человек-слон кивнул своей головой-луковицей.
– Это ясно как день, – произнес он. – Его звали Хьюго Рюн.

Предыдущая страница 6 Следующая страница


7 Роберт Рэнкин

ГЛАВА 18

– Это не мог быть Хьюго Рюн, – заявил Уилл. – Когда были совершены убийства, я находился рядом с ним. И мы оба находились на Огненной Земле.
– О… – отозвался Человек-слон. – Значит, меня ввели в заблуждение. В последний раз, когда я ехал в клэпхэмском омнибусе…
Уилл тяжело вздохнул.
– Этого следовало ожидать, – сказал он. – Как только я решил действовать самостоятельно.
– На этот раз я не понимаю, – мистер Меррик взял бокал шампанского, сунул под свой мешок и стал шумно глотать.
– Что касается затычек, – продолжал Уилл, чтобы поддержать беседу, – я о них читал, но ни разу не видел… во плоти.
– Если говорить о плоти… Тут есть парочка хлопушек что надо. Почему бы нам не объединиться и не вставить им?
– Я здесь по важному делу, – произнес Уилл.
– Настолько важному, что не можете уделить время плотским утехам?
– Должен признаться, прошло немало времени с тех пор, как я нечто подобное себе позволял.
– А именно?
– Лет триста.
Девица, которую Барри подцепил вчера вечером, была не в счет, потому что Уилл ничего о ней не помнил.
– Вы, случайно, не спутник графа Сен-Жермена? – поинтересовался мистер Меррик. – Вон он, болтает с Ее Величеством.
– Первый раз о нем слышу.
– Он утверждает, будто открыл философский камень и эликсир жизни. Утверждает, будто ему уже две тысячи лет, и он встречал Христа.
– Вы меня разыгрываете.
– У меня плохо с чувством юмора. И если вам доведется оценить мое время заплыва, вы поймете, почему.
– Я видел фотографии, – сказал Уилл. – Хотя мне кажется, что они не соответствуют истине.
– Еще как соответствуют. Я выгляжу как кусок дерьма.
– Но дамы тем не менее вас любят.
– У всего есть светлая сторона. Ну или можно сказать «под каждой юбкой есть дырочка» – мне так больше нравится. Так как насчет парочки юбок? Вон как раз две. Хотя та, что ваша, не в моем вкусе.
– Ладно, – сказал Уилл. – Потратим немного времени.
– Вы страдаете преждевременными извержениями?
– Вы страдаете излишней грубостью, – парировал Уилл.
– Если вы находите, что это грубо, вам следует взглянуть на мои…
– Простите?
– Идем, раз мы торопимся.
– Идем, – согласился Уилл.

И они пошли. Избранница Уилла на первый взгляд показалась холодноватой, но позже, в комнате мистера Меррика на площади Бедстед, проявила себя пылкой любовницей с богатой фантазией. Что досталось самому мистеру Меррику, Уилл не знал. Судя по звукам, которые издавала вторая парочка, оба получили бездну удовольствия. Однако Уилл был слишком занят, чтобы отвлекаться и проверять эту версию.
Когда все закончилось, он уснул очень крепко и был несколько удивлен, проснувшись в темноте.
Он не стал спрашивать себя «Где я?», поскольку ответ был очевиден, но не мог понять, кто его разбудил и почему.
Из темноты доносились какие-то загадочные звуки. Шипение, пощелкивание, какие-то слова, произносимые шепотом… Уилл приподнял голову и отодвинулся от женщины, которая спала с ним рядом.
Шипение и пощелкивание не смолкали, время от времени раздавался шепот. Уилл поднялся. Дверь в соседнюю комнату была приоткрыта, из нее проникал тусклый свет.
– Наземный контроль, – снова послышался шепот. – Наземный контроль – майору Томасу.<"Нельзя говорить «Майор Том» (Майор Том – первая «маска» Дэвида Боуи, созданная им для сингла «Space Oddity» (1969 г.), космический путешественник, не желающий возвращаться на Землю. Позже трансформировался в знаменитого Зигги Стардаста, а имя и некоторые черты унаследовал Томас Джером Ньютон,герой фильма "Человек,который упал на Землю" (1976 г., режиссер - Н. Роег) (Прим. ред.) Это нарушение авторских прав, и если не хотите делать соответствующие отчисления, терпите!">
Уилл заглянул в щель между дверью и косяком. Мистер Меррик сидел за столом. Перед ним возвышался странного вида аппарат. Это было что-то вроде радиопередатчика. Но таких радиопередатчиков Уиллу в жизни видеть не приходилось.
– Наземный контроль – майору Томасу, – повторил мистер Меррик.
– Говорит майор Томас, – раздался голос из невидимых динамиков. – Что можете сообщить?
– Дата запуска корабля на Луну подтверждается.
– Значит, вам нужно только воспрепятствовать этому, не так ли?
– Невозможно, – ответил мистер Меррик. – Каким образом я должен это сделать?
– Это не имеет значения. Взорвите корабль.
– Едва ли у меня будет такая возможность. В конце концов, меня этому не учили. Я шпион, а не диверсант.
– И довольно бестолковый, – съязвил майор Томас.
– Сомневаюсь, что это моя вина. Вы утверждали, что благодаря программе межвидовой гибридизации я ничем не буду отличаться от обычного человека. Это было не совсем правдой, верно?
– Да, программа дала сбой. Но вы стали своего рода знаменитостью. Вас любит двор. У вас связи в высших кругах. Благодаря этому сбою у вас появились возможности, которых мы даже представить себе не могли.
– Что правда, то правда. И голова у меня поворачивается на триста шестьдесят градусов.
– Просто сорвите запуск, – перебил его майор Томас. – Нам ни к чему, чтобы творцы Британской империи наткнулись на нашу лунную базу.
– У меня есть кое-какие знакомства в лондонском подполье, – проговорил мистер Меррик. – Анархисты. Я могу с ними поговорить. Они устроят так, что бомба окажется на борту корабля и взорвется по счету «ноль».
– Великолепно. Будет очень мило, если у вас получится. Это все, что вы можете сообщить?
– Отнюдь. Космическая программа Британской империи может представлять угрозу для Марса, нашей родной планеты. Но существует иная угроза, еще более серьезная. Эта угроза исходит не от британского правительства – его вообще не стоит бояться. Сила, о которой я говорю, не подчиняется британскому правительству.
– Ее Величество королева Виктория?
– Нет, – сказал мистер Меррин. – Это клика ведьм. Они способны на все. Они – бедствие, которым поражено это общество, и их сила постоянно растет. Надежные источники сообщают, что ведьмы стремятся подчинить себе правительство. Для отвода глаз они действуют под видом благочестивых дам среднего класса и основали филантропическое общество, именуемое Гильдия Чизвикских… одну секунду.
– Что такое? – спросил майор Томас.
– Кажется, я что-то слышал.
Уилл скользнул под одеяло и притворился спящим. Он слышал, как приближается Человек-слон, как шаркают его огромные ноги, как шевельнулось одеяло. Потом ощутил теплое дыхание, которое коснулось его щеки, уловил запах. Запах женщины.
И старательно захрапел.
Теплое дуновение исчезло. Мистер Меррик ушел. Уилл слышал, как хлопнула дверь.
– И что ты об этом скажешь? – шепотом спросил Уилл.
– Пш-ш-ш! – ответил Барри.

– Давай-ка уточним, – Тим Макгрегор опрокинул в себя остатки пива и вытер губы кулаком. – Жаль прерывать твое повествование на середине, но… Кажется, мы залезли в какие-то иные сферы. Итак, у нас есть Барри, Кочешок-святой хранитель, он же продукт фнааргосской генной инженерии, он же Кочешок Времени – в зависимости от того, как на это посмотреть. И мистер Меррик, Человек-слон, гибрид человека с инопланетянином и по совместительству шпион.
– Именно так, – ответил Уилл. – Ну и что?
– Да так, ничего, – Тим пожал плечами и отбросил с лица волосы, в которых оно только что полностью скрылось. – Так что дальше? Ты пошел на запуск викторианского лунного корабля?
– Пока нет, – Уилл осушил свою кружку. – Это произошло немножко в другом времени… вернее, в другой момент времени относительно времени моего возвращения… Думаю, мне пора переходить на полпинты. Иначе я скоро буду никакой и не смогу закончить рассказ.
– Верно, – Тим посмотрел на дно своей кружки. – Но этот Барри, кем бы он ни был, – он все еще у тебя в голове? Уилл кивнул и постучал по уху.
– Все еще, – отозвался Уилл. – Он меня сюда и доставил.
Тим склонил голову набок и задумчиво уставился на своего приятеля.
– А ты не хочешь его оттуда убрать? Если бы он поселился у меня в башке, я был бы просто счастлив. Ну, конечно, если ты не против. Я всегда хотел, чтобы все происходило именно так, как должно происходить. Вернее, так, как мы представляем.
– Нет, – Уилл решительно покачал головой.
– Полегче, шеф, – пробормотал Барри. – Я только-только прикорнул.
– Извини, Барри.
– Он с тобой заговорил? – Тим заметно оживился.
– Он редко затыкается. Но теперь мне это почти не мешает. Можешь считать, что я к нему привык. Мы через столько всего прошли вместе.
Тим снова пожал плечами и направился к стойке.
– Ты уверен, что он нам нужен? – спросил Барри. – По-моему, ты гораздо лучше. На самом деле.
– Он нам нужен, – ответил Уилл. – И пока что я решаю, что делать, – помнишь?
– В самом деле, шеф?
– Что такое?
– Я сказал «в самом деле». А что?
– Да, я и только я. Я расскажу Тиму обо всем. Потом мы вернемся и окончательно наведем порядок. И дальше наши с тобой пути расходятся.
– Я мог бы принять предложение Тима, шеф.
– А я-то думал, ты дремлешь.
Тим вернулся с пивом.
– До чего мне здесь нравится, – провозгласил он, ставя обе кружки на стол.
– Я просил полпинты, – напомнил Уилл.
– Здешний бармен, хотя и работает неполный день, об этом и слышать не хочет. Говорит, что герои пьют пиво пинтами.
И еще закусывают свиными пятачками. Свиные пятачки! – Тим помахал перед носом своего единокровного брата пакетиком.
– Этот чудик сам не свой до свиных пятачков, – оживился Барри.
– У нас нет больше свиных пятачков, – сказал Уилл. – Поскольку больше нет свиней.
– Надеюсь, у вас не все вегетарианцы, – с дрожью в голосе проговорил Барри.
– У нас пища в основном синтетическая, – пояснил Уилл.
– Ты опять с ним говоришь, я угадал? – Тим приземлился перед столиком. – А если заглянуть тебе в ухо? Я его увижу?
– Не надо, пожалуйста.
– Ладно, проехали. Рассказывай дальше.
– Ну… – Уилл попытался сосредоточиться, – должен тебе сказать, мне стало немного дурно.
– Полагаю, нервы. – Тим поднял последнюю пинту и сделал глоток. – Да еще когда знаешь, что по твоему следу идет викторианский терминатор…
– Это меня постоянно тревожило. Постоянно приходилось оглядываться через плечо… – Уилл покосился на дверь паба. – Но это не главное.
– Продолжай.
И Уилл продолжал.

Уилл проснулся на просторной кровати в комнате мистера Меррика, в Лондонском госпитале, что на площади Бедстед в Уайтчейпле. Рядом посапывала женщина, уже не вызывающая никаких чувств. В соседней комнате, на еще более просторной кровати, спал мистер Меррик – сидя, подтянув колени к груди и положив на них свою кошмарную голову. Еще не рассвело, и в этом слабом свете Уилл смог разглядеть того, кто именовал себя Джозефом Керн Мерриком. Жуткие отвислые уши, кожа в складках, пористая и дряблая как губка, грязное белье… И это чудовище пользовалось таким успехом у женщин!
Уилл беззвучно зевнул и пощупал себе лоб. Кажется, такого похмелья у Уильяма Старлинга младшего в жизни не бывало.
Интересно, что они вчера пили? Он вспомнил и вздрогнул, Медицинский спирт, и ничто иное. Сдобренный абсентом и мескалем. Меррик назвал это «Меррик-Экспресс». От которого ты становишься «пьяным как слон» и на всех парах влетаешь в «туннель любви». Похоже, так оно и получилось.
Предыдущее пробуждение Уилл помнил очень смутно. Что касается радиопереговоров мистера Меррика… Наверно, это был просто сон. Или нет? Или что-то вроде помрачения с перепоя? Трудно сказать.
Чтобы ответить на этот вопрос, нужно было заглянуть в соседнюю комнату, где стоял передатчик. Уилл попытался подняться, но дама умудрилась устроиться прямо у него на груди и весила, как оказалось, немало. Наконец он все-таки освободился, а дама лишь издала какой-то забавный звук, похожий на всхлип. Уилл спустил ноги с кровати – это оказалось непросто – и неуклюже заковылял через комнату к дальней двери, стараясь не шуметь. Попытался нащупать ручку. И застонал.
Ручки не было. Потому что не было никакой двери.
– Двери нет, – прошептал Уилл. – Барри, ты проснулся?
– Тихо, шеф. У меня самое настоящее похмелье.
– Как, и у тебя похмелье?
– Я поддерживаю свое существование только тем, что ешь и пьешь ты, шеф. Так что мне вчера крепко досталось. Мы не можем убраться отсюда и выпить кофе? А заодно позавтракать?
– Не сразу. Ночью произошло нечто таинственное.
– Ты мастер недоговаривать, шеф. Вы резвились вчетвером: ты, Человек-слон и две иностранные принцессы. Я бы на твоем месте делал ноги, пока папарацци не набежали.
– Тут была дверь и…
– И она отворялась в мир иной, шеф? Там был большой лев и колдунья?
– Там было очень странное оборудование.
– Держу пари, так оно и было. К счастью, я все это проспал.
– Ладно, забудь.
– Считай, все забыто, шеф. Итак, завтрак? Сосиски, яйца, бекон. И никаких томатов, грибов и картофеля.
Уилл дотащился до постели, нашел брюки, галстук, рубашку, башмаки и даже свою твидовую шляпу. Потом оделся и тихо вышел.

ГЛАВА 19

Поутру Уайтчейпл был прекрасен. Впрочем, на то оно и утро. Как ни трудно в это поверить, но в лучах восходящего солнца даже мусорные свалки и бойни выглядят на удивление романтично. Вероятно, этому способствуют свежий воздух, тишина и особенности освещения.
Уилл брел опустевшими улицами. Все было бы поистине волшебно, если бы не жуткая головная боль, которая не давала Уиллу покоя. В канаве лежала картофелина, и он, к великому ужасу Барри, принялся играть ею в футбол.
– Так каковы твои планы на сегодня, шеф? – спросил кочешок. – Позавтракать, как полагается хорошим мальчикам, а затем сесть в омнибус и отправляться…
– На Уимпл-стрит, – сказал Уилл. – Вот куда мы отправимся.
– Но почему, шеф? Ясное дело, что мистер Рюн указывал тебе на…
– Чизвик? – очередной пинок отправил картофелину еще на несколько футов вперед.
– Все так хорошо сходится – правда, шеф? И, будь добр, оставь корнеплод в покое.
Уилл оставил картофелину в покое и глубоко вдохнул. По большому счету, при похмелье это не помогает, но в упомянутом прискорбном состоянии почему-то все стараются дышать глубже.
– Когда будет нужно, я отправлюсь и в Чизвик, – сказал он. – И если ведьмы действительно существуют и представляют собой столь страшную угрозу для общества, какой считал их Рюн, – возможно, я этим займусь.
Барри заохал, перемежая вздохи всевозможными синонимами слова «ужас».
– Но я не верю, что ведьмы имеют отношение к жестокому убийству пяти женщин, – продолжал Уилл, стараясь не обращать на него внимания. – Ведьмы, насколько я могу судить, – закоренелые феминистски.
– Но ты же сам соединил линиями места совершения преступлений, шеф. И видел перевернутую пентаграмму. Это отдает колдовством, что бы ты ни говорил.
– Я мог соединить точки как угодно и получить что угодно, уперся Уилл. – Пятиугольник, к примеру.
– Да, шеф, полагаю, ты мог бы и не такое сотворить.
– И мог бы выбрать любую точку, чтобы провести линию к месту гибели Рюна. Вариантам несть числа.
– Шеф, тогда скажи зачем тогда мы ходили в Букингемский дворец?
– Не «зачем», а «почему». Потому что там я ожидал кое-кого встретить.
– Ее Величество королеву, благослови ее Бог?
– Нет, Барри. Одного из ее гостей. Согласно спискам, опубликованным в «Таймс» – которая вместе со мной принимала ванну в Дорчестере, – он должен был явиться на бал. Может, ты и не помнишь, но я проверил список приглашенных, когда мы только-только пришли во дворец. Имя этого человека действительно стояло в списке. Однако на балу его не было.
– Отлично, шеф. Я умираю от любопытства. Кто он?
– Вот то-то же, – Уилл снова пнул картошину носком лакированной туфли и решительно прибавил шагу. – Когда ты увидел линию на карте, тебе на ум пришло только одно: что она ведет к Чизвику. А я понял кое-что еще. Рюн на это ничем не намекал. Он пытался добраться до дома своего друга, чтобы там укрыться. И почти достиг цели: ему оставалось каких-то два квартала, когда убийца его настиг.
– Так кто это, шеф?
– Я еще не закончил. Я знаю, что этот друг Рюна живет на Уимпл-стрит, потому что читал его биографию. Он живет по соседству с семейством Барретт. Я очень хорошо запоминаю такого рода детали. К тому же мне всегда хотелось встретиться с этим человеком. Раз уж я оказался в этой эпохе, грех упускать случай.
– Все правильно, шеф. Ты просто гений.
– Спасибо, Барри.
– Но если ты знал точный адрес, то почему мы не пошли туда сразу?
– Потому что он должен был явиться на бал! Ты упускаешь суть, Барри.
– Кто угодно, но не я, – возразил кочешок.
– Что такое?
– Ничего, шеф.
Уилл пинком отправил картофелину на другую сторону пустынной улицы.
– И вот бомбардир «Брентфорда» Старлинг забивает решающий… гол!!! – громко провозгласил он – и тут же об этом пожалел, потому что приступ боли заставил его схватиться за голову.
– Что? – спросил Барри.
– Кажется, кто-то только что произнес «что»?
Кочешок не оценил шутки, и дальнейший путь проходил в молчании. Которое скоро утомило Барри.
– Ладно, сдаюсь, – сказал он. – Так кого мы собираемся повидать?
Уилл шепотом назвал имя и фамилию.
– Пустая трата времени, шеф. Нет никакого смысла его искать.
– В самом деле, Барри? И почему?
– Потому что он был просто другом Рюна. Он ничего не знает. Если нам куда надо, то в Чизвик. Ведьмы – вот самая главная проблема.
– Но для начала мне хотелось бы переговорить с этим человеком.
– Он чокнутый, шеф. Поверь мне, у него не все дома.
– Пара слов, ничего страшного.
– Пустая трата времени. А времени у нас в обрез.
– Кажется, ты весьма решительно настроен, Барри.
– Просто я думаю, что нам не мешает поторопиться.
– А я думаю, что мы будем делать так, как я скажу.
– Ужас. Ужас! Ужас!!!
Нужный дом удалось найти без труда. Уютное, увитое плющом здание в георгианском стиле выглядело почти так же, как на картинке в биографии, которую Уилл загрузил в наладонник. Но, разумеется, на той фотографии не было неоновой подсветки и видавшего виды электроэкипажа с затемненными окнами, припаркованного у двери. Уилл пригладил волосы, поправил галстук, расправил плечи и нажал кнопку звонка.
Звонок оказался электрическим. Где-то в глубине дома зазвучало вступление к Пятой симфонии Бетховена.<"О котором сам композитор сказал: «Так судьба стучится в дверь». (Прим. ред.)">
Уилл немного подождал и позвонил еще раз.
– Его нет, шеф. Идем дальше.
– Еще рано, Барри. Наверно, он не проснулся.
– Тогда давай позавтракаем, а потом вернемся. Или не вернемся – так будет лучше.
– Тебе так не хочется, чтобы я встречался с этим человеком, Барри?
Барри снова смолк. Его молчание было мрачным.
– Окно открыто, – заметил Уилл, поглядев вверх.
По такому случаю Барри решил нарушить молчание.
– Даже не думай, шеф. Когда у нас такое похмелье…
Но Уилл уже ухватился за побеги плюща. И упорно лез наверх. Он цеплялся и подтягивался, снова цеплялся и снова подтягивался, поднимаясь все выше и выше.
– Тебя кто-нибудь увидит, шеф!
– Пожалуйста, Барри, заткнись.
Уилл достиг подоконника, снова подтянулся и встал на него, поднял раму – столь же напряженно, сколь и аккуратно – и оказался внутри.
– Скверно, шеф. Проникновение в частные владения…
– Тс-с-с, – угомонил его Уилл.
– Только не говори, что я тебя не предупреждал.
Комната, в которой оказался Уилл, изящно совмещала функции кабинета, лаборатории и мастерской. На полках вдоль стен выстроились книги в кожаных переплетах, косые утренние лучи освещали верстак, заставленный какими-то странными приборами. Вообще в комнате было много любопытного, и глаза Уилла начали понемногу разбегаться.

Сперва он просто смотрел. Потом решил потрогать.
– Не трогай эту штуку, – взмолился Барри. Уилл послушался. И потрогал ту, что стояла рядом.
– Шеф! – отчаянно завопил Барри, – Пожалуйста, шеф! Давай двигать отсюда, причем немедленно! Сейчас у нас начнутся большие проблемы! Я чувствую!
– Не морочь мне голову, Барри, – прошептал Уилл.
– Нет, я не шучу, шеф. Тут что-то неладно. То есть… все очень скверно. То есть… что-то приближается.
– И слушать не желаю. Я не…
И тут Уилл услышал. И не только услышал, но и увидел. Полированная ручка двери повернулась.
– Не беспокойся, Барри. Полагаю, это хозяин дома. Я попрошу прощения за то, что вломился без приглашения. Уверен, он поймет.
Уилл повернулся к двери и широко улыбнулся.
Дверь распахнулась.
На пороге никого не было.
– Доброе утро, – произнес Уилл. – Здравствуйте, мистер…
Что-то крепкое ударило Уилла по лицу, сбив его с ног. Совершенно растерянный, он беспомощно взмахнул руками и грохнулся на деревянный пол.
– Кто это? – простонал Уилл. – Ой! Черт возьми! Ой! Черт возьми!
На него словно налетел неистовый вихрь. Вихрь подхватил его и поднял в воздух. Сил нападавшему было явно не занимать. Вот только где он сам?
– Вы кто? – орал Уилл, чувствуя, что невидимая сила тащит его через всю комнату. – Ой! Эй! Вы что?
И вылетел в открытую дверь, прямо в коридор. Надо сказать, это был совершенно прелестный коридор: на стенах – обои с рисунком от Уильяма Морриса, многочисленные семейные фотографии, а в латунных стенных канделябрах – ароматические свечи, наполняющие воздух нежным запахом ванили, мускуса и белой каирской розы.
Впрочем, Уиллу было не до того, чтобы наслаждаться очарованием обстановки. Он врезался в стену (оклеенную обоями с рисунком от Уильяма Морриса) и сполз на пол.
– Пожалуйста, хватит, – Уилл замахал руками, пытаясь отбиться от невидимого противника.
И тут прямо над его головой раздался голос.
– Воришка. Ты посмел сюда влезть. Как тебя зовут, мальчик?
– Уилл, – ответил Уилл. – Уилл Старлинг.
– Я хранитель этих владений, Уилл Старлинг. Ты неудачно выбрал место для грабежа.
– Я не грабитель, – возмутился Уилл. – Я пришел поговорить с мистером…
Но тут его снова подняли в воздух и на этот раз спустили с лестницы. Это была весьма болезненная процедура, особенно в состоянии похмелья.
Уилл растянулся у нижней ступеньки, тяжело дыша и постанывая. Ничего хорошего. Вернее, действительно все очень скверно. Уилл попытался подняться, но тут что-то тяжелое навалилось ему на грудь.
– Я должен тебя наказать, – провозгласил невидимка. – Чтобы ты оставил свое дурное занятие и никогда больше не крал у честных людей.
– Я не вор…
Уилл поднял руки, пытаясь оттолкнуть невидимого противника… и тут его простертая длань на что-то наткнулась. И это что-то можно было сгрести в охапку.
Тут ему очень кстати вспомнился один из приемов смертоносного боевого искусства Димак, известный как «бросок бесстрашного бурундука», которому некогда обучил его Хьюго Рюн. И через миг невидимый противник был скручен, сброшен и повержен.
– О-о-о! – раздалось откуда-то из воздуха. – Моя лодыжка! Ты сломал мне лодыжку! Черт!
Что-то с грохотом рухнуло рядом с Уиллом. Что именно, Уилл не видел. Но он навалился на это невидимое и тузил его, тузил – пока оно не прекратило сопротивление.

Лучи солнца хлынули сквозь высокие окна в толстой стене и осветили уютную парадную гостиную и все, что в ней находилось. Изысканный камин в стиле короля Георга, часы золоченой бронзы во французском духе, которые тикали на каминной полке. Бесчисленные кресла, на вид очень уютные и расставленные как попало. Конторку, подставку для томов фолио и непонятно что, заваленное непонятно чем.
А также нечто странное, привязанное к креслу, стоящему точно посреди комнаты. Верхняя часть этого «нечто» напоминало гипсовую статую. Нижняя оставалась невидимой. Время от времени нечто совершало резкие движения, пытаясь освободиться. Из гипсового рта торчал импровизированный кляп, сделанный из носового платка.
Напротив, в другом кресле, сидел Уилл Старлинг.
– Простите, что все так получилось, сэр, – проговорил Уилл Старлинг. – И особенно за то, что я сломал вам лодыжку.
– М-м-ф, – раздалось из гипсового рта.
– Сейчас я выну кляп, – сказал Уилл, – если вы обещаете не кричать. Вы ведь пообещаете, мистер Уэллс? Ведь вы мистер Герберт Джордж Уэллс – я прав?
Видимая часть мистера Герберта Джорджа Уэллса кивнула. Уилл вытащил кляп.
– Мне пришлось осыпать вас тальком, – сказал он. – Я взял его у вас в ванной. Тальк Флориса с Джермин-стрит. Ни у кого больше такого нет. У вас прекрасный вкус. Мистер Рюн предпочитал одеколон и лавандовую воду именно этой марки.
– Доставьте меня в больницу, – простонал мистер Уэллс. – Я тяжело ранен.
– Непохоже. Впрочем, я не вижу. Вы же невидимы.
– Вы маньяк-садист.
– Вы первым начали, – напомнил Уилл. – Я только защищался. Вы спустили меня с лестницы. Я весь в синяках. Вы вообще могли меня убить.
Стоило, – прошипел мистер Уэллс.
– Вы не очень дружелюбно настроены, – заметил Уилл. – А я так хотел с вами познакомиться.
– Развяжите меня, – простонал Уэллс. – Я умираю от боли.
– Неправда. Я сделал вам укол морфина – ампулы были там же, в шкафу в ванной. Уверен, у вас вообще ничего не болит. Я позабочусь о том, чтобы вы получили медицинскую помощь. Но сомневаюсь, что вы действительно хотите отправиться в больницу в вашем нынешнем физическом состоянии. Я имею в виду – в невидимом.
– Я сам окажу себе медицинскую помощь. Только отпустите меня.
– Не думаю, что это стоит делать. Чего доброго, вы стряхнете тальк и опять на меня наброситесь.
– Слово джентльмена, я вас не трону.
– Я ценю ваше слово, – ответил Уилл. – Но вам придется оставаться связанным, пока я не уйду. Ничего личного. Вернее, как раз наоборот…
Уэллс еще раз дернулся, но Уилл связал его весьма крепко.
– Простите, – продолжал Уилл, – я надеялся, что мы встретимся как цивилизованные люди. Я постучал в дверь…
– Я не подхожу к двери. Думаю, причина очевидна.
– Это поразительно, – признался Уилл. – Я не представлял, что… То есть я читал все ваши книги, включая «Человека-невидимку», но не думал, что это правда. Я считал это вымыслом.
– Вымысел? – спросил Уэллс. – О чем вы говорите?
– Вы один из моих любимых писателей.
– Что вы несете? Я не писатель. Я ученый.
– Да. Рюн рассказал мне о вашей машине времени…
– Так вы знакомы с Рюном?
– Я наследник его магического искусства. Весь последний год мы провели вместе, путешествуя по миру. Он многому меня научил – в том числе и приемам смертоносного…
– Освободите меня, – попросил Уэллс.
– Всему свое время, – ответил Уилл.
– Что вы пьете?
– Полагаю, вы бы назвали это «собачья шерсть». У меня жуткое похмелье, и полет вниз по лестнице меня от него не вылечил. Поэтому я плеснул себе портвейна из бутылки, которая стоит на вашей конторке.
– Мой любимый старый портвейн. «Корни и Бэрроу» одна тысяча восемьсот седьмого года. Он обошелся мне в тридцать гиней.
– Ох, надо же, – Уилл вздохнул. – Я не смотрел на этикетку. Но мне следовало его узнать. Мы с Рюном как-то распили бутылочку такого же у Клариджа. И, если честно, не заплатили за нее ни полпенни.
– Во имя милосердия! Раз уж вы ее открыли, сделайте одолжение: отдайте дань приличиям и налейте мне тоже.
– Сочетание алкоголя с морфином может оказаться не самым удачным.
– Мне все равно, – вздохнул Уэллс. – Мне вообще все равно.
Уилл прошел к конторке, наполнил стакан и поднес его к губам мистера Герберта Уэллса, ученого, который не был писателем.
– Не то, – Уэллс покачал головой. – Я ожидал большего.
– Сбор восемьсот девятого гораздо лучше.
– Вы явно знаете толк в винах, молодой человек.
– У меня был хороший учитель. Увы, был. Я поклялся отомстить за его смерть и предать убийцу в руки правосудия.
– Джек-Потрошитель, – сказал Уэллс. – У меня сердце холодеет от одной мысли о том, что этот монстр разгуливает по улицам. Плесните еще портвейну.
Уилл поднес стакан к губам невидимки, а потом глотнул из своего стакана.
– Вот почему я здесь, – сказал он. – Полагаю, мистер Рюн хотел добраться до вашего дома, когда Потрошитель его настиг.
– Я тоже так полагаю. Еще портвейна, пожалуйста. Тальк на губах Уэллса слегка порозовел.
– Рюн не успел, и это достойно глубокого сожаления, – произнес невидимка. – Учитывая тот факт, что он обещал вернуть мне некоторую сумму. Мне бы она сейчас очень не помешала. Поскольку я оказался в затруднительном положении.
– Вы имеете в виду свою невидимость, я правильно понял?
– Ну разумеется!
– Но почему вы называете это «затруднением»? Это потрясающее научное открытие!
– Наука – вздор! – Уэллс сплюнул. – Я страстно верил в науку. Я верил, что мир можно описать в соответствии с научными принципами. И я был не прав.
– Простите?
– В этом мире не действуют научные принципы. Здесь действуют принципы магии.
– О… – выдохнул Уилл. – В самом деле?
– Взгляните на меня, – сказал Уэллс. – Взгляните и убедитесь, как мало вы видите. Я не собирался становиться невидимкой. Я просто хотел стать выше. Конечно, сейчас вы видите далеко не все… но я коротышка, это же очевидно!
– Я бы так не сказал, – Уилл оглядел его. – Бывают люди еще меньше ростом.
– Разве что в цирке лилипутов. Я работал над сывороткой роста. Если изменить процесс обмена веществ, рост увеличится. Но мои попытки, увы, кончились неудачей. Итог вы видите. Вернее, не видите.
– А разве это так плохо – быть невидимкой?
– Вы когда-нибудь пытались побриться без зеркала? И это еще не самое скверное.
– Зато могу вообразить, какое от этого можно получить удовольствие, – заметил Уилл.
– О да. Например, пробираться в спальни дам и наблюдать, как они раздеваются.
– Вроде того, – подтвердил Уилл.
– Я ученый, а не праздный обыватель.
– Конечно, – согласился Уилл.
– Как вы думаете, получил бы я удовольствие, если бы проник незримым в Букингемский дворец и устроился в туалете Ее Величества? Чтобы она уселась, не зная о моем присутствии, и занялась своим делом?
– Ни малейшего! – Уилл брезгливо поморщился. – Такая мысль мне даже в голову не приходила… С вами все в порядке, мистер Уэллс?
Выражение усыпанной тальком физиономии мистера Уэллса было… Э-э-э… весьма любопытным. Видимо, ученый пребывал в экстазе.
– Все в порядке, – отозвался он.
– И Рюн мог снова сделать вас видимым? Он знал, как это сделать?
– С помощью магии, – произнес Уэллс. – Которая, кажется, торжествует над наукой при каждой возможности.
– Но вы изобрели машину времени. Это триумф науки, какого доселе не было.
– Если бы только это было правдой.
– Но она работает. Я знаю, что работает. Я прибыл на ней из будущего.
– Не благодаря моим усилиям, – уточнил мистер Уэллс.
– Но вы ее создали.
– Но она не работала.
В ухе Уилла зашевелился Барри.
– Я некоторое время был без сознания, шеф. Что случилось? С нами все в порядке?
– Я разговариваю с мистером Уэллсом, Барри. Помолчи, пожалуйста.
– О-о-о! – воскликнул Барри.
– О-о-о! – воскликнул мистер Уэллс.
Уилл почесал висок, который отчаянно ныл, и покосился на Уэллса.
– Почему вы сказали «О-о-о», сэр?
– Вы произнесли имя «Барри».
– Ну да.
– Барри, – проговорил Уэллс. – Он у вас в голове, не так ли?
– Возможно, – ответил Уилл. – И что с того?
– Машина времени, – сказал изобретатель. – Все дело в нем и его способностях. Это он сделал.
– Барри?
– Он чокнутый, шеф, – затараторил Барри. – А кто его тальком посыпал? Почему он в таком виде, где все остальное? Ужас! Кошмар!
– Не понимаю. Что вы имеете в виду, мистер Уэллс? – спросил Уилл.
– Тебе все равно, что он имеет виду, – не унимался Барри. – Идем отсюда, шеф. У нас масса дел. Нам есть куда идти. Например, в Чизвик.
– Заткнись, Барри.
– Он у вас в голове, – повторил мистер Уэллс. – Наивное существо.
– Прекрати, – потребовал Уилл.
– Идем! – возмутился Барри.
– Нет. Я хочу услышать, что скажет мистер Уэллс.
– А я не хочу.
– Тогда спи дальше.
– Этот кочешок у вас в голове, – сказал мистер Уэллс. – Он обладает силой, которая и привела в действие мою машину времени. Я действительно работал над ее созданием, но у меня ничего не получалось. Как-то ко мне заглянул пообедать небезызвестный вам мистер Рюн. Он нуждался в деньгах, но я не хотел давать ему в долг, потому что он уже не первый раз у меня занимал и не вернул мне ни полпенни. Однако Рюн сказал, что сможет заставить мою машину времени работать – если я подброшу ему сотню фунтов. Он говорил очень убедительно. Поэтому я дал ему денег.
– И Барри заставил машину времени работать?
– Ничего особенного, шеф. Это не мне принадлежит честь…
– Честь? Машина мистера Уэллса перенесла в будущее робота-терминатора, который должен был меня убить! В конце концов, я здесь именно из-за этого!
Уилл скорчил свирепую гримасу. Увы, Барри этого не мог увидеть.
– Ты что-то загнул, шеф, – возмутился кочешок. Все не так, как ты думаешь. Я тут не виноват.
– А кто виноват?
– А ты подумай, шеф.
– Я собираюсь освободить вас, мистер Уэллс, – сказал Уилл. – Не поймите меня превратно, я вам не доверяю. Вы кажетесь мне человеком весьма несдержанным.
– Вы бы тоже не старались сдерживаться, если бы оказались в моем положении.
– Как бы там ни было, я собираюсь вас развязать. Мне надо потолковать с Барри по душам.
– Не думаю, что вы много из него вытянете.
– Что-нибудь вытяну. У вас не найдется пинцета? Подлиннее?
– Конечно, найдется.
– Хорошо, шеф. Я расскажу тебе все, что ты хочешь знать. Уилл задумался.
– Если бы я знал точно, что хочу узнать…
– Честное признание, шеф. Ну так что? Разбегаемся?
– Спросите заодно о его брате-близнеце, – посоветовал мистер Уэллс.
– Проклятье, – охнул Барри.
– Ты попал, – констатировал Уилл.
– Это семейные дела, – произнес Барри. – Тебе будет не слишком интересно.
Уилл наклонился и развязал хозяина дома.
– Сейчас я вам помогу, – сказал мистер Уэллс. – Где-то у меня завалялся длинный пинцет…
– Ладно, шеф. Я все расскажу.
– Все? – спросил Уилл.
– Все, – ответил Барри.

ГЛАВА 20

Мистер Уэллс сидел в удобном кресле у камина, весь обложенный подушками. Сломанная лодыжка теперь была хорошо видна – обмотанная бинтами, она покоилась на персидском пуфике. Уилл развел огонь и устроился в другом кресле, не менее удобном, напротив частично видимого хозяина.
– Итак, Барри, – начал Уилл, – ты ничего не хочешь нам рассказать?
– Откровенно говоря, не хочется, шеф.
– Ну, не здесь, и не там, и не где-либо еще… Просто расскажи все, как есть. Все без утайки.
– И это останется между нами, шеф?
– Не думаю. Мистер Уэллс, кажется, тоже кое-что знает. Будет неплохо, если он послушает.
Мистер Уэллс поднял стакан своего любимого портвейна, словно Уилл произнес тост.
– Тогда все в порядке, шеф. Значит, так: закрой глаза и постарайся расслабить челюсти, а я поработаю твоими голосовыми связками.
Уилл покачал головой и вздохнул.
– Если это поможет, попробую.
Он закрыл глаза и постарался расслабиться, предоставив свои голосовые связки в распоряжение Барри.
– Теперь нам пора, – произнес его собственный голос. – Прощайте, мистер Уэллс.
– Ну уж дудки, – Уилл тут же открыл глаза. – Расскажи, как все было, и дело с концом.
Он снова закрыл глаза и расслабил челюсти.
И в этой уютной комнате с удобными креслами, где плясали друг с другом сполохи огня и лучи утреннего солнца, проникающие в окна, была рассказана история Барри – устами Уилла Старлинга.
– Прежде всего, – начал он, – вы должны понять, что я ни в чем не виноват. Ну, может быть, кое в чем, в отдельных моментах. Можете считать меня не просто Кочешком-святым хранителем, чье предназначение – нести утешение отдельной личности, а Кочешком-святым хранителем мира, капустного солдата удачи, зачисленного на постоянную службу в силы добра и чистоты…
Мистер Уэллс застонал.
– Лодыжка? – спросил Барри.
– Нет, твоя манера выражаться, – отозвался Уэллс.
– Но это правда, – сказал Барри – устами Уилла, разумеется. – Все так и есть. Вы же ученый и должны знать, что со времен Христа – а возможно, и с более давних человечество верит, что доживает свои последние деньки. Что вот-вот наступит Конец Света. Судный День, Армагеддон или что-либо подобное.
– Действительно, – ответил мистер Уэллс. – Идея Конца Времен существует на протяжении всей истории человечества. И людям то и дело являлись всевозможные лжемессии, которые начинали всех уверять, что этот конец наступит если не завтра, то в конце недели точно. И все ошибались.
– Напротив, – возразил Барри, – большинство оказались правы. Человечество на краю гибели. Так всегда было и всегда будет.
– Чушь собачья, – решительно заявил Уэллс. – И история человечества – лучшее тому доказательство. Мы все еще здесь, не так ли?
– Только благодаря таким, как я, – Барри поднял руку Уилла и плеснул в рот Уилла немного портвейна.
– Ой! – крикнул Уилл, к которому вернулся контроль над собственным телом. – Прекрати. Просто рассказывай.
– Это всегда результат какого-нибудь ужасного заговора, – продолжал Барри устами Уилла. – Каких-нибудь коварных замыслов темных сил, которые хотят уничтожить род человеческий и ввергнуть мир в хаос. Всегда. Такие, как я, всегда ведут титаническую борьбу против таких, как они. Мы не даем свершиться их отвратительным злодеяниям и спасаем человечество от исчезновения. И только в течение последнего месяца…
– Последний месяц ты провел в корабельном сундуке Рюна, – заметил Уилл и расслабился.
– Шеф, – Барри снова перехватил управление, – я могу путешествовать во времени. Могу покинуть это мгновение, многие годы чем-нибудь заниматься в совершенно иной эпохе, а затем вернуться в следующую долю секунды, прежде чем ты осознаешь, что я исчезал. Вот так. И последний месяц я частенько такое проделывал.
– Расскажи нам о твоем брате, – перебил Уэллс. – Уверен, мистер Старлинг не прочь о нем послушать.
– Еще бы, – подтвердил Уилл.
– Тогда просто расслабь челюсти, шеф. И слушай.
И Барри продолжал свой рассказ.
– Я ничего не могу делать без помощи человека. Мне нужен хозяин, с которым я буду работать. Некто достаточно просвещенный, способный действительно слышать голос своего хранителя. Большинство людей, увы, на это неспособно. Если бы вы только знали, какое это трудное дело – выбрать подходящего хозяина! Вот почему кое-кто из мне подобных пребывают в скорбном одиночестве. Они встречаются с толпами не тех людей – для моего братца это была обычная история, – и с этого начинаются беды.
– Кажется, я понял, к чему ты ведешь, – сказал мистер Уэллс. – Если продолжать эту линию, у каждого человека есть святой хранитель, назначенный ему при рождении. Или ангел, или овощ – не важно.
– Так вершится воля Божья, – отозвался Барри. – Вернее, Бог сейчас вообще ничего не вершит, потому что отошел от своих дел. Но один из представителей его небесной канцелярии по-прежнему на посту.
– Ты сказал, что у каждого человека есть хранитель, – снова перебил мистер Уэллс.
– Конечно, – ответил Барри. – Я так и сказал.
– Так где хранитель мистера Старлинга? Получается, что ты вошел и изгнал прежнего обитателя?
– Э… – сказал Барри.
– Э… – сказал мистер Уэллс.
– Позвольте объяснить, – проговорил Барри. – Изгнание прежнего жильца, как вы это назвали, – дело очень нелегкое. И может иметь очень серьезные последствия для хозяина. Например, спорящие голоса в голове и тому подобное. Лет через двадцать-тридцать это назовут шизофренией. В общем риск того не стоит. Но я прибыл в это время потому, что здесь намечаются по-настоящему большие проблемы. Мистер Рюн, несмотря на свое неподобающее поведение, был славным малым – одним из немногих. Он посвятил себя борьбе против зла. Я пытался помочь ему. Но его хранитель, Гэвин-крыжовник…
– Что? – вмешался Уилл.
– Заткнись, шеф. И Уилл заткнулся.
– Гэвин-крыжовник не желал ничего слышать. Он считал, что знает, как лучше. И тогда я явился предстал перед мистером Рюном во плоти – он как раз проводил один из своих безуспешных магических экспериментов. Но мистер Рюн и тогда мне не поверил. Он запер меня в ларчик. Тем не менее я не оставлял попыток добиться расположения мистера Рюна. Что касается этого Гэвина, я мог бы разделать его под орех, уж извините за тавтологию. Крыжовина против кочешка ничего сделать не сможет. Но, увы, у мистера Рюна были свои планы. И вот однажды случилось так, наши планы совпали. Мистер Рюн стремился получить доступ к знаниям о будущем. Для чего они ему были нужны? Может быть, для того, чтобы делать ставки на конных бегах. Но я уверен, что не только для этого. Еще и для содействия силам добра. Я подал мистеру Рюну одну идею – очень радикальную, надо сказать. Что меня можно убедить привести кого-нибудь из будущего. Того, кто знает о событиях прошлого, которые для мистера Рюна пока еще считаются событиями будущего. Надеюсь, вы меня поняли.
Мистер Уэллс кивнул и глотнул портвейна.
– Это была приманка, на которую мистер Рюн не мог не клюнуть, – сказал Барри. – Он захотел, чтобы к нему привели его того, кому он сможет передать свое магическое искусство, его потомка. Последнего в его роду.
– Тим, – произнес Уилл – собственными устами.
– Тим, – подтвердил Барри – тоже его устами. – Но, как тебе уже известно, возникла накладка. И вместо него сюда попал ты.
– Минутку, пожалуйста, – вставил мистер Уэллс. – Если все это задумали с Рюном, зачем вам понадобилось втягивать меня?
– Вы хотели создать машину времени, – ответил Барри. – А мистер Рюн хотел одолжить у кого-нибудь сотню фунтов. Вот и все.
– Мошенник, – изрек Герберт Уэллс. – Отвратительно.
– Ошибка на ошибке, одна другой ужаснее, – вздохнул Барри. – Я позволил поместить себя в эту машину. Позволил, чтобы моей силой перемещения во времени пользовались без моего разрешения. Силы зла украли машину и решили использовать ее против мистера Старлинга. Потому что мистер Старлинг обнаружил свидетельство того, что история на самом деле не такова, как ему рассказывали в школе. Но стоило ему переместиться сюда, и ход вещей изменился. Вернее, должен был измениться, и все пошло бы как положено. Это очень сложная проблема. В общем, вот что я пытаюсь объяснить, а заодно ответить на ваш вопрос по поводу прежних жильцов. Мистер Старлинг – идеальный кандидат, потому что у него нет хранителя. В его эпоху ни у кого нет хранителей, потому что Бога больше нет.
– Что? – воскликнул Уилл.
– Что? – воскликнул мистер Уэллс.
– То самое, шеф. В эпоху, из которой ты явился, никто и слыхом не слыхивал о технических достижениях викторианской эпохи, я прав?
– Именно так, – подтвердил Уилл. Это походило на разговор с самим собой.
– Потому что в тысяча девятисотом году ход истории изменится. И все пойдет так, словно никаких чудес не было: ни электромобилей, ни «Дредноута», ни корабля, который скоро запустят на Луну. Человечество сделает шаг назад. И последствия будут ужасны. А одним из этих ужасных последствий – самым ужасным – будет гибель Бога.
– Бог не может умереть, – заявил Уэллс.
– Согласен, – подхватил Уилл.
– Неужели? – спросил Барри.
Конечно, – ответил Уилл. – Бог не может умереть, потому что Его не существует.
Барри вступил в героическую схватку за челюсти Уилла.
– Бог погибает потому, что в Него больше никто не верит. Но что касается тебя, шеф, веришь ты в Бога или нет, но одно ты знаешь: история изменилась. Сейчас ты оказался здесь и собственными глазами видишь, каким все должно быть на самом Деле. Ты ведь не можешь этого отрицать, верно?
Уилл медленно и задумчиво покачал головой.
– Что-то произойдет. И это «что-то» изменит все. Будут уничтожены все свидетельства того, что происходило на самом деле. Кроме каких-нибудь мелочей, которые будут время от времени всплывать то там, то тут, – вроде цифровых часов на картине викторианской эпохи. Что-то случайным образом проскользнет сквозь магическую сеть. Но служители зла, которые украли машину времени, этого так не оставят. Они постараются разыскать все, что уцелело, – любыми способами. И уничтожить. До сих пор им это не удалось. Значит, у нас все еще есть надежда. Мы можем попытаться – прямо сейчас, в эту самую минуту – помешать им изменить будущее. И спасти старичка Бога. Да, Он – мерзкий старый зануда, но не заслужил такого конца.
Уилл собирался что-то сказать, но не смог. Зато мистеру Уэллсу говорить ничто не мешало.
– Насколько я помню, – заметил он, – ты начал свой рассказ словами: «вы должны понять, что я ни в чем не виноват». И подтвердил это, когда сказал, что не управлял машиной, когда она перемещалась во времени. Что для этого использовалась только твоя сила.
– Управление осуществлял мистер Рюн, – ответил Барри. – Он вывел особые уравнения.
– Мистер Рюн мне про это рассказывал, когда мы только встретились, – подтвердил Уилл, которому Барри ради этого снова уступил его собственные связки. – Я совершил жесткую посадку на мостовую, и мистер Рюн сказал, что несколько ошибся в расчетах. Однако, Барри… я не припомню, чтобы нашел тебя среди обломков.
– Мне пришлось срочно переместиться во времени, шеф. На меня едва не наступила ломовая лошадь.
– Нет, нет, нет. Во всем этом ни капли смысла. Если ты хотел попасть внутрь меня и стать моим хранителем, почему ты этого не сделал тогда?
– Ты был не готов, шеф. Ты так растерялся, когда обнаружил, что попал в викторианскую эпоху. Тебе надо было провести некоторое время с мистером Рюном, чтобы он кое-чему тебя научил. Подготовил для борьбы, так сказать.
– Он многому меня научил, – признал Уилл. – Но только не магии.
– Например, смертоносному искусству Димак, – отозвался мистер Уэллс, потирая перевязанную лодыжку.
Уилл прочистил горло… вернее, это Барри прочистил горло Уилла.
– Могу я задать один вопрос? – спросил Барри. – Мистер Уэллс, как вы узнали о моем брате?
– Мы с мистером Рюном обедали в одном роскошном клубе – за мой счет, разумеется. Рюн любил изображать мистика и хвастал своими познаниями в области всяких древних учений. «Наука – это вздор, – говорил он. – Не дай себя одурачить: каковы бы ни были достижения науки, в их основе лежит магия». Разумеется, я тогда ему не поверил. Тем более что мы как раз отмечали завершение работы над машиной времени. Я не знал, что у нас все получилось по одной-единственной причине: потому, что Хьюго поместил в нее Барри. Я расстался с сотней фунтов. И он не мог удержаться и не рассказать мне кое-что. Он рассказал мне все о Барри и его брате. У Барри действительно был братец, мистер Старлинг. Еще один маленький помощник Господа. Но его конец был поистине печальным.
– Очень печальным, – подхватил Барри. – Он сгорел во время Большого Лондонского Пожара.<"Пожар, который начался в ночь с 1 на 2 сентября 1666 года на Пэддинглеин и уничтожил четыре пятых городской застройки. (Прим. ред.)"> Это он убедил своего хозяина, пекаря по фамилии Уилкинсон, поджечь Лондон, чтобы очистить его от чумы. Чума выкосила бы всю страну, если бы не мой брат.
– Потом Хьюго сообщил мне, что договорился с Ее Величеством, и завтра мы продемонстрируем ей машину времени перед Букингемским дворцом, – продолжал Уэллс. – Но когда завершили трапезу и вернулись, машина исчезла.
– Постойте, – Уилл снова заставил свой голосовой аппарат повиноваться. – Это могло произойти только в одном случае: если мистер Рюн уже установил систему управления и эти ваши «силы зла» каким-то образом об этом узнали. Тогда дело оставалось за немногим: посадить робота в кресло и отправить его в будущее, пока вы сидите за праздничным столом. Ведь так было дело, Барри?
– Проклятье… Примерно так, шеф. Я пытался восстановить картину этого происшествия. Я могу сказать только одно: я летал в будущее и обратно. Кто управлял машиной – понятия не имею. Я должен находиться внутри человека, чтобы видеть его глазами. Но я знаю точно: за мистером Рюном постоянно следили. Я столько раз его предупреждал! А он и слушать не хотел. Говорил, что неуязвим… Увы, оказалось, что на этот счет он заблуждался.
И Барри окончательно освободил голосовые связки Уилла.
В камине трещал огонь. Уилл поднялся, принес портвейна, вновь налил мистеру Уэллсу и себе. Затем вернулся к своему креслу и сел.
– Хм-м, – сказал он.
– Хм-м, – сказал мистер Уэллс, в этой версии прошлого – ученый.
– Я действительно даже не знаю, что сказать, – признался Уилл. – И что делать дальше – тоже не знаю.
Мистер Уэллс оттряхнул с ладоней тальк, и его стакан с портвейном воспарил в воздухе.
– Не знаю, чему теперь верить, – сказал он. – Я ученый… честно признаться, бывший ученый. Если бы я мог утверждать, что достиг этой треклятой невидимости с помощью науки, то был бы вправе обличать предрассудки с научных позиций. Но увы. Я стал невидимым после того, как принял лечебный отвар. Боюсь, до некоторой степени это я несу ответственность за ваши нынешние проблемы, мистер Старлинг.
– Не понимаю, – сказал Уилл.
– Это я помог силам зла вас найти.
– Честное слово, не понимаю.
– Я путешествовал на машине времени, – сказал Уэллс. – До обеда с Рюном. До того, как машину украли.
– Да? – оживился Уилл. – И куда вы отправились?
– В будущее, во вторую половину двадцатого века. Для этого было достаточно изменить дату, которую установил мистер Рюн. Место я менять не стал. Я перенесся в Брентфорд будущего и пережил ряд самых необычайных приключений, прежде чем вернуться сюда. За десять минут до того, как Хьюго Рюн отправился со мной в клуб, я встретил в Брентфорде двух замечательных людей: мистера Пули и мистера Омэлли.<"Читатель еще не раз встретит эту парочку на страницах романов Р. Рэнкина. (Прим. ред.)"> Но теперь у меня есть основания полагать, что я вернулся из того времени не один. Со мной вернулся еще кто-то. Или что-то. И этому кому-то – или чему-то – удалось сбежать с моей машиной времени.
– Откуда такая уверенность? – спросил Уилл.
– Оттуда, что у этого кого-то или чего-то была с собой одна забавная вещь. Она была потеряна при похищении машины. А я эту вещь нашел и ею воспользовался, отчего теперь и стал невидимым.
– И что это было?
– Компьютер, – сказал мистер Уэллс. – Миниатюрный компьютер. У меня ушло немало времени, пока я разобрался, как он работает. Но когда я разобрался, то обнаружил там потрясающий архив сведений по оккультизму. Нечто вроде математических формул. Математических – и магических.
Уилл покачал головой.
– Вы мне его покажете?
– Нет, – ответил мистер Уэллс. – Я его уничтожил. Бросил в огонь.
– Почему?
– Чтобы сжечь. А вы что подумали?
– На что он был похож?
– Он был примерно такого размера, – Уэллс пошевелил полуневидимыми пальцами. – Давишь на нижний край, и крышка отскакивает. Внутри – еще одна крышечка, на ней ряд цифр и букв. Серийный номер.
Уилл порылся в кармане и выудил наладонник.
– Похоже?
Мистер Уэллс изумленно уставился на устройство, которое ему протягивали.
– Мой был точно такой же.
Уилл нажал на нижний край, крышка отодвинулась.
– Помните номер серии внутри на внутренней крышке? – спросил он.
– Да. 833903.
Уилл посмотрел серийный номер своей машинки. Впрочем, долго смотреть не требовалось – он знал его наизусть.
– Ужас! – простонал Уилл.

Предыдущая страница 7 Следующая страница


Чисвикские ведьмы 8

ГЛАВА 21

Уилл завтракал с мистером Уэллсом. Он сам соорудил весьма основательный завтрак из грибов, томатов и картофеля. Завтрак удался на славу.
– Так что вы теперь собираетесь делать? – спросил мистер Уэллс, расправляясь со своей порцией.
Уилл вытер губы салфеткой.
– Буду продолжать поиски. Надо найти убийцу Рюна. Я поклялся это сделать и сдержу слово.
– А как насчет остального?
– Если это связано с убийством – а я не отрицаю, что такое возможно, – я сделаю, что смогу. У вас оказался мой компьютер-наладонник, который каким-то образом прибыл из двадцатого века. Отсюда вывод: я должен был там оказаться – или окажусь, или не знаю, как это сказать. Я знаю только одно: в конечном итоге все разъяснится. Но… Можно вас спросить: я могу рассчитывать на вашу помощь в случае необходимости?
– Теперь вы поняли, что можете мне доверять?
– У меня нет причин для недоверия. Правда, я еще некоторое время буду страдать от последствий вашего теплого приема. Зато ваш портвейн исцелил меня от похмелья.
– Я решил, что вы хотите меня убить, – признался Уэллс. – Войдите в мое положение.
– Я понимаю, – Уилл поднялся с кресла. – Но мне пора. С вами все будет в порядке – с вашей лодыжкой и всем прочим?
– Я позвоню своему хорошему другу, доктору Ватсону.
– Тому самому Ватсону?
– Тому самому.
– Вам придется вызвать кого-то другого, – сказал Уилл. – Доктор Ватсон уехал с мистером Холмсом расследовать дело о собаке Баскервилей. Кстати, загадку поможет разгадать дворецкий.
– У меня нет слов, – признался мистер Уэллс.
– Приятно было познакомиться, – сказал Уилл. – Прощайте.

– Так куда мы теперь, шеф? – спросил Барри, как только Уилл вышел на улицу. – В Чизвик, не так ли?
– Нет, – ответил Уилл. – Я так не думаю.
– Но, шеф, я же все рассказал. Мы на одной стороне, у нас одна цель. Ну и все такое.
– Барри, – Уилл прикрыл рот рукой, чтобы не привлекать внимания прохожих, – мы будем делать так, как решу я, и никак иначе. Ты волен меня покинуть, когда пожелаешь.
– Без меня тебе не вернуться в будущее, шеф.
– Представь себе, это меня не беспокоит. Можешь считать, что мне здесь нравится. Я привык. И, откровенно говоря, это время куда лучше того, откуда я прибыл. Здесь куда интереснее.
– Да брось, шеф. Быть не может.
– Может. А если и не может – все равно, хватит меня стращать. С тех пор как я ввязался в эту историю, мне уже много удалось раскопать. И я собираюсь и дальше действовать по своему усмотрению.
– Значит, все мы обречены, – вздохнул Барри.
– Что такое?
– Я сказал: «Значит, все мы обречены». Потому что так оно и есть.
– Посмотрим, – отозвался Уилл. – Поживем – увидим.

Вскоре пролетка доставила Уилла обратно в Дорчестер. Здесь можно было наконец-то принять ванну. Затем Уилл облачился в один из своих многочисленных костюмов, добытых благодаря усердию Барри, взяв трость мистера Рюна, покрутил ее в руке и оглядел свое отражение в высоком зеркале на ножках.
– Просто блеск, шеф. Ты настоящий денди. Так каковы твои дальнейшие планы?
– Для начала – загляну в Уайтчейплский полицейский участок. Может быть, у них появились какие-нибудь улики.
– Пустая трата времени, шеф. Ты знаешь, что у них ничего нет.
– Я не могу больше доверять историческим сведениям, Барри. Я буду сам расследовать дело. Эти женщины убиты не просто так. Должна быть какая-то причина. А если – если – мистера Рюна убил тот же человек…
– Но нам надо спешить, шеф! Ведьмы, то есть силы тьмы… Конец Времен близок, и гибель Бога…
– Я буду действовать по своему усмотрению, Барри. Только так и никак иначе. Если это дело можно раскрыть, я его раскрою.
– Как, шеф? Как ты его раскроешь?
– Методом дедукции, Барри. Научной дедукции. Я прочел все книги о Шерлоке Холмсе и хорошо знаком с его методами.
– Так ты теперь частный детектив?
Уилл взял конверт с материалами по делу Потрошителя.
– Я Уилл Старлинг. Коллега мистера Шерлока Холмса с Бейкер-стрит. Я собираюсь вписать свое имя в историю. Стать человеком, который предал в руки правосудия…
– Ужас!
– Чтобы я этого больше не слышал.
– Прости, шеф.
– Так-то лучше.

Уайтчейплский полицейский участок выглядел уныло. Он был сложен из тех особым образом изготовленных красноватых кирпичей, что и добрая половина Лондона. Правда, каждый квадратный дюйм поверхности стен участка ныне покрывал многолетний слой копоти, и они напоминали цветом антрацит. Большая синяя лампа, висящая снаружи над входом, не оживляла картину. Зрелище было тоскливым – более того, печальным.
Уилл вошел. Интерьер полицейского участка оказался столь же мрачным, но на этот раз с претензией на строгость: стены, обитые дубовыми панелями, давно устаревшие газовые светильники, убогий стол, преграждавший путь к столь же убогим дверям кабинетов, и за ним еще более убогий стул, на котором спал полисмен. На обшарпанной столешнице скорбно поблескивал латунный настольный звонок.
Уилл нажал кнопку этого скорбно поблескивающего звонка.
И спящий полицейский проснулся.
– Попался! – заорал бывший спящий полицейский. – Ах ты проныра! Руки вверх! Сопротивление бесполезно!
– Добрый день, – ответил Уилл.
– О… – взгляд полицейского слегка сфокусировался. – Добрый день, сэр.
Он оторвал зад от своего жалкого сиденья. И Уилл изумленно уставился на него.
– Я вас знаю, – сказал он. – Я вас откуда-то знаю.
– Констебль Тэнпоул Тюдор, – представился полицейский. – У меня очень хорошая память на лица. Но вас я почему-то не знаю.
– Старлинг, – представился Уилл. – Лорд Уильям Старлинг, сын покойного сэра Эрнеста Старлинга, капитана, героя Британской империи. Я помощник мистера Шерлока Холмса с Бейкер-стрит.
– Никогда о таком не слышал, – признался констебль Тенпоул Тюдор.
– Ваше руководство слышало. Оно передало ему эту подборку материалов, с которыми я теперь работаю.
Уилл положил конверт на обшарпанную столешницу. Констебль извлек бумаги и проглядел их.
– Потрошитель, – пробормотал он и внезапно расхохотался.
– Почему вы смеетесь? – спросил Уилл. – Здесь нет ничего смешного.
– Есть, – ответил констебль. – Потому что мы уже поймали преступника. Часа не прошло. Он до сих пор сидит у нас камере. Вот почему я и смеюсь.
– Вы поймали Джека-Потрошителя?!
– Ну да. Пришлось попотеть. С ним едва справились четверо полицейских.
– И он у вас в камере? Здесь? Сейчас?
– А где ему еще быть? Его как раз допрашивает старший инспектор Сэмюэл Мэгготт.
– Сэмюэл Мэгготт? – невольно вырвалось у Уилла. – ДКН?
– Декан? – переспросил констебль. – Нет, деканы к нам не заглядывают. Впрочем… а это мысль! Передать тело учебному заведению… Только подумайте: Потрошителя будут потрошить в анатомическом театре, на глазах у студентов. Но до этого надо еще дожить. Пока что он не выказал желания признаваться в своих злодеяниях.
– Но вы уверены, что задержали именно того человека, которого нужно? Откуда у вас такая уверенность?
– Он был весь в крови. И нес какой-то бред. Я имею в виду, когда мы его взяли. Вы бы слышали, что он кричал: «Я это сделал! Мне пришлось. Я исполнял волю божью». Можете себе представить? Он исполнял волю божью. И как у него только язык повернулся!
– Эта выдумка выдержит испытание временем, – заметил Уилл. – Я могу его видеть?
– Видеть? А зачем вам его видеть?
– Потому что мне поручено вести его дело. Взгляните, в конверте письмо. Там написано, что расследование поручено мистеру Холмсу. А он передал дело мне.
– Тот тому, а этот этому… – проворчал полицейский. – Если вы действуете официально, то должны знать: так дела не делаются.
– Именно так они и делаются.
– Да неужели? – спросил констебль. – Ну… мне никто не говорил. Все приказы, что я получаю, приходят сверху.
Уилл помедлил.
– Ладно, – произнес констебль. – Полагаю, что вы абсолютно правы.
– Я могу видеть подозреваемого?
– Вы имеете в виду «убийцу».
– Хорошо, «убийцу».
– Ну… – констебль Тенпоул Тюдор многозначительно потер большой палец об указательный. – Не знаю. Впускать кого-то с улицы… Наверно, это не в моей компетенции. Прямо не знаю.
Уилл полез в карман и достал золотую гинею.
– Может быть, посмотрите на это? – предложил он.
– Я вижу, – ответил полицейский.
– Тогда проводите меня к камере убийцы. И возможно, я вам это еще раз покажу.
– Сюда, сэр.
Констебль недовольно шлепнул по своему жалкому столу и повел Уилла вниз к камерам.
Коридор-ведущий-к-камерам оказался как раз таким, каким мог бы его представить Уилл – если бы решил что-то себе представить. Темные, мрачные, сырые каменные стены, с которых капает влага; лязг стальных дверей в отдалении, омерзительная вонь и скользкие ступени.
– Как вам оформление? – спросил констебль. – Мы его как раз обновили. Радио нам провели. Мистер Лоренс Ллуэллин-Моррис постарался.
– Очень… хм-м… впечатляет, – отозвался Уилл, стараясь не наступить на какую-то дрянь, которая валялась на ступеньке.
– На мой вкус, слишком современно, – заметил его провожатый. – Я, знаете ли, сторонник старых традиционных решений. Не могу привыкнуть к этим новомодным штучкам. Раньше тут было все в алюминии, а на полу сосновый настил…
– Прошу вас, пойдемте дальше, – перебил его Уилл. – Это начинает меня смущать.
– Кто только у нас не побывал, – продолжал констебль, Шагая вперед. – Суини Тодд – демон-парикмахер с Флит-стрит. Шотландец Бин – Голлоуэйский каннибал. Граф Монте Кристо, Узник Блока «Н». И, конечно, Узник, которого играл Патрик Макгуэн.<"Речь о классическом телесериале 60-х годов «Узник» («Prisoner»), где главную роль исполняет Патрик Макгуэн. Отставной агент спецслужб попадает в поселок, из которого нет выхода, а имена людей заменяются на номера, которые уменьшаются по мере продвижения человека в местной иерархии. Его слова «I'm not a prisoner, I'm a free man» («я не узник, я свободный человек») стали лейтмотивом одной из песен «Iron Maiden». (Прим. ред.)">
– Что?! – переспросил Уилл.
– Я член фэн-клуба, – сообщил полицейский. – «Шесть из Одного». Там выдают значок и все остальное. Я бы и рубашкой обзавелся, но они дороговаты.
– Шеф, – Барри воспрянул от сна. – Здесь что-то неладно. Думаю, нам лучше уйти.
– Я понял, о чем ты, – шепнул Уилл.
– О, а вот и Ганнибал Лектер, – добавил констебль. – Вот истинный ужас. Приходится держать его в смирительной рубашке и кожаной маске, чтобы никого не погрыз. На той неделе констеблю Колби не повезло. Он был условной женщиной – есть у нас такое правило – и снял маску, чтобы почистить мистеру Лектеру зубы. Зря, честное слово, зря.
– Сваливаем отсюда, шеф, – проговорил Барри. – Немедленно.
– Я все-таки хотел бы увидеть узника, – сказал Уилл.
– Мистера Макгуэна, ваша милость?
– Нет. Джека-Потрошителя.
– Но вы сами знаете, – констебль почесал нос. – Попытка подкупа лица при исполнении…
– Несомненно, – сказал Уилл. – Но вы получите вознаграждение за труды.
– Понятно, ваша милость. Вознаграждение. Очень хорошее слово.
– Прошу вас, идемте дальше, – попросил Уилл, и констебль повел его по коридору.
– Теперь вниз, – сказал он. – Когда-то здесь находились самые большие камеры – очень просторные, с ванными комнатами и прочими удобствами. Но мистер Ллуэллин-Моррис разгородил их и сделал более практичными. Как он это назвал? А, ньюгейтский шик. Под ретро. Кстати, мы пришли. Желаете зайти? Они остановились перед железной дверью с традиционным решетчатым окошком, прикрытым отодвигающейся панелькой, которую можно убрать и посмотреть, что делается в камере, – если вы любите подобные зрелища.
– Можно, я просто взгляну через решетку? – спросил Уилл.
– Разумеется, ваша милость. Смотрите сколько пожелаете. И я тоже посмотрю. Плохой парень внутри, хороший парень снаружи – по-моему, упоительное зрелище. Постоять и посмотреть, как другие радуются…
– Я хочу просто посмотреть, – возразил Уилл. – Радоваться мне пока нечему.
– На здоровье, – отозвался констебль. – В самом деле, вам нечему радоваться. В конце концов, Джека-Потрошителя поймали не вы, а я.
– Вы сказали, что вас было четверо.
– Но поймал его я. Он брел по улице, бормоча как помешанный. И был весь в крови, с головы до пят. Так что честь его поимки принадлежит мне. Мое имя войдет в историю.
– Хорошая работа, – сказал Уилл, но без воодушевления.
– Так вы смотрите, ваша милость, а там договоримся, – и констебль снова потер большой и указательный пальцы, словно солил невидимую пищу.
– В самом деле.
Констебль отодвинул планку, и Уилл заглянул в камеру.
В тесном убогом помещении, за убогим столом, сидели двое, друг напротив друга: подозреваемый и старший инспектор Сэмюэл Мэгготт.
Уилл посмотрел на подозреваемого. Тот был затянут в смирительную рубашку, и смирительная рубашка была вся в крови. И подозреваемый был тоже весь в крови. Его волосы слиплись, на лице темнели кровавые пятна. А лицо было искажено, как у настоящего безумца.
– Это не я! – вопил он. – Вы не понимаете!
Он выкрикивал это снова и снова. А иногда:
– Сделайте что-нибудь!
Крик ударил Уиллу по ушам, заставив болезненно скривиться. Но не от крика заключенного. А от того, как тот выглядел. Уилл взирал на заключенного, раскрыв рот.
– Шеф, – проговорил Барри. – Я вижу. А ты?
– Я тоже, – прошептал Уилл.
– Но, шеф, это… это…
– Это я, Барри, – сказал Уилл. – Человек в камере – это я.

ГЛАВА 22

– Ничего странного, шеф, – прочирикал Барри. – У тебя есть близнец-злодей, и это Джек-Потрошитель. Значит, дело раскрыто. Нам пора в Чизвик.
– Прекрати! – Уилл стукнул себя кулаком по виску. – Человек в камере – это я.
– Возможно, твой прапрадедушка, шеф.
– Нет, это я. Я знаю, что я.
Констебль Тенпоул Тюдор оглядел Уилла с ног до головы. Потом еще раз. Потом осторожно отодвинул его и внимательно поглядел через металлическую решетку.
– Сходство налицо, никаких сомнений, – ахнул он. – Или я – красноносый взломщик… Что бы вы предпочли, сэр? Позволите арестовать вас как сообщника и пойдете со мной без лишнего шума? Или воспользуетесь привилегированным положением титулованной особы? Или дадите мне гинею на чай и как ни в чем небывало отправитесь в свой клуб или куда там еще?
– Думаю, второе, – Уилл еще раз заглянул в камеру и заметно вздрогнул.
– Это я, – шепнул он Барри. – Точно я. Что будем делать?
– Мы, шеф? Я думал, вы теперь сами все решаете.
– Я должен побеседовать с подозреваемым, констебль, – сказал Уилл.
– У нас большой выбор подозреваемых, ваша милость.
– Что?
– Вы же хотите побеседовать с подозреваемым констеблем? Ну так вот, у нас половина констеблей на подозрении.
Уилл поглядел на констебля. А констебль поглядел на Уилла.
– Простите, – сказал тот. – Не мог удержаться.
– Это была неудачная шутка.
– Для вас, может, и нет, – ответил констебль Тенпоул Тюдор. – А вот я бы над этим вдоволь посмеялся. Так хорошо загнул! Поверьте, мне так трудно сохранять невозмутимость… Знаете, ничто не снимает напряжение лучше, чем маленькая шутка.
– Я хочу поговорить с узником, – повторил Уилл.
– С мистером Патриком Макгуэном, ваша милость?
– Стукни его, шеф, – подсказал Барри. – Тебя же учили смертоносному боевому искусству Димак. Может быть, у этого болтуна мозги на место встанут. И он научится держать себя в узде.
– Как-то на днях, – продолжал констебль Тюдор, – я заглянул в скобяную лавку – мне гвозди понадобились. Говорю приказчику: «Не могли бы вы отпустить мне вон те гвозди?» А он: «Отпустить? Они сами за вами пойдут?» А я ему…
– «Еще как пойдут», – подхватил Барри. – «Если знать верный подход». Недурная хохма.
– Чушь какая, – фыркнул Уилл.
– Ну что вы, – возразил констебль. – Я совсем иначе сказал. «Не хотите отпускать – проводите их до моего дома», – и расхохотался.
– Другое развитие той же темы, – прокомментировал Барри. – Я предпочитаю свою версию. В ней есть мораль: мы можем обрести власть над вещами и временем.
– А как-то раз, – продолжал констебль, – я играл в карты в джунглях с некими туземцами, и…
И тут Уилл вспомнил один прием смертоносного боевого искусства Димак, известный как «дурное дыхание древнего дракона». Получив мощный удар в подбородок, констебль Тюдор распростерся на свежевымощенмом каменном полу.
– А мне больше нравится такое развитие темы, – сказал Уилл.
– Славно, шеф. Что теперь?
Вместо ответа Уилл постучал кончиком трости мистера Рюна в стальную дверь камеры.
Вопли заключенного – которые все это время продолжались, хотя об этом не упоминалось, чтобы не отвлекать внимания от забавного диалога, – тут же стихли.
– Что там, констебль? – послышался голос старшего инспектора Сэмюэла Мэгготта.
– К вам особый посетитель, сэр, – отозвался Уилл, старательно копируя интонации констебля. – Направлен сюда Скотланд-Ярдом для допроса подозреваемого. Это человек из высшего общества.
– Впустите его, констебль.
– Весьма изящно, шеф, – заметил Барри.
Уилл опустился на одно колено и избавил констебля от связки ключей. После ряда попыток нужный ключ был обнаружен. Уилл отпер замок и шагнул в камеру, небрежно обронив через плечо:
– Подождите меня в коридоре, констебль.
Сэмюэл Мэггот повернулся на стуле и уставился на Уилла.
– Кля…
Больше он не успел издать ни звука. Ибо Уилл не даром обучался у мистера Хьюго Рюна смертоносному боевому искусству Димак. И на этот раз он использовал «тройной тычок трезвеющего тигра», выполненный тем же кулаком, что и прежний, и с тем же успехом. Сэмюэл Мэгготт рухнул со стула и растянулся на полу камеры.
– Ты истинный Мастер двенадцатого дана, шеф, – восхищенно заметил Барри.
– Я же говорил: предоставь мне действовать по собственному усмотрению.
Он уселся на освободившийся стул и посмотрел на узника в смирительной рубашке.
Узник в смирительной рубахе посмотрел на Уилла, и в его глазах мелькнул страх.
– Успокойтесь, – Уилл поднял руку; узник содрогнулся, и Уилл спокойно положил ладони на стол.
– Кто вы?
– А вы кто? – спросил двойник Уилла.
– Меня зовут Уильям Старлинг.
– Нет, арестованный замотал головой и попытался встать. Это какая-то уловка. Меня пытаются свести с ума.
– Вы не я. Вы не можете быть мной.
– Мной? – Уилл убрал со лба белокурую прядь. Он сам дрожал с головы до носков лакированных кожаных туфель. – Так вы – это я?
– Вы один из них. Вы – само зло. Просто убейте меня. Я ничего не скажу.
– Никто никого не собирается убивать. И я вас – точно.
Два Уилла Старлинга смотрели друг на друга. Оба были напуганы. Но один из них был напуган немного сильнее.
– Что вы от меня хотите? – зубы арестованного выбивали барабанную дробь. – Как я сюда попал? Где я? В когда?
– О да, – пробормотал Уилл. – В когда.
– Шеф, нам пора смываться. Ребята из Скотланд-Ярда уже на подходе. И перспективы у нас весьма мрачные, поверь мне.
– Я его здесь не оставлю.
– Тогда возьми его с собой. Но давай сваливать отсюда. Немедленно.
– Ты прав, – Уилл вскочил. – Я забираю вас отсюда. Идемте.
И протянул руку арестованному.
– Нет!!!
От вопля Барри у Уилла зазвенело в голове. Он выронил трость и инстинктивно зажал уши.<"Вряд ли это поможет, если источник звука находится у тебя в голове. (Прим. ред.)">
– Нет, шеф! Не прикасайся к нему!
– Нет! Не так громко, – простонал Уилл, стискивая голову ладонями. Заключенный взирал на него с нарастающим ужасом.
– Ни в коем случае не прикасайся к нему, шеф. Иначе произойдет нечто ужасное.
– Придумай что-нибудь посвежее.
– Ха-ха-ха, шеф. Ничто не снимает напряжение лучше, чем маленькая шутка. Но я не шучу. Не прикасайся к нему. Ни при каких обстоятельствах.
– Почему? – спросил Уилл.
– Потому что если он – это ты, а ты – это он… Это словами не передать, что тогда случится. Ну, вообще-то я могу попробовать, но тебе не понравится.
– У меня нет времени выслушивать твои догадки.
– А придется, шеф, придется. Потому что вся суть как раз во времени. Представь себе, что это ты сам, оказавшийся лицом к лицу с самим собой вследствие какой-то аномалии путешествий во времени. И если это так, вам ни в коем случае нельзя друг к другу прикасаться. Парадокс времени, сам знаешь. Двое тебя не могут занимать одно и то же место. Это все равно что аннигиляция. Ужасный взрыв – и ни его, ни тебя. Ты смотрел «Патруль Времени?» Помнишь, что стряслось с Дэвидом Уорнером, когда он налетел на самого себя? Бабах! Жуткая сцена. Но фильм просто чудесный. Кстати, Дэвид Уорнер постоянно снимался в фильмах на эту тему. «Время после времени», «Бандиты времени»…
На миг Уилл задумался. На очень долгий миг. Нет, пожалуй, чуть дольше, чем на миг. На миг и еще четверть мгновения ока. Когда имеешь дело со столь малыми промежутками времени, трудно быть точным.
– Вставай! – рявкнул он, обращаясь к своему окровавленному двойнику. – И иди со мной, если жить хочешь!
– Хорошо сказано, шеф, – согласился Барри. – Кажется, это тоже из какого-то фильма. Фильм дурной, но мне безумно нравится.
Однако заключенный шутки не оценил. Он по-прежнему сидел, дрожа от страха, и только отвернул лицо.
– Тебя убьют, если останешься здесь! – взывал к нему Уилл. – В эту эпоху действует смертная казнь. Тебя повесят в качестве Джека-Потрошителя.
– Я не… – пленник застонал.
– Тогда топай!
Уилл Старлинг-второй неуклюже встал. Уилл Старлинг-первый почти протянул ему руку. Почти.
– Не забывай о Дэвиде Уорнере, – напомнил Барри.
– Сматываемся, – Уилл распахнул дверь камеры.
– Что случилось? – спросил констебль Тенпоул Тюдор, тупо заглядывая в дверь. Уилл уложил его новым ударом и поднял трость Рюна.
– Сматываемся, – повторил он, махнул тростью арестованному. – Сматываемся, быстро.
Пленник заковылял к двери, перешагнул через бесчувственного старшего инспектора, а затем через бесчувственного констебля. На выходе Уилл подтолкнул своего двойника тростью.
– До конца и вверх по лестнице, – скомандовал он. – И быстро. Как можно быстрее.
Однако следовать этой инструкции оказалось непросто. Узник спотыкался на каждом шагу и, казалось, вот-вот потеряет сознание. Время от времени он останавливался, облокачивался на ближайшую стену, и Уиллу ничего не оставалось, кроме как подталкивать его тростью. Возможно, поэтому они добрались до обшарпанного стола, украшенного латунным звонком, достаточно скоро.
И тут Уилл увидел их.
Он увидел их через полупрозрачные стекла полицейского участка. Снаружи только что остановились два кэба – двухколесных, с козлами, расположенными сзади, – и из них выходили пассажиры. Джентльмены, похожие на представителей деловых кругов, в высоких цилиндрах и длинных темных пиджаках. И женщины. Хорошо – даже роскошно – одетые, но удивительно… субтильные, скорее даже истощенные, с полупрозрачными личиками. Четыре женщины, неправдоподобно похожие друг на друга как сестры. Но не сестры.
– Зло, – прошептал Уилл.
– Чувствую, шеф, – отозвался Барри. – Именно оно самое. Надо уходить через черный ход. И быстро.
– Назад, – Уилл ткнул тростью своего двойника. – Вон к той двери.
– Оставьте меня в покое! – застонал тот.
– Извини, – Уилл ткнул его еще раз, посильнее. – Но у нас серьезные проблемы. Так что ступай. Если знаешь, что для нас так будет лучше.
Они прошли в какое-то помещение. Уилл плотно захлопнул дверь. Ключ торчал в замке, и Уиллу оставалось только повернуть его.
Помещение освещалось газовым рожком. Вдоль унылых стен выстроились унылые шкафы с документами. За столом, при виде которого наворачивались слезы, сидела молодая женщина-полицейский.
Вернее, это была не женщина.
Это был молодой полицейский, одетый как женщина-полицейский. И этот неопределенного пола полицейский поднял глаза на Уилла.
– Знаю, – сказал он. – Ничего мне не говорите. Что на этот раз? Парик, правильно? Я им это говорил и еще тысячу раз скажу. Если хотите, чтобы кто-то играл роль условной женщины, обеспечьте такую возможность. Но разве они станут тебя слушать? Нет. На этих каблуках я себе все ноги переломал. А корсет…
– Как вас зовут? – спросил Уилл – медленно, словно через силу. Потому что не мог избавиться от ощущения, что уже знает ответ.
– Джон Хиггинс, сэр, – ответил(а) Джон Хиггинс. – Кто вы и… – Он(а) поглядел(а) на лицо Уилла, потом на лицо арестованного, потом снова на Уилла.
– У нас нет времени для объяснений, – выпалил Уилл, прежде чем он(а) снова посмотрел(а) на его двойника. – Тем более я все равно ничего не смогу объяснить. Будьте добры, снимите с арестованного смирительную рубашку.
– И не подумаю, – рука переодетого блюстителя закона протянулась под стол, чтобы извлечь оттуда полицейскую дубинку.
– У нас нет времени, – предостерег Уилл.
– Сунь руку в карман, шеф.
– Что? – спросил Уилл.
– Что? – повторил(а) Хиггинс.
– Не тормози, шеф. Скажи, что у тебя в кармане пистолет. Заставь его – или ее, или кто оно есть – развязать другого тебя и отпереть дверь на черную лестницу.
– Хорошая мысль.
В этот момент снаружи раздался шум. Ручка двери, которую Уилл только что запер, повернулась – разумеется, без должного результата. Потом кто-то забарабанил в дверь кулаком. Но тоже безрезультатно, и тоже потому, что Уилл запер дверь два мгновения ока и три четверти момента тому назад.<"Эквивалент полутора мигов. Или трех четвертей чуточки. (Прим. авт.)">
Дубинка наконец-то была обнаружена. Но тут Хиггинс заметил(а) оттопырившийся карман Уилла. И, поскольку ситуация была самая подходящая, произнес(ла) фразу, которая ныне стала крылатой:
– У вас в кармане пистолет – или я вам нравлюсь? Палец Уилла нажал на спуск, и пуля укоротила дубинку Хиггинс(а) на несколько дюймов.
– Значит, пистолет, – Хиггинс выронил(а) дубинку и начал(а) развязывать смирительную рубашку Уилла номер два.
Кулаки продолжали барабанить в запертую дверь, из коридора доносились громкие возмущенные крики.
– Черный ход, – напомнил Уилл, когда процедура освобождения была завершена. – Быстро отпирайте.
– Эта дверь не заперта, – ответил(а) условная женщина Хиггинс.
– Тогда с дороги.
– Что? – Хиггинс сделал(а) неуверенный шаг в сторону Уилла.
– Ничего, извините.
И Уилл уложил ее очень мягким приемом смертоносного боевого искусства Димак, который назывался «ласка львиного лингама» и предназначался как раз для таких случаев – правда, исполнялся локтем. Возможно, выбор приема был обусловлен тем, что кулаки Уилла уже начали болеть. Уилл Старлинг номер два стоял, пошатываясь, растирал запястья и дрожал как осиновый лист.
– На выход, – скомандовал Уилл. – Не вынуждай меня применять силу.
Уилл номер два проковылял к двери, распахнул ее, но не решался переступить порог, пока Уилл номер один не подтолкнул его тростью.
Дверь открывалась в проулок.
Если состояние стола Джона Хиггинса было плачевным, то при виде этого проулка разрывалось сердце.
– Идем туда, – скомандовал Уилл номер один. – В сторону фасада здания.
– В сторону фасада, шеф?
– Здесь я решаю, Барри.
– О да, теперь ты у нас полководец. Весь из себя яростный и неистовый. Но изо всех сил сдерживающий свой пыл. Надеюсь, ты не впадешь в состояние психоза.
Уилл не ответил.
– Пошли, – бросил он своему второму «я». – В конец проулка. Живо.

Теперь улица была запружена народом. Многочисленные торговцы сновали туда-сюда, и вокруг снова раздавались крики старого Лондона.
– Васильки, васильки, покупайте для любимых!
И тому подобное.
Кэбы все еще стояли перед полицейским участком. Распахнув дверцу, Уилл впихнул туда своего двойника. Кэбмен немедленно свесился с козел и заглянул в заднее окошечко.
– Простите, джентльмены, – объявил он, – но оба кэба наняты. Очень важными персонами. Если вам угодно ехать, поищите другой транспорт.
Уилл прикрыл дверцу двуколки, предоставив своему второму «я» сидеть внутри, съежившись от страха. Сам он подошел к козлам.
– Эй, кэбмен, не могли бы вы сойти на миг?
– Сколь долгим будет этот миг, сэр? Больше, чем мгновенье ока? Или меньше?
– Да что вы мне голову морочите? – возмутился Уилл. – Просто слезь. На одну секунду.
– О, это совсем другое дело.
Однако прежде, чем прошла секунда – и даже прежде, чем кэбмен поставил обе ноги на мостовую, – удар смертоносного боевого искусства Димак, именуемый «волна, вызванная визгом вомбата», поверг его наземь.
– Шеф, – проговорил Барри, – неужели ты…
– Вот именно.
Уилл вскочил на запятки и взял поводья.
Как раз этот момент очень важные персоны покинули полицейский участок. Мужчины в высоких цилиндрах, похожие на дельцов, выглядели все такими же важными, какие бы чувства их не обуревали, но худенькие женщины, похожие друг на друга, совершенно одинаково дрожали от ярости.
Вероятно, лишь чувства мешали им оценить ловкость Уилла. В одной руке он держал поводья, в другой хлыст, и при этом умудрился не выронить трость мистера Рюна с серебряным набалдашником в виде черепа. Более того: он натянул поводья, щелкнул хлыстом и закричал: «Н-но!»
Однако лошадку это не впечатлило. Она стояла как вкопанная.
Тем временем важные мужчины и дрожащие от ярости женщины уже подошли к экипажу и явно намеревались в него сесть.
– Н-но! – закричал Уилл и снова щелкнул хлыстом. Одновременно трость мистера Рюна и как бы невзначай сбила цилиндр с головы одного важного господина. – А ну пошла! Хут-хут-хут!
– Как вы сказали, шеф?
– Так погоняют верблюдов, – пояснил Уилл, пинком отправляя в нокаут другого важного господина, который намеревался стащить его с козел.
– Попробуй «хей-хо, Сильвер», шеф.
– Зачем?
Еще один прием смертоносного боевого искусства Димак – «дубравный дятел долбит дупло» – движение голени, идущее от живота, – заставило третьего важного господина сделать кувырок на мостовой и потерять цилиндр.
– Попытка – не пытка, шеф.
– Хей-хо, Сильвер! – крикнул Уилл и щелкнул хлыстом. И упряжная лошадка припустила по мостовой – так резво, что оставила позади собственные ветры.
– Нельзя бить лошадь, когда она пукает, – заметил Барри.
– Не смешно, – отозвался Уилл, поудобнее перехватывая поводья. После еще нескольких «хей-хо, Сильвер» важные господа и разъяренные дамы исчезли в толпе разбегающихся торговцев фруктами и васильками, зеленщиков, тряпичников, мешочников и прочих.
В конце двадцатого века появилось выражение «плотность городского потока». То, что можно было назвать «городским потоком» во времена королевы Виктории, в тот день было очень плотным. По улице в несколько рядов двигались тележки, пролетки, возки, кэбы – и все это на предельно возможной скорости.
А пока они двигались, мы рискнем отвлечься на миг и еще четверть мгновенья ока.
Было предсказано в год тысяча восемьсот девяностый – и предсказание это считалось заслуживающим всякого доверия. Поскольку число конных экипажей в Лондоне будет непрерывно расти, в году тысяча девятьсот двадцатом по каждой улице, по каждой дороге, по каждому переулку будет двигаться непрерывный поток этих конных экипажей, в результате чего все улицы, дороги и переулки Лондона будут покрыты слоем навоза толщиной в тридцать пять футов. Да, это было более чем разумное предположение.
Уилл правил лошадкой – которую, скорее всего, звали Сильвер – с удивительным мастерством. Во всяком случае, кэб одно за другим огибал препятствия, которые возникали на пути.
– Ловко у тебя выходит, шеф, – заметил Барри.
– Мистер Рюн учил меня править лошадьми, когда мы были в России, – сказал Уилл. – Там мы выезжали с казаками. Когда гостили у русского царя. Но нам пришлось поспешно покинуть Россию. Мистер Рюн несколько неподобающе вел себя с царицей.
– Согласись, с этим малым скучать не приходилось!
– Прочь с дороги! – крикнул Уилл, когда сборщик собачьего помета сунулся за вожделенной кучкой чуть ли не под колеса экипажа. Сборщик выронил ведерко, но успел увернуться.

– Ну как, оторвались? – спросил Уилл, когда кэб с грохотом проезжал по Вестминстерскому мосту.
– Оглянись плечо и погляди сам, шеф.
– Нет, Барри. Сделай одолжение, ответь. Ты по-прежнему чувствуешь, что над нами нависает угроза?
– Разумеется, шеф. Но если ты хочешь знать, не преследует ли нас кто-то… Нет, шеф, мы спасены.
– Вот и славно.
Уилл позволил лошадке перейти на шаг. Когда кэб оказался на другом берегу, он подъехал к фонтанчику и позволил лошади напиться.
– Любопытно, – произнес он, наблюдая, как лошадь глотает воду.
– Я бы не сказал, – откликнулся Барри. – Всем тварям божьим нравится пить. Особенно человеку.
– Я не об этом. И ты это прекрасно знаешь.
– Честно говоря – не знаю, шеф.
– Они гнались за нами по пятам, – пояснил Уилл. – Во втором кэбе. Буквально по пятам. Я думал, нас догонят.
– Ты об этом не говорил, шеф, Хотя я их, конечно, чуял.
– Едва мы въехали на мост, они остановились. Почему?
– Потому что ведьмы не могут пересекать текущую воду, шеф. Такова традиция. Или обычай. А может быть, это грозит верной смертью тому, кто продал душу дьяволу.
Уилл ничего не ответил. Лошадь напилась, он снопа крикнул: «Хей-хо, Сильвер!», и кэб покатил дальше.
– Значит, мы едем в Чизвик, шеф? – спросил Барри. С конца их предыдущего разговора прошло куда больше, чем миг. И даже больше мгновенья ока, не говоря уже о моменте и малости с третью.
– Подумай хорошенько, Барри.
– Не знаю, о чем и думать, шеф.
– Этот парень внизу, – Уилл указал на пассажира, – это я. Это я сижу в кэбе. Другой «я». По-моему, у нас накопилось слишком много вопросов, на которые надо ответить.
– Значит, не в Чизвик, шеф?
– Нет, – ответил Уилл. – Но в сторону Чизвика, не волнуйся. Я еду домой, Барри. Домой. В Брентфорд.

ГЛАВА 23

Там, где Кью-бридж переходит в Брентфордское шоссе, Уилл снова остановил двуколку, спустился с козел и, распахнув дверцу, окликнул своего пассажира:
– Эй, сэр! Не угодно ли прогуляться?
Уилл номер два, похоже, еще не оправился от потрясения. Во всяком случае, он был смертельно бледен, а глаза рассматривали что-то, расположенное на расстоянии тысячи ярдов.
– Пожалуйста, – сказал Уилл. – Здесь еще одна поилка. Тебе надо привести себя в порядок, смыть всю эту кровь…
– Что? – рассеянно переспросил Уилл номер два.
– Это определенно ты, шеф. То же самое дурацкое «что».
– Заткнись, Барри.
Уилл номер два вздрогнул как от боли.
– Пожалуйста, – повторил Уилл. – Я не хочу причинить тебе вред. Я пытаюсь тебе помочь.
Его двойник вылез из кэба, шагом сомнамбулы подошел к лошадиной поилке и начал плескать на себя водой.
– Ему ничто не угрожает, шеф, – сказал Барри. – Думаю, стоит оставить его здесь.
– И пусть сам о себе позаботится? Вряд ли.
– Я просто пытаюсь сообразить, как будет лучше для тебя.
– А, конечно. Но он – это тоже я. Посмотри внимательно. Обрати внимание на его одежду. В этом веке никто так не одевается. Он из будущего.
– Я пытаюсь понять, как такое могло произойти, – проговорил Барри. – И должен с прискорбием признать, что у меня ничего не получается.
Через некий промежуток времени, для которого так и не нашлось подходящего определения, Уилл номер два завершил омовение и вернулся к кэбу. Уилл номер один бережно препроводил его внутрь, оставаясь на расстоянии вытянутой трости мистера Рюна, а потом они поехали дальше.

Трудно не поддаться очарованию такого местечка, как Брентфорд. Ибо не наступил еще двадцать второй век, Брентфорд еще был Брентфордом – драгоценным камнем в венце Лондона, дремлющим под солнцем ранней зимы.
Миновав газовые заводы, кэб свернул прямо на Илннг-роуд. Здесь Уилл отпустил поводья, предоставив лошади брести куда вздумается. Вскоре ей вздумалось остановиться, и он не стал этому препятствовать.
А остановилась она возле небольшого заведения, где можно отдохнуть и выпить. Оно находилось в здании из тех же красноватых кирпичей, высушенных, а затем обожженных, из которых построена половина зданий в Лондоне. Растения в многочисленных кашпо – настоящий висячий сад – цвели, невзирая на время года, и благоухали на всю округу.
Заведение называлось «Летящий Лебедь».
– Идеальное местечко, – заметил Уилл. – Нам как раз не помешает промочить горло.
Он соскочил с козел и привязал поводья к железной тумбе.
– Идем, – добавил он, обращаясь к своему двойнику. – Тебя это в первую очередь касается.
Уилл номер два посмотрел на вывеску.
– Здесь, – сказал он. – Это должно быть здесь.
– Что?
Но Уилл номер два только слегка понурил голову и ничего не ответил.
Пивной зал «Летящего Лебедя» выглядел точно так же, как несколько глав назад, – то есть так, как он будет выглядеть через триста лет, когда Уилл приведет сюда Тима. Но об этом Уилл, конечно, не догадывался, потому что действительно вошел сюда впервые.
Нет, некоторые отличия все-таки были. Точнее, отличие было одно. И отделка, и мебель, и все остальное – все это сияло новизной. Неудивительно: триста лет еще не прошли. Никаких потертостей на ковре, к тому же его только что выбили – самый первый раз. Ни одной дырки на мишени для дротиков. Даже травленые оконные стекла почти не потемнели от табачного дыма. Впрочем, британские барные столики уже выглядели так же, как будут выглядеть через триста лет. Это же касалось восьми кранов над прилавком и музыкального автомата в углу. И бармена, который работал здесь неполный день и которого звали Невилл.
– Джентльмены… – бармен улыбнулся из-за своей полированной стойки. – Помилуй боже… два одинаковых джентльмена… Итак, джентльмены, чем могу служить?
Уилл оглядел ряд сверкающих кранов. Их надраенная эмаль сияла, серебряные кончики сверкали.
– У нас восемь сортов эля, разливаем вручную, – с нескрываемой гордостью сообщил Невилл. – Такого выбора вы во всей округе не найдете. Это на два сорта больше, чем у Уорта и Кэнкера, на три больше, чем в «Кровавой Культе», на пять больше, чем в «Кости в горле», а в «Гнойной…»
– Вот этого, – перебил Уилл – Уилл номер один, разумеется, – указывая на один из кранов. – Две пинты, пожалуйста.
– «Лардж», – сказал бармен, работающий неполный день. – Прекрасный выбор. Лучшее, что у нас есть.
И с ловкостью, достойной самых высоких похвал, нацедил две пинты самого лучшего пива.
– Четыре пенса, – сказал он. Четыре пенса были тут же уплачены.
Отправив свое альтер эго в уютный уголок, он жестом велел ему сесть, а потом поставил обе кружки на стол и приземлился рядом.
– Пей, – сказал он.
Уилл номер два поднял стеклянную кружку, словно она весила сорок фунтов, и осторожно сделал глоток.
– Теперь ты в безопасности, – сказал Уилл номер один и тоже глотнул пива. – Между прочим, эль просто бесподобный.
Его двойник не ответил, но снова приложился к кружке.
– Послушай, – начал Уилл, – я понимаю, что ты растерян. Причем очень сильно. Но я не хочу причинять тебе вред. Ты – это я, я это знаю точно. А я – это ты. Я прибыл сюда из будущего. И ты тоже, верно? Сейчас мы в Брентфорде. Здесь твой дом – в будущем, так?
– Ты – не я, – огрызнулся Уилл номер два. – Ты один из них. Одержимых демонами.
– Ничем я не одержим, – возразил Уилл. – Могу тебя заверить.
– Точно подмечено, шеф, – поддакнул Барри. – Так ему и скажи.
– Но ты одеваешься как они. И говоришь с демоном, которого только один можешь слышать.
– А, ясно. Все совсем не так, как ты думаешь. Это Барри.
– Скорее уж Балберет.
– Для краткости Барри, – уточнил Барри.
– Балберет! – изрек Уилл-второй. – Ты хочешь провести меня, приняв мой облик.
– Он свихнулся, шеф. Ты от него ничего не добьешься. Пустая трата времени.
– У меня дежа вю? – спросил Уилл. – Или ты уже говорил что-то в этом роде? Про мистера Уэллса?..
– Вот, – проговорил Уилл номер два. – Ты беседуешь со своим демоном. Я слаб, но если бы у меня остались силы…
Он занес дрожащий кулак, попытался подняться, но тут же грузно плюхнулся в кресло.
– Он спятил, шеф. Это не лечится.
Уилл не ответил.
– Я все равно тебя убью, – прошептал его двойник. – Ты должен умереть. Вы все умрете. Я убью вас всех.
– Ты вовсе не хочешь меня убивать, – Уилл номер один сделал внушительный глоток. «Лардж» был великолепен.
– Хочу, – Уилл номер два тоже приложился к кружке.
– Спроси меня о чем угодно, – предложил Уилл. – О чем-нибудь, что знаешь только ты. Я бы вряд ли мог это знать, если бы не был тобой.
– Я не стану играть в твои дьявольские игры.
Уилл покачал головой:
– Не представляю, как тебя убедить. Мы с тобой выглядим совершенно одинаково. Мы оба из будущего. Может, расскажешь, как ты сюда попал?
– Мне надо в туалет.
– Хорошо, – Уилл номер один приподнялся и обратился к бармену, который работал на условиях частичной занятости: – Бармен, где у вас туалет для джентльменов?
– Вон туда и дверь слева, – отозвался бармен, указывая в нужном направлении.
– Отлично, – произнес Уилл номер один. – Идем.
– Ой, шеф… он же сиганет из окна, не успеешь ты глазом моргнуть. Разве ты бы так не поступил?
– Я думал, ты хочешь от него избавиться.
– Вот опять, – Уилл номер два сделал вялое движение рукой. – Ты опять разговариваешь со своим демоном.
– Я уже говорил: все совсем не так, как ты думаешь. Пойдем, провожу тебя до туалета.
– Тогда я останусь здесь. Я в самом деле собирался выскочить в окно.
– Ты – это я, – снова повторил Уилл. – А я – это ты, только никак не могу понять, каким образом так получилось. Пожалуйста, объясни мне. Если скажешь, я тебя отпущу. Обещаю.
– Ас чего я должен верить твоим обещаниям?
– Что ты теряешь? Если бы я хотел тебя убить, то давно бы убил. А если бы хотел вытянуть из тебя какие-то сведения пыткой, вряд ли привел бы тебя в пивную.
– Твоя дьявольская хитрость не знает пределов.
– Ладно, сдаюсь, – вздохнул Уилл. – Это не для моего слабого ума. Я ничего не понимаю, и, скорее всего, мне ничего вообще не нужно понимать. Допивай свое пиво и убирайся. У меня масса неотложных дел. Моего наставника убили, и я намерен… ох… предать убийцу в руки правосудия. Если ты – это я, значит, будешь жить. Я понятия не имею, через что ты прошел, хотя голову даю на отсечение: это было что-то очень скверное. Впрочем, я это переживу. Допивай и уходи. Я пальцем не пошевелю, чтобы тебя остановить.
Уилл номер два поглядел на свою кружку, затем взял ее дрожащей рукой и осушил до дна. Кстати, никакого осадка на дне не оказалось. Еще бы: это был самый лучший на свете эль.
– Я могу идти? – переспросил Уилл номер два.
– На все четыре стороны. Только пожалуйста, береги себя. Я понятия не имею, что тут происходит. Но не исключено, что если ты умрешь, я тоже умру. Так что я тебя прошу: будь очень осторожен.
– Я могу просто встать и уйти?
– Я сказал: можешь уходить. Убирайся.
Уилл номер два положил ладони на столешницу и поднялся.
– Правда?
– Правда, правда. Хотя… подожди. Возьми денег, – он полез в карман.
Уилл номер два снова присел к столику.
– Серебро, – сказал он. – Дай мне серебра.
– На здоровье, – Уилл выудил пригоршню серебряных монет и бросил на стол.
– Да, – произнес его двойник. – Все в порядке. Да.
– Тебе нравится серебро? – спросил Уилл.
– Ты перебрался через реку. А теперь спокойно касаешься серебра. Ты не из них.
– Парнишка с понятиями, – вставил Барри.
Уилл проигнорировал его реплику.
– Я не колдун, – сказал он. – Если ты это имел в виду. Я – это ты. Действительно ты.
– Слава богу.
Уилл номер два спрятал лицо в ладонях и заплакал. Он рыдал, рыдал, а Уилл смотрел на него и не знал, что сказать. Он бы с радостью обнял своего двойника – в конце концов, это был он сам. Но знал, что не посмеет.
– Не забудь, что случилось с Дэвидом Уорнером в «Патруле Времени», – не унимался Барри.
Наконец Уилл номер два выплакался, вытер слезы, поглядел на Уилла номер один и проговорил:
– Принеси еще выпить.
– Теперь с тобой все в порядке? – спросил Уилл.
– Да, все просто замечательно. И станет еще лучше, если я пропущу пинту-другую. Держи серебро и возьми еще пива. Давай.
– Ну ладно, – ответил Уилл и направился к прилавку.
– Кажется, ваш брат несколько расстроен, – заметил бармен, работающий неполный рабочий день, нацеживая еще две безупречные пинты.
– Дела семейные, – бросил Уилл. – Есть свиные пятачки?
– Разумеется, – ответил бармен. – Два пакетика?
– Да, пожалуйста.
Уилл вернулся с двумя кружками и двумя пакетиками, сгрузил все на стол и снова занял свое место.
– Ты действительно ничего не знаешь? – спросил его двойник, наблюдая, как он поглощает пятачки. – О том, что случилось со мной?
– Понятия не имею.
– Значит, ты не встречался с ведьмами? Ты попал в это время, но не встречался с ведьмами?
– Нет, – Уилл покачал головой. – А женщины, которые приходили в полицейский участок, – ведьмы?
– Да.
– Итак, ты расскажешь мне свою историю?
– Да, – согласился Уилл номер два. – И когда я закончу, ты поймешь, что у нас с тобой действительно крупные неприятности.
– Отлично, рассказывай, – отозвался Уилл. – Догадываюсь, что это действительно так.

Предыдущая страница 8 Следующая страница


9 Роберт Рэнкин

ГЛАВА 24

– Быть мессией – не так уж здорово, – начал Уилл номер два, принимаясь за пятачки. – Хуже некуда.
– Не сомневаюсь, – кивнул Уилл номер один. – А мы тут при чем?
– А при том, что я – мессия, и это очень скверно.
– Он точно спятил, шеф, – сказал Барри. – Давай сдадим его в какой-нибудь странноприимный дом и отправимся в Чизвик.
Уилл номер один сделал вид, что ничего не слышал.
– Ты о чем? – спросил он, обращаясь к своему двойнику.
– Я Обещанный. Так меня называют. Спаситель рода человеческого. Парень, который совершил путешествие в прошлое и разрушил замысел злых ведьм, вознамерившихся изменить историю. Обеспечил всему миру прекрасное будущее. Так вот это я и есть.
– Ничего не понимаю.
– Я родился первого января, в год две тысячи двести второй, – сказал Уилл номер два. – В тот день весь мир ликовал. Моя семья всегда жила под защитой государства, но когда я родился, меня перевезли в Лондонскую крепость. Ее возвели специально для меня. Чтобы я был в безопасности. Там меня учили всему, рассказывали обо мне самом. Кто я такой и для какой судьбы рожден. Затем, когда я вырос, в предсказанный день третьего марта две тысячи двести двадцатого года я сел на машину времени и прибыл сюда, чтобы исполнить свое предназначение и спасти мир.
Уилл растерянно покачал головой:
– Я чего-то не понимаю. Ты родился в Брентфорде, в тот же день, что и я. Ты отправился в прошлое в тот же день, что и я. Но я никогда ничего не слышал ни о каком Обещанном. Ты в какой башне родился?
– Я родился за углом. Мэйфкинг авеню, дом семь.
– Нет, – Уилл покачал головой. – Все улицы были снесены в двадцать первом веке. В двадцать третьем здесь будут стоять жилые башни. Из нашего городка в Лондон-Центральный можно будет добраться на трамвае. Ну, конечно, кое-какие супермаркеты…
– Нет, – возразил Уилл-второй. – Ты не понимаешь. Ты говоришь о своем будущем. Я – из другого.
– Ох… – сказал Уилл-первый. – Не подождешь минутку? Мне надо в туалет.
Он встал, потом поглядел на другого себя.
– Ты не сбежишь?
Уилл-второй печально покачал головой и вновь пристроился к кружке.
А Уилл-первый отправился в туалет.
– Это правда? – пробормотал он, обращаясь к Барри.
– Не знаю, шеф. Но я не стал бы исключать такую вероятность. Если разобраться и хорошенько подумать… более чем вероятно.
– Давай кое-что проясним. Я прибыл сюда из своего будущего. В моем будущем ничего не знают о чудесах техники, которые были созданы в викторианскую эпоху. Потому что так называемые ведьмы каким-то образом умудрились все это уничтожить, так что даже воспоминаний не осталось. Но тут вмешиваюсь я, разрушаю их мерзкие планы и изменяю ход истории. В результате будущее, из которого я прибыл, унылое будущее с кислотными дождями и всеобщим развалом, никогда не наступит. Будущее, из которого я прибыл, перестанет существовать. Его не будет. А поскольку я спас мир, и это вписано в историю, мир ожидает рождения Уильяма Старлинга первого января две тысячи двести второго года. Рождение героя, который спасет будущее. Обещанного. Кажется, так.
– Примерно так, шеф.
– Но тогда получается, что Обещанный – не настоящий герой. Настоящий герой, который действительно спасает мир, – это я. Тот, который-сейчас-находится-в-этом-туалете, а не тот, который-сидит-за-столиком.
– Думаю, так оно и есть, шеф. Все подвиги совершаешь ты, и только ты, а не этот раздолбай. Он – просто жертва обстоятельств.
Уилл покачал головой.
– Тогда как его сюда занесло? На чьей машине времени он катался? Ты имеешь к этому какое-то отношение, Барри?
– Нет, шеф. Я тут ни при чем. Прокляни меня вечером, прокляни поутру, будь я проклят навечно, если я вру.
– Что?
– Я тут ни при чем, шеф. Я понятия не имею, как он сюда попал. Почему ты его не спросил?
– Ты мне не веришь, так? – спросил Обещанный, когда Уилл вернулся к столику. – Ты, наверно, думаешь, у меня бред или навязчивые идеи. Что у меня вконец крыша поехала.
– Нет, – ответил Уилл. – В том, что ты говоришь, определенно есть смысл. Расскажи: что тебе рассказывали, когда ты рос? Расскажи о себе, о том, что ты делал. Что должен был делать, оказавшись в прошлом.
– Писание, – сказал Уилл номер два. – Священное Писание. Я воспитан на нем, как и все остальные.
– Священное Писание? – удивленно переспросил Уилл.
– «Книга Рюна». Священное Писание Единой Мировой Религии, написанное самим Мастером Хьюго Рюном. Ты не правоверный рюни?
– Не-а, – отозвался Уилл.
– Ты никогда не смотрел мировые новости на реалити-экранах? Ты не видел, как наносят удары ведьмы-террористки? Как взрываются чаробомбы на торговой площади? Как люди превращаются в репы?
– Это в самом деле слишком сложно, – признался Уилл. – В моем будущем ничего такого не происходило. Могу тебя заверить. И никакой «Книги Рюна» тоже нет.
– В твоем будущем, – медленно повторил Уилл-второй, словно эти слова давались ему с трудом.
– Он бредит, шеф. Может, сменим тему? А то у него еще припадок начнется…
Уилл снова проигнорировал этот комментарий.
– Рассказывай. Мне очень важно это понять. Расскажи о «Книге Рюна». У меня в отеле есть экземпляр, но я так и не удосужился ее прочесть.
– «Книга Рюна» – это собрание старых пророчеств, – сказал Уилл-второй. – Она была издана частным образом, причем это стоило немалых денег, но какой-то филантроп, пожелавший остаться неизвестным, оплатил все расходы. Считают, что это была сама королева Виктория. Но точно никто ничего сказать не может. «Книга Рюна» увидела свет в семьдесят пятом году девятнадцатого века. В книге было написано, что клика ведьм попытается захватить власть над миром, но…
– Но их планам кто-то помешает? – подсказал Уилл.
– Да. На пути ведьм встанет наследник Рюна, которому тот передаст свое искусство. Обещанный, прибывший из будущего, чтобы сокрушить планы ведьм и спасти человечество. Далее Рюн предсказывает, что в двадцатом веке начнется невероятный расцвет науки. Толчком станут изобретения Бэббиджа и Тесла. Потом Земля переживет вторжение марсиан. Власть Британской империи распространится на весь мир. А в двухтысячном году рюнеолония – наука, основанная на точности предсказаний, приобретет статус мировой религии.
– Ах старый прохвост, – пробормотал Уилл и мило ухмыльнулся.
– Мое рождение, разумеется, тоже предсказано, – сказал Уилл-второй. – Указаны точная дата и место. Указан день, когда я отправлюсь в прошлое, чтобы совершить великие подвиги.
– А это не лишено смысла, шеф, – заметил Барри. – И чертовски ловко придумано, если разобраться.
– Хорошо, – сказал Уилл. – Я понял, что ты хотел сказать. Но расскажи о машине времени. Кто ее построил? Как она работает? Наверно, в твоем будущем путешествия во времени – обычное дело.
– Обычное? Я бы не сказал.
Обещанный рассмеялся. Но смех был безрадостным.
– Пророчества сбывались одно за другим Рюнеология перестала быть только наукой и превратилась по сути в религию. И ученые поняли: если Обещанный должен отправиться в прошлое, чтобы совершить свои героические деяния, ему понадобится машина времени. Но в «Книге Рюна» чертежи машины не приводятся. Тогда ученые взялись за работу. Ведь это было очень важно, ты согласен? Как герой отправится в прошлое и спасет мир, если у него не будет машины времени? Работа продолжалась сто семьдесят лет, но в конце концов машина времени была создана. Всего одна. На исследования и работу были потрачены триллионы британских фунтов. И все это ради меня.
– И ты прибыл на ней сюда?
– Нет, – ответил Уилл-второй. – Я решил никуда не отправляться.
– Что?!
– РАЗУМЕЕТСЯ, МЕНЯ СЮДА ОТПРАВИЛИ! Иначе меня бы здесь не было, верно?
– Да, конечно. Прости. – Уилл-первый осушил кружку. – Еще по одной?
– Пожалуй. И еще пакетик пятачков, В этих уже ничего не осталось.
Уилл-первый направился к стойке.
– Бред собачий, – шепнул он, прикрывая рот ладонью. – Но почему-то звучит вполне логично.
– А обо мне никто даже не вспомнит, могу поспорить, – откликнулся Барри. – Как похоже на мистера Рюна! Пользуясь всеобщим доверием, обеспечил себе место в истории, создал всемирную религию – и ни словечка о Барри, Кочешке-святом хранителе. Силе, на которой держался его трон…
– Я думал, ты – божественная сущность, которая должна спасти человечество. Предотвратить Конец Времен и все такое прочее. И ты выше всего этого.
– Ну конечно, шеф. Конечно, – и Барри издал странный звук, похожий на хмыканье.
– Повторить заказ, как я понимаю? – осведомился бармен за стойкой.
– Ага, – одобрительно отозвался Уилл, – И еще пакетик пятачков.
Бармен приступил к отправлению своего ритуала.
– Значит, у нас действительно возникают большие проблемы, – прошептал Уилл. – И мне это совершенно не нравится.
– Так избавься от него, шеф. А потом мы пойдем куда надо и сделаем, что собирались.
– Как раз в этом и состоит проблема.
– Ты справишься, шеф. Думаю, в «Книге Рюна» про это написано.
– Я о другом. Давай рассуждать логически. У меня действительно все получится – иначе мое второе «я» здесь бы не сидело. Но что со мной произойдет, когда я это сделаю? История изменится, будущее изменится, и мое будущее, откуда я прибыл, никогда не наступит. Я перестану существовать. Что случится с мамой, с папой, с Тимом? Раз я перестану существовать, то и они тоже. А мой альтер эго вернется в будущее, ему достанется вся слава. А как же я? Просто исчезну вместе со своим будущим?
Барри, судя по всему, задумался. Потому что погрузился в молчание.
– И ты тоже, – прошептал Уилл. – Ты не из его будущего. Ты тоже перестанешь существовать.
– Сад Господень! – ахнул Барри. – Чтоб мне сопреть в навозной куче! Вот почему про меня в «Книге Рюна» ни слова.
– Да, нам предстоит веселая жизнь, – шепотом ответил Уилл.
– Ваш заказ, – произнес бармен, который работал неполный рабочий день. – Две пинты «Лардж» и два пакетика свиных пятачков. С вас фунт два пенса.
Уилл расплатился, взял кружки, пакеты и вернулся к столику. На этот раз альтер эго смотрел на него довольно сурово.
– С тобой все в порядке? – спросил Уилл-первый.
– Я… – его альтер эго запнулся. – Кажется, я начинаю кое-что понимать. Это ты… нет… это ты.
– Я – это я. И ты тоже.
– Ты – Обещанный. Ты ушел в прошлое, чтобы не позволить его изменить. Из своего будущего.
– Похоже… Похоже, ты прав.
– Значит, все ужасы, которые я перенес… это все по твоей вине! – Уилл-второй сжал кулаки и даже предпринял попытку замахнуться.
– Успокойся, – сказал Уилл, решив не обращать внимания на эти телодвижения. – Откуда мне было знать, что где-то возникнет какое-то альтернативное будущее? Да еще и с альтернативным мной в роли спасителя мира?
– Ты загубил мне жизнь. Еще до того, как я родился.
– Никто тебе ничего не загубил. По-моему, совсем наоборот. Ты получил массу привилегий. Мне такое даже не снилось.
– Что?! Это привилегия – когда ты рожден для того, чтобы исполнить предназначение, которое не выбирал? Когда тебя приучают к мысли, что твоя судьба предопределена? Когда у тебя нет друзей, потому что друзья могут оказаться ведьмами, которые хотят тебя уничтожить? Когда ты находишься под наблюдением двадцать четыре часа в сутки и ни минуты не можешь побыть наедине с собой?
– У меня тоже были проблемы, – сказал Уилл. – Например, меня пытались убить.
– Что бы с тобой ни случилось, ты это заслужил. Это ты во всем виноват.
– Как тебе не стыдно! – возмутился Уилл. – Да кем бы ты был, если бы не я!
– Оставь его в покое, шеф. Это ничего не даст.
– Заткнись, Барри.
– Ага! – воскликнул Уилл номер два. – Он опять говорит со своим демоном. Теперь я знаю, кто ты такой. Ты – повелитель зла. Я – Уилл Старлинг, а ты – Антиуилл…
– Полегче, – перебил Уилл. – Не то схлопочешь.
– Нет, шеф! Не прикасайся к нему! Дэвид Уорнер. Не забывай про Дэвида Уорнера. Не прикасайся к себе другому.
– Я хочу тебе помочь, – сказал Уилл. – Я никакой не Антиуилл. Я – это ты, а ты – это я. Разное будущее… но один и тот же человек… Черт. Мы должны помочь друг другу. Мы должны хотя бы попробовать с этим справиться.
– Я тебя ненавижу, – прошипел Уилл-второй.
– Глупо. И несправедливо.
– Ты хотя бы представляешь, что мне пришлось пережить?
– Нет, – ответил Уилл. – И что?
– Это был ад. Настоящий ад.
– Уверен: все было не так уж страшно.
– Взгляни на меня, – Уилл-второй взмахнул руками, но на этот раз разжал кулаки. – Если я расскажу, через какой ужас мне довелось пройти, ты не поверишь.
– А может, ты все-таки расскажешь?
– Нет. Я хочу принять ванну. Поесть по-человечески. Потом найти какой-нибудь тихий угол и там спрятаться. Все равно где – главное, чтобы там было уютно и чтобы меня никто не трогал. И остаться там на веки вечные, наедине с собой.
– И ты не хочешь помочь мне выполнить эту миссию, а потом вернуться в свое будущее со славой?
– Со славой? Ты в своем уме?
– Ну, я именно так бы и сделал. Уверен, у вас там уже созван комитет по подготовке торжественной встречи. Уличные шествия, праздничные обеды, толпы поклонниц. По правде говоря…
– Зря стараешься, шеф.
– Ты о чем? – шепнул Уилл, прикрыв рот ладонью.
– Я про то, что ничего у тебя не выйдет. Ты думаешь, что вернешься в его будущее и получишь всю славу, если он проколется. Так не получится, Ты вряд ли сможешь попасть в его будущее.
– Я просто подумал…
– Чушь, – заявил Уилл номер два. – Просто чушь.
– Почему чушь? – спросил Уилл-первый.
– Потому что ничего такого не произойдет. Об этом не написано в «Книге Рюна». Обещанный вернется в прошлое и разрушит планы ведьм. Но ему не суждено со славой вернуться в свое будущее. Он погибнет в прошлом. Погибнет, совершая беспримерный подвиг. Отдаст жизнь за благо человечества. Так что ни одному из нас не вернуться. Мы погибнем здесь.
– Мы… что?
– Погибнем, – повторил Уилл номер два. – Не слишком светлое у нас будущее, верно?

ГЛАВА 25

– Но ведь… – проговорил Тим Макгрегор. – Как это – умереть до того, как ты родился? Ты здесь, ты вернулся. Значит, ты не погиб в прошлом? То есть…
Тим сидел на том самом месте, где триста лет назад сидел Уилл номер два. Даже на том же самом стуле. Разумеется, так получилось не случайно. Уилл усадил его на тот самый стул. За тот самый столик. Привел в ту самую пивную. Даже бармен, работающий на условиях частичной занятости, был тот же самый. Но мы к этому еще вернемся.
– Жутко запутанно, правда? – сказал Уилл. – Поэтому я и сказал, что дальше буду брать по полпинты. Я имею ко всему этому непосредственное отношение и очень боюсь, что упущу что-нибудь существенное.
– Расскажи об этой компании в полицейском участке, – сказал Тим. – О констебле Тенпоуле Тюдоре, о Хиггинсе, который условная женщина, о старшем инспекторе Сэме Мэгготте. Они ведь из нашего времени, верно? Отсюда. Что они делали в прошлом?
– Чуть позже объясню, – Уилл раскрыл пакетик Тима, вытащил пятачок и сунул в рот. – О, и вкус точно такой же. Слушай, ты можешь себе представить, какую дилемму мне пришлось решать? Что мне, по-твоему, следовало делать? Я поклялся найти убийцу Рюна…
– Полагаю, это был не ты-второй. Джек-Потрошитель – это не он, верно?
– Не он. Конечно, не он. Но проблема в том, что я увяз во всем этом по самое некуда. Представь, что тебе придется совершать поступки, которые изменят будущее, – это очевидно. И вдобавок твое другое «я» сидит… как раз на твоем стуле – это тоже очевидно. Но… я твердо решил поступать только так, как сам считаю нужным. Быть хозяином собственной судьбы. И самостоятельно управлять ситуацией.
– Погоди, – возразил Тим. – Но ведь будущее не изменилось. Я никогда не видел этой «Книги Рюна». Не было никакого вторжения марсиан. Британская империя никогда не правила миром. Ничего не изменилось. Понимаю, дружище: сейчас ты сделаешь все возможное, чтобы найти этому объяснение. Так что было дальше? Что случилось с твоим альтер эго?
– Знаешь, дальше все было вовсе не так здорово. А в том, что случилось с ним, вообще нет ничего смешного. Видишь ли, он попал в прошлое и…

– Они меня ждали, – сказал Уилл номер два. – Ведьмы. Они тоже читали «Книгу Рюна» – как могло быть иначе? И точно знали, когда я появлюсь. И где. В комнате на Миллерз-корт, которую сдают внаем. В комнате, которую снял Рюн. Предполагалось, что он будет ждать меня там с бутылкой шампанского, дабы отметить мое благополучное прибытие. Но его там не оказалось.
– Вот именно, – вздохнул Уилл-первый. – Он выходил купить шампанского. Вернее, приобрести. Сомневаюсь, что он заплатил хотя бы полпенса. Я встретил его на улице – там, куда меня выбросило.
– О да, наверно, так и получилось. Так ты и стал тем, кто его встретит. Кого он станет учить.
– Пожалуйста, расскажи дальше, – попросил Уилл. – Из этой ситуации должен быть какой-то выход.
– Выхода нет. Мы обречены.
– Не так все безнадежно.
– Примерно так я думал. Понимаешь, у меня появилась идея. Когда меня вели к машине времени, чтобы я отправился в прошлое, спас мир и погиб при этом, я не сопротивлялся. Я не пытался сбежать. Я держался с достоинством, потому что у меня была эта самая идея.
– Продолжай.
– Я решил сбежать. Сбежать от всех. От тех, кто меня защищал, от своих покровителей, от убийц-ведьм, которые постоянно пытались до меня добраться. Вообще от всех – и от всего. В будущем это было бы невозможно, а вот в прошлом… Поэтому я позволил отправить себя в прошлое. Нет, «позволил» – не то слово. Я не мог их остановить. Но твердо решил: как только попаду в прошлое, буду все делать по-своему. Я не буду играть в их игры. Я буду вести свою игру. Просто исчезну. И никаких геройских подвигов, никакой гибели. Найду себе работу попроще, где-нибудь поселюсь и женюсь на славной викторианской барышне. Мы заведем детишек, и возможно, они станут моими прапрапра-и-сколько-там-еще-дедушками. Но я не позволю себя использовать. Даже ради спасения мира.
Уилл пожал плечами и сдержанно улыбнулся:
– Наверно, я бы тоже так поступил.
– Именно так, шеф, – вставил Барри.
– Так что случилось? – спросил Уилл.
– Я уже сказал: они меня ждали. Как только машина времени прибыла сюда, они меня сцапали. Вместе с машиной.
– Погоди. Ведьмы сцапали тебя, а заодно и твою машину… Когда я встретил мистера Рюна, он привел меня к себе на квартиру, и там был жуткий разгром. И мистер Рюн обмолвился о том, что там побывали ведьмы. Значит, там все и случилось?
– Да, – ответил Уилл-второй.
– Получается, что теперь у ведьм есть своя собственная машина времени?
– Само собой.
– Само собой… – задумчиво повторил Уилл. – А вот мне рассказали совершенно другую историю. Про машину времени, которая была построена здесь – вернее, сейчас, в викторианскую эпоху, а потом похищена. Впрочем… я еще и не такого наслушался.
– Не знаю, – возразил Обещанный. – Есть только одна машина времени.
– Значит, меня обманули. – Уилл сунул палец в правое ухо. – Наплели с три короба. А я и уши развесил.
– Нет, шеф! Послушай, все совсем не так, как ты думаешь. Уилл отвернулся.
– Нет, все именно так, как я думаю, – сказал он. – Ты мне наврал, Барри. Когда утверждал, что тебя поместили в машину времени мистера Уэллса.
– Поместили, – сказал Барри. – Ладно, ладно. Ну, приврал немножко – чуть-чуть не считается. Я позволил поместить себя в машину, чтобы мистер Уэллс мог ее испытать. Мистер Рюн знал, что перед таким соблазном ему не устоять. Он так хотел получить эти сто фунтов…
– Значит, ты никогда не был в моем будущем? И не ты доставил меня сюда?
– Нет, шеф. Ведьмы отправляли своих роботов на машине времени, которую отняли у твоего второго «я».
– Так почему ты мне этого не сказал?
– Ну, я так надеялся, что ты на него никогда не наткнешься. Все равно от него одни проблемы.
– Значит, ты все это время знал, что он здесь?
– Я мог это знать, шеф.
– Мог?
– Ну вот опять, – сварливо проговорил Уилл номер два, – Опять он что-то обсуждает со своим демоном.
– Ничего я с демоном не обсуждаю! – Уилл номер один обернулся. – И вообще, нет тут никаких демонов. Хотя…
«Хотя это начинает становиться занятным».
– Я слышал, шеф. Это неправда. Я хороший. Я в самом деле пытаюсь тебя защищать.
– Возможно, – бросил Уилл и снова повернулся лицом к своему двойнику. – Скажи, пожалуйста, что с тобой происходило после того, как ты попал в это время? Тебя схватили ведьмы и…
– Да! Именно так и было. Они поджидали меня на квартире Рюна. Как только я появился, они скрутили меня и забрали машину времени. Я оказался в плену. И ничего не мог сделать.
– Почему они тебя не убили? Это сразу решило бы все проблемы.
– Хороший вопрос, шеф.
– Хороший вопрос, – сказал Уилл номер два.
– И каков ответ?
– Я и есть ответ, – сказал другой Уилл. – Я сказал им правду. Я сказал, что не хочу спасать мир. Все, чего я хочу, – это чтобы меня оставили в покое. Я был в ужасе. Они кошмарны. Чудовищны. Они не могли этого понять. Они ожидали увидеть бесстрашного супергероя. И все спрашивали меня о какой-то картине под названием «Мастерский удар эльфа-дровосека» – кстати, она упоминается в «Книге Рюна». Я сказал, что у меня нет этой картины. Я никогда о ней не слышал, никогда ее не видел. Тогда они послали в будущее робота. Машина времени вернулась без него. Они послали другого. Машина времени… Стоп, выходит, она вернулась? И на ней как раз прибыл ты?
Уилл задумчиво покачал головой. Кажется, концы начинают сходится.
– Значит, они держали тебя в заточении?
Его двойник мрачно кивнул.
– Они надо мной издевались. Заставляли шить подушечки для иголок на всю Гильдию Чизвикских Горожанок. Набивать лавандой какие-то дурацкие мешочки. А один раз мне пришлось выступать в качестве судьи на конкурсе кошек. Выбирать самую черную.
– Ну, не так уж скверно, – усмехнулся Уилл-первый.
– Они держали меня в клетке и кормили крысами.
– Крысами?!
– И червями.
– Гадость какая.
– Жуткая гадость, – подхватил его двойник. – Я сидел в грязном подвале, за решеткой. И думал только о том, как бы сбежать. У меня были челюсти крыс, и я перепиливал ими решетку. Я сточил сотни крысиных челюстей. Это заняло больше года, но я все-таки сбежал.
– Ужасно, – согласился Уилл. – В самом деле ужасно.
– И все это по твоей вине!
– Я не виноват. Но когда тебя арестовали, ты был весь в крови. Поэтому тебя приняли за Джека-Потрошителя.
– Я не знал, что делать. Единственное, что мне пришло в голову, – это искать Хьюго Рюна. И уговорить его дать мне шанс. Я здорово влип. Я влип по самое некуда.
– Понятно, – произнес Уилл. – Когда ведьмы обнаружили, что ты сбежал, они стали тебя искать. И в конце концов пришли к выводу, что ты ищешь Хьюго Рюна. После чего подослали к нему в комнату одного из своих роботов – я как раз там находился. Кстати, тогда я и нашел Барри.
– Барри – твой демон?
– Он не мой демон. И вообще не демон… Еще раз: когда тебя арестовали, ты был весь в крови. Что с тобой случилось?
– Я все видел, – сказал другой Уилл. – Я скрывался в проулке. И видел это… Пойми, я был не в себе. Меня держали взаперти, надо мной издевались, меня кормили крысами и червяками. Потом я сбежал… и увидел…
– Что ты увидел?
– То, что убивало женщин. Я видел, как оно убило Хьюго Рюна. Это произошло на моих глазах. На мне кровь Рюна.
– Это? Это был робот?
– Не робот. И не человек. Это намного хуже. Омерзительная тварь. Я увидел ее… А потом… Провал. Я просто не помню, что случилось. Наверно, прошло несколько дней. Первое, что я понял, – что нахожусь в полицейском участке в Уайтчейпле, и что меня приняли за Джека-Потрошителя. Знаешь ли, я даже подумал: а вдруг это правда? Не зря же меня тогда арестовали.
– А потом я вытащил тебя из камеры. Уилл-второй опустил голову.
– Именно так.
– Но все-таки что это было? То, что убивало женщин, а потом прикончило Хьюго Рюна? Если это не робот и не человек?
– Что это было?
Обещанный поднял взгляд. Его глаза расширились и казались безумными.
– А как ты думаешь? Кого почитают ведьмы? Кто жаждет власти над миром? И переделывает историю, чтобы мир этого добиться? Не человек, не робот. Я видел самого Дьявола, Уилл. Это был Сатана.

ГЛАВА 26

– Значит, Сатана, – повторил Уилл Старлинг и вздохнул. Это был долгий, глубокий вздох – что называется, из глубины души. Так вздыхает тот, у кого только что лопнуло терпение. Или вот-вот лопнет.
– Ладно. Кажется, с меня хватит.
Уилл номер два поглядел на него. Отчасти с горечью, это несомненно. Отчасти с укором.
– Послушай, – проговорил Уилл-первый. – Это не моя вина. Понимаешь? НЕ МОЯ.
– Нет, твоя. Ты меня в это втянул, так что изволь вытаскивать.
– С какой стати?
Уилл сделал неловкий жест и пролил на себя пиво.
– Черт! – крикнул он. – Вот полюбуйся, это из-за тебя! Испортил такой костюм!
– Костюм?! Я сижу перед тобой в лохмотьях, перепачканных кровью, и у тебя хватает совести…
– Прекрати! – оборвал его Уилл. – А ну прекрати! Я понимаю, что тебе пришлось несладко. Крысы, черви и тому подобное…
– И подушечки для иголок, – напомнил Уилл-второй. – И мешочки для лаванды.
– Хорошо, ты перенес ужасные мучения. Но если бы не ты, меня бы здесь не было! Между прочим, я попал сюда на твоей машине времени. И если кто тут и виноват, так это ты.
– По правде говоря, я в этом сильно сомневаюсь, шеф. Если кто и виноват, так это, думаю…
– Заткнись! – рявкнул Уилл. – Ты не виноват, и я тоже. Если кто и виноват, так это Хьюго Рюн.
– Мастер был безупречен, – возразил Уилл-второй. – Так говорится в Писании.
– Но он это Писание и написал!
– Значит, так и есть? В Писании не может быть ошибок.
Уилл потер пивное пятно на рубашке.
– В Писании не может быть ошибок… – задумчиво пробормотал он. – И все ваше общество будущего живет по этому Писанию, верно?
– Благодаря Писанию мир был направлен на путь мира.
– Благодаря Писанию тебя направили сюда, на верную смерть.
– Это все из-за тебя.
– Да хватит тебе. Мы так ни до чего не дойдем.
– Похоже, пора избавить его от страданий, шеф. Сделай так, чтобы кто-нибудь применил вместо тебя Смертельное Касание смертоносного боевого искусства Димак. Иногда стоит проявить жестокость ради милосердия.
– ЗАТКНИСЬ! – подумал Уилл. Так громко, как только можно.
– Уо-о-ой! – застонал Барри. – Только не это, шеф! У меня начинается головная боль! Ты представляешь, что это такое, когда у тебя только голова, и больше ничего нет?
– Я не хочу причинять тебе зло, – сказал Уилл своему двойнику. – Совсем наоборот. И я не хочу тебе гибели. И вообще никому не хочу.
– А я много кому хочу гибели. Каждой из ведьм, которые надо мной измывались. Я хочу, чтобы они умерли. Я их всех поубиваю, если получится.
– Правда? Ты это сделаешь?
– Не торопись, шеф. Я знаю, что ты подумал.
– Я их всех изничтожу, – сообщил Уилл номер два.
– Может, помочь тебе отсюда выбраться? У меня в голове кое-что есть.
– Мысль?
– Не совсем.
– И думать забудь, шеф. Я не собираюсь влезать в этого дуралея. Он уже занят, а если бы не был занят, все равно безнадежно туп.
– У тебя нет при себе длинного острого карандаша? – спросил Уилл.
– Нет, шеф! Не теряй головы.
– Но у вас обоих одна и та же цель, – прошептал Уилл, снова прикрывая рот ладонью. – Ты можешь доставить его куда нужно, Барри. Он – это я, верно?
– Нет, шеф. Мы с тобой команда. Нельзя разрушать команду. Мы с тобой как Маркс и Спенсер <"Ни классик мирового социализма Карл Маркс, ни основатель позитивизма Герберт Спенсер тут не при чем. «Mark&Spencer» – известная сеть лондонских магазинов со стодвадцатилетней историей. Главный принцип политики этой фирмы – работа прежде всего с отечественными производителями (Прим. ред.)">, или Берк и Хэй <"Уильям Берк и Уильям Хей – пара британских серийных убийц. В 1827 – 28 гг., в Эдинбурге, они убили в общей сложности шестнадцать человек, а трупы продали патологоанатому. (Примред.)"> или даже Джекил и Хайд <"Думаю, не нужно напоминать, кто это такие? (Прим. ред.)">, которые, между прочим, живут за углом. Мы…
– МОЛЧАТЬ! – громко подумал Уилл.
– Хорошо, – сказал он очень спокойно, обращаясь к своему двойнику. – Мы еще вернемся к этому разговору. Пока могу только повторить тебе еще раз: можешь мне доверять как самому себе. Потому что ты – это я, а я – это ты, и отрицать это бесполезно. А теперь предлагаю отправиться в мою комнату в отеле.
– Зачем? – спросил Уилл номер два.
– Чтобы ты принял ванну, побрился, поел как следует. А я хочу полистать эту «Книгу Рюна». Там должно быть во всех подробностях описано, как ты разрушишь планы ведьм, ведь так?
– Там во всех подробностях описано, как ты это сделаешь, – отозвался Уилл-второй.

Чтобы путь обратно не был таким скучным, Уилл решил прокатиться по Брентфорду и полюбоваться его красотами. А поскольку у двойников совершенно одинаково пересохло в горле, они заодно посетили еще несколько брентфордских питейных заведений. Разумеется, проигнорировав те, что упоминал бармен из «Летящего Лебедя», который работал неполный день. А посетили они – для начала – «Четырех всадников», «Сморщенную Голову» и «Принцесс Ройал».
Они двигались от одного сорта отменного брентфордского сорта эля – который разливается исключительно вручную – к другому. Они наслаждались каждой кружкой, каждой каплей, которую умудрились не пролить мимо рта. Время шло, кружки пустели, беседа становилась все более оживленной. Многие проблемы, которые еще недавно беспокоили обоих, отошли на второй план. Хотя Уилл постоянно держал дистанцию и не приближался к своему двойнику ближе чем на расстояние вытянутой руки, опасаясь страшной участи, постигшей Дэвида Уорнера из «Патруля Времени».
– Ше-е-еф, – ныл Барри. – Мне стало немного ску-у-учно. Может, пойдем отсюда?
– … И вот как-то я разгадывал кроссворд из «Таймс», – сказал Уилл, сидя со своим альтер эго в «Руках Орлока» в Грин-Дрэгон-лейн, что в восточной части Брентфорда. – И мне удалось угадать все слова, кроме одного.<"Напомню, что большинству жителей нашего настоящего паб «Летящий Лебедь» известен как «Руки Каменщика». (Прим. ред.)">
– И что это было за слово? – Уилл-второй сделал хороший глоток из кружки.
Цвет его лица стал заметно более здоровым. Вот вам еще одна причина пить пиво, если других причин недостаточно.
– Перегруженный почтальон, – ответил Уилл-первый.
– Перегруженный почтальон? – Уилл-второй попытался погладить собственный подбородок, но промахнулся. – Перегруженный… почтальон? Сколько букв?
– Тысячи букв в тысячах писем, – Уилл рассмеялся, и пивная пена брызнула в стороны. – Потому он и перегружен.
– Тысячи букв… – восхищенно повторил Уилл-второй. – Значит, это был очень длинный кроссворд.
– Нет, – ответил Уилл. – Это шутка. Перегруженный почтальон… Тысячи букв в тысячах писем. Усек?
– А кто такой почтальон? – спросил его двойник. – Что он льет?
– Это шутка, – Уилл вытер с губ пивную пену. – Шутка. Ты знаешь, что такое шутка? Должен знать.
– Я что-то неважно себя чувствую, – признался Уилл-второй. – Это с нашим питьем что-то не так или…
– Оно называется «пиво», – объяснил Уилл. – Ты слегка набрался. Вот и все.
– Н… набрался? – переспросил Уилл-второй. – В каком смысле?
– Ну, вот так. Что у вас, в будущем, вообще спиртного нет? Ты пьян.
– Пьян? Нет, у нас не бывает пьяных. Пьянство – это зло. С середины двухтысячных у нас никто не… Так вот что мы пьем? Это называется «выпивка»?
– У вас нет выпивки?! – Уилл-первый откинулся на спинку стула. – Мир, в котором вообще нет выпивки?!
– То, что ты называешь «выпивкой», у нас запрещено. Это следует из Писания. Мастер проклял все существующие крепкие напитки. Он всю жизнь прожил на хлебе и воде. Хотя иногда съедал пару другую кочешков – чтобы поддерживать уровень гемоглобина в крови.
– Что-что? – пролепетал Барри.
– Проклял крепкие напитки? – Уилл от души рассмеялся. – Прелестная шутка, если вообще что-то понимаю. А как насчет шампанского, которым он собирался отметить твое прибытие?
– Не знаю. Хотя чувствую… Не знаю. Кажется… Чувствую, что я…
– Счастлив? – подсказал Уилл.
– Да, именно так. Наверно. Я слышал о счастье, но никогда еще не был счастлив.
– Никогда? – лицо Уилла помрачнело. – Ты никогда не был счастлив?
– Я видел, как люди смеются. Много раз. Но никогда не понимал, почему. Со мной они никогда не смеялись. Они всегда были серьезными.
– Так это и есть зло.
– Но я чувствую. Чувствую. Что счастлив. Можно мне еще… выпивки?
– Но Писание запрещает.
– К черту Писание! – заорал Уилл-второй. – К черту все! Я не хочу играть в их игры! Я свободен от Писания. Я вообще свободен!
– Станешь свободен. Как только ты разрушишь планы ведьм, – напомнил Уилл.
– Нет, как только ты разрушишь планы ведьм. Расскажи еще что-нибудь забавное. Я не хочу думать о ведьмах. Мы не думаем о ведьмах, правда? Мы думаем о счастье.
– О нем самом, – подхватил Уилл. – Давай я принесу еще по пинте.
Он поднялся, покачнулся и направился в сторону стойки. Уилл номер два начал клевать носом.
– Думаю, все идет хорошо, сударь мой, – произнес голос у него в голове. – Думаю, мы решим эту проблему.
– Кто это сказал? – Уилл-второй выпучил глаза и начал озираться по сторонам.
– Это я, сударь мой. Ларри, твой Кочешок-святой хранитель. Я сто лет пытаюсь до тебя достучаться. Пиво облегчило мне задачу, и ты меня услышал.
– Кто это говорит? – спросил Уилл-второй, вертя головой то вправо, то влево.
– Это я, Ларри. Брат Барри. Все думали, что это из-за меня начался Большой Лондонский Пожар. На самом деле все не так. Я у тебя в голове. Я твой защитник. Мы можем обдурить этого простака как делать нечего. Мы с ним справимся голыми руками. Твоими руками, разумеется, поскольку у меня рук нет.
Уилл номер два схватился за голову.
– Я одержим! – завопил он, чем привлек внимание еще нескольких посетителей заведения. Среди них по чистой случайности оказался здоровяк-барочник и его коротышка-приятель по имени Чарли, которые как раз остановились на ночлег в Брентфорде – а Брентфорд, как известно, находится на берегу Темзы, – и дама в соломенной шляпке, которая распространяла газету «Боевой Клич».
– Чума и холера! – ахнул здоровяк-барочник. – Скажи, Чарли, не из-за этого типа на днях началась драка?
– Чокнутый из п-похоронного бюро? – уточнил коротышка. – Похоже, он самый.
– Убирайся из моей головы! – завопил Уилл-второй и принялся лупить себя кулаками по макушке.
– Не корчи из себя идиота, сударь мой, – произнес Ларри. – Я хороший. Я здесь для того, чтобы тебе помочь.
– Я проклят… – Уилл-второй продолжал колотить себя по голове.
– Да, тот самый полоумный, – сказал невеличка. – Опять устраивает балаган. Похоже, у него только один номер в репертуаре.
В это время Уилл-первый попытался протиснуться между ними.
– Пр-ростите, джентльмены, – объявил он, – но пиво не ждет.
– Лопни мои глаза, – пробормотал барочник. – Еще один. Точная копия.
Но Уилл тоже его заметил.
– О, – произнес он, – это ты.
– Не хотите приобрести новый выпуск «Боевого Клича»? – обратилась к Уиллу дама в соломенной шляпке. – Газета посвящена нашим миссионерам, которые спасают дикарей в черной Африке. Надеюсь, они оставят парочку для меня.
– Что? – переспросил Уилл.
– Убирайся из моей головы! – орал Уилл-второй.
– О, сказал сборщик собачьего помета, который забрел чуть подальше в поисках этого вещества.<"Забыл сказать: в те дни для дубления собирали продукты жизнедеятельности именно белых собак. После того как собака справила нужду и удалилась, довольно трудно определить, какой она была масти, верно? (Прим. авт.)"> – Голос знакомый.
– Я первым его увидел, – торжественно объявил великан-барочник.
– А я вторым, – подхватил коротышка Чарли.
– Я вас знаю, – сказала дама в соломенной шляпке.
– Шеф, – пробормотал Барри, – думаю, я вздремну.
– Слушай, сударь мой, – взмолился Ларри, – прекрати лупить себя по голове. У меня сейчас морская болезнь начнется.
– А-а-а-а!!! – завопил Уилл-второй.
– Ужас, – сообщил Уилл-первый. – Ужас. Кошмар.

И затем… То, что последует затем, можно было предсказать столь же уверенно, как то, что ночь следует за днем, чайки – за лодкой, которая возвращается с уловом макрели, телега мусорщика – за торжеством, устроенным лорд-мэром, а группа молодых людей – за пьяными девицами с нимбами на головах и ангельскими крылышками, которые только что устроили роскошный девичник в Брайтоне и теперь ходят от бара к бару, распевая «Следуй за вожатым, вожатым, вожатым».
Короче, затем началась драка.
И все стало из рук вон плохо.
А потом…

– Лорд Питер Уимси, – сказал председательствующий в Брентфордском городском суде судья Давстон, – ибо Уилл представился именно лордом Питером Уимси, когда оказался в полицейском участке. – Вас обвиняют в следующих правонарушениях. В том, что вчера вечером, в восемь тридцать или около того, вы и ваш брат-близнец, находясь в состоянии заметного опьянения, вошли в пивную, известную как «Руки Орлока», что на Грин-Дрэгон-лейн, и спровоцировали там всеобщую драку. Что вы использовали приемы смертоносного боевого искусства Димак – которое, как известно, позволяет изуродовать противника или его превратить в калеку одним прикосновением кончика пальца, – отчего пострадали: мистер Майкл Магуамп, известный также как здоровяк-барочник; мистер Чарльз Виндзор, известный также как коротышка,<"Тёзка небезызвестного принца Чарльза, бывшего супруга ныне покойной принцессы Дианы (Прим. ред.)"> констебли Норман Кротч и Реджинальд Мик; миссис… – Кашель с галереи был пресечен судебным приставом. – Также известная как дама в соломенной шляпке; мистер Найджел Демпстер, ведущий колонки светской хроники «Брентфордского Меркурия»…
– Что? – переспросил Уилл. Он сидел на скамье подсудимых под охраной двух бравых констеблей с фамилиями Кротч и Мик, которые щеголяли одинаковыми повязками на головах и синяками на подбородках. Уилл старался сидеть как можно дальше от своего альтер эго.
– … исполнители главных ролей в спектакле «Иосиф и его разноцветное платье», премьера которого недавно состоялась в Вест-Энде, и прочие лица.
– Я не трогал никакого Протчи Лидс, – возразил Уилл.
Судья сверился с протоколами.
– Конечно, простите, – спохватился он. – Здесь не «прочие лица». Далее следует мистер Монтегю Саммерс, историк и оккультист…<"Большой знаток вампиров, всю свою сознательную жизнь посвятивший исследованию «ужасных вещей, что лежат на самом дне цивилизации». Автор книг «История колдовства и демонологии», «Истории вампиров», «География ведьмовства» (Прим. ред.)">
– С него все и началось, – заявил Уилл. – Он ударил меня палочкой для отбивания ритма.

– Три мудреца, щелк-щелк-щелк, – пропел Барри.<"Что дозволено и не является нарушением авторского права. (Прим. авт.)">
– … и странствующий менестрель-дислектик, воспевающий дела древности, – продолжал судья.
– Он первым меня ударил, – уточнил Уилл. – Своим джанбо.
– Итак, подсудимый, признаете вы себя виновным?
– Я невиновен, – ответил Уилл. – На нас с братом напали. Мы только защищались.
– А констебли Кротч и Мик, которые прибыли на место происшествия и которым вы нанесли удары, повлекшие за собой потерю сознания?
– Я ничего такого не делал, – заявил Уилл.
– Свидетель утверждает, что его друг вас видел.
– Бред, – отрезал Уилл.
– Если вы имеете в виду Брэда Питта, то он здесь ни при чем – возразил судья. – Но раз уж мы заговорили о людях искусства… Вас также обвиняют в нападении на Литтл Тича, популярного артиста мюзик-холла.
– Он наступил на носок моего сапога, – вставил Литтл Тич, и его нос показался над перилами галереи, а носки своих сапог – между двумя балясинами.
– Его я и пальцем не тронул. Мне это приписали ошибочно.
– Можно мне занять свое место, ваша честь? – осведомился джентльмен в длинном одеянии, парике и сапогах с высокими каблуками.
– А вы кто? – спросил судья Давстон.
– Советник защиты Фредди Лонсдейл по прозвищу Проигрыватель.
– Что? – спросил Уилл.
– Я вас знаю? – осведомился судья Давстон.
– Конечно, знаете, ваша честь, – заверил его Фредди. – Я живу за углом. Я дежурный советник защиты. Когда не собираю собачий помет.
– Вы франкмасон? – спросил судья.
– Ну что вы. Конечно, нет.
– Тогда для вашего клиента дело принимает скверный оборот.
– На первый взгляд – да, – согласился Фредди. – Но ничего нельзя сказать заранее. На этот раз, возможно, мне повезет. Рано или поздно я чего-нибудь добьюсь.
– Меня восхищает ваше присутствие духа, – признался судья. – Правда, пахнет от вас не слишком приятно… Но я сомневаюсь, что вы выиграете это дело. А наказание за массовое избиение – смерть.
– Никогда такого не было, – заявил Фредди.
– Сегодня вторник, – уточнил судья Давстон, – поэтому сегодня будет так.<"Согласно английским законам, определенные поступки в один день недели считается преступлением, а в другой – не считается. Например, если в городе Йорке вы застрелите из лука какого-нибудь шотландца, вам никто слова не скажет, – главное, чтобы вы не сделали это в воскресенье (Прим. ред.)">
– Конечно, ваша честь, – ответил Проигрыватель. – Понимаю. В этом есть определенный смысл. И все же я сделаю все, что от меня зависит. А если меня постигнет неудача… завтра будет другой день. Как я полагаю, среда.
– Могу ли я занять свое место? – осведомился еще один человек.
– А вы кто? – полюбопытствовал судья.
– Гуинплен Дхарк. Франкмасон и советник обвинения.<"Вероятно, автор не любит В. Гюго. Или роман «Человек, который смеется». (Прим. ред.)">
– Один из них, – Уилл-второй сидел на другом конце скамьи подсудимых, согнувшись в три погибели и обхватив голову руками. Он страдал от первого в своей жизни похмелья. Страдал жестоко. Зато, протрезвев, он больше не слышал голоса этого треклятого Ларри.
– Из них? – шепотом переспросил Уилл-первый.
– Из них. Из ведьм и колдунов. Он продал душу дьяволу. Между прочим, это из-за него мне пришлось выбирать черную кошку.
– Что?! – вырвалось у Уилла номер один.
– В чем дело? – осведомился судья Давстон.
– Протестую, – произнес Уилл и привстал.
– Заткнись, – ответил констебль Кротч и воспользовался дубинкой, которую опустил на голову Уилла.
– Ох, – сказал Уилл и сел. Правда, ненадолго. Через миг он снова встал и снова произнес:
– Протестую.
Констебль Кротч снова поднял свою дубинку.
– Прошу вас сохранять спокойствие, констебль, – произнес достопочтенный судья. – Внизу, в камерах, вы можете делать все, что угодно, – но не здесь.
– Ваша честь, – заговорил мистер Гуинплен Дхарк. – Я был приглашен сюда вчера поздно вечером из Скотланд-Ярда, получив сообщение о действиях этих буянов-близнецов, переданное по факсу из полицейского участка Брентфорда. Один из этих двоих – беглый преступник. Он вырвался из камеры полицейского участка в Уайтчейпле. Это некто иной, как убийца Джек-Потрошитель.
– О-о-о-о! – хором произнесла публика, теснившаяся на галерее.
– Я узнала его, – заявила дама в соломенной шляпке. – Того, что в шикарном костюме. У него особенные глаза. Глаза убийцы. Всегда можно угадать. У моего покойного супруга были глаза взломщика. Правда, он торговал ножевыми изделиями. Но, по моему мнению, исключение только подтверждает правило.
– Мадам, – судья Давстон возвысил голос, – я буду вынужден попросить вас хранить молчание, или мне придется удалить вас из зала суда и бросить в грязную лужу.
– У вас славные глаза, ваша честь, – произнесла дама в соломенной шляпке. – Голубые, как синяки, и чистые, как совесть автора.
– Спасибо, – ответил судья. – Можете остаться. Встретимся у меня за ланчем.
– Ваша честь, – продолжал Гуинплен Дхарк. – Не думаю, что возникнет необходимость задерживать вас до ланча. При мне грубо подделанный документ, подписанный Ее Величеством королевой, благослови ее Бог. Этот документ предписывает немедленно доставить обоих обвиняемых в Тибурн для срочной публичной казни. – И мистер Дхарк вручил бумагу судье.
– Мне это кажется достаточно убедительным, – судья Давстон обменялся с советником обвинения масонским подмигиванием.
– Нет! – крикнул Уилл.
– Нет! – крикнул Уилл-второй.
Однако полицейские дубинки опустились им на головы строго одновременно – весьма гармоничное зрелище.
– Я проиграл, – произнес Фредди Лонсдейл по прозвищу Проигрыватель. – Невозможно выигрывать все дела. Правда, я пока не выиграл ни одного. Но… такова жизнь.
– Примите это как неизбежность, – посоветовал мистер Дхарк. – Я могу забронировать вам место в переднем ряду на казни, если вы не против. Возьмите свою жену, ей давно пора куда-нибудь выбраться.
– Сердечно вас благодарю.
– Протестую! – Уилл прикрылся ладонями, чтобы защитить свою многострадальную макушку.
– Протестуете? – переспросил судья Давстон. – Вам не кажется, что для протестов несколько поздновато? Вот чистосердечное раскаяние, пожалуй, могло бы смягчить вашу участь.
– В самом деле?
– Нет, – ответил судья, – это просто шутка.
И рассмеялся. Мистер Гуинплен Дхарк тоже рассмеялся. Рассмеялся Фредди Лонсдейл по прозвищу Проигрыватель. Рассмеялись констебли. Рассмеялась дама в соломенной шляпке. Рассмеялись верзила-барочник, его приятель-коротышка и вся публика на галерее.
– Кажется, я не понял, в чем соль анекдота, – признался Уилл-второй.
– Протестую, – повторил Уилл-первый. – Прошу меня выслушать.
– Тогда продолжайте, – произнес судья. – Я справедливый человек. Скажите, что считаете нужным, затем я вынесу приговор, и мы отправим вас на казнь.
– Мне нужен один момент. Только один момент. Я должен подумать.
– Вам угодно, чтобы я отложил слушание дела? – спросил судья Давстон.
– Да, если можно, – ответил Уилл.
– Слушание дела отложено.
– Благодарю вас.
– Это была шутка, – сказал судья. И все, включая и прочих лиц, среди коих был мистер Монтегю Саммерс, снова рассмеялись.
– Все пропало, – пробормотал Уилл-второй.
– Один момент, – сказал Уилл. – Только один момент, пожалуйста.
– Господин секретарь, – произнес судья Давстон. – Я намерен дать обвиняемому один момент. Какова должна быть продолжительность этого момента?
Секретарь суда принялся листать толстые тома с описанием прецедентов.
– Итак, – сообщил он, – в деле «Бэкон против Королевского дома» подсудимому было предъявлено обвинение в подрывной деятельности и намерении задеть одну из фрейлин Ее Величества (благослови ее Бог). Подсудимому было дарован один момент для того, чтобы обдумать заявление о том, что фрейлина нарывалась сама. В вышеприведенном случае продолжительность момента составляла ровно два мгновенья ока и три четверти мига.
– А это прецедент?
– Я могу сослаться также на дело «Шилдс против Кэрролла» <"См. посвящение. (Прим. ред.)">, когда два боксера-любителя подали друг на друга в суд; причиной послужил удар по лицу на ринге. По этому случаю…
– Вы меня утомили, – перебил судья Давстон. – Я дарую обвиняемому три мгновенья ока, один миг и еще полсекунды, потому что я очень славный человек.
– Еще бы, – подтвердила дама в соломенной шляпке. – Такие чудесные глаза. Точь-в-точь как у моего Малькольма, хотя Малькольм был человек со странностями. Он был помешан на тубах, потому что они напоминали ему золотые унитазы. Однажды вечером он отправился слушать Лондонский симфонический оркестр и…
– Мадам, – сказал судья Давстон.
– Простите, ваша милость, – ответила дама в соломенной шляпке.
– Прямо сейчас, – торжественно произнес судья Д.,<"Это сокращение позволяет выстроить ассоциативный ряд, в котором окажутся судья Дрэдд, судья Ди, судья-дуралей и т. д. – у кого насколько хватит фантазии, эрудиции или испорченности. (Прим. ред.)"> – начинаются три мгновенья ока, один миг и полсекунды… – он достал золотые карманные цифровые часы фирмы «Бэббидж и Со» и взглянул на циферблат. – Время пошло.
В зале суда воцарилось гробовое молчание. Все взгляды устремились на Уилла. Уилл поднял руку, чтобы прикрыть рот. Но его запястье было стянуто браслетом наручников. Хотя на самом деле оба его запястья были стянуты браслетами наручников.
– Ты должен что-нибудь для меня сделать, Барри, – прошептал Уилл.
– Хр-р-р, – ответил Барри.
– Барри, проснись, это важно.
– Это была шутка, шеф. Я весь внимание.
– Тогда ты должен что-то для меня сделать. Немедленно. Если не ошибаюсь, ты мой Кочешок-святой хранитель… или святой кочешок-хранитель… да еще и Кочешок Времени. В общем, вытащи меня отсюда.
– Все в порядке, шеф. Считай, что мы уже на свободе.
– А второй Уилл?
– Что, шеф?
– Я не могу уйти без него, верно? Его же казнят.
– Ну, тут я бессилен. Прости.
– Используй свое волшебство, Барри. Вытащи нас.
– Невозможно, шеф. Если бы его голова была свободна, я бы смог. Я могу перенести двух человек во времени одновременно. Но в нем сидит этот. И я не могу.
– Ну так заставь его святого хранителя действовать. Время истекает.
– Время истекает, – объявил судья Давстон.
– Вот что я скажу, шеф. Я забираю тебя и…
– Не пойдет, Барри. Я не могу бросить второго себя погибать здесь. Не могу. А все идет к этому. Но… погоди, ты подал мне просто блестящую идею. Мы немного пошушукаемся… пошушукаемся…
– Почему пошушукаемся-пошушукаемся, шеф?
– Я не хочу испортить эффект, – прошептал Уилл.
– Это скверная идея, – заявил Барри. – А если разобраться, очень скверная.
– Время истекло, – объявил мистер Давстон. – Полагаю, вы сполна воспользовались вашими три мгновеньями ока, одним мигом и половиной секунды?
– Да, – ответил Уилл. Он был одет совершенно не так, как три мгновенья ока, один миг и еще полсекунды назад. Впрочем, возможно, это только казалось. – Я решил отказаться от услуг моего защитника? мистера Фредди Лонсдейла по прозвищу Проигрыватель, и взять нового защитника.
– Это разрешается? – спросил судья Давстон. Секретарь снова углубился в изучение своих томов.
– Такой прецедент имел место, – произнес он наконец. – Дело «Королевский дом против Хилла». Ответчик, мистер Грэм Хилл, управляющий гостиницей «Большой Петух», Тиллет, Хертс, которому предъявили обвинение в нанесении бомбового удара по германскому посольству и анархизме…
– Я сейчас усну, – пожаловался судья Давстон.
– Это искреннее замечание, – уточнил секретарь суда. – Честное и откровенное и по сути своей соответствует духу масонства.
– Тогда у меня нет возражений. Вызовите своего нового защитника, лорд Уимси. Если он где-то здесь неподалеку. Он здесь?
– Да, ваша честь, – Уилл поднялся, посмотрел в сторону дверей зала и улыбнулся. – Я имею честь представить моего защитника. Мистер Тимоти Макгрегор.

Предыдущая страница 9 Следующая страница


Чисвикские ведьмы 10

ГЛАВА 27

Дверь зала открылась, и на пороге появился Тим Макгрегор.
Тим улыбнулся многочисленной публике, собравшейся в зале суда, судье, затем прочим лицам и, наконец, Уиллу. Правда, в его улыбке проскальзывала робость. Вернее, в ней почему-то отсутствовала уверенность.
– Это скверная идея, шеф, – заметил Барри. – Я мог бы доставить тебе любого адвоката. Легендарного ныне Майка Мэнсфилда, поверенного в делах всевозможных звезд. Роберта Шапиро и его «Команду мечты» – они даже О. Дж. Симпсона смогли отмазать.<"О. Дж. Симпсон – знаменитый футболист и актер («Голый пистолет» и др.). В 1994 году был обвинен в убийстве своей бывшей жены и ее друга. Однако команда адвокатов (т. н. «Команде мечты» – «Dream Team»), в которую входил и Роберт Шапиро, смогла добиться для него оправдательного приговора, хотя это казалось невозможным. Впрочем, среди клиентов Шапиро попадались и люди попроще – например, бандерша Дженни Полино из Верхнего Ист-сайда (Манхэттен), которую обвиняли в поощрении проституции и отмывании денег. (Прим. ред.)"> Или Рэмпола из Бейли <"«Рэмпол из Бейли» – сериал, который стартовал в 1975 году на британском телевидении и шел аж до 1992 года. Главную роль – сварливого, раздражительного, но добросердечного адвоката Хораса Рэмпола – сыграл Лео Маккерн. (Прим. ред.)">, или даже Куинси – он еще ни одного дела не проиграл. Или королевского адвоката Бойда <"Это высшая адвокатская категория Великобритании, которая присваивается королевским указом по рекомендации лорда-канцлера. В суде носит шелковую мантию и выступает на процессе раньше других адвокатов. (Прим. ред.)">, или королевского адвоката Каванаха.<"Выбирать адвоката из героев детективных сериалов куда проще. «Каванах, королевский адвокат» – еще один кандидат. В этом сериале снимались такие замечательные актеры, как Эван Макгрегор (Оби-Ван Кеноби в новых эпизодах «Звездных войн») и ДжонToy. (Прим. ре"> А ты выбрал…
– Он мой единокровный брат и лучший друг, – ответил Уилл. – И я ему уже все рассказал. И в любом случае, я должен что-то предпринять, чтобы его спасти. Я не могу допустить, чтобы его убили.
– Он не знает ничего, кроме того что должен знать.
– Он справится. И помни: я действую по своему усмотрению.
– Блестяще. И все даром.
– Что такое, Барри?
– Я сказал: «Блестяще, всех одним ударом».
– Как же, как же. Ах ты язва.
– Что такое, шеф?
– Ничего, Барри.
– Ваша честь, – произнес Тим Макгрегор, пробираясь к кафедре. Он был в длинном черном кожаном пальто, роскошные волосы стянуты сзади в «конский хвост». Тим держал в руке пухлый портфель и непрерывно улыбался. – Мой клиент ознакомил меня с подробностями дела. Я уверен, что могу выступить в качестве защитника и опровергнуть все обвинения, которые выдвинуты против моего клиента и его брата.
Мистер Гуинплен Дхарк устремил на Тима взгляд, исполненный ярости.
И Тим почувствовал, что его мочевой пузырь напоминает о своем существовании. А также о существовании уборной для джентльменов.
– Протестую, – сказал мистер Гуинплен Дхарк.
– На каком основании? – спросил судья Давстон.
– На том основании, что это может нанести мне ущерб.
– Это несколько необычные основания, – заметил судья Довсон. – У нас есть прецедент?
Секретарь суда раскрыл очередной том и принялся его листать.
– Не трудитесь, – бросил судья. – Откровенно говоря, я слушать не могу всю эту чушь. Предлагаю предоставить слово мистеру Макгрегору. Послушаем, что он сможет сказать.
– Благодарю, ваша честь, – сказал Тим. – Я постараюсь доказать, что мой клиент невиновен. Как и его брат-близнец. Что обвинение, выдвинутое против них, сфабриковано. Более того: я намерен доказать существование заговора с целью свержения британского правительства, уничтожить технические достижения Британской империи и отбросить мир во тьму мрачного средневековья. У истоков этого заговора стоит клика ведьм, которые именуют себя Гильдией Чизвикских Горожанок.
– Гр-р-р! – прорычал мистер Гуинплен Дхарк.
– Крайне любопытное заявление, – заметил судья Давстон. – Как вы считаете, много ли времени на это уйдет?
– Полагаю, пара месяцев, – ответил Тим. – Я намерен пригласить большое число свидетелей, включая Ее Величество королеву (благослови ее Бог), лорда Чарльза Бэббиджа, мистера Николя Тесла, мистера Шерлока Холмса и бесчисленное множество других.
– Это обещает быть весьма забавным, – сказал судья. – Столько знаменитостей в нашем зале еще ни разу не присутствовало. – Протестую, – произнес мистер Гуинплен Дхарк. – Защитник пытается ввести суд в заблуждение. Суть дела очевидна, и его пора закрыть. Этих сумасшедших ждет виселица в Тибурне. Им пора сплясать джигу Джека Кетча.
– Я вас вполне понимаю. Но представьте себе, что Ее Величество…
– Благослови ее Бог, – подхватили все присутствующие.
– Именно, – кивнул судья. – Представьте себе, что Ее Величество вступает прямо сюда, в этот зал…
– Я могу себе это представить, – ответил мистер Гуинплен Дхарк. – И делает кувырок назад через скамью.
– Простите?
– Это немыслимо, ваша честь. Ее Величество никогда не согласится дать показания.
– Она уже согласилась, – сказал Тим. – Я только что прибыл из Букингемского дворца. Оттуда же я сделал ряд телефонных звонков и заручился согласием остальных свидетелей, в количестве двадцати трех человек. Я хорошо подготовился.
– Вот видишь, – шепнул Уилл, обращаясь к Барри. – Тим в ударе.
– Это ничего не даст, шеф.
– Даст, Барри. И без всякого применения силы, без убийств, мы с моим вторым «я» свободно покинем этот зал и останемся живы. А ведьм арестуют и…
– Если не ошибаюсь, мистер Дхарк тоже колдун? – уточнил Барри. – И он просто поднимет руки и спокойно позволит препроводить себя в камеру?
– Не все сразу, Барри.
– Ты серьезно заблуждаешься, шеф.
– Ну, во всяком случае, хуже уже не будет.
– Далее, я намерен доказать, – продолжал Тим Макгрегор – во время этого короткого диалога он держал многозначительную паузу, – что мистер Гуинплен Дхарк – некто иной, как колдун и служитель сатанинского культа. По этой причине мистера Дхарка надлежит подвергнуть пытке и сжечь живьем на костре.
– Это тоже звучит весьма забавно, – высказался судья Давстон.
Мистер Гуинплен Дхарк устремил на Тима еще более яростный взгляд. И Тим почувствовал, как у него в паху лопаются нарывы.
– Бесполезно, шеф, – не унимался Барри. – Сама идея была идиотской. С самого начала.
Уилл снова прижал ладонь к губам.
– Я совершенно не хочу, чтобы меня вот так вот взяли и казнили. Равно как и не хочу, чтобы казнили другого меня. Если эта клика ведьм существует, если есть какой-то убийца-писхопат, которого я-другой считает Сатаной и который каким-то образом с этими ведьмами связан, их всех надо вывести на чистую воду. Пусть явятся сюда, в суд. И посмотрим, что из этого выйдет.
– Это самый дурацкий план, шеф.
– А у тебя есть лучше?
– В «Книге Рюна» – есть.
– Кстати, ты на нее еще ни разу не ссылался.
– Это было бы нечестно. Но я помог тебе через столько всего пройти, и без всякой «Книги Рюна». И сейчас ты можешь поступить умнее.
– И тогда мне в любом случае крышка.
– Не в любом случае, шеф. В отношении тебя-второго да, скорее всего, так и будет. Но такова его планида. Мы не можем брать это на себя.
– Я могу делать все, что захочу, Барри. А я хочу все делать по-своему.
– Это добром не кончится, шеф. Позволь мне немедленно вытащить тебя отсюда.
– Нас, Барри. Обоих «меня».
– Прости, шеф, не могу.
– Значит, нам придется действовать так, как решил я. Барри отчаянно застонал.
– … и спасти мир, – заключил свою речь Тим.
– Что?! – потрясенно переспросил судья Давстон.
– Мой клиент, – сказал Тим, – может и должен спасти мир. Таково его предназначение. Это воля провидения, а против воли провидения мы все бессильны.
– Посмотрим, – вставил мистер Гуинплен Дхарк.
– Полагаю, заседание придется перенести, – объявил мистер Давстон. – Во-первых, скоро время ланча. Во-вторых, дело это таково, что я считаю нелишним поставить в известность представителей прессы и Британской Вещательной Корпорации. Это обеспечит Брентфорду известность, в которой он всегда нуждался. Люди не способны отдать должное Брентфорду, потому что не понимают, что он собой представляет. Но благодаря этому инциденту Брентфорд попадет на страницы истории.
Мистер Гуинплен Дхарк издал нечто вроде рычания. Изо рта у него пошел сернистый дым, белки глаз почернели.
– Итак, – объявил судья Давстон, – суд объявляет перерыв на два часа. Дама в соломенной шляпке, прошу вас зайти ко мне на пару слов. А вы, мистер Дхарк…
– Да, ваша честь?
– Почистите зубы. У вас несвежее дыхание.

Стены камеры приятно оживляла свежая роспись в виде всевозможных морских мотивов в пастельных тонах. Внутри спасательного круга, который обрамлял зарешеченное окошко, виднелся клочок синевы, который заключенные зовут небом. На стене возле двери висело несколько лодок из плавника, а традиционный соломенный тюфяк был заменен гамаком. В гамаке сидел Уилл номер два. Уилл номер один расположился на потертом коврике с изображением чаек, а у двери в небрежной позе стоял Тим, который пытался курить викторианскую сигарету и одновременно улыбался от уха до уха.
– Тебе не кажется, – он прокашлялся, – что это просто блеск?
Уилл номер один изобразил сдержанную улыбку. Уилл номер два не стал даже пытаться.
– Но это действительно блеск, – Тим уже успел оглядеть камеру и теперь приступил к повторному осмотру. – А я-то представлял себе крыс, струйки воды, стекающие по стенам…
Уилл номер два горестно застонал.
– Тебе здесь нравится – я правильно тебя понял? – осведомился Уилл-первый, обращаясь к своему единокровному брату.
– О да, – Тим улыбнулся еще шире – оказывается, такое было возможно. – Я же говорю: полный блеск. Спасибо, что взял меня с собой. Тут так здорово! Правда.
– Я вас не познакомил, – бросил Уилл-первый Уиллу-второму. – Это мой…
– Брат, – сказал Уилл-второй. – Должен быть. Он выглядит именно так, как должен выглядеть мой братец. Даже в этом смешном костюме и с хвостиком на затылке.
– Наверно, у твоего брата все то же самое, – сказал Тим.
– Нет, – ответил Уилл-второй. – Только у тебя. Улыбка Тима почти не потускнела.
– Забавный тип, – сказал он, обращаясь к Уиллу-первому. – В точности как ты описывал. Так что у нас дальше в программе?
– Может, заглянем в «Книгу Рюна»?
– Это жульничество, шеф.
– Я делаю то, что считаю нужным, Барри.
Тим порылся в портфеле и вытащил «Книгу Рюна».
– Я забрал ее из твоей комнаты в Дорчестере, как ты и просил. Кстати, там возникли кое-какие накладки. Как я понял, ты уплатил за неделю вперед, едва заселившись, но банк возвратил твой чек ввиду отсутствия средств на счете. Не думаю, что тебе стоит туда возвращаться.
– Превосходно, – Уилл вздохнул.
– Ты ведь не собирался платить за комнату, верно, шеф? – заметил Барри. – Ты истинный наследник мистера Рюна. Ты следуешь по его стопам. И не держишь все яйца в одной корзине.
– Давай посмотрим в книгу, – перебил его Уилл.
Тим извлек «Книгу Рюна» из портфеля и вручил ее другу.
– Ты зря тратишь время, – бросил Уилл номер два. – В Писании про это нет ни слова.
– Ни слова? – переспросил Уилл-первый.
– Конечно. Я знаю Писание наизусть. В меня его вбивали чуть ли не с пеленок. Думаешь, там написано, что я напьюсь в брентфордской пивной, попаду под арест, потом под суд и мне будет грозить смертный приговор? Если бы я знал, то в жизни бы такого не допустил.
– Я хочу знать, каким образом мне удастся разрушить планы ведьм.
– «Разрушить планы»! – повторил Тим. – Это мне нравится.
– Я это выражение слышать не могу, – признался Уилл.
– Ну, используй какой-нибудь синоним. «Сокрушить замыслы». «Остановить». Или вот: «положить конец преступным намерениям». Классное выражение. Одно из моих любимых.
– Никогда его от тебя не слышал.
– Я его недавно полюбил.
Уилл покосился «Книгу Рюна».
– Боже мой, – вздохнул он. – Читается, как приключения Ласло Вудбайна.
– Никогда о таком не слышал, – Уилл начал раскачиваться в гамаке. – Кстати, я проголодался. Как думаете, у нас тоже будет ланч? Или подсудимых положено морить голодом?
– Я уже заказал, – сообщил Тим. – Из «Летящего Лебедя». Ланч называется «Свинья в пролете»: одно из блюд – большая порция свиных пятачков. Очень большая. Извини, я тебя перебил: что за приключения Ласло Вудбайна?
– Я случайно на них наткнулся, – пояснил Уилл – разумеется, Уилл номер один. – Копался в файлах Британской библиотеки, хотел скачать себе какое-нибудь приятное чтиво. Вообще-то я искал рассказы сэра Артура Конан Дойла, а «Приключения детектива Вудбайна» случайно оказались в том же разделе. Вудбайна придумал один американский писатель пятидесятых годов двадцатого века, лучший автор детективов всех времен и народов.<"Незавбевный П. П. Пенроуз. К сожалению, его детективы стали столь популярны (не в последнюю очередь благодаря Р. Рэнкину), что весь тираж Давно раскуплен поклонниками, а те, что находились в библиотеках, растащены, несмотря на бдительность охраны. (Прим. ред.) "> В этих историях всего четыре места действия: контора, куда являются с просьбами клиенты; проулок, где случаются все неприятности; бар, где детектив общается с барменом, и конек крыши, где происходит последняя схватка детектива с преступником. Разумеется, преступнику в самом конце всегда полагается кануть в небытие. Так вот, «Книга Рюна» – в точности как история про Вудбайна.
– Ну и как? Будешь следовать Вудбайну или предпочтешь метод Шерлока Холмса?
– Я предпочту метод Уилла Старлинга. Он заключается в том, чтобы действовать по своему усмотрению, – Уилл сунул «Книгу Рюна» себе в карман. – Давай прикинем, чего мы можем добиться в зале суда. Тим?
– Без паники, – Тим изобразил букву «О» при помощи большого и указательного пальцев. – В конце концов, мы это веками планировали, или нет?
– Как прикажете это понимать? – недоуменно спросил Уилл-второй.
– Я… ну как бы это сказать… совершил небольшое путешествие во времени. Несколько минут назад, не покидая зала суда. Ты, конечно, заметил, что сначала мой костюм выглядел не лучшим образом. А в какой-то момент – раз! И я оказался в том, что на мне сейчас. Кажется, вполне элегантная тройка.
Уилл номер два пожал плечами:
– Я думал, мне мерещится. Это похмелье меня вконец достало. Но как ты это сделал? Ты вернул мою машину времени?
– Нет. Давай обойдемся без лишних подробностей…
– Давай ты мне расскажешь все подробности, а я сам решу, какие из них лишние. Каким образом ты сходил в другое время и не взял с собой меня?
– Я не мог, – ответил Уилл. – Вернее, мог, но только в одиночку.
– Тогда это должен был оказаться я. Хочу тебе напомнить: я – пострадавшая сторона. Сделай так, чтобы я прямо сейчас отправился в другое время.
– Это невозможно.
– Кошмар, – ответил Уилл номер два и отвернулся с видом оскорбленной добродетели.
В камеру постучали, потом в замке со скрипом повернулся ключ, и в дверь прошествовал весьма дородный джентльмен, чей наряд дополняли колпак шеф-повара и кожаный передник. Он нес доверху нагруженную корзину.
– Добр' день, джентльмены, – сказал он. – Я Крафтон, толстяк-подручный из «Летящего Лебедя». Я принес вам ланч.
– Великолепно, – сказал Уилл.
– Пожалуйста, сначала мне, – взмолился Уилл-второй. – Я поем как следует, а вы поделите остальное.
– Нет, поделим по-честному, – возразил Уилл-первый.
– Так и будет по-честному. Я Обещанный. Сперва мне, затем всем остальным.
– Он опять за свое, шеф, – сказал Барри. – Скажи Тиму, пусть даст ему пинка.
Уилл ничего не ответил. Он принял корзину, открыл ее и разделил еду поровну. Крафтон, толстяк-подручный, раскланялся и удалился, не забыв запереть за собой дверь камеры на ключ. Уилл номер два некоторое время все еще сидел в гамаке в позе Наполеона и всем своим видом демонстрировал недовольство. Наконец он соизволил разомкнуть руки и принялся за еду.
– Этот Гуинплен Дхарк – еще тот тип, – с набитым ртом произнес Тим. – Если он и впрямь в сговоре с ведьмами и самим Сатаной, что ему помешает сотворить еще одного вонючего терминатора, пока мы тут болтаем?
– Он действительно в сговоре с Дьяволом, – Уилл-второй дожевал свиной пятачок и приложился к бутылке эля. – Нам всем придет конец. И все из-за тебя. Этот колдун нас всех…
– Если я на что-то гожусь – нет, – перебил Уилл-первый, откупоривая свою бутылку. – Это ему придет конец. Поверь, мне совершенно не хочется погибать.
– Советую ему поверить, – подхватил Тим. – Он знает, что говорит. У нас есть план. Даже два плана. План «А» и план «В». План «А» просто гениален.
– А план «В»?
– Говорю тебе, план «А» – полный отпад, – продолжал Тим. – Мы тебя отсюда вытащим.
– А план «В»? – не отступал Уилл-второй.
– План «А» тебе точно понравится, – ответил Тим.
Уилл номер два осушил свою бутылку и потянулся за второй.
– Кажется, похмелье проходит, – сообщил он. – Закажите еще эля. Чтобы на весь день хватило.
– Сомневаюсь, что судья позволит, – Уилл собирался последовать его примеру, но обнаружил, что Уилл-второй опустошает ту самую бутылку, на которую он нацелился. – Пиво верни, будь добр.
– Не-а, – булькнул его двойник и покачал головой.
– Тим, – попросил Уилл-первый, – стукни его, пожалуйста.
Тим не отказал бы своему единокровному брату в столь скромной просьбе, но в этот момент дверь камеры снова распахнулась. Вот только теперь на пороге стояли два здоровенных констебля. Они поигрывали дубинками, отчего двойной набор ручных и ножных кандалов весьма немелодично позвякивал.
– Пора в путь, ребятки, – объявил один из констеблей. – Палач ждет.
– Ничего, перетопчется, – отозвался Уилл.

ГЛАВА 28

После перерыва на ланч народу в зале суда заметно прибавилось. Представители прессы, которые отличались от остальной публики белоснежными брюками, полосатыми пиджаки и соломенными канотье, столпились на галерее и в дверях. Джентльмены из ВВС <"Би-Би-Си, Британской Вещательной Корпорации (British Broadcast Company), а не Военно-Воздушных Сил. (Прим. ред.)"> все как один в черных утренних костюмах – по правде говоря, довольно мрачных, – уже расставили микрофоны по всему залу и сами примостились кто где, регулируя уровень записи при помощи многочисленных ручек и приставок, в которых было мудрено не запутаться. Заседание почтил своим присутствием поэт-лауреат <"Поэт-лауреат – в Великобритании звание придворного поэта, утвержденного монархом и традиционно обязанного откликаться памятными стихами на события жизни королевской семьи и государства. Звание поэта-лауреата присваивается пожизненно. Начиная с XIX в. оно считается скорее почетным, нежели предполагающим какие-либо обязательства (Прим. ред.)"> явившийся под видом независимого корреспондента. Прибыли местные жители. Их было очень много, и все они собрались здесь в предвкушении грандиозного скандала. Ибо слухи о предстоящем скандале привлекают людей подобно тому, как пламя привлекает мотыльков – и не только мотыльков.
Но в зале суда присутствовал кое-кто еще. Кое-кто еще сидел в первом ряду на галерее для публики. Это были шесть женщин в черном, одетых очень хорошо – можно сказать, даже роскошно, но невероятно исхудалых и осунувшихся.
Потом секретарь суда провозгласил: «Встать, суд идет!», – и все способные стоять встали. Видимо, для того, чтобы судья Давстон мог пробраться к своему месту, никому не отдавив ноги.
– Убирайтесь из моего кресла, черт возьми, – сказал он, обращаясь к шведке-блондиночке из службы погоды, которая появилась здесь просто на всякий случай – потому что так ей посоветовал ее агент. Блондиночка освободила судейское кресло и исчезла под кафедрой – или столом, или конторкой – или как еще назвать предмет, за которым заседает судья.
– И покиньте мой гардероб, – потребовал судья Давстон, который и сам не знал, как называется этот предмет мебели.
Блондиночка быстро удалилась, обдав улыбкой фотографов из прессы.
Судья Давстон уселся в свое кресло. Он выглядел несколько растрепанным и помятым, а на буклях его парика угадывались следы губной помады.
– Всем сесть, – объявил он залу.
Все, кто стоял, потому что мог стоять, и все, кто мог сесть, сели. Судья Давстон с улыбкой оглядел зал суда.
– Ну, примерно на это я и рассчитывал, – сказал он. – Я рад видеть, что столь многие представители прессы почтили нас своим присутствием. Также я рад видеть джентльменов из Британской Радиовещательной Корпорации, – он постучал своим молоточком по микрофону. Один из звукооператоров подскочил, как ужаленный и с истошным воплем сорвал с головы наушники.
– Эй, эй, – произнес судья Давстон с той особой интонацией, которую однажды изберет легендарный ныне (или в те времена) сэр Джимми Сэвилл.<"Знаменитый телеведущий хит-парадов шестидесятых, первый ведущий самой популярной в Британии музыкальной телепрограммы «Top Of The Pops». В первом выпуске этого шоу в 1964 году выступили «Роллинг Стоунз» с «I Wanna Be Your Man» (Прим. ред.)"> – Как насчет порядка, а?
– Ни о чем не беспокойся, – шепнул Тим Уиллу – разумеется, Уиллу номер один, скованному по рукам и ногам. – Оглянуться не успеете, как вам предложат покинуть это место и вы отправитесь гулять по улицам как свободные люди.
– Думаю, пару раз мы оглянемся, – возразил Уилл.
– О да, пару раз. Но не больше. Ну, в лучшем случае это займет пару месяцев.
Защитник Тим Макгрегор приблизился к судейскому месту.
– Я хотел бы перекинуться с вами парой слов, ваша честь, – произнес он.
– А, – откликнулся судья. – Мистер Макгрегор. Я надеялся, что еще с вами… столкнусь.
– Разумеется, я же защитник обвиняемого.
– Вам придется хорошо потрудиться…
– Не сомневаюсь, что так и будет, ваша честь.
– … потому что я, честно говоря, не в восторге оттого, что Фредди Лонсдейл по прозвищу Проигрыватель отстранен от дела.
– Таково желание моего клиента, ваша честь.
– Просто Фредди только что известил меня, что он мой кузен.
– О…
Возможно, Тим собирался еще что-то сказать, но рядом неожиданно материализовался мистер Гуинплен Дхарк.
– Если ваша честь позволит, я хотел бы вызвать первого свидетеля, – произнес он.
– А, мистер Дхарк… Конечно, вызывайте. Полагаю, это какая-нибудь знаменитость?
Тим оглядел мистера Дхарка с головы до пят. Тот буквально источал зло. Зло струилось из пор его кожи. В итоге мистера Дхарка окружала жуткая тьма и не менее жуткий холод.
– Бр-р-р, – произнес судья Давстон. – Будьте любезны, кто-нибудь! Включите обогреватели. И свет зажгите, а то темновато становится.
– Ваша честь, – мистер Дхарк растянул губы в улыбке, обнажив два ряда острых желтых зубов. – Я хотел бы пригласить мастера Мэйкписа Скриббенса.
– Мэйкписа Скриббенса? – переспросил судья. – Сомневаюсь, что я о таком слышал.
– Безусловно слышали, ваша честь. Он местная знаменитость.
Судья Д. покачал головой, и его парик чуть съехал набок.
– Об этом писали во всех газетах, ваша честь. Несомненно, вам доводилось слышать о маленьких детях, потерянных родителями в лесах и джунглях, которые прибивались к волчьим стаям и воспитывались волками? Такие случаи неоднократно имели место в наших колониях.
– Полагаю, доводилось, – ответил судья хорошо поставленным голосом прямо в микрофон. – А также газелями и обезьянами. Вы не о сыночке лорда Грейстока?<"Благодаря перу Э. Берроуза стал известен как Тарзан. (Прим. ред.)">
– О нет, ваша честь. Семья Мастера Мэйкписа Скриббенса стала жертвой аномального электрического разряда. Это произошло в Брентфорде, прямо у них на огороде. Родителей поразило насмерть. Мастер Мэйкпис, крохотное беспомощное дитя, остался один-одинешенек. И непременно умер бы, но его подобрали улитки. Они выкормили его и воспитали.
Судья Давстон смахнул слезинку.
– Какая трогательная и поучительная история. И этот бедный малютка сможет выступить в качестве свидетеля по данному делу?
– Без сомнения, ваша честь. Он был самым настоящим свидетелем инцидента. И, будучи воспитанным улитками, он окажется идеальным свидетелем. Поскольку не умеет лгать.
Судья Давстон улыбнулся:
– Улитки действительно славятся своей честностью. Как говорили в старину, «чего улитка не знает о честности, того не знает муха о лукавстве»…
– Ваша честь высказывается точно, как никто иной. Может, ваша честь, вы сами в чем-то сродни улиткам?
– Льстец, – проговорил судья.
– Что? – переспросил Уилл номер один.
– Что? – переспросил Уилл номер два.
– Протестую, – сказал Тим Макгрегор.
– Почему? – спросил судья.
– Я не вполне уверен, – объяснил Тим, – но мне не нравится эта история о воспитаннике улиток.
– О-о-о-о-о! – выдохнули все присутствующие. Включая представителей прессы, джентльменов с ВВС <"В данном случае речь снова о Британской телевещательной компании, а не Военно-Воздушных Силах. (Прим. ред.)"> и шведку-блондинку из службы погоды. Правда, блондинка сказала скорее «О-ох», потому что запрокинула при этом голову.
– В чем дело? – удивился Тим.
– Улитки имеют репутацию правдивых созданий, – пояснил судья. – Вы в этом усомнились. И тем самым ступили на скользкую почву.
– Протест снят, – ответил Тим. – Более того, приветствую свидетеля обвинения. Пусть внесут этого слизнячка.
– О-о-о-о-о-о! – разом произнесли все присутствующие.
– Оу!!! – воскликнула шведка-блондиночка и шлепнула репортера, который только что шлепнул ее по задничке.
– А теперь что? – спросил Тим. – По какому случаю это всеобщее «о-о-о-о»?
– Он прикован к инвалидному креслу, – произнес мистер Гуинплен Дхарк. – Ваше замечание было слегка нетактичным.
– Но, – возразил Тим, – но…
– Вызывается мастер Мэйкпис Скриббенс, – объявил судья.
– Вызывается мистер Маркиз Рыббинс, – подхватил секретарь суда, у которого был волдырь в левом ухе.
– Вызывается миссис Марица Улыбица! – крикнул судебный исполнитель, который стоял у дверей. На копчике у судебного исполнителя была бородавка, и он пытался избавиться от нее при помощи иглоукалывания.
– Вызывают оккупантов с межпланетного судна, – провозгласил в коридоре констебль, внуку которого предстояло прославиться песнями, написанными для «Карпентерс».<"Очевидно, Джон Биттис, который писал песни для семейного дуэта «Карпентерс» (Ричард Карпентер и его сестра Кэрен). (Прим. ред.)">

И вот отверзлись двери,
Притих огромный зал,
В давящей атмосфере
Гремел сердец металл.
И некто жутким скрипом
Потряс всеобщий слух.
Все ближе, ближе, ближе.
Химера? Зверь? Иль дух?

– Не следовало говорить об этом стихами, – заметил звукорежиссер ВВС.
– Но я поэт-лауреат, – возразил поэт-лауреат. – Стихи мои – это мой хлеб насущный.
– Простите, – уступил звукорежиссер. – Прошу вас, продолжайте.
– Не могу. Муза пропала.
– Может, вы ее в другом килте оставили? – предположил звукорежиссер.
– Пойду взгляну, – согласился поэт-лауреат, известный также как Великий Макгонагалл.
В это время в зале суда появился мастер Мэйкпис Скриббенс, Брентфордский Мальчик-улитка.
Сначала все взгляды обратились к двери. Потом почти все в ужасе отвели глаза. Но многие из тех, кто отвел глаза, снова устремили их на Мальчика-улитку. Ибо что такого в том, чтобы просто взглянуть? В конце концов, не каждый день можно увидеть мальчика, которого вырастили улитки.
– Надеюсь, это зрелище будет достойно внимания, – сказал судья Давстон. – Такой накал страстей…
– Не сомневайтесь, – ответил мистер Гуинплен Дхарк, – я все-таки королевский адвокат.
Инвалидное кресло катила няня. Это была хорошенькая молодая женщина с ясными глазками и розовыми щечками, ее звали мисс Поппинс.
Подопечный мисс Поппинс, сидящий в инвалидном кресле, не мог похвастаться ни ясными глазками, ни розовыми щечками. Почти все его тельце было скрыто одеялом. Но и одеяло не могло скрыть того, что тельце Мальчика-улитки комковатое и бесформенное. Для головы же и того немногого, что оставалось на виду, скорее подходили эпитеты «пухлое», «раздутое» и тому подобные. Глаза терялись в складках бледной плоти, от лысого черепа попахивало чем-то похожим на плесень. За колесами тянулись две полоски слизи.
– Мистер Маркиз Рыббинс, – провозгласил секретарь, – будьте любезны, займите место свидетеля.
Губы Брентфордского Мальчика-улитки – две бесформенных кожаных складки – шевельнулись, словно он пытался произнести что-то членораздельное. Ясно, что это бы ему не удалось.
– Похоже, нам предстоит повеселиться, – шепнул Уилл Тиму.
– У нас большие проблемы, шеф, – предупредил Барри.
– Тебе охота подурачиться, Барри?
– Именно так, шеф.
– Тогда зачем ты это сказал?
– Потому что я годами не говорил ни слова. Да какое годами – веками! И тут появляется какой-то человек-моллюск и сразу оказывается в центре внимания. Мне это совершенно не нравится.
– Вы можете занять место свидетеля? – спросил судья Давстон, обращаясь к Брентфордскому Мальчику-улитке.
– Пш-ш-ш, – прошелестели раздутые губы Мальчика-улитки. – Пиш-ш, паш-ш, пош-ш.
– Он желает, – объявил мистер Гуинплен Дхарк. – Я помогу ему. Мисс Поппинс, с вашей помощью…
– Сверхаккуратно и сверхосторожно, – сказала мисс Поппинс.
Вдвоем они извлекли мальчика из инвалидного кресла и перенесли в кресло свидетеля.
– Пш-ш-ш, – сказал Мальчик-улитка.
– Мое почтение, – ответил мистер Дхарк.
– Пусть свидетель принесет присягу, – объявил судья Давстон, обмахиваясь молотком. – От него довольно неприятно пахнет, так что давайте побыстрее.
– О нет, – мистер Дхарк попятился, не сводя глаз с Библии, которая лежала на свидетельском месте, и наступил на ногу кому-то из зрителей. – Он не может присягать на Библии, поскольку не имеет представления о христианстве. Правда, монахини святой Салли-с-Маленькой-Попкой не жалеют сил, чтобы наставить его на путь истинный. Но он может присягнуть только на ящике с солью.
– С солью? – изумленно переспросил судья.
– Улитки боятся соли, – пояснил советник обвинения. – Как равно и слизни. Сами знаете, что происходит со слизнями, когда бедняки их засаливают.
– С-скфэшш, – добавил Брентфордский Мальчик-улитка.
– Ах да, – согласился судья. – Ужасно… Хорошо, пусть он присягнет на соли. Не потому, что иначе нельзя, но для протокола присяга необходимо. Вас никто не желает оскорбить, мистер Скриббенс. Лично меня частенько тянет на соленое. Более того, я даже питаю к соли определенную слабость. Особенно если с треской и картошкой ломтиками…
– Вот-вот, – подхватил мистер Гуинплен Дхарк, облизнув губы раздвоенным языком. – И уксуса побольше.
– О да, как же без уксуса?
– Уксусом пропитали губку, – продолжал мистер Дхарк, – и поднесли Иисусу, когда он был распят и просил пить.
– Не думаю, что это имеет отношение к делу, – заметил судья Давстон.
– Вы совершенно правы, – согласился мистер Дхарк. – Просто мне нравится об этом думать.
– И соуса тоже, – подсказал секретарь.
– Соуса? – переспросил судья.
– Соуса для рагу, ваша честь. Его можно подавать к треске и картошке соломкой. Нет ничего лучше.
– Вы совершенно правы. Жаль, что ланч только что закончился. Предлагаю позже потрескать трески с картошкой.
– И с маринованным луком, – секретарь вынес церемониальный ящик с солью, который держали специально для таких случаев. Свидетель вздрогнул и отпрянул.
– Он до смерти боится соли, – заметил мистер Гуинплен Дхарк.
– Зато обожает латук, – мисс Поппинс загородила собой своего подопечного.
– Прошу вас, помогите свидетелю произнести присягу, – обратился судья к секретарю.
– Разумеется, ваша честь. Не соизволит ли свидетель поднять правую руку?
Мисс Поппинс подняла правую руку свидетеля.
– Повторяйте за мной, – сказал секретарь. – Я клянусь говорить правду, только правду и ничего кроме правды, и да поможет это мне. Или пусть меня засолят, приправят чесноком, слегка обжарят на сковороде и подадут под голландским соусом с большим количеством зеленого салата.
– Пош-ш-ш, – ответил свидетель.
– Он клянется, – сказал мистер Гуинплен Дхарк.
– Протестую, – произнес Тим Макгрегор.
– А на этот раз почему? – спросил судья.
– Потому что ясно, к чему все идет. Свидетель издает нечленораздельные звуки, а обвинитель истолковывает их как ему заблагорассудится.
– Вам это несвойственно, не так ли? – спросил судья обвинителя.
– Я хозяин моему слову, ваша честь.
– Двусмысленное заявление, – сказал Тим.
– Пош-ш-ш, – снова произнес свидетель.
– Вы правы, – проговорил судья. – Я сам хотел это сказать.
– Что? – спросил Тим.
– Я сам хотел это сказать, – повторил Уилл.
Мистер Гуинплен Дхарк направился к свидетельскому креслу.
– Оу! Ух! Ох! – восклицали по очереди все, кто оказывался у него на пути.
– Вы мастер Мэйкпис Скриббенс, проживаете на Мэйф-кинг-авеню, 9, в Брентфорде? – спросил мистер Дхарк.
– Пош-ш-ш, – ответил Мальчик-улитка.
– И были свидетелем ссоры, которая произошла прошлым вечером в пивной «Руки Орлока», что находится на Грин-Дрэгон-лейн в Брентфорде?
– Пш-ш-ш-ш, – произнес Брентфордский Мальчик-улитка, выпустив что-то похожее на слюну.
Мисс Поппинс вынула белый льняной платок, вытерла свидетелю губы и впихнула ему в рот ложку сахара.
– Это помогает ему проглотить лекарство, – пояснила она.
– Не соизволите ли вы рассказать, что именно произошло в пивной «Руки Орлока»? – спросил мистер Гуинплен Дхарк.
– Я уже трепещу, – проронил Тим.
– Пш-ш-ш-ш-щ, – произнес Мальчик-улитка.
– Я не верю своим ушам, – сказал судья. – И где вы находились, если можете столь подробно изложить детали этих тревожных событий, свидетелем которых стали? Ваши показания полностью доказывают виновность ответчиков.
– Пс-с-с-с, – ответил свидетель.
– В самом деле? – спросил судья. – На полпути через потолок, несмотря на нежелательное внимание со стороны ястреба-перепелятника. Ваша отвага беспримерна.
– Протестую, – заявил Тим Макгрегор.
– А на этот раз на каком основании?
– Это абсурд. Он шипит, а вы делаете вид, будто понимаете. Это противоречит правосудию.
– Полагаю, – вмешался мистер Гуинплен Дхарк, – что защитник не понимает языка моллюсков.
– Разумеется, – ответил Тим. – И вы тоже.
– Я нахожу, что столь впечатляющее свидетельство едва ли можно назвать чушью, – возразил мистер Давстон. – Более того: полагаю, вы проявляете неуважение к суду. Я буду вынужден просить вас устраниться от дела.
– Никоим образом, – отрезал Тим. – У меня множество прославленных свидетелей, и среди них Ее Величество королева, благослови ее Бог. Вы желали, чтобы ваше судебное заседание привлекло внимание к этому городку. Так и будет. Этот человек, – Тим указал на мистера Гуинплена Дхарка, – действует все более грубо. Что ж, флаг ему в руки,
– Вы слышали?! – воскликнул мистер Гуинплен Дхарк. – Какие выражения! Он абсолютно некомпетентен. И, согласно красноречивому свидетельству мастера Скриббенса, также является сообщником. Его следует немедленно посадить в камеру, а затем доставить в Тибурн и отправить на эшафот вместе с преступниками – близнецами.
– Поддерживаю, – сказал судья. – Столь же горячо, сколь желаю встретиться с Ее Величеством, благослови ее Бог. Или поглядеть, как вас сожгут на костре, если вы проиграете дело. Показания свидетеля более чем убедительны. Думаю, казнь этой троицы состоится уже сегодня.
– А потом – рыба и картошка соломкой, – напомнил секретарь суда.
– Нет! – Уилл поднялся, весь дрожа в ожидании удара полицейской дубинки. – Это несправедливо. Мальчик-улитка лжет. Потолок в «Руках Орлока» слишком низок. Если бы он сидел на потолке, мы бы его задели.
– Что вы можете сказать по этому поводу, свидетель? – спросил судья, обращаясь к Мальчику-улитке.
– Пош-ш-ш, – ответил тот.
– В самом деле? – переспросил судья. – Восемь миль высотой? Это очень высокий потолок.
– Вы поняли? – вскричал Уилл. – А наши свидетели – по-настоящему знаменитые люди.
– Тогда мы пригласим их присутствовать на вашей казни, – заявил судья. – Это будет великолепное зрелище. А нордической блондинке из службы погоды я предлагаю потянуть за рычаг гильотины. Вам это понравится, дорогая?
– Конечно, понравится, – ответила шведка-блондинка из службы погоды. – Больше всего на свете мне нравятся большие крепкие рычаги.
Мистер Давстон надел черную судейскую шапочку.
– Оглашаю решение суда, – объявил он. – Вы и ваш брат-близнец виновны по всем пунктам и…
– Тим! – крикнул Уилл. – Пора перейти к плану «В»!
– План «В»? – отозвался Тим. – Ты точно уверен?
– Как никогда.
– Тогда действуем.
И Тим полез в портфель. И вытащил оттуда пистолет. И навел его на судью Давстона.
– Свободу Брентфордским Близнецам, – произнес Тим. – Или я буду вынужден стрелять.

ГЛАВА 29

– Руки вверх!
Тим целился в судью Давстона. Пистолет выглядел впечатляюще – потому что это был фазово-плазменный сороказарядник с лазерным прицелом. Тим и Уилл специально сделали остановку в двадцать первом веке, чтобы приобрести это оружие. На лбу у судьи заплясало маленькое красное пятнышко.
– Подобное поведение в зале суда недопустимо, – заметил судья Давстон. – Уберите оружие и сдайтесь полиции.
– Я вас застрелю.
Тим нажал на курок. Собственно, у этого оружия был не курок, а кнопка. <"Что отнюдь не говорит о росте популярности канцелярской работы в двадцать первом веке. К тому же для того, чтобы нажать на кнопку пистолета, требуется куда меньше усилий – по крайней мере, физических. А иногда и моральных. (Прим. авт.)"> Прогремел выстрел. Тим упал навзничь, судья Давстон тоже. Различие заключалось в том, что парик у судьи вспыхнул, а волосы Тима совершенно не пострадали.
– Арестовать его! – вскричал судья Давстон.
– Ну уж дудки, – Тим, за спиной у которого плотной стеной стояла толпа, опрокинулся на эту стену и почти сразу восстановил равновесие. – Руки вверх, живо! И пусть констебли освободят заключенных.
Судья Давстон сорвал с головы тлеющие остатки парика.
– Это был мой лучший парик! Вы сумасшедший.
– В следующий раз пострадает ваша голова, – Тим скорчил очень мужественную гримасу, что было непросто, потому что он перепугался не на шутку. – Да, ваша голова! Она бы уже сейчас пострадала, но я чуть-чуть промазал.
И добавил чуть слышным шепотом: «Слава небесам».
– Хорошо, – судья поднял руки. – Констебли, освободите заключенных.
Все это время толпа хранила странное молчание. А может, и не очень странное. Вряд ли нормальный человек станет кричать и дергаться, когда в него целится из пистолета парень, у которого явно не все дома. Скорее всего, нормальный человек в такой ситуации будет стоять как вкопанный и покрываться холодным потом.
– Всем на выход! – заорал Тим. – Очистить зал!
– Я первый, – заявил мистер Гуинплен Дхарк.
– Нет, – рявкнул Тим. – Вы останетесь. Ваша честь, прикажите остальным удалиться.
– Остальным удалиться, – послушно повторил судья. Однако никто не шелохнулся.
Тим оглядел толпу.
– Вы свободны? – крикнул он Уиллу номер один и Уиллу номер два.
– Не-а, – отозвался один из Уиллов.
– Скажите констеблям, пусть поторапливаются, – приказал Тим, обращаясь к судье.
– Поторопитесь, констебли, – повторил тот.
Однако констебли, похоже, поторапливаться не собирались.
– В чем дело, простите? – спросил Тим. – Я застрелю судью.
Ответом ему было молчание. Тим огляделся еще раз.
– Вам что, совсем все равно?
Несколько голов сделали неопределенное движение, кто-то передернул плечами. Потом какой-то голос пробормотал:
– Вроде как да.
– Отлично, – Тим прицелился в Гуинплена Дхарка. Та же реакция. Еще один голос пробормотал:
– Давай, пристрели его.
И в толпе послышались смешки.
Ну, дела…
Тим снова огляделся по сторонам.
Внезапно он метнулся туда, где стояло кресло свидетеля, схватил ящик с солью и поднял его над головой Брентфордского Мальчика-улитки.
– О-о-о-о! – взвыла толпа. Правда, кто-то крикнул: «дешевка», а еще кто-то – «балаган». Но негромко.
– Вот и славно, – сказал Тим. – Теперь – всем внимание. Немедленно покинуть зал. Всем, кроме констеблей. Констеблям – освободить заключенных. И пошевеливайтесь, не то вашей улитке конец.
На этот раз констебли зашевелились. По-настоящему. Равно как и прочие присутствующие. Присутствующие очень спешили стать отсутствующими, а поэтому толкались, пихали друг друга локтями, прорываясь к выходу из зала суда. Мистера Гуинплена Дхарка в суматохе сбили с ног и затоптали. Зато оба Уилла наконец-то оказались свободны (о господи боже, наконец-то!!!).
– А мне можно уйти? – спросил судья.
– Пожалуйста, – кивнул Тим.
– Прислать вам счет за мой парик? Или уладим дело на месте? Это было бы даже лучше. Потому что я сомневаюсь, что вы сможете уйти из этого зала живыми.
Тим слегка поднял бровь.
– Все, все, – забормотал судья. – Уже ухожу.
– Я ему помогу, – проговорил мистер Гуинплен Дхарк, поднимаясь с пола и отряхиваясь. Вид у него был помятый.
– А вы останетесь, – приказал Тим. – Нам есть о чем поговорить.
– А я? – спросила мисс Поппинс. – Вы хотите, чтобы я осталась?
Тим улыбнулся мисс Поппинс долгой и очень многозначительной улыбкой.
– Да. Я бы очень хотел, чтобы вы остались.

Наконец дверь зала суда захлопнулась за последним из уходящих, представителем прессы, который в процессе отступления успел пару раз щелкнуть фотоаппаратом. В зале снова воцарилась тишина – чуть меньше чем на миг и мгновенье ока, после чего раздался голос Уилла номер два.
– Так вот каков был план «В»! Воистину гениальная идея.
И Уилл номер два закатил глаза.
– Тим был на высоте, – возразил Уилл-первый. – Лучшего представить себе нельзя.
– Спасибо, – отозвался Тим, крутанул пистолет на указательном пальце и подмигнул мисс Поппинс.
– Всем вам конец, – заявил мистер Гуинплен Дхарк. – Судья был прав: живыми вы из этого зала не уйдете.
Уилл номер два ткнул в его сторону дрожащим пальцем.
– Пожалуйста, застрелите этого монстра.
– Тихо, тихо, – погрозил бывший советник обвинения. Его палец не дрожал. – Веди себя как следует, а то крысы на обед не получишь.
– Пристрелить его? – спросил Тим Уилла-первого.
Тот покачал белокурой головой.
– Без крайней необходимости не стоит. Скажи честно, ты ведь никого не хочешь убивать?
– Не хочу, – признался Тим.
– Пш-ш-ш-ш, – напомнил о себе Брентфордский Мальчик-улитка.
– О, прости, – Тим убрал ящик с солью. – Я бы никогда ее на тебя не высыпал.
– Пэш-ш-ш.
– Не проблема.
– Что?! – Уилл поднял брови. – Ты понимаешь, что он шипит?
– Перестаньте ерундой заниматься, – возмутился Уилл-второй. – Пристрели этого некроманта. Или дай мне пистолет, я сам это сделаю.
– Упокойся, – осадил его Уилл-первый. – Никто ни в кого стрелять не будет…
– Тогда я пошел, – сказал мистер Гуинплен Дхарк.
– … вот если он соберется уходить – стреляй.
– Вы обречены, – заявил бывший советник обвинения.
– Давай запрем его в камере, – предложил Уилл-первый.
– Хорошая мысль, – оживился Тим. – Эй, пошел.

– С добрым утром, шеф, – пробормотал Барри, когда Тим и мистер Дхарк покинули зал суда. – Насколько я понимаю, у нас тут намечаются крупные неприятности. Так какие у тебя планы?
– Заткнись, Барри, – прошипел Уилл, прикрывая рот ладонью.
– Между прочим, шеф, местная полиция скоро встанет на уши. Также не исключено, что новый демон-терминатор уже в пути. На улице тьма народу и пресса. Согласись, картина не слишком радостная.
– Я знаю, что делаю, Барри.
– Слушай, шеф, давай я просто перекину тебя на пару деньков назад. И у тебя вообще не будет этой головной боли. Ты все сделаешь по-другому.
– Знаю, не дурак, – прошептал Уилл. – И не думай, что мне такое не приходило в голову. Я имею в виду – переместиться в прошлое на пару дней и спасти мистера Рюна.
– Ах, – сказал Барри.
– Вот тебе и «ах». Но этого ты мне не позволишь, верно?
– Мои возможности весьма велики и разнообразны, но не безграничны.
– Значит, так. Я буду действовать так, как считаю нужным. Но если наломаю дров – что мне не грозит, – я попрошу твоей помощи.
– Все то же, все так же, – отозвался Барри.
– Мы доставили сюда Тима, потому что я так решил. Так что я принимаю решения.
– Ну и нрав.
– Что такое?
– Я сказал: «Ты прав».
– Ври больше.

– Ты закончил? – спросил Уилл номер два.
– Извини?
– Ты переговорил со своим демоном? Я слышал, как ты с ним разговаривал.
– Он не демон, – прошипел Уилл.
– Он не демон, сударь мой, – подхватил Ларри. – Он мой близняшка.
– Оставь меня в покое!!!
– Прости, – сказал Уилл.
– Я не тебе.
– Что?
– Я разрываюсь на мелкие части, – признался Уилл номер два и беспорядочно замахал руками, словно отбиваясь от кого-то невидимого. Это выглядело не слишком изящно, зато убедительно. – Во мне тоже сидит какой-то демон. Он сводит меня с ума.
– Это с ним говорит его святой хранитель, шеф, – подсказал Барри.
– У тебя в голове звучит голос? – спросил Уилл.
– Я слышу, как он со мной говорит.
– Не волнуйся. Все в порядке. Это Кочешок-святой хранитель. Тебе нечего бояться.
– Я уже всего боюсь. И тебя, наверно, тоже.
– Готово, – объявил Тим, возвращаясь в зал. – Так что у нас на повестке дня? План «С» пока не созрел?
– Не нужно никакого плана «С», – ответил Уилл – разумеется, Уилл-первый. – А вот что нам нужно, так это предать дело огласке, верно? Чтобы разоблачить клику ведьм, если она действительно существует.
– Существует, – буркнул его двойник. – Ты еще сомневаешься?
– Ладно. Я не дурак. Может, эти ведьмы – такие же ведьмы, как я примадонна Ковент-Гарден, но заговор они плетут самый что ни на есть настоящий, это я прекрасно понимаю. Самое страшное для них – это публичное разоблачение. Я надеялся воспользоваться этим судебным разбирательством, но теперь, кажется, вышло еще лучше. Пальба в здании суда, захват заложников… Средства массовой информации должны отреагировать. Осталось только выступить по радио в прямом эфире.
– Нас скоро убьют, – простонал Уилл-второй. – Сюда пришлют войска, и от нас не останется и мокрого места.
– Не раньше, чем мы сделаем заявление по ВВС.
– Вы зря тратите время, – пропищал кто-то.
– Кто это пропищал? – спросил Уилл.
– Я, – ответил Брентфордский Мальчик-улитка. – Вы зря тратите время. Ничего не выйдет.
– Так ты умеешь говорить, – изумленно пробормотал Уилл.
– Конечно, умеет, – вмешался Тим. – Он сначала шипит, а потом шепотом произносит нормальные слова. Поэтому судья его слышал. И я тоже слышал, когда стоял рядом.
– Вот так дела, – проговорил Уилл-первый.
– У вас ничего не получится, ничего не выйдет, – снова повторил Мальчик-улитка.
– Почему? По-моему, план шикарный. Никакого насилия, и прикрытие в виде многочисленных представителей прессы и радиокомпаний.
– Во-первых, – прошелестел мастер Мэйкпис Скриббенс, – вы ничего не знаете о ведьмах. У вас есть только общие теоретические представления, которые весьма далеки от истины. Во-вторых, ведьмы ни за что не позволят вам поделиться с общественностью своими догадками и тем более выступать по радио. Они контролируют и радио, и прессу. Поэтому я и говорю: вы зря тратите время.
– Хм-м… Выходит, ты об этом знаешь? И все-таки лгал на суде?
– У меня не было выбора. Они сказали, что убьют меня.
– Честное признание, – заметил Уилл. – И что ты знаешь о ведьмах?
– То же, что и он, – Мальчик-улитка поднял вялую ручонку и ткнул бесформенным пальчиком в сторону Уилла-второго. – Я сидел в соседней клетке. Он вопил без умолку. А я прикидывался глухонемым. Они думали, что я идиот.
– А тебя зачем они забрали? – спросил Уилл.
– Нет. Не забрали, а взяли напрокат в цирке. Знаешь «Цирк-Фантастик» графа Отто Блэка?
– Граф Отто Блэк… – повторил Уилл. – Знакомое имя. Я видел его в «Кафе Ройял» в тот вечер, когда убили Хьюго Рюна, а потом в Букингемском дворце. Получается, он имеет ко всему этому какое-то отношение?
– Он имеет отношение ко всему, – сказал мастер Скриббенс. – И самое непосредственное. Граф Отто Блэк – король всех ведьм. С теми свидетелями, которых вы собирались пригласить, вам этот процесс было бы не выиграть. Сама Ее Величество королева, благослови ее Бог, слушается графа Отто. Он выше закона, поэтому вас никогда не услышат. Надо убираться отсюда, или нас всех ждет верная смерть.
– И что ты об этом думаешь, Барри?
– Я думаю, шеф, что ты сделаешь все делать по-своему.
– Само собой, – ответил Уилл. – Ладно. Значит, надо отсюда убираться.
– Кстати, Уилл, – сказал Тим, – ты можешь прямо сейчас выйти в эфир. Ребята с ВВС бросили все свое оборудование.
– Допустим, вы это сделаете, – возразил мастер Скриббенс. – И что вы сможете сообщить? Что вы на самом деле можете доказать? Что вы на самом деле знаете?
– Нам нужно убираться, – вздохнул Уилл.

И тут в зал суда ворвался голос. Именно ворвался – это самое точное слово. Ворвался, оттеснив не только другие звуки, но и сам воздух. Потому что голос был очень громким.
Его издавал представитель славного семейства полицейских рупоров – тех электрических рупоров, которые были созданы в викторианскую эпоху.
– Сдавайтесь, – произнес голос, – вы окружены. Он произнес это очень-очень громко.
Тим запаниковал.
Уилл номер два – тоже.
Правда, паниковали они по-разному. Тим беспорядочно замахал руками, причем в правой руке он все еще держал пистолет. Лазерный прицел начал описывать на стенах здания суда эллипсы и окружности. Уилл номер два стиснул руками голову и принял позу эмбриона.
– Освободите заложников, – гремел усиленный викторианским рупором голос старшего инспектора Сэмюэла Мэгготта. – Освободите заложников, или мы возьмем здание штурмом и уничтожим всех, включая заложников, ради безопасности местных жителей.
– Теперь твоя очередь думать, шеф, – сообщил Барри.
– Переходим к плану «С», – объявил Уилл.

Теперь перед зданием брентфордского суда царило настоящее столпотворение. Толпа обывателей, толпа представителей служб новостей, толпа полиции. Последние были вооружены до зубов по последнему слову викторианской техники. Знатоки старинного оружия давно признали, что пулемет Гатлинга, созданный в XIX веке, – прямой предшественник Мини-пушки Дженерал Электрик, легендарного ныне оружия, которому отдали предпочтение Блэйн в «Хищнике» и Железный Арчи в «Термина-торе-2».
Но, как следует из вышеизложенного, историкам доверять нельзя.
Читатель, оказавшийся в то время – в то самое время – перед залом суда, увидел бы несколько Мини-пушек Бэббиджа М162, установленных на стратегически важных позициях, – к великому восторгу всех толп, которые уже предвкушали незабываемое зрелище. Хорошие парни будут ставить на место плохих парней.
Тим выглянул в окно.
– «Бобби», – буркнул он.<"«Копы», – сказал бы Тим, если бы действие происходило по другую сторону Атлантики. (Прим. ред.)">
– Сколько? – спросил Уилл.
– Думаю, все, что есть.
– Итак, переходим к плану «С», – провозгласил Уилл.
– А в чем, собственно, заключается этот план «С»? – полюбопытствовал Тим.
– В освобождении заложников, – ответил Уилл.
– Можно мне внести предложение? – подал голос мастер Мэйкпис Скриббенс.

Целый арсенал ужасающих орудий нацелился на дверь здания суда, когда та отворилась. Орудий было ужасно много, и все они были поистине ужасны. Здесь были жуткие орудия, чудовищные пистолеты, наводящие страх ружья. И все это целилось в открытую дверь здания суда и было готово к применению. К счастью, спусковой крючок, срабатывающий при легком касании, в те времена еще не изобрели.
Потом из двери медленно вышли трое. Они шли, опустив головы и несколько съежившись. Мисс Поппинс толкала кресло на колесах, в котором угнездился укутанный в одеяло Брентфордский Мальчик-улитка. Мистер Гуинплен Дхарк с поднятыми руками замыкал шествие.
Полицейский кордон расступился, чтобы пропустить их. Потом расступилась толпа.
А потом Мини-пушки Бэббиджа открыли огонь по зданию суда. Можно сказать, ураганный огонь. Шквал огня.
Толпа ликовала и размахивала британскими флагами. Почему? Кто знает? Обычно в подобных случаях толпа ведет себя именно так.
Полицейские пустили в ход мортиры, огнеметы, гранатометы и установки, которые метали канистры с нервно-паралитическим газом, – одним словом, были задействованы все доступные средства массового поражения. А когда наконец было решено, что ни одного живого существа выше уровня земли после такого погрома не осталось, полиция отправилась на поиски останков.

За спиной толпы и на достаточном от нее расстоянии – достаточно далеко от руин здания суда, если идти по Брентфордскому шоссе в сторону Кью-бридж, – состоялся следующий диалог.
– Кажется, план удался, – сказала мисс Поппинс.
– Если только они в безопасности, – уточнил Брентфордский Мальчик-улитка.
– В полной безопасности, – заверила его мисс Поппинс. – Они заперты в камере, в подвале. Полиция их выпустит.
– Тогда можно сказать, что план «С» имел определенный успех. Я так думаю.
Мимо очень кстати проезжал кэб, и мисс Поппинс помахала вознице.
– На Пикадилли, – сказала она.
– А голосок-то у вас совсем неженский, нянюшка, – заметил кэбмен.
– Горло болит, – объяснил Уилл, потому что это был он. И добавил, обращаясь к своим спутникам: – Залезаем. Выкарабкались.

Предыдущая страница 10 Следующая страница


11 Роберт Рэнкин

ГЛАВА 30

Если вас больше не хотят обслуживать в кредит в «Дорчестере», перебирайтесь в «Савой». Когда «Савой» откажется удовлетворять ваши нужды без оплаты наличными, обратитесь в «Симпсонс», и вас примут. А когда в «Симпсонс» объявят, что не только не желают вас принимать, но и не намерены отдавать ваш багаж и личное имущество, пока вы не оплатите счета, – самое время подыскать убежище в Уайтчейпл. Или взойти на борт корабля, дабы пересечь Ла-Манш и начать все сначала.
Именно так учил Уилла Хьюго Рюн.
Сам мистер Рюн успел исчерпал кредит доверия во всех лучших гостиницах Лондона, однако это случилось за несколько лет до встречи с Уиллом. Для последнего были пока закрыты лишь двери «Дорчестер». Для того чтобы переночевать вместе со своими спутниками, оставалось еще много замечательных мест – например, уже упомянутый «Савой».
– Лорд Питер Уимси, – представился Уилл номер два – как научил его Уилл номер один. – Я путешествую со своим подопечным, мастером Мэйкписом Скриббенсом, известным как Брентфордский Мальчик-улитка, и его няней мисс Поппинс. Номер с тремя спальнями, пожалуйста.
Гостеприимный администратор-автомат, который стоял за конторкой «Савоя», изобразил подобострастную улыбку и пододвинул Уиллу-второму книгу для посетителей, чтобы тот расписался.
– Багаж, ваша светлость?
– Я – лорд Питер Уимси, – возмутился Уилл. – У меня нет багажа. Если мне что-то нужно, мне это доставляют. Например, сейчас я хочу обновить гардероб. Поэтому как можно скорее пришлите в мой номер портного, сапожника и представителя торгового дома Эспри.
– Слушаюсь, ваша светлость.

Номер был само очарование: три спальни и ванная комната, примыкающая к центральной гостиной, прекрасный выбор напитков в мини-баре и всевозможные стулья, кресла и диванчики, один другого удобнее.
Тим выбрал для отдыха оттоманку.
– Надеюсь, портной не будет слишком долго возиться, – сказал он. – Наряд Брентфордского Мальчика-улитки – это немного не в моем стиле.
– Сочувствую, – отозвался Уилл. – А мне понравилось носить одежду мисс Поппинс.
– Да, она очень тебе идет.
– Костюм мистера Дхарка тоже вполне ничего, – произнес Уилл номер два. – Подумать только: сам мистер Дхарк сейчас сидит в камере, и на нем нет ничего, кроме наручников b подштанников! Воспоминание на всю жизнь. За это одно тебе надо сказать «спасибо».
– Я рад, что ты почувствовал себя счастливым, – сказал Уилл.
– Вообще-то это единственный светлый момент во всей истории. Настроение у меня преотвратное. Наша затея уже раскрыта, и мы возглавляем список под заголовком «Их разыскивает полиция». В общем, чем дальше, тем хуже.
– Ну зачем портить такой момент, – благодушно улыбнулся Тим, приступая к раскопкам в мини-баре. – Мы свободны, мы сбежали, и все благодаря Уиллу.
– Благодаря мастеру Мэйкпису Скриббенсу, – поправил Уилл-первый. – Это была его идея.
– Завтра наши физиономии будут во всех газетах, – проворчал Уилл-второй. – Надо действительно бежать. Во Францию, в Америку, в Австралию…
– У тебя есть план «D», Уилл? – спросил Тим.
– Через несколько минут – а то раньше – здесь будут портной, сапожник и представитель Эспри. Не забывай, мы в Лондоне, на дворе эпоха королевы Виктории… К утру мы получим новые костюмы, новые туфли, новые запонки и все прочее. И как только мы все это получим, можно будет отправляться на все четыре стороны. Но у меня другие планы. Я собираюсь раскрыть заговор ведьм. Более того: я знаю, что это – мой долг. Это я должен их остановить. Потому что иначе, Уилл, – он посмотрел в сторону своего двойника, – тебя бы здесь не было. Тебя бы вообще не было. Я должен остановить ведьм во что бы то ни стало.
– А я? – спросил Тим. – Мне-то как быть? Если у тебя получится, то я – я, который я, – тоже исчезну. Скорее всего.
– Вот почему я все должен делать по-своему. Не так, как написано у мистера Рюна, – Уилл залез к себе за корсаж, достал «Книгу Рюна» и швырнул ее на кровать. – Мне надо каким-то образом спасти оба будущих. И одно, и другое.
– И каким образом?
– Понятия не имею. Но если я сделаю все иначе, то и дела пойдут иначе. Возможно, оба будущих станут реальностью. Откуда я знаю? Может быть, обе эти реальности всегда существовали. Не могу сказать. Это очень запутано, Тим, и я ничего не понимаю. Я просто разбираюсь по ходу дела.
– Как авторы книг, – сказал Тим.
– Какие авторы? – спросил Уилл.
– Любые. Они сначала что-то задумывают, а потом разбираются с тем, что получилось.
– Нет, – возразил Уилл. – Авторы действуют по-другому. Они обдумывают каждую главу, каждый абзац, каждое предложение. Чтобы ни одно слово не было потрачено зря. Именно этим они отличаются от остальных людей.
– Да брось, шеф, – фыркнул Барри. – Всем известно, что писатели – поголовно пьяницы и раздолбай.
– Я знаю только одно, – возразил Уилл-первый. – Я влип по самое некуда. Мистера Рюна убили. Ведьмы идут за мной по пятам. И что ни день или ночь, то новые проблемы. Но я с этим как-нибудь справлюсь.
– Ничего у тебя не выйдет, – возразил Уилл номер два. – Мы оба сгинем. Никто не может обмануть судьбу: ни ты, ни я. Поверь, я пытался.
– Вот и продолжай в том же духе, – ответил Уилл-первый. – Потому что ты – это я. Мы оба будем…
В этот момент в дверь постучали.
Тим вытащил пистолет, но Уилл решительно покачал головой.
– Это портной, сапожник или представитель Эспри, – он обратился к Уиллу-второму: – Пусть они снимут с тебя мерку.
Заказывай всего по два. Я посижу в ванной, пока они не уйдут. Не хочу предстать перед кем бы то ни было… в таком виде.
Это действительно были портной, сапожник и представитель Эспри. После того как были сняты мерки, оговорены различные нюансы и выбраны аксессуары, все трое удалились.
– Что теперь? – спросил Тим, обращаясь к двери в ванную.
– Обед, – Уилл шагнул в гостиную. – Полагаю, в «Савое» подают великолепную треску и картошку соломкой. Обед заказываем в номер.
К треске и картошке подали вино. Потом бренди. Когда бренди был допит, они приступили к опустошению бара, который находился в столовой. Уилл номер два снова почувствовал себя лучше и даже посмеялся, когда Тим рассказал анекдот о пластическом хирурге и поп звезде, хотя почти ничего не понял.
Напившись до бесчувствия, все трое уснули там, где сидели. Вряд ли стоит их за это осуждать. В конце концов, им выдался тяжелый день.
Хотя, возможно, не столь тяжелый, как предстоящие – вместе взятые и каждый в отдельности. Например, тот, что наступит завтра.

ГЛАВА 31

Громкий – пожалуй, даже настойчивый – стук в дверь вырвал Уилла из сладких объятий Морфея.
– Что? – спросил Уилл. – Что такое?
– Ваш заказ, – голос доносился откуда-то издалека. – Все, что вы хотели, ваша светлость.
– Не, – произнес Уилл, – ничего не нужно. Ни эля, ни портера, ни шампанского. Я и так перебрал.
– Вы заказывали новые костюмы, ваша светлость. Одежду. Наряды. Туалеты. А также запонки, манжеты, носки… ну и все остальное, что необходимо. Все доставлено.
– А-а, – Уилл разлепил глаза и попытался заставить себя смотреть в одну точку. – Оставьте все снаружи, пожалуйста. Я заберу.
– Как будет угодно вашей светлости.
– Что происходит? – Тим проснулся в не столь смятенных чувствах – просто потому что ему чаще случалось просыпаться в подобном состоянии. – А почему весь мир вверх тормашками?
– Это не мир, – отозвался Уилл, избрав своего единокровного брата в качестве объекта для фокусировки зрения. – Это ты.
– О да… ты прав, – Тим вернул свое тело в правильное положение. – Ну мы вчера и надрались…
– Нам прислали новую одежду, – Уилл поднялся с ковра и размял суставы. – Какое счастье: я наконец-то смогу надеть брюки! – он потер лоб. – Мы вчера вечером ничего такого не натворили?
– Насколько помню, ничего такого, – Тим уселся, как положено и принялся расчесывать пятерней волосы и бороду. – Нет, я точно уверен.
– Хорошо, – сказал Уилл. – А где мое второе «я»? Тим неуклюже поднял с пола бокал и принялся сливать в него остатки содержимого всех бутылей, что стояли в номере. Номер выглядел уже не столь очаровательно, как накануне. Теперь он напоминал комнату в Холидэй-инн, где остановились на постой участники рок группы.<"Сеть фешенебельных гостиниц. (Прим. ред.)"> Разве что здесь не было спящих нагишом женщин. Увы.
– Где он? – повторил Уилл.
– Может, в ванной?
Тим поплелся в указанном направлении и распахнул дверь.
– Нет его там, – удивленно произнес он. Уилл заглянул под оттоманку:
– Здесь тоже нет. Может, в спальне? Спален было три, и все три были проверены одна за другой. Вернувшись в гостиную, Тим и Уилл переглянулись.
– Нашел? – спросил Тим.
– Нет.
– Он где-то рядом. Может, в бар залез.
– На меня это не похоже, тебе не кажется?
– Почему? Вчера вечером…
– Ну да, конечно.
Уилл обследовал бар. Однако в баре действительно никого не оказалось. Они с Тимом были в номере совершенно одни.
– Наверно, пошел вниз позавтракать, – сказал Тим, залпом выпивая коктейль из остатков вина и имбирного пива. – Это было бы разумно.
– О боже… Стоп. А это что такое?
На каминной полке… Да, разумеется: камин из каррарского мрамора в стиле Людовика XV, с лепными завитушками, покрытыми позолоченной бронзой, и фризами в виде лиственных гирлянд ранее не упоминался. Равно как и каминные часы в стиле Людовика XIV работы Булля с алым циферблатом и панелями от Жана Берейна<"Французский дизайнер и орнаменталист конца XVII – начала XVIII в. (Прим. ред.)"> инкрустированными оловом и латунью и увенчанными позолоченной фигуркой пляшущего медведя. Так вот, на каминной полке, прямо за часами, лежал конверт.
Уилл взял конверт и прочел единственное слово, которое было на нем написано:
«Уиллу».
– Это тебе, – сказал Тим.
– Спасибо, Тим.
Уилл вскрыл конверт, достал лист бумаги – фирменной почтовой бумаги отеля «Савой» – и начал читать вслух.
– «Дорогой Уилл»…
– Точно тебе, – заметил Тим.
– Прекрати, пожалуйста.
– Извини.
– «Дорогой Уилл. К тому времени когда ты прочтешь это письмо, меня здесь не будет».
– Твое имя тут по ошибке, – вмешался Тим. – Оно должно начинаться так: «Дорогой Джон…»
– Тим, – предупредил Уилл, – Я обучался смертоносному боевому искусству Димак. Заткнись, или до конца своих дней не разогнешься.
– Ну, это ты загнул, – невозмутимо отозвался Тим, вытряхивая себе в стакан последние капли мятного ликера.
– «Я зн чт дорг тебе, – продолжал Уилл. – Но я долж ути». Кажется, тут написано шифром.
– А я думаю, просто по пьяни. Дай-ка сюда. Уилл вручил Тиму письмо.
– Погоди, – Тим насупил брови. – Без глотка мятного ликера тут не разобраться.
Ликера в бокале оказалось как раз на глоток.
– «Я знаю, что дорог тебе, – прочел Тим. – Но я должен уйти. Когда ты прочтешь это, я буду уже далеко. Не трать время, не пытайся меня искать. Мы еще встретимся, когда ТЫ разрушишь планы ведьм. Всего наилучшего. Уилл».
– Нет, – Уилл вскочил и вырвал письмо из рук Тима. – Это невозможно. Он во что-нибудь вляпается. Он пропадет в одиночку. Нам надо его найти.
– Что ни делается, все к лучшему, шеф, – сказал Барри.
– Слушай, заткнись, – прошипел Уилл.
– Я ничего не говорил! – возмутился Тим. – Хотя, наверно, стоит сказать. Что ни делается, все к лучшему.
– Нам надо его найти, – повторил Уилл. – Для начала позову коридорного.
– А он-то чем поможет?
– Мне надо выпить.
– О, славно, – подхватил Тим. – Мне тоже.
Уилл позвонил и заказал завтрак – бутыль шампанского и кувшин охлажденного апельсинового сока. Учитывая, что некоторые люди завтракают мороженым… Почему бы не позавтракать шампанским?
Парнишка-коридорный принес не только поднос с напитками и бокалами, но и многочисленные картонки, которые оставили у дверей портной, сапожник и представитель Эспри. В Гринвиче существует специальная академия, где учат подобным трюкам.
– Впечатляюще, – заметил Уилл.
Коридорный оглядел Уилла с головы до пят.
– Благодарю, мадам.
– Будь добр, дай ему чаевых, – попросил Уилл.
– А то как же, – отозвался Тим. – Держите, юноша. И старайтесь пореже наведываться в Брентфорд.
– Весело, – проговорил Уилл, когда коридорный, мрачно ухмыльнувшись, удалился. – Учитывая, что ситуация хуже некуда…
– А по-моему, все отлично, – Тим откупорил шампанское и наполнил пару бокалов, которые оказались под рукой.
– Я имею в виду второго себя. Нам надо его найти.
– И где мы будем его искать? – Тим передал бокал Уиллу. Пожалуй, туда стоило добавить апельсинового соку, но шампанское было налито почти вровень с краем.
– Наши рожи будут во всех газетах, – буркнул Уилл. – Он оглянуться не успеет, как окажется в участке.
– Вот и славно, – Тим глотнул шампанского. – Дождемся, пока он попадется, а потом вызволим. Кажется, у нас это здорово получается.
– А если первыми его сцапают граф Отто и ведьмы?
– Шеф, – снова подал голос Барри, – ты запросто сможешь это предотвратить. Просто доберись до них первым.
– Неплохая идея. Я об этом подумаю.
Уилл взял новый костюм и удалился в ванную, чтобы принять душ и побриться. Когда он вернулся, полностью преображенный, Тим встретил его ухмылкой идиота.
– Ты вылакал все шампанское, – возмутился Уилл.
– Да, черт возьми!
– Тогда ляг обратно и проспись. А я пойду прогуляюсь.
– Это… безопасно?
– Мне нужно проветриться. Я буду осторожен.

В вестибюль Уилл спускался на лифте. Лифтер пялился на него и ухмылялся во весь рот. Уилл старался не встречаться с парнишкой взглядом, но игнорировать эту ухмылку было невозможно.
– Что тебя так забавляет? – спросил Уилл.
– Ведь это вы, сэр?
– Что?
– Это вы, сэр. Точно вы. Можно ваш автограф?
– Зачем тебе мой автограф?
– Чтобы подтвердить, что я вас встречал, сэр. Я буду бережно хранить его и передам своему первенцу.
– Что?!
– Ну, сэр…
В этот момент лифт достиг первого этажа, остановился, и лифтер раздвинул бронзовые створки.
Уилл шагнул в вестибюль «Савоя».
Впрочем, легко сказать «шагнул». В вестибюле толпилось множество народу, и все были разодеты в пух и прах – люди из разных концов Великобритании и разных концов земли. Кое-кого Уилл даже узнал: здесь были торговые представители Китая и греческий посол, которых он встретил на маскараде в Букингемском дворце.
Но Уилл все-таки шагнул в вестибюль. И все головы разом повернулись в его сторону. А парнишка-коридорный, который поразил Уилла своей способностью удерживать одновременно десяток картонок с одеждой и поднос с бутылками и бокалами, закричал на весь отель:
– Вот он! Я же говорил вам, что это он.
– О ужас… – простонал Уилл. – Ужас. Ужас. Кошмар. Он ускорил шаг и приготовился спасаться бегством. В этот миг вся блестящая публика в один голос закричала: «Ура!» – и разразилась бурными аплодисментами.
– Что?!
Это слово, столь ненавистное для Барри, само собой срывалось с губ бедного Уилла уже не первый раз за это утро.
Он проталкивался сквозь толпу. Его хлопали по спине, ему пожимали руку, ему желали удачи… Когда Уилл все-таки добрался до входной двери «Савоя», близнецы-привратники распахнули ее, синхронно подняли большие пальцы и одновременно произнесли:
– Удачи, сэр!
Наконец Уилл кое-как выбрался на улицу. Несомненно, это был Стрэнд.
Уилл помотал головой, потом почесал макушку и оглянулся.
Шикарно одетая публика толпилась в дверях, откуда он только что вышел, махала руками и выкрикивала приветствия. Уилл снова помотал головой и зашагал дальше.
На углу Оксфорд-стрит стоял мальчишка-газетчик.
– Свежие новости! Свежие новости!
Уилл распрямил ссутуленные плечи и подошел к нему. Мальчонка уже заметил его и буквально пожирал глазами.
– Боже, благослови мою палку! – ахнул он.
– Снова ты, – произнес Уилл. – Уинстон.
– А это вы, сэр. Я и не знал. Благослови вас Бог, сэр, и благослови Бог Ее Величество королеву.
Уилл обшарил карманы на предмет мелочи, но в новом костюме ничего не оказалось.
– Да берите так, сэр, – и мальчик вручил ему газету. – А руку вам пожать можно?
Он протянул Уиллу пятерню в грязной перчатке, и Уилл ее пожал.
– Подумать только, – сказал мальчик, – я-то поначалу решил, что вы просто тупите спицы.<"Тупите спицы – тупица."> Но внешность бывает обманчива, верно?
– Понятия не имею, о чем ты.
– Да ладно вам, сэр. Ищите на передовичке свое луженое яичко.<Личико.> Прямо на первой полосе.
Уилл застонал.
– Вы же настоящий герой! А я не знал.
– А?!
Чувствуя, что лишается дара речи, Уилл развернул газету.
«СЕГОДНЯ – ЗАПУСК ЛУННОГО КОРАБЛЯ», – гласил заголовок на передовице.
– О черт, – прошептал Уилл. – Запуск… Совсем из головы вылетело.
Он проглядел первую полосу и действительно увидел там фотографию. Свою фотографию.
Потом прочел текст под ней.
Статья не имела никакого отношения ни к суду в Брентфорде, ни к захвату заложников, ни к развязке всей этой истории. Более того, она не имела отношения даже к нему самому.
Вот что там было написано:

«Герой империи

Уильяму Старлингу, полковнику Воздушной кавалерии Ее Величества, сыну Эрнеста Старлинга, капитана полка Королевских Электрофузилеров, посмертно удостоенному Креста Виктории за беспримерный подвиг – спасение жизни Ее Королевского Величества во время покушения при запуске "Дредноута", – сегодня предстоит пилотировать Ее Величества космический корабль, который должен впервые в истории совершить полет к Луне. Полковник Уильям Старлинг готовился к этому полету много месяцев, поэтому велики шансы на то, что полет к Луне пройдет успешно. Полковнику Старлингу поручено водрузить на поверхности Луны флаг Великобритании и тем самым объявить Луну первой внеземной колонией Британской империи».

Уилл еще раз посмотрел на фото. И еще раз. Поразительное сходство. Разве что бакенбарды у полковника были попышнее.
– Полковник Уильям Старлинг, – пробормотал Уилл. – Сын капитана Эрнеста Старлинга, мой пра пра пра…
– Великий герой империи, – сказал мальчик. – А как вы думаете, есть там кто-нибудь, сэр?
Уилл хотел переспросить «что?», но ограничился взглядом.
– На Луне, я имею в виду. Ну, идея о том, что на других планетах тоже кто-то живет, – ей уже сто лет в обед, верно, сэр? Да и у нас на Земле понастроено столько всяких здоровенных штуковин… что это не поддается разумному объяснению и, кажется, указывает на внеземную гипотезу. Например, большая пирамида Хеопса, памятники в Карнаке… Да взять даже наш Стоунхендж. Не думаете, что представители развитой инопланетной цивилизации могли в далеком прошлом высаживаться на нашу планету? Ой!
– Тихо!
И Уилл сильно дернул парнишку за ухо.
– Б-шшое вам спасибо, сэр, – пробормотал юнец, потирая ухо. – Если я скажу, что пострадал от жестокого обращения героя Британской империи, то, пожалуй, получу местечко помощника сторожа в Галерее Тэйт. Я как раз собирался туда заглянуть на следующей неделе.
Уилл зашагал прочь, на ходу листая газету. Никаких его – лично его – изображений. Ни одного упоминания о вчерашних событиях в Брентфорде.
Похоже, мастер Скриббенс прав. Ни одно слово о заседании не просочилось ни в печать, ни на радио. И только на последней полосе Уилл обнаружил короткую заметку под заголовком:

Поэт-лауреат сходит с ума

В заметке сообщалось, что Великий Макгонаналл, повредившись в рассудке, вчера днем прорвался на БиБиСи и попытался сделать сообщение о каком-то безумном заседании суда в Брентфорде, которое, несомненно, являлось плодом его больного воображения. Сразу после этого поэт погиб в результате несчастного случая, получив электрический разряд одновременно от сенокосилки и микрофона.
Брови Уилла поползли вверх.
Какой-то джентльмен в цилиндре, коротких гетрах и длинном свободном пальто из искусственной кожи со скрытыми застежками и приветствовал Уилла:
– Желаю удачи в вашем великом путешествии, – сказал он.
Уилл обошел джентльмена стороной и вернулся в «Савой».
Толпы разряженных людей из разных краев куда-то испарились. Клерк за конторкой махнул Уиллу рукой и пожелал всего наилучшего. Уилл дал автограф юному лифтеру и вернулся в свой номер.
Тим не спал. Он расхаживал по номеру. Ванну он принимать не стал, бриться вообще не имел обыкновения, зато облачился в новый костюм от знаменитого портного.
– А ты недурно выглядишь, – заметил Уилл. – Для человека, который только что выдул бутыль шампанского.
– И апельсиновый сок, – ответил Тим. – В апельсинах полно витамина С, от этого весь хмель улетучивается.
– Правда?
– Не-а. Я все еще пьян в стельку.
– Прочти, это тебя отрезвит. Тим прочел первую полосу.
– О Богиня!<"Как истинно современный язычник, Тим является поклонником культа Викки – соединения древних кельтских верований с философией Кроули и идеей реинкарнации. Основа этого культа – поклонение созидательным силам Природы в облике Богини. (Прим. ред.)"> – пробормотал он. – Электроподвязки для лечения артрита. До чего они еще додумаются?
– Ты не туда смотришь. Последовала новая пауза.
– Во имя Богини… – вздохнул Тим. – Полковник Уильям Старлинг – это…
– Один из моих предков.
– Какая неожиданность.
– А никто и не говорит.
– А следовало, – возразил Тим. – Этого не должно быть. Ты ведь принял «ретро»? Значит, должен это помнить. Как тебе полет на Луну?
– Не знаю, – ответил Уилл. – А должен знать.
– Ничего я не должен. Когда я попадаю сюда, в прошлое, я помню только то, что происходило с моими предками до того момента, в котором я нахожусь. То, что произойдет после, еще не произошло, и воспоминаний об этом пока нет. Понятно?
– Нет, – признался Тим. – Или не совсем. Но тогда ты должен помнить, как этот полковник проходил подготовку к космическому полету.
– Странно. Мне вспоминается совсем другое. Но, как бы то ни было, мы должны во что бы то ни стало попасть на запуск. Я рассказывал тебе про Человека-слона? Он намерен сорвать экспедицию. Уничтожить корабль во время старта, когда отсчет дойдет до нуля. А ты понимаешь, что это означает?
Тим задумчиво кивнул.
– Нет, – сказал он. – Не совсем.
– Мой предок. Полковник Уильям Старлинг. Мой много раз-прапрадед. Если он погибнет… – Уилл провел оттопыренным большим пальцем по горлу. – Старлингов больше не будет. В том числе и нас с тобой.
– Ох, – вздохнул Тим. – Кажется, до меня дошло. Ну и перспективочка…
– Обстоятельства уже некуда. Еще одна напасть на наши головы.
– Ну, не такая уж страшная напасть. Быстро звони в полицию. Расскажи им о том, что знаешь. Пусть Человека-слона арестуют.
– Ага, – вздохнул Уилл. – Побегут и арестуют.
– Но почему?
– Потому что он знаменитость. Друг Ее Величества.
– Благослови ее Бог, – подхватил Тим. – Тогда позвони королеве.
– У Ее Величества, насколько мне известно, есть еще один друг – граф Отто Блэк. Я никому не могу доверять, Тим.
– Ты можешь доверять мне.
– Да, – согласился Уилл. – Тебе – могу.
– Блеск. Мне это нравится. Конечно, печально, что у тебя неприятности и все такое. Но… честное слово, это круто. Путешествия во времени. Иное будущее и иное прошлое. Роботы, пришельцы, ведьмы… И я оказываюсь в самом настоящем прошлом, с моим лучшим другом. Прости, Уилл, но я просто тащусь.
– Рад за тебя, – хмыкнул Уилл.
– Прости. Но я действительно…
– Да, еще один нюанс. Мы лучшие друзья и так далее. Но ты, кажется, кое-что забываешь. Ты мой единокровный брат. Если наш не-знаю-сколько-прапрадед погибнет, не будет ни меня, ни тебя.
Тим взъерошил волосы.
– Пошли ловить кэб. Нечего сидеть тут и болтать. У нас срочное дело.
– Чудно, – отозвался Уилл.

– Вот это блеск, – произнес Тим, выглядывая в окно пассажирского салона, за которым проплывали облака.
– Мы летим на высоте в триста футов! – крикнул кэбмен, заглядывая в маленькое застекленное окошечко в задней стенке экипажа. – С ужасной скоростью восемьдесят пять миль в час! Предполагаемое время прибытия около половины одиннадцатого.
– Блеск, – повторил Тим.
Аэрокэб был поистине великолепен. Он был оснащен турбинами Тесла, которые принимали энергию с башен, вонзающихся в самое небо. Отделка салона поражала роскошью: повсюду пухлые кожаные подушки, повсюду полированная латунная отделка. Возница сидел впереди и насвистывал.
– Еще один шедевр викторианской техники, – сказал Уилл. – Я еще в таких не катался. Это действительно что-то новое.
– Я получил свой только на прошлой неделе, полковник, – отозвался возница. – Насколько мне известно, туристы все еще предпочитают старые конные экипажи, а некоторые важные господа не могут летать по воздуху, разве что на больших кораблях, – потому что на высоте чувствуют себя неспокойно. Но будущее общественного транспорта за аэрокэбами. В этом я точно уверен.
– Это доказывает, что ты не прав, – прошептал Тим. – В нашу эпоху ничего такого нет.
– У нас нет ничего из этих технологий, – подхватил Уилл.
– Ничего. Хотя они должны у нас быть.
– Тем не менее. Погляди вниз, – Уилл ткнул пальцем в окно. – Видишь?
– Да. Что это?
– Башни Тесла. Я тебе о них рассказывал. Их понастроили по всей стране. Башни связаны с электростанциями и передают электроэнергию на радиочастотах. Наш кэб принимает радиоволну, она приводит в действие двигатель. Никаких батарей, никакого лишнего веса. И все работает.
– Невероятно, – пробормотал Тим. – А у нас ничего такого даже в помине нет! Да… именно «в помине».
– Насколько я понимаю, все произошло в тысяча девятисотом. Помнишь, с чего началась вся эта история? С цифровых часов на картине «Мастерский удар эльфа-дровосека».
Тим задумчиво кивнул.
– Учтите, – окликнул их кэбмен, – я понятия не имею, как сажать эту штуку. Честно говоря, я первый раз на ней лечу.
– Уверен, вы отлично справитесь! – крикнул Уилл.
– Что? – ахнул Тим.
– Я сегодня вылетать не собирался, – признался кэбмен. – Думаю, дай для начала покатаюсь у себя во дворе, освою новую технику. И тут диспетчер передает, что полковнику Уильяму Старлингу нужно срочно добраться до корабля, а других экипажей нет, потому что все везут почтенную публику, желающую полюбоваться запуском. Вот я и вызвался – во имя Британской империи и Ее Величества, благослови ее Бог. И меня тоже. Потому что, если мы рухнем где-нибудь на полпути, я погибну, исполняя свой долг, верно?
– Что?! – переспросил Тим – куда более выразительно, чем его брат.
– И где состоится запуск? – осведомился Уилл.
– Шутить изволите, полковник, – усмехнулся кэбмен. – Будто сами не знаете.
– Допустим, не знаю, – сказал Уилл. – Так где?
– В Пендже, – ответил возница. – Я слышал, это славное местечко, хотя сам там ни разу не был. Это на территории Хрустального дворца. Могу я у вас кое-что спросить, полковник?
– Можете.
– Как вы думаете, полковник, живет там кто-нибудь, на Луне? Ну, идея о том, что на других планетах тоже кто-то живет, – она уже не нова, верно, сэр? Да и у нас на Земле понастроено столько всяких здоровенных штуковин… что это не поддается разумному объяснению и, кажется, указывает на внеземную гипотезу. Например, большая пирамида Хеопса, памятники в Карнаке… Да взять даже…
– Вперед, – оборвал его Уилл.

Хрустальный дворец…
Ах!
Просто чудо, не правда ли?
Самое восхитительное чудо, самое прекрасное чудо, самое чудесное чудо. Храм Тысячелетия…
Ох-х-х…
Пять тысяч девятьсот футов в высоту, свыше тринадцати миллионов стеклянных пластин, подсвеченных изнутри неоновыми лампами.
Аэрокэб спикировал к Хрустальному дворцу. Впрочем, пикировал он несколько неуверенно. Он то пулей мчался вперед, то резко останавливался и зависал в воздухе. Потом начинал двигаться по синусоиде, потом снова зависал. Потом как будто камнем падал вниз. И снова замирал в воздухе. И так далее.
– А-а-а-ах! – это Уилл пролез в водительский отсек, схватил кэбмена за шиворот и выкинул наружу.
– Это уж слишком, – заметил Тим.
– Он нас чуть не отправил на тот свет.
– А ты его точно отправил.
– Я отправил его в пруд. Все в порядке.
– А ты знаешь, как этим управляют?
– Я хочу заставить ее двигаться.
Тим спрятал лицо в ладонях и вручил себя Богине. Через некоторое время кэб приводнился. В небольшое озерцо, окруженное бетонными динозаврами.
– О, превосходно, – пробормотал Тим, выглядывая из ладоней. – Мы спасены.
– Немного веры, – Уилл распахнул дверцу салона и спрыгнул в воду. – Бр-р-р… Холодная. Но здесь неглубоко.
И побрел к берегу.
На берегу уже собралось не меньше тысячи зрителей – настоящие сливки викторианского общества. Люди живописными группами сидели на аккуратно постриженных газонах вокруг пестрых скатерок и корзин со снедью.
Тим и Уилл поспешили затеряться в толпе.
– Уверен, у тебя есть план, – сказал Тим. – Может, поделишься? Сделай одолжение.
– Берем курс к месту запуска, – ответил Уилл. – Высматриваем Человека-слона. И еще надо добиться, чтобы все это мероприятие отложили, пока корабль не осмотрят и не найдут бомбу.
– Просто и ясно, – подытожил Тим.
Они пробирались среди бесчисленных знаменитостей, которые расположились, словно на пикнике. Уилл опустил голову, насколько мог. Тим, напротив, вытягивал шею и глазел по сторонам.
Голос системы оповещения объявил, что доблестный пилот занял свое место и готовится к старту. Толпа ответила ликующими возгласами.
Тим и Уилл шли дальше.
День выдался просто чудесный: на небе ни облачка, погода мягкая и очень теплая для конца осени. Впереди, весь сияющий в лучах солнца, возвышался корабль. Настоящий космический корабль викторианской эпохи, со всем, что космическому кораблю викторианской эпохи полагается: со стабилизаторами, похожими на плавники, с острым носом, конечно, иллюминаторами – весьма многочисленными круглыми иллюминаторами. Тим присвистнул.
– Выглядит очаровательно. А взлететь эта штука сможет, как ты думаешь?
– Взлетит, если мы подсуетимся.
– Да я не об этом. Что ты видишь? Викторианский космический корабль, верно? Но в викторианскую эпоху не было космических кораблей. У меня начинают возникать некоторые сомнения. А вдруг именно в нашем будущем все правильно? И ничего такого на самом деле не должно быть.
– Ты что несешь? – вскинулся Уилл.
– Я сомневаюсь. Может быть, я не прав, но все это выглядит каким-то ненастоящим. Слишком похоже на мечту. Концы с концами не сходятся.
– Я тебя умоляю, не надо меня путать. Тут и так все запутано. Мы пришли сюда для того, чтобы этот корабль с нашим много-раз-прапрадедушкой на борту благополучно отправился в путь. Не знаю, что ты имеешь в виду насчет настоящего и ненастоящего, но я на полпути останавливаться не собираюсь.
– Самый подходящий денек для подобной авантюры, – бросил Тим. – Насколько я понимаю, мы подойдем как можно ближе и…
– Хорошая мысль.
И они направились вперед, чтобы подобраться как можно ближе к кораблю. Они прошли мимо группы художников-прерафаэлитов – художники наслаждались шампанским, которое принесли с собой в корзинах.
– Простите, – сказал Тим, наступив на ногу Данте Габриэлю Россетти.
Наконец идти дальше стало некуда. Тим и Уилл остановились. Перед двадцатифутовой изгородью под током.
– А это называется «неодолимое препятствие», – сообщил Тим. – И что будем делать?
Несколько секунд Уилл созерцал изгородь. Вокруг каждой проволочины потрескивали голубые электрические искорки. Таблички «не влезай, убьет» не требовалось.
– А они кое-чему научились, – заметил он. – С тех пор, как состоялся запуск «Дредноута». Они не хотят больше рисковать жизнью Ее Величества.
– Благослови ее Бог.
– Заткнись.
– Извини.
– Нам нужно просто найти вход.
– Времени мало, – ответил Тим.
– Мало?!
– Начинаем отсчет, – раздался голос системы оповещения. – Десять. Девять. Восемь…
Уилл поглядел на Тима. Тим поглядел на Уилла.
– Сделай что-нибудь, – взмолился Тим.
– Семь…
– Я не знаю, что делать.
– Шесть…
– Попроси Барри помочь.
– Пять…
– Я не собираюсь ни о чем просить Барри.
– Четыре…
– Но он бы мог…
– Три…
– Я не собираюсь его просить. Должен быть выход…
– Два…
– Сделай что-нибудь!!!
И Тим принял позу эмбриона.
– Один…
– А что если я… – начал Уилл.
НОЛЬ! БАБАХ!

ГЛАВА 32

Вот это был взрыв!
Корабль разорвало на мелкие кусочки, которые разлетелись во все стороны. В Хрустальном дворце разбилось десять миллионов стекол. Придворные повалились на Ее Величество.<"Не забудьте добавить: «благослови ее Бог»."> Взрывная волна отбросила Тима и Уилла от изгороди под током, которая окружала место старта, и разметала представителей высшего света и прочих знаменитостей, что сидели на стриженных газонах, разметала, как раскапризничавшийся ребенок смахивает с полки нарядных куколок. Рухнула эстрада, с нее посыпались музыканты. В небо поднялось грибовидное облако.
Всюду хаос, разрушение и опустошение.
Уилл поднял голову. Ему опалило волосы, лицо немного покраснело, но этим все обошлось.
– Тим, – позвал он. – Тим!
Люди бежали. Кого-то охватило пламя. Краем глаза Уилл заметил Оскара Уайльда в пылающих брюках, лорда Бэббиджа, мистера Тесла. Кажется, все прославленные представители своей эпохи бежали, орали и срывали с себя горящие предметы туалета.
Это был удар, после которого оправиться невозможно.
– Уделай меня в задницу… – пробормотал Тим, выбираясь из-под упавшей секции эстрады и убирая с лица волосы. – Уилл?
– Здесь я, – Уилл принялся яростно отряхиваться. – Мы оба здесь. Оба все еще здесь.
– Но корабль… И наш много-раз-пра…
– Не знаю.
– Он не мог спастись.
– Не знаю. Честное слово, не знаю.
– Давай убираться отсюда, – предложил Тим.
– Невозможно. Здесь раненые. Много раненых. Им нужна помощь.
– Ты прав.
Королеву Викторию, дрожащую, с безумными глазами, уводили с места катастрофы. Кругом уже ходили военные, помогая пострадавшим. Хрустальный дворец полыхал.<"В нашем времени это тоже произойдет. Но чуть позже, в 1936 году. (Прим. ред.)">
О чем Тим не преминул сообщить Уиллу.
– Помнишь уроки истории? Нам рассказывали, что он сгорел. Но дата была другая, и обстоятельства тоже.
– Нам и впрямь пора делать ноги, шеф, – подал голос Барри. – Предоставь все профессионалам. Ты понятия не имеешь, как оказывать первую помощь.
Уилл замолотил кулаками по вискам.
– Ты мог это предотвратить! – заорал он.
– Я, шеф? Но ты не просил. Ты действуешь по своему усмотрению, помнишь?
– Верни меня на десять минут в прошлое, и я это смогу остановить.
– Невозможно, шеф. Так не делается. Я ничего не могу сделать, чтобы изменить то, что уже случилось. Я могу предотвратить только то, что еще должно случиться.
– С тобой все в порядке? – спросил Тим.
– Конечно, нет. А с тобой?
– Почти. Ну как, можем мы чем-то помочь?
– Нет, – Уилл покачал головой. – Мы не смогли это предотвратить. Но предотвратим то, что еще не случилось.
– Кажется, я не вполне понял твою мысль.
– Я рассердился, – объяснил Уилл. – Страшно рассердился. Пошли. За мной.

Джозеф Кэри Меррик заканчивал работу над макетом, который клеил из плотной бумаги. Это был макет завода динамо-машин Тесла, крыши которого виднелись из окон его жилища на площади Бедстед. Джозеф Кэри Меррик держал пинцетом миниатюрную радиомачту и выронил ее, когда в комнату ворвались Тим и Уилл.
– Ублюдок! – заорал Уилл. – Чертов ублюдок!
– Уильям… – пробормотал Человек-слон, – ты меня напугал.
– Чтоб мне провалиться, – произнес Тим. – И у кого на его безобразную мамашу…
– Я сам разберусь, – перебил его Уилл, надвигаясь на мистера Меррика. – Вас не было на запуске лунного корабля.
– Я редко появляюсь на публике, – ответил мистер Меррик. – Я застенчив. Это можно понять, если учитывать мой внешний вид. У большинства он вызывает неадекватную реакцию.
– Ты боялся за свою вшивую шкуру.
Теперь Уилл нависал над Мерриком. Он схватил его за грудки и рывком поставил на ноги.
– Уберите руки! – вскричал мистер Меррик.
– Ты подложили бомбу в корабль, который должен был лететь на Луну. Погибли люди. Много людей.
– Отпустите меня, прошу вас. Мое тело очень хрупко.
– Я из тебя всю душу вытрясу!
– Я спас тебе жизнь. Тебе и миллионам людей.
– Ты убил моего прапрапрапрадедушку!
– Ерунда, – заявил Человек-слон.
– Нет, не ерунда! Ты знаешь, сколько народу угробил?
– Мне пришлось. Но как ты узнал?
– Я кое-что слышал, – объяснил Уилл. – Три ночи назад, когда оставался у тебя. Я слышал, как ты вел переговоры со своим инопланетным руководством.
– Пожалуйста, отпусти меня. Мне больно.
– Я могу тебя убить, – сказал Уилл. – Всего-навсего кончиком пальца. Я мастер смертоносного боевого…
– … смертоносного боевого искусства Димак. Которому тебя учил, вне сомнений, мой старый друг Хьюго Рюн.
Уилл выпустил Человека-слона, и тот упал на свой стул.
– Рассказывай, – макет завода Тесла полетел со стола и погиб безвозвратно.
– Я работал над ним несколько месяцев, – с упреком заметил мистер Меррик.
– С тобой будет то же самое, – предупредил Уилл. – Рассказывай, или я тебя прикончу.
– И хорошо сделаешь. Я давно хочу умереть. Ты можешь себе представить, каково жить таким, как я?
– Кажется, с дамами у тебя все в порядке.
– Да, но все остальное…
– Рассказывай, – потребовал Уилл. – И быстро.
– Етслкаявпесосинру…
– Не так быстро.
– Если ты слышал, как вел переговоры со своим инопланетным руководством, – четко проговорил мистер Меррик, – ты знаешь, кто я и откуда. Я наполовину человек, наполовину инопланетянин. Если точно, я с Марса.
– Настоящий марсианин, – пробормотал Тим. – Их нет в нашем будущем.
– Что говорит этот человек? – спросил мистер Меррик.
– Не важно, – отрезал Уилл. – Продолжай.
– Народ Марса не желает войны, – заявил мистер Меррик.
– Никто и не объявляет войну Марсу.
– Ее объявит Британская империя. Она всем объявляет войну. Вы безжалостно расширяете границы своего государства. Вперед и вперед. Через пять лет вся Земля станет Британской империей. Но она не должна стать больше Земли. И не должна колонизировать Марс. Имперской космической программе необходимо положить конец.
– Прогресс остановить невозможно, – заметил Уилл. – Во всяком случае, не стоит пытаться это делать.
– Стоит, – возразил мистер Меррик. – Такова моя задача. Если я не справлюсь и Британская империя высадится на Марсе, марсианские войска вторгнутся на Землю и уничтожат всех людей.
– Вы проиграете, – сказал Уилл. – Я читал книгу Герберта Уэллса. И помню, чем там все кончается.
– Я тебя не вполне понимаю.
– Если Марс объявит войну Земле, – пояснил Уилл, – он проиграет. Все марсиане погибнут.
– А также много людей.
– И много людей, – согласился Уилл.
– А я не хочу, чтобы это произошло. Ты хочешь?
– Нет.
Наступило недолгое молчание. Его нарушил Тим:
– Итак, ты собираешься его убить?

– Итак, мы собираемся его убить? – спросила одна женщина с осунувшимся личиком у другой, похожей на первую как сестра. Обе они смотрели на полковника Уильяма Старлинга, который лежал ничком, распростертый на холодном каменном полу тюремной камеры в Брентфорде.
– Переверни его, – приказала первая. Вторая перевернула полковника носком туфельки.
– Это не он, – сказала она.
– Не он? – переспросила третья. Всего женщин было четверо, все одинаково тощие и осунувшиеся.
– Не он?
– Посмотри, какие великолепные баки. Не могли же они отрасти за одну ночь, согласна? Это не он.
– Это один из его предков.
– Следовательно, если мы…
– Именно.
– Так мы решили?
– Что вы решили, дамы? – поинтересовался констебль Мик, входя в камеру.
– Ничего, констебль. Это не тот человек, которого вы искали.
– Не тот?! – переспросил кэбмен, появляясь вслед за констеблем. – Но сходство полное. Вот его фото на первой полосе «Брентфордского Меркурия», – возница протянул газету. – Вы что, голову мне морочите? Хотите лишить меня законной тысячи фунтов?
– Баки, – произнесла одна из женщин, показывая ему фотографию на первой полосе. – У этого человека они куда пышнее. Вам не кажется, что они не могли отрасти за ночь?
– А вы уверены, что они настоящие?
Кэбмен опустился рядом с полковником на колени и дернул его за бакенбарды.
– Черт… – он покачал головой. – Настоящие. А я-то думал, что смогу оставить извоз и позволить себе немножко экзотики. Пьянки, гулянки и все такое прочее.
– Да, такова жизнь, – усмехнулась худенькая женщина. – Жаль, вам не повезло.
– Как сказал Нед Келли, – заметил констебль Мик. – Он сказал «такова жизнь», перед тем как палач вздернул его на виселицу. Так что, отпустим этого типа?
– Отдайте его нам. Мы за ним приглядим.
– Я очень огорчен, – признался кэбмен.
– Можешь отвезти нас в Чизвик, – предложила другая, поразительно похожая на остальных, – такая же худенькая и изнуренная. – Получишь большие чаевые.
– Тогда, полагаю, мне просто следует с этим примириться.
– Великолепно, – сказала еще одна женщина с осунувшимся личиком. – Выносите.
И констебль вместе с кэбменом подняли полковника и понесли в коридор.
– Отставить, – провозгласил второй констебль, преграждая им путь.
– Что такое? – спросил констебль, помогавший кэбмену.
– Мы должны задержать этого человека для допроса. Он соответствует описанию типа, который участвовал в бесчинствах некоей компании. Как-то: поджег сборщика собачьего помета, а потом на него помочился; бросался камнями в бродягу, который смотрел на него без должного уважения; столкнул с Кью-бридж в Темзу некую пожилую леди. В последнем случае, кажется, у него были веские основания для подобных действий.
– Настоящий злодей, – сказал констебль Мик, уронив полковника Старлинга на холодный каменный пол. Уронив только наполовину, потому что кэбмен полковника ронять не стал. – Несите негодяя обратно в камеру.
– Проклятье, – произнесла одна из женщин с осунувшимися личиками. Но которая, так и не выяснилось.

– Проклятье, – буркнул Уилл.
– Проклятье? – переспросил Тим.
– Он прав, – заметил Уилл. – Нравится нам это или нет, но мистер Меррик, вероятно, поступил правильно.
– Но столько убитых. Столько раненых.
– Потом будет гораздо хуже. Если Марс атакует.<"Вспомните одноименный фильм. (Прим. ред.)">
– Будет, – согласился мистер Меррик. – И намного хуже.
– Значит, мы просто устраняемся? – спросил Тим. – И оставляем его в покое? Несмотря на то, что он повинен в гибели стольких людей?
– А что бы ты сделал?
Тим подумал, затем пожал плечами:
– Пошли отсюда.

Предыдущая страница 11 Следующая страница


Чисвикские ведьмы 12

ГЛАВА 33

Тремя с половиной часами ранее Уильям Старлинг, полковник Ее Величества Воздушной кавалерии, был разбужен звуками неизменно популярного Танца Большого Сапога, который на этот раз исполнял не Литтл Тич, а дисковый будильник Бэббиджа.
Этот будильник, подарок ныне покойного и оплакиваемого папаши, юный Уильям получил по случаю своего шестилетия.
Уильям протянул руку и выключил будильник. Потом немного поморгал и сфокусировал глаза, чтобы как следует разглядеть окружающий мир.
Он был не у себя в казарме у Куинз-гейт. Уильям поскреб белокурую макушку, потом роскошные баки. Затем воспоминания стали возвращаться. Он вспомнил прошлую ночь.
Веселая была ночка.
Его вытащили из офицерской столовой – это называлось «идем кутить». Повод для этого был: требовалось срочно отметить завтрашний запуск лунного корабля. Было выпито много шампанского, много гиней высыпано на игорные столы одного из заведений Ноттинг-хилла – так называемого Дворец Электрических Развлечений Барнаби Рэджа. Потом они посетили множество клубов в Берлингтоне, не забыли Стрингфелло и клуб «Кис-Кис». Потом было множество девочек в заведении мадам Лоррен Лавридж в Бейсуотере. Дальнейшее припоминалось более чем смутно. Кажется, они состязались в мочеиспускании – надо было потушить сборщика собачьего помета, которого подпалил потехи ради Бинки Хартингтон. Затем они бросали камнями в бродягу, который пялился на офицеров Ее Величества без должного уважения. И спихнули в Темзу с Кью-бридж какую-то пожилую леди. Что послужило причиной последнего деяния, Уильям никак не мог вспомнить, но на тот момент она представлялась вполне веской.
В общем, ночка вышла что надо. Как и любая ночь со вторника на среду, когда полк спускался с небес на грешную землю и занимал свои квартиры в Куинз-гейт.
Уильям вылез из постели и потянулся. Боевые товарищи доставили его сюда, в дом его детства, в Брентфорд, на Мэйф-кинг-авеню, 7, и уложили на его собственную детскую кроватку. Оглядев свое худощавое тело, Уильям Старлинг обнаружил, что на нем нет ничего похожего на штаны, а гениталии щедро намазаны сапожной ваксой.
– Какое убожество, – пробормотал полковник, рассматривая эту часть своего тела. – Вымазать своего товарища ваксой, стоило тому отправиться в страну снов… Хотя, – он задумчиво огляделся и сжал ягодицы, – это еще не худший вариант. Крепыш Уилберфорс запросто мог мне вставить, а я бы даже не понял, что произошло.
– Уилли, дорогой, – долетел до него знакомый голос. – Ты уже встал? У тебя сегодня большой день, помнишь?
– Уже спускаюсь, мамочка, – отозвался полковник. – Вот только помоюсь и причешусь.
– У нас копченая рыба и джем, – крикнула мать. – Все, как ты любишь.
– Больше всего люблю фуа-гра, намазанное на сосок красивой девочки, старая корова, – пробормотал полковник. И добавил, уже во весь голос: – Именно то, что я люблю, мам!
Одеться оказалось несколько сложнее, чем полковник предполагал. Брюки таинственно исчезли. Сапоги обнаружились мгновенно – начищенные до блеска, с золотыми шпорами в форме воздушного корабля. Но что касается брюк… С таким же успехом он мог искать их в комоде у фокусника.
– Какое убожество, – повторил полковник. Поскольку патентованных очищающих веществ под рукой также не оказалось, он спустился к завтраку без штанов. Позволяя всему миру увидеть, как черно бывает у негра между ног.<"Следует помнить, что в эпоху Виктории такие словечки, как «негр», «черномазый» и «дикарь», не считались нарушением политкорректности. Равно как хамство считалось признаком проявления лучших чувств, хотя простолюдины постоянно злоупотребляли этим приемом. ">
Над лестницей, на стене, оклеенной пестрыми обоями, висели картины, но Уилл не удостоил их даже взглядом. Все они были портретами его отца, покойного капитана Эрнеста Старлинга, посмертно удостоенного Креста Виктории за спасение жизни Ее Величества во время пуска «Дредноута». Сын национального героя Уильям дослужился до полковника и всей душой стремился превзойти отца и обеспечить себе место в истории империи.
Полковник Уилл вошел в парадную гостиную. Ее обстановка являла собой пример провинциального шика двадцатилетней давности: пухлые фарнсбарновские кресла-кровати с маленькими колесиками и подчеркнуто косолапыми ножками в стиле Маршана; встроенный гарнитур с оригинальным геометрическим рисунком, выполненной натриевой амальгамой; парные «чеггеры», грелка для ног, украшенная филигранью, обеденный стол и шесть стульев, которые обычно называют «старыми хамелеонами».
На этом столе и лежал утренний выпуск «Брентфордского Меркурия».
Матушка полковника Уилла в данный момент перекладывала рыбу со скорожарки Бэббиджа (для жаренья с малым количеством масла) на электрический сервировочный столик Бэббиджа. Узрев обнаженные чресла сына, она едва не выронила кушанье.
– Какой ридикюль! – ахнула она. – О… извини, Уилл. У меня плохо с французским.
– Нет, мам, это ты прости, – отозвался полковник. – Ребята не слишком изысканно пошутили.
– Мальчишки и есть мальчишки, – произнесла миссис Старлинг, совершенно успокоившись. – Помню, как мы с твоим дорогим покойным отцом ходили на полковые вечеринки с танцами. К тому времени как пробьет десять, все молодые люди уже были без штанов.
– Придется позаимствовать папины панталоны, если я хочу прилично выглядеть на запуске, – сказал полковник Уилл, занимая место во главе стола.
– Его парадная форма лежит в сундуке на чердаке, засыпанная нафталином. Я знала: когда-нибудь ты с гордостью ее наденешь.
– Чертовски мило с твоей стороны.
Полковник Старлинг вооружился ножом и вилкой, миссис Старлинг взяла с сервировочного столика тарелку с копченой рыбой и поставила перед ним.
В течение следующих двух минут она хлопотала, потом сжала на груди руки в прожилках и склонила голову сперва вправо, а затем влево. Как делает любая мать, любующаяся единственным сыном.
– Присаживайся, мам, – предложил полковник. – Позавтракаем вместе.
– Ой нет, нет, Уилли. Я лучше постою, если ты не против.
– В чем дело?
– Ну, как бы тебе объяснить… Твой приятель, Крепыш, вчера вечером немного задержался. Сперва он уложил тебя в постель, а потом спустился и угостил меня шерри-бренди. Так что, думаю, ближайшую неделю я не смогу сесть на велосипед.
– Я понял, – ответил сын. – Давай не углубляться в подробности.
– Так я постою. И не волнуйся, если буду чуть-чуть прихрамывать, когда понадобится перейти от «А» к «П».
– От «А» к «Б», мама.
– Еще копчушек?
– Я и за эти еще не принимался.
Миссис Старлинг тепло улыбнулась сыну и заковыляла в направлении «П».
Возвратившись, она обнаружила, что полковник уже разделался с копчушками, джемом и половиной порции кукурузных хлопьев. Сейчас его куда больше занимал свежий выпуск «Брентфордского Меркурия».
– Ты знаешь, как это называется, мама? – спросил он.
– Конечно, милый. Это газета.
– То, что в ней, – уточнил полковник.
– В ней новости, милый.
– Сегодняшние новости!
– Нет, дорогой. Невозможно знать, что может быть в сегодняшних новостях.
– А я чертовски хорошо знаю, что там должно быть.
Полковник Уильям поднял перекошенное от ярости лицо.
– Кажется, ты расстроен, – заметила миссис Старлинг.
– Еще бы! В министерстве мне сообщили, что сегодня утром на первой полосе каждой английской газеты будет мой фотографический портрет. А в этой его нет.
– Это «Брентфордский Меркурий». Мы в Брентфорде, здесь всегда все не как везде. Брентфорд всегда был, можно так сказать… не от мира сего. Я имела в виду, что он к миру не привязан, он с ним не повязан, тот ему не навязан и никто не обязан…
– Прекрати болтать, женщина.
– Так не говорят с матерью.
– О да, черт побери. Приношу свои извинения, мама. Но эта история на передовице просто отвратительна. Это отвратительная клевета. Я подам иск на этих писак и вытрясу из них все до последнего пенса.
Полковник швырнул прогневившую его газету на яркий ковер (подлинный Трамптон, с рисунком «Пит пьет, пляшет и поет»).
Миссис Старлинг, не без труда присев, подобрала ее и прочла заголовок.

Джек-Потрошитель бежал из зала Брентфордского суда

Далее следовали потоки красноречия, которое метко называют «цветистым». А еще ниже – одно-единственное фото.
– Но это ты! – воскликнула миссис Старлинг. – Твой фотографический портрет на первой полосе…
– Это не я! – возопил ее отпрыск. – Это не я, это… оуу! Вскакивая со стула, он очень неудачно зацепился своими и без того пострадавшими гениталиями за край столешницы.
– Но этот мистер Оу и в самом деле очень похож на тебя. Правда, у него нет таких великолепных бакенбард.
Полковник закатил глаза.
– Это очернительство! – заорал он. – Подрывная деятельность! Работа врагов империи! Заговор ведьм! Готов спорить, что…
– Что, дорогой?
– Ничего, мамочка, – полковник сложился пополам и принялся глубоко дышать.
– Ты сказал: «заговор ведьм», – проговорила мать. – Я не удивлюсь, если речь снова о Гильдии Чизвикских Горожанок. И об их нечестивых проделках.
Полковник Уильям поднял покрасневшие глаза:
– Что ты сказала?
– Что речь о Гильдии Чизвикских Горожанок, – повторила его мама. – Не возражаешь, если я почищу некоторые части твоего тела терпентином?
– Что?
– Надо смыть ваксу. Если бы я получала серебряный соверен всякий раз, когда мне приходилось чистить терпентином некоторые части тела твоего отца, я накопила бы достаточно, чтобы купить инкрустированную бриллиантами сумочку в стиле Уэйнскотта и пару башмаков слоновой кости от Леблана и сыновей.
– Нет, нет, – полковник отмахнулся. – Я хочу понять, о чем ты говоришь. И я имею в виду не терпентин.
– Вообще-то это называется «замена терпентина», – уточнила мать. – Хотя я никогда не понимала, зачем его чем-то заменять. Я знаю, бывает замена на футболе, но…
– Достаточно, – полковник выпрямился. – Я хочу слышать только о ведьмах. И говори вразумительно. Не то я вправлю тебе мозги электровафельницей Бэббиджа, которая висит рядом с латунной, – у камина от Малберри Тернер с этими идиотскими завитушками и дырой золоченой бронзы, точно такой как у женщин между…
– Ты упомянул ведьм, – произнесла его матушка. – Почему ты упомянул ведьм?
– Потому, мама, – полковник вздохнул. – Вообще-то не стоило тебе рассказывать – это дело секретное, но…
– Существует клика ведьм, которая поставила себе целью положить конец техническому прогрессу общества и изменить будущее.
– Что? – вырвалось у полковника.
– У твоего отца не было от меня секретов. Хотя он служил в особом подразделении.
– Я ничего об этом не знал.
– Ты был совсем ребенком, когда он доблестно погиб, спасая жизнь Ее Величества королевы, благослови ее Бог. Ты тоже служишь в особом подразделении?
– Нет, – полковник Уильям Старлинг наконец-то полностью разогнулся и расправил плечи. – Просто это обычная тема разговоров в офицерской столовой. Всем известно, что такой заговор существует. Но кто в него вовлечен? Это самый главный вопрос.
– Тебе давно следовало меня спросить, дорогой. Большинство из них я знаю еще со школы. Сущие ведьмы, что и говорить. Думаешь, это их рук дело? – миссис Старлинг кивнула на «Брентфордский Меркурий».
– А чем это еще объяснить? Кому могло прийти в голову бросить тень на репутацию пилота лунного корабля, объявив его Джеком-Потрошителем?
– Что ж… полагаю, такое объяснение тоже возможно.
– И ты точно знаешь, что здесь замешана Гильдия Чизвикских Горожанок?
– Абсолютно. Я сказала бы это твоему отцу, если бы он меня спросил. Но он не удосужился. Знаешь, как он говорил? «Место женщины – дома. Лицо в подушке, а зад наружу».
– Я должен немедленно сообщить это правительству.
– Уверена, они все знают, дорогой. Полагаю, у них тоже есть жены, чье место дома, лицо в подушке, а зад…
– О ведьмах, пожалуйста.
– Они не выходят замуж, дорогой.
– Ладно, тащи сюда папочкин сундук, – сказал полковник. – Скоро я должен быть возле Хрустального дворца.

Полчаса спустя полковник Уильям Старлинг стоял перед зеркалом гардероба в спальне матери и рассматривал свое отражение. Он выглядел поистине великолепно. Отцовская форма пришлась ему в самый раз. Кровавые пятна были удалены при помощи сухой чистки, штопка сделала страшные прорехи почти невидимыми. И если бы не крепкий запах заменителя терпентина, полковник Старлинг выглядел бы образцовым офицером и джентльменом, хотя на нем была форма капитана, а не куда более пышное обмундирование полковника.
Полковник Уильям водрузил на голову отцовскую медвежью шапку, поправил саблю, сунул под мышку парадную серебряную трость и щелкнул каблуками.
– Ваше Величество, – проговорил он, – имею честь сообщить, что угрозы, которую представляли ведьмы, – для нашей великой империи и лично для вас, – больше не существует.
Особое подразделение, которое я возглавил после успешного возвращения с Луны, очистило Британию от зла. Вы сказали, звание рыцаря? Для меня честь принять его. Рука вашей дочери? Вы мне слишком льстите, мадам. Но тем большая честь и счастье…
– Кэб ждет! – крикнула снизу его матушка. – Кэбмен просит передать, чтобы ты, как он выразился, пошевеливал задницей, поскольку у него плотное расписание.
– Какая наглость, – буркнул полковник и, лихо отсалютовав своему отражению, покинул родной дом, чтобы сесть в кэб.
Это был кэб марки «Бэббидж Электрик Уилер», серия 1900. Кэбмен, облокотившись о кожух двигателя, курил.
– Доброе утро, сэр, – сказал он с той небрежностью, с которой всегда разговаривают кэбмены.<"Но только в пределах Большого Лондона. (Прим. авт.)">
– Садись на место, приятель, – приказал полковник. – И со всей возможной скоростью – к Хрустальному дворцу.
– На запуск, что ли? – кэбмен стряхнул с сигареты пепел.
– Пошевеливайся, – полковник стоял перед дверцей пассажирского салона и ждал, когда кэбмен ее откроет. – Мне дали понять, что ты спешишь.
– Да не особенно. Просто хотелось вас поторопить.
– Может быть, ты соизволишь открыть дверь пассажиру?
– А вы, никак, руку потеряли? Или обе?
– Ах ты наглец!
– В жизни всегда есть место шутке, верно?
Тем не менее он распахнул дверцу, и полковник забрался в экипаж. Как раз в этот момент миссис Старлинг вышла, чтобы помахать сыну на прощание.
– А ты не едешь?
– Спасибо, дорогой. Ты же понимаешь: если довелось видеть один пуск лунного корабля, второй раз нет смысла смотреть.
– Но это первый.
– Будут и другие. Не хочу портить впечатление.
– Вот глупая женщина… – полковник нетерпеливо постучал по стеклу, которое отделяло его от возницы. – К Хрустальному дворцу, и как можно быстрее.
– Пришли мне открытку с Луны, – крикнула мама.
– Счастливо попечалиться!
Кэбмен запустил электродвигательную систему Бэббиджа. Энергия, передаваемая с ближайшей башни Тесла, привела в движение колеса, и экипаж устремился вперед.
– Вы мне не ответили! – крикнул кэбмен, оборачиваясь.
– Вы ни о чем меня не спрашивали, – отозвался полковник, устраиваясь поудобнее на кожаных подушках и любуясь улицами, на которых играл ребенком.
– Я спросил: вы запуск смотреть едете?
– Можно сказать и так. Я пилот лунного корабля.
– Хватит вам, – возница бросил взгляд в свое зеркальце.
– Но это так!
– С трудом верится. Ваш фото должны были бы напечатать в газете.
Вместо ответа полковник Уильям Старлинг издал что-то вроде рычания.
– Хотя… – кэбмен посмотрел куда-то вниз. На панели управления, изготовленной из блестящего бакелита <"Патентованное название для фенольной термореактивной смолы, используемой как пластмассовый материал для приготовления металлографических образцов. (Прим. ред.)">, лежал свежий выпуск «Брентфордского Меркурия». С той самой фотографией на первой странице.
Кэбмен снова бросил взгляд в зеркальце. Правда, на этот раз правильнее было бы сказать «пристально посмотрел». Более того: вытаращив глаза.
– Следи за дорогой! – возмущенно крикнул полковник, когда кэб зацепил какого-то велосипедиста, и тот отлетел к изгороди.
– Вы правы, сэр, – отозвался возница, но его глаза смотрели совсем в другую сторону. А именно: к последним строчкам статьи, которую полковник Уильям не дочитал. Там сообщалось о награде в тысячу фунтов, великодушно обещанной Гильдией Чизвикских Горожанок за поимку Джека-Потрошителя.
– Благослови меня Бог, – пробормотал возница. – Вот так привалило.

– Что такое? – крикнул полковник.
– Ничего, сэр. Вздремните, если угодно. Путешествие предстоит долгое, но я повезу вас как можно быстрее.
– Пожалуй, ты прав, – согласился полковник Уильям. – Я так и не выспался. Мы с друзьями веселились допоздна. Во время полета будет нужна ясная голова, так что сорок секунд сна мне не помешают.
Полковник устроился поуютнее и закрыл глаза.
– Ну, приятных снов, Джекки, – пробормотал извозчик и нажал кнопку центральной системы запоров. Полковник Уильям не слышал, как щелкают замки на дверцах для пассажиров, поскольку уже погрузился в дремоту.

– А ну вылезай, дружочек!
Пробуждение полковника Уильяма Старлинга было неожиданным.
Чьи-то руки бесцеремонно вцепились в него, приподняли и несколько раз встряхнули.
– И не пытайся сопротивляться, а то получишь дубинкой. Полковник открыл глаза. Его держал за воротник мундира констебль в форменной каске. Голова у констебля была забинтована.
– Убери лапы, выродок! – вскричал полковник.
– Вот как? Констебль Мик, отделайте его как следует.
– С превеликим удовольствием.
И его принялись бить дубинкой. Его лупили в кэбе, но этим дело не ограничилось. Избиение продолжалось на улице, в приемной Брентфордского полицейского участка, на лестнице, по которой полковника тащили в камеру, и в самой камере, где его не только били дубинкой, но и пинали сапогами.
– Что вы делаете? – простонал полковник Старлинг, еще не вполне впавший в бесчувствие.
– Во второй раз не удерешь, – пообещал констебль Мик, с наслаждением отвешивая ему пинка.
– И я точно получу свою тысячу фунтов? – спросил кэбмен, тоже пнув полковника под ребра.
– В чем дело? – твердил полковник. – В чем дело?
Но в этот момент дубинка опустилась прямо ему на голову. И солнце для полковника Уильяма Старлинга погасло. Без каких-либо предварительных десять-девять-восемь-семь-шесть он провалился в огромный, черный, бездонный НОЛЬ.

ГЛАВА 34

Дневные газеты пестрели сообщениями о трагедии.

Ужасная катастрофа при запуске лунного корабля

Десятки погибших, сотни раненых

И, разумеется, тут же подняла все свои уродливые головы Сплетня.
Кто-то утверждал, что это еще одна попытка покушения на Ее Величество королеву (благослови ее Бог). Другие обвиняли во всем анархистов и иностранцев. Но, кто бы о чем ни писал, кто бы что ни говорил, все сходились в одном. Это не было несчастным случаем. Британская техника не отказывает, тем более с такими ужасающими последствиями. Несомненно, корабль был уничтожен в результате диверсии, и большинство газет уже назвало главного подозреваемого: Уильяма Старлинга, полковника Ее Величества Воздушной кавалерии.
Он не явился к запуску. Его однополчанин, благородный Элдженон Уилберфорс, он же Крепыш, добровольно вызвался пилотировать корабль, чтобы спасти честь Британской короны, и был посмертно награжден Крестом Виктории.
Ясно, что полковник Уильям Старлинг и был всему виной. Его имя предавали позору на первых полосах всех дневных газет – за исключением «Брентфордского Меркурия», который поместил на передовице первую главу автобиографии Брентфордского Мальчика-улитки.

Тем временем просто Уилл Старлинг сидел с Тимом в баре «Золотая Заклепка» в Уайтчейпле. Просто Уилл Старлинг жевал свиные пятачки, время от времени прерывая это занятие ради больших глотков портера. Просто Уилл Старлинг был весьма встревожен, что слегка осложняло процесс поедания пятачков.
– Сними шарф, – посоветовал Тим.
Уилл коснулся шарфа, который закрывал ему лицо, но не снял его, а поднял повыше.
– Не могу, – ответил он шепотом. – Взгляни в любую газету. У меня лицо врага общества номер один.
– Весьма несправедливо в отношении твоего много-много-раз-прапрадеда, – Тим сидел без шарфа, поскольку его портрет не украшал ни одну газету, даже самую захудалую. – Ты не думаешь, что это он сделал, Уилл?
Уилл вздохнул.
– Мы оба знаем, что это не так, – ответил он, наполовину прожевав свиной пятачок. – Это Джозеф Меррик, Человек-слон.
– Следовало бы сдать его в полицию.
– Мы уже это обсуждали. Прекрати.
Тим сделал задумчивое лицо и убрал со лба прядь волос.
– И что ты предлагаешь делать дальше?
– А что бы ты сам сделал?
Тим придал своему лицу чуть иное выражение задумчивости, почти неотличимое от прежнего. А когда у кого-то на лице появляется выражение задумчивости, это не всегда означает появление множества новых идей.
– Ну… – задумчиво протянул Тим.
– Хочешь знать мое мнение, шеф? – вмешался Барри.
– Нет, – отрезал Уилл.
– Что «нет»? – спросил Тим.
– Барри спрашивает, хочу ли я знать его мнение.
– Я бы хотел.
– А я не хочу. Если хочешь, могу изложить свое.
Лицо Тима стало не просто задумчивым, а задумчивым и внимательным. Это означало, что он приготовился слушать.
– У меня нет никаких зацепок, – начал Уилл. – Стыдно признаться, но я вконец запутался. Мой альтер эго куда-то подевалось, наш общий много-раз-прапрадедушка тоже. Нас обоих разыскивает полиция – и меня, судя по всему, она будет разыскивать чуть более активно. Кроме того, есть марсиане, которые атакуют, как только Британская империя отправит к Луне новый корабль. Есть ведьмы, которые готовы сотворить самые немыслимые пакости. И не забывай о роботах-терминаторах. Голову даю на отсечение: один из них не сегодня-завтра объявится. И еще убит мистер Рюн. Что бы там ни плел мой двойник, я понятия не имею, кто это сделал. И за каким чертом этот кто-то убивал женщин. Зато у меня есть подозрение, что самое худшее я тебе еще не назвал.
Тим глотнул портера.
– Гадость какая, – фыркнул он. – Я уже убедился: самое лучшее пиво – в Брентфорде.
– Думаю, пройдет немало времени, прежде чем мы туда вернемся.
– Можно заказать брентфордское пиво из «Савоя».
– Мы не можем вернуться в «Савой». Меня узнают.
– Шеф, могу я внести предложение?
– Барри… заткнись, пожалуйста.
– Но, шеф…
– Нет, Барри. Знаешь, Тим, у всего есть светлая сторона. Давай еще раз подумаем. Каков самый простой выбор?
– Хм… – Тим снова изобразил задумчивость.
– Самое простое – ничего не делать. Вообще ничего.
– Но я не собирался…
– Я имею в виду себя. Что если мне вернуться в будущее, но за день до того, как я обнаружил часы Бэббиджа в «Мастерском ударе эльфа-дровосека»? Ну и… взять и ничего не обнаруживать. Вернее, сделать вид, что ничего не обнаружил. Тогда всего этого не случится. Никакой этой треклятой путаницы.
Похоже, Тим действительно размышлял.
– Невозможно, – заявил он. – И я скажу тебе, почему. Допустим, ты вернешься в будущее. Ты окажешься там до того момента, как это будущее покинул, чтобы оказаться здесь. Значит, ты-первоначальный все еще там. Ты ведь встретил себя-первоначального в трамвае, верно? И как ты себе это представляешь?
– В тот раз получилось вполне недурно, – пробормотал Уилл. – Уверен, мы бы поладили.
– Глупости. Ты уже встретил второго себя здесь, в прошлом. И знаешь, что он из другого будущего. Куда лучшего, чем наше. Что такое наше будущее? Кошмар. Нищета, все живут друг у друга на головах, лопают синтетическую пищу, от кислотных дождей даже камни рассыпаются, и вдобавок же ты находишься под неусыпным наблюдением. Болото. Дистопия. А будущее твоего второго «я» – это утопия. Если выбирать, то выбор очевиден.
– Но если я спасу другое будущее, нас с тобой не станет.
– Значит, мы никогда не почувствуем разницы, верно? Кстати, кто сказал, что я не смогу родиться в другом будущем? Я был бы весьма не против.
– А я – против. Я буду Обещанным. Черт возьми, всю жизнь о таком мечтал.
– Выбор одного из двух зол – это не самое страшное, что может произойти в жизни. И вообще, подумай об остальных. Не будь эгоистом.
Уилл отмахнулся.
– Без толку, – пробормотал он. – Что бы я ни делал, для меня конец один.
– Тогда сделай, что должен сделать. Раскрой заговор ведьм.
– Да к черту этих ведьм. И к черту эту так называемую утопию. Наше будущее не такое уж скверное.
– Оно хуже, чем ты думаешь, – возразил Тим. – Я много об этом думал. О том, что говорил Барри насчет смерти Бога. Ты же знаешь, я всегда интересовался подобными вещами. Всегда. Наверно, потому, что я и есть наследник магии Рюна. Но меня всегда пленяла религия. Помнишь, когда ты полез в архив Галереи и увидел двух женщин? А я тебе сказал, что они ведьмы и обладают большим влиянием? И рассказал, как одно-единственное слово – «язычник» – обеспечило мне карьеру.
– Да, но… – начал Уилл.
– Выслушай меня, пожалуйста. Подумай о будущем, из которого мы. Никто по-настоящему не верит в Бога. Ни в Святую Троицу, ни в Магомета – ни в кого. Все церкви существуют на средства ИКЕА, «Найк», «Адидаса» и «Вирджин», и последняя не имеет никакого отношения к Деве Марии. То, что там происходит, можно назвать чем угодно, только не богослужениями. Вместо песнопений – музыкальная реклама… Да, люди посещают церковь, но не поклоняются никакому Богу. Они вообще ничему не поклоняются. Они просто выражают поддержку компаниям-спонсорам. Крупным корпорациям. А кто возглавляет советы директоров этих корпораций? Ведьмы, вот кто. Я знаю, что так оно и есть.
– И что это значит?
– Для атеиста – ровным счетом ничего. Но если бы ты верил в Бога, это бы для тебя чертовски много значило. Есть теория – очень древняя, – что Человек и Бог взаимозависимы. Один не может существовать без другого. Не будет человека – некому будет почитать Бога. Следовательно, он перестанет быть Богом для кого бы то ни было и, таким образом, перестанет существовать вообще. Бог сотворил Человека, чтобы тот почитал Его, чтобы признавал Его, чтобы был свидетельством Его существования. Египтяне почитали Ра, Гора и Исиду. Эти боги были для египтян реальностью, эти боги для них существовали. Но в конце концов храмы Ра, Исиды и Гора оказались покинуты. Этих богов больше никто не чтил. И где теперь эти боги?
– Их никогда не существовало, – ответил Уилл.
– Ты не можешь этого доказать, – возразил Тим.
– А ты не можешь доказать, что они существовали.
– Пожалуйста, выслушай меня. Если допустить, что боги все-таки существуют, ты согласишься, что теория взаимозависимости имеет под собой основание?
Уилл пожал плечами:
– Почему бы и нет? В общем все логично.
– Тогда, если это верно в отношении Ра, Исиды и Гора, почему не в отношении Бога Израиля и Сына Его Иисуса Христа? Если никто больше не будет в них верить, не будет чтить их, признавать, они тоже перестанут существовать, верно? Они умрут.
– Похоже, ты прав.
– Представь себе, что ты в них веришь. Ты бы хотел, чтобы такое произошло?
– Конечно, нет.
– И если бы ты лично мог что-то сделать, чтобы такое предотвратить, ты бы это сделал?
– Безусловно.
– Например, сделал бы все возможное и необходимое, чтобы не позволить ведьмам изменить будущее и уничтожить все упоминания о технических достижениях викторианской эры.
– Думаю, у меня бы не было выбора, – согласился Уилл. – Если бы я верил в Бога, если бы от этого зависело Его дальнейшее существование…
– Но ты не веришь в Бога.
– Не верю.
– Хотя один из Его святых хранителей у тебя в голове?! Последнюю фразу Тим выпалил во все горло, чем привлек внимание не только Уилла, но и остальных посетителей «Золотой Заклепки». Среди них оказались здоровяк-барочник, его приятель-коротышка, сборщик собачьего помета и дама в соломенной шляпке, которая распространяла «Боевой Клич».
– Ну да, – сказал Уилл, отправляя в рот очередной пятачок, и его лицо стало задумчивым – насколько это можно было разглядеть под шарфом.
– Да? – переспросил Тим.
Уилл недоуменно поглядел на брата.
– Ты хочешь сказать… что все дело именно в этом?
– Барри тебе уже сказал.
– В отличие от тебя он не стал мне объяснять.
– Я бы объяснил, шеф, если бы ты дал мне возможность.
– Это абсурд, – произнес Уилл. – Нелепица. Более того, это нечестно. Я не верю в Бога – и должен идти и в одиночку его спасать.
– Ну да, ирония судьбы, – согласился Тим. – Но насчет того, что «в одиночку», – это ты преувеличиваешь. А мы с Барри тут зачем? Чтобы помочь тебе выполнить твою миссию.
– Почему это меня не утешает?
– Послушай, – сказал Тим. – Я тоже не верил в Бога. Моя мама – Сэйнсберийская Сестра, как и твоя. Меня воспитывали в этой вере. Я объявил себя язычником, чтобы сделать карьеру. Теперь я понимаю, что на самом деле сотворил. Власть Сатаны на Земле всегда ограничивается властью Бога. Тот, кто верит в Бога, не станет служить Сатане. Но представь себе, что Бог исчезает. Главные служители Сатаны – ведьмы, и Сатана получает всю власть. И начинает править всем. Наше общество трещит по швам. С каждым днем дела идут все более скверно. Каждый новый день хуже предыдущего. Самая настоящая дистопия, Уилл. И закончится все это настоящим адом на Земле.
– Отлично, – сказал Уилл. – Прекрати. Прекрати. Картина ясна.
– Но ты веришь тому, что я тебе сказал?
– Не знаю, – ответил Уилл. – Не уверен.
– Ты не можешь не верить в Барри. Он говорит с тобой.
– Это не означает, что он святой хранитель. Он может быть и демоном.
– О, так ты веришь в Сатану? Но если ты веришь в Сатану, значит, должен верить и в Бога.
– Ага! – воскликнул Уилл. – Вот слабое место в твоей теории. Получается, что ведьмы тоже должны верить в Бога. Но пока остаются люди, которые в Него верят, Он не умрет.
– Может, ты еще скажешь, что они Его почитают, признают всемогущим?
– Может, Барри не ангел и не демон, – Уилл не желал сдаваться без борьбы. – Может, он нечто совсем иное.
– И что он такое, по-твоему? – Тим снова глотнул портера и смахнул капли с бороды.
Лицо Уилла выразило крайнюю задумчивость. Которую не мог скрыть даже шарф.
– Например, инопланетянин, – предположил Уилл. – Как мистер Меррик.
– Ну… Не спорю, отдельные части тела у мистера Меррика весьма напоминают кочешки. Но по-моему, эта гипотеза несколько притянута за уши. А ты как думаешь?
– Как и твоя теория. Сперва Барри назвался Кочешком Времени с планеты Фнааргос и сказал, что выведен с помощью генной инженерии…
– Я морочил тебе голову, шеф, – встрял Барри. – Ты побит, и сам это знаешь. Я хороший парень. Я – один из маленьких помощников Бога. И всей душой переживаю за дело Всевышнего. Согласен, Он вел дела на этой планетке спустя рукава. Взять хотя бы его отношение к тому, насколько его почитают. Предоставил ребятам вроде меня работать голосом совести и удерживать людей на тесной прямой тропе… Но я не хочу, чтобы Он просто взял и исчез. Помимо всего прочего, я останусь без работы. И тогда либо мне придется переходить на другую сторону баррикад, либо это другая сторона позаботится о том, чтобы я прел в Великой Небесной Куче Компоста.
– Мне надо подумать, – сказал Уилл.
– Тебе надо действовать, а не размышлять, – возразил Тим. – У тебя есть дело – делай его! И делай как следует. Спаси Будущее. Спаси Бога. Подозреваю, ты удостоишься великой милости Божией, если справишься. А если погибнешь за правое дело… полагаю, тебя ждет немало радостей на небесах.
– И мне должно стать от этого легче?
– Тебе не угодишь, – заявил Барри.
– Тебе не угодишь, – слово в слово повторил Тим.
– Отлично! – отрезал Уилл. – Прекрати. Прекратите оба.
– Оба? – здоровяк-барочник уставился на Уилла. – Это опять ты?
Уилл поглядел на него. И застонал.
– Ты меня не знаешь.
– Знаю, сэр. Я ваш голос узнал. И парня, что с вами, – этого вашего адвоката дьявола, который берет заложников, – я тоже узнал. Снимите-ка шарфик, дайте взглянуть на вашу физиономию.
– У меня кожное заболевание, – ответил Уилл. – Вряд ли мое лицо вам понравится.
Тим тоже разглядывал здоровяка-барочника. Изрядно помятого здоровяка-барочника. Но несомненно того самого здоровяка-барочника, который присутствовал в здании Брентфордского суда.
– Покажись, покажись, – здоровяк запустил лапищу в карман парусиновых штанов и вытащил утренний номер «Брентфордского Меркурия». – Вы и есть, мистер. И за вашу голову предлагают тысячу фунтов.
– Будьте любезны, – произнес Уилл. – Убирайтесь, откуда пришли. У меня нет времени. Представьте себе, что вы пробка, которую несет течение. И плывите себе потихоньку.
– Это он? – спросила дама в соломенной шляпке.
– Я все беру на себя, – объявил здоровяк.
– За его поимку обещано десять тысяч фунтов, – сказала дама в соломенной шляпке.
– Одна тысяча фунтов, – поправил здоровяк. – Так в газете написано.
И для вящей убедительности продемонстрировал статью.
– Десять тысяч, – не уступала дама в соломенной шляпке. Она тоже достала из сумочки газету и помахала ею перед носом здоровяка. Однако у дамы была другая газета – вечерний выпуск «Таймс». На первой полосе красовался портрет полковника Уильяма Старлинга, объявленного в розыск на всей территории Британской империи. За его голову действительно назначили награду в десять тысяч фунтов.
– Шарфик, – потребовал здоровяк.
– Нет, – мотнул головой Уилл.
– Я вас предупреждаю, сэр, – здоровяк положил газету на столик Уилла и угрожающе сжал кулаки.
Уилл спокойно встал.
– Полегче, – прошептал Тим. – Давай обойдемся без сцен, ладно?
Уилл медленно убрал с лица шарф.
– О боже, – произнес Тим.
– Попался! – радостно воскликнул барочник.
Уилл покачал головой.
– Помнишь, что случилось, когда мы встретились в прошлый раз? – спросил он. – Или уже забыл, как я тебя отделал?
Великан шмыгнул сломанным носом.
– Ты уверен, что еще хочешь?
Барочник погладил свой подбородок. И на подбородке, и на лапище, которой он это сделал, красовались синяки.
– За вас дадут тысячу золотых, – произнес он.
– Десять тысяч, – поправила дама в соломенной шляпке.
– Мы с другом уходим, – сказал Уилл. – Если вы попытаетесь нас остановить…
– Пристрелю, – пообещал Тим, доставая свой пистолет.
– Согласен, – одобрил Уилл. – Мне стоит поберечь силы.
– Но, – вырвалось у барочника. – Но…
– Простите, – сказал Уилл. – Но мне действительно очень надо идти. Я отправляюсь спасать Бога и будущее.

ГЛАВА 35

– Браво, шеф! – воскликнул Барри, когда Уилл с Тимом оказались в трех-четырех кварталах от «Золотой Заклепки» и убедились в отсутствии погони. – По-моему, ты справился просто блестяще. И я рад, что ты наконец-то согласился делать то, что должно.
– Тим, – проговорил Уилл. – Нам сюда.
И оттащил своего единокровного братца в проулок.
– Мне нужно перекинуться парой слов с Барри, – сказал он. – Посторожи на всякий случай, ладно?
– Идет.
Уилл прошел по переулку еще немного.
– Я согласен, – сказал он Барри. – Я берусь за эту работу. Но делать все буду так, как сам сочту нужным. Переправь меня в будущее, чтобы я обзавелся арсеналом покруче и пострашнее, а потом точно в то время и место, где – и когда – ведьмы будут читать свои заклинания. Или что они там собрались делать для изменения будущего. Я разнесу этот ведьминский гадючник, и мы отправимся к себе домой баиньки. Или еще куда-нибудь.
– Эх, шеф… – вздохнул Барри.
– Что, Барри?
– Это невозможно, – сказал кочешок. – Никоим образом. Потому что знаешь, как такое называется? Надувательство. Что-то вроде Божественного Вмешательства, а такие действия вне моей компетенции. Я могу дать тебе совет, а ты можешь его принять, хотя до сих пор этого не делал. Но отправить тебя в то самое место и время я не могу. Если только ты сам не знаешь, куда именно тебя надо отправить. А если не знаешь, то должен узнать, причем самостоятельно. Извини.
– Так и думал, что ты это скажешь.
– Еще раз извини, шеф.
– Ну так сделай для меня что-нибудь другое. Тим обернулся.
– Все спокойно, – сообщил он.
И вдруг охнул.
– О бо… боже праведный. Это еще кто?
– Это я, Тим.
– «Я»?! Кто «я»?
– Уилл, – объяснил Уилл.
– Ври больше.
– Да я это, я.
Уилл ухмыльнулся. Эту ухмылку было невозможно не узнать. Но все остальное….
Уилл изменился. Он изменился до неузнаваемости. Он выглядел…
– Ты выглядишь старше, – сказал Тим. – Ты… постарел.
– Я не постарел, – возразил Уилл. – Я стал старше всего на шесть месяцев. Я провел в будущем полгода. Отращивал бороду и готовился действовать.
Тим таращился на него, словно все еще не верил своим глазам.
– А где именно ты был?
– В будущем. В другом будущем. Не нашем. Мне долго пришлось уламывать Барри, чтобы он меня туда доставил. Как он упирался! Но я его все-таки убедил. Ты знаешь, это действительно прекрасное будущее. Немыслимо прекрасное. Не считая того, что там боготворят Хьюго Рюна. Но с этим мы тоже разберемся. Вот там я и прожил полгода. Видишь, немножко оброс… – Уилл погладил длинную бороду, такую светлую, что она казалась седой, потом поправил пятерней волосы.
– Борода у тебя лучше моей, – одобрил Тим. – И волосы длиннее.
– В том будущем весьма продвинутая косметика. Их шампуни способствуют росту волос. Лысых там вообще нет. Понимаешь, у человека, который возглавляет список «Их Разыскивает Полиция», возможности весьма ограничены. Поэтому пришлось поработать над своей внешностью. Ну, еще я узнал все, что известно о ведьмах, произвел кое-какие поиски, немножко подкачался… – Уилл согнул правую руку в локте. – Смотри, какие у меня мышцы. В том будущем очень качественные стероиды. И купить их можно на каждом углу. Тим потрогал его бицепс.
– Здорово, – согласился он. – Но я сомневаюсь, что тебе это пойдет.
– А мне нравится. В конце концов, я должен быть во всеоружии. Теперь можно браться за дело.
– А вот костюмчик у тебя что надо.
Уилл был в длиннющем пальто из черной кожи, белой шелковой рубашке с кружевами, черном кожаном жилете, черных кожаных брюках и черных кожаных сапогах. Потому что настоящему герою полагается спасать мир облаченным в черную кожу.
И это знает каждый герой. И не только.
– Так и только так, верно? – спросил Уилл. – Кстати, фасон пальто точно такой же, как у тебя. Местный кутюрье с ним два месяца возился, чтобы все сидело как надо.
– Но ты и на секунду не исчезал.
– Меня не было полгода, – повторил Уилл. – Целых полгода. Я так по тебе соскучился… Честное слово.
– Жаль, что я не успел по тебе соскучиться, – Тим мотнул головой и отбросил со лба прядь. – Нет, в самом деле впечатляет.
– Ведьмолов и должен производить впечатление.
– Как ты сказал?
– Ведьмолов. Уилл Ведьмолов. Это я. Моя задача – искать ведьм и уничтожать. Вот.
– Верно, – ответил Тим. – Не знаю, что и сказать.
– Тогда ничего не говори. Просто идем со мной. Начинаем охоту на ведьм.

Тим с Уиллом покинули проулок и пошли дальше. Вернее, не Тим с Уиллом, а Уилл с Тимом, потому что именно Уилл указывал направление. Но шли они очень быстро.
– Можно кое-что сказать? – спросил Тим, едва поспевая за своим другом.
– Слушаю, – бросил Уилл.
– А куда мы, собственно, идем?
– В мою обитель.
– Что-что?
– В мою обитель. У мага всегда есть обитель. У ведьмолова тоже. Ведьмолов – это в каком-то смысле тоже маг. Белый маг. Ты должен знать. Неужели ни разу по видео не смотрел? У мага огромный готический замок, богатое собрание оккультной литературы и целый музей всяких волшебных вещичек.
– И у тебя это есть?
– Я же говорил: я провел кое-какие поиски. И нашел подходящее место. Правда, это не готический замок, а изящный домик времен Регентства. Сейчас он пустует, и нам остается только прийти туда и занять его. У нас есть на это право.
– Слушай, Уилл, – проговорил Тим, – откровенно говоря, я понятия не имею, о чем ты говоришь и что задумал. Но, честное слово, мне это нравится.
– Вот и славно, – отозвался Уилл и зашагал дальше.
Тим последовал за ним. Потом еще раз повторил: «Мне это нравится». Уилл помахал рукой, подзывая конный экипаж.
– Брентфорд, пожалуйста, – громко сказал он вознице. – Баттс-Эстейт.

Через час и еще пару мгновений ока кэб подъехал к изящной постройке эпохи Регентства. Это и было Баттс-Эстейт в Брентфорде. Братья вышли. Пока Уилл расплачивался с кэбменом, Тим восхищенно любовался этим памятником британской архитектуры.
– Классный домик, – произнес он. – И здесь никто не живет?
– Никто. Вот уже много лет.
– И ты собираешься снова лезть в окно?
– Зачем? У меня есть ключ.
– Тогда веди. Нет, правда, мне это нравится!
Уилл распахнул кованые железные ворота и зашагал по дорожке, усыпанной гравием.
– Ты уверен, что здесь никто не живет? – спросил Тим. – Газон как будто недавно подстригали, деревья ухоженные…
– Никто, – заверил его Уилл. – Зато посмотри, кто тут жил.
И он указал на латунную табличку, которая украшала деревянную парадную дверь. Тим прочел надпись, выгравированную на ней.
– Рюн. Здесь написано «Хьюго Рюн».
– Это его жилище, – сказал Уилл. – И возможно, его самая большая тайна. Я знал, что он должен куда-то вложить свои средства. Пришлось немало поработать, чтобы выяснить местоположение этого… этой обители. Дом был тайной, которую он никому не доверял. Здесь есть кое-что такое, что не должно было попасть не в те руки в случае его внезапной смерти. Я узнал, что у мистера Рюна был сейф в камере хранения на станции Юстон. Там оказался ключ от парадной двери. Ну что, идем?
– Если ты уверен, что все в порядке, – конечно. Ты точно знаешь, что там нет никаких ловушек и прочих сюрпризов?
– Ну… не удивлюсь, если они там будут.
– Тогда я, пожалуй, подожду здесь. Ты зайдешь, все обезвредишь…
– Идем вместе, – сказал Уилл. – Имей в виду: этот дом настолько же твой, насколько и мой. Наверно, твой в первую очередь. Ты все-таки наследник его магии.
Тим тяжко вздохнул.
– Я чего-то не понимаю, – признался он. – Как я понял, нашим сколько-там-раз-прапрадедушкой был полковник Уильям Старлинг. Каким образом сюда вписывается мистер Рюн?
– По-моему, все достаточно очевидно, тебе не кажется? Ты знал, кто твой настоящий отец? Думаю, мистер Рюн был дедом полковника Старлинга.
– Значит, он послал на смерть родного сына, капитана Старлинга? Чтобы спасти Ее Величество во время запуска «Дредноута»? Ты говорил, что вспомнил это, когда принял «ретро».
– Сейчас у нас нет времени для разговоров. Идем.
Уилл вставил ключ в скважину парадной двери и с усилием повернул.
Ожили реверсы, задвигались рычаги. Замок щелкнул и открылся, к вящему облегчению обоих братьев. Уилл толкнул дверь.
– Вот мы и дома, – объявил он. И это было правдой.

Они стояли в вестибюле. Со всех сторон на них взирали слепые глаза экзотических зверей. Тим осмотрел голову мамонта.
– «Добыт X. Рюном в Сибири, 1852 г.», – прочел он. – А вот додо с Маврикия. 1821 год… О, голова единорога. Тут написано: «Нарния, 1818 год»… Да, старина Рюн любил поохотиться на крупную дичь.
Уилл кивнул и погрузился в мрачное раздумье.
– Так чисто, – Тим провел пальцем по клюву черепа грифона. – Я думал, тут повсюду паутина, пыль слоями…
– Чисто, – согласился Уилл, погладив блестящую макушку гиппогрифа. – Ни пылинки.
– Как думаешь, это магия? – спросил Тим. – Специальные чары, которые удаляют пыль, сорняки…
Уилл покачал головой.
– Не думаю, – ответил он. – Идем дальше.
Следом за Уиллом Тим пересек вестибюль и прошел в роскошный кабинет… и восхищенно ахнул:
– Bay… Так ты говоришь…
Кабинет был равно велик в длину, в ширину и высоту. И по всей своей длине, ширине и высоте его стен стояли дивные сокровища. Вдоль каждой стены возвышались ряды полок, уставленных удивительными книгами, на их переплетах сверкали драгоценные камни и позолота. Повсюду громоздилась мебель, немыслимо роскошная, – золотые троны, кушетки и диванчики, заваленные горами шелковых, атласных и парчовых подушек. В застекленных шкафчиках красовались бесчисленные прелестные безделушки, древнее оружие, полные наборы доспехов и статуи, явно религиозного назначения.
– Весьма любопытно, не находишь? – произнес Уилл. – Знаешь, даже я такого не ожидал.
– Эта коллекция должна стоить целое состояние… – Тим взял с полки инкрустированное самоцветами яйцо птицы рух работы Фаберже и теперь изумленно его разглядывал. – Думаю, одна эта штучка покрыла бы все его долги.
– Думаю, он считал, что нежелание за что-либо платить придает ему особое очарование.
– Но на это он денег не пожалел.
– Ты в этом уверен? Тим пожал плечами.
– Ты только посмотри, – он указал на причудливо украшенный золотой ящичек с крышкой из резного хрусталя.
– Уникальный экспонат, – сказал Уилл. – Реликварий, содержащий, если не ошибаюсь, бороду жены пророка Мухаммеда.
Брови Тима поползли вверх.
– И теперь все принадлежит нам?
– Чтобы мы использовали это должным образом.
– А можно, я возьму на память яйцо Фаберже?
– Положи на место, – одернул его Уилл. – Помни, для чего мы здесь. Чтобы спасти Бога, будущее и все прочее.
– Но я буду его хранить как зеницу ока. Это ведь ничего не значит, верно?
– Кое-что значит.
Тим недоуменно посмотрел на своего друга.
– Ты говоришь, не шевеля губами!
– Я вообще ничего не говорил.
– Тогда кто…
Тим обернулся. Уилл тоже.
В дверях кабинета стоял пожилой джентльмен. Он был в ливрее лакея, но такие ливреи вышли из моды еще в эпоху Регентства: зеленый бархатный камзол с разрезными рукавами и с изумрудными пуговицами, красные шелковые чулки и черные башмаки с пряжками. Волосы у незнакомца были длинными и белыми, а лицо сморщенным, как печеное яблоко.
– Кто вы? – спросил Уилл.
– Меня зовут Гэммон, сэр. Я слуга Мастера Рюна.
– А… – отозвался Уилл. – Тогда рад с вами познакомиться. Меня зовут…
– Я знаю вас, мистер Старлинг. И знаю, почему вы здесь.
Все готово к вашему прибытию.
Уилл поглядел на Тима. А Тим на Уилла.
– Это мне нравится, – вздохнул Тим.

Предыдущая страница 12 Следующая страница


13 Роберт Рэнкин

ГЛАВА 36

– Если вы соблаговолите сесть, джентльмены, я не замедлю подать вам напитки, – сказал Гэммон, жестом приглашая их на софу черного дерева. Потом низко поклонился и покинул кабинет.
Тим с Уиллом переглянулись. И присели.
– Забавный дедушка, – изрек Тим.
– Не так громко, – попросил Уилл.
Гэммон вскоре вернулся. На глубоком серебряном подносе, который он принес, стояла пыльная бутылка, пара грузинских кубков и штопор в виде дракона. Служитель поставил поднос на резной деревянный столик, взял штопор и вступил в борьбу с пробкой.
– Позвольте, – Уилл встал.
– Благодарю вас, сэр. Я не так молод, как прежде, хотя и не так стар, как мог бы быть.
– Безусловно, – согласился Тим.
Уилл взял штопор, вытащил пробку, понюхал ее. Потом осмотрел бутыль.
– Этикетки нет, – заметил он.
– Мастер Рюн отложил ее специально для вас. Он полагал, что вы оцените это вино по достоинству.
– О да, – Уилл плеснул в бокал, поднес к свету, определил оттенок, понюхал, затем пригубил. Затем отпил чуть больше. – Кажется, понял. Кларет «Шато Лафит», 1787 год. Превосходный сбор.
Гэммон кивнул седой головой:
– Хозяин хорошо вас учил.
Уилл наполнил оба кубка.
– Вы присоединитесь? – спросил он старика.
– О нет, сэр. Мои вкусовые пупырышки уже не те что прежде… хотя со временем, конечно, станут еще хуже. Не стоит тратить на меня такое тонкое вино.
– Как и на Тима, – усмехнулся Уилл. – Но если оно вам нравится, угощайтесь.
– Не стоит, сэр.
Уилл вручил кубок Тиму, и оба сделали по глотку.
– Итак, – произнес Уилл, облизнув губы, – вы меня ждали, мистер Гэммон.
– Мастер Рюн обладал пророческим даром, сэр. Все предсказано заранее. Вы, конечно, читали его «Книгу».
– И не раз. Но там не сообщается, что мы с вами встретимся. Я собираюсь сделать это владение своей опорной базой. Вы не возражаете?
– Напротив, сэр. Я все для вас приготовил. Иконы, формулы взлома, а также…
– Магические артефакты?! – Тим подался вперед всем телом.
– Конечно, сэр.
– С ума сойти. Я так мечтал хотя бы подержать в руках какой-нибудь магический артефакт…
– Как я понимаю, сэр, – Гэммон повернулся к Уиллу, – этот джентльмен – ваш слуга. Тем не менее вы не жалеете для него лучшего вина и позволяете делать столь дикие заявления.
Уилл рассмеялся.
– Он не слуга. Он мой единокровный брат. И именно он – тот, кому должен был передать свое искусство мистер Рюн.
– О, простите, сэр… Это было несколько поспешное заявление. Так значит, это вы ему служите?
– Давайте сменим тему, – Уилл сделал еще один глоток. – Как я понимаю, у меня теперь есть все необходимое. Но вот что интересно: кому вы теперь служите, если мистер Рюн мертв?
Гэммон поднес палец к своим морщинистым губам.
– Прошу вас, не употребляйте слова «мертвый», когда говорите о Мастере.
– Но он действительно мертв, – возразил Уилл. – Я присутствовал на похоронах.
– Я тоже, сэр. И все же не в состоянии в это поверить. Мастер неоднократно утверждал, что бессмертен.
– Он был склонен к преувеличениям, – заметил Уилл.
– Но он нашел философский камень. И получил эликсир жизни.
– Не думаю, что он называл вещи своими именами, – вздохнул Уилл.
– Но я тоже принимал этот эликсир.
– Тогда на всякий случай держите пальцы крестиком, – посоветовал Тим. – И всегда нюхайте молоко, прежде чем добавлять его в чай.
Сморщенное лицо Гэммона выразило крайнее недоумение.
– Скажите мне вот что, – проговорил Уилл. – Возможно, вы знаете ответ на этот вопрос. Я перерыл массу источников, но не обнаружил даже намека на указание места и даты рождения мистера Рюна. Может быть, вы мне поможете?
Гэммон покачал седой головой:
– Он не сообщал мне столь интимных подробностей, сэр. Но, с другой стороны, я служу у Мастера всего около двухсот лет.
Тим поперхнулся и закашлялся.
– Конечно, я немного преувеличиваю… – невозмутимо продолжал старик.
– Ну да, конечно, – подхватил Уилл.
– … самое большее – лет сто девяносто.
Тим мотнул головой, отбросил с лица волосы и ухмыльнулся:
– Он вам хоть раз за все это время заплатил?
Гэммон задумчиво нахмурил брови. Это выглядело не столь убедительно, как гримасы Тима.
– Однажды я поднял вопрос о жалованье, – сказал он. – Кажется, лет сто пятьдесят тому назад. Мастер заверил меня, что деньги должны прислать почтовым переводом.
– Возможно, перевод затерялся, – Тим снова ухмыльнулся. – Но когда имеешь дело с магией, заранее никогда ничего неизвестно, правда? Вдруг он однажды найдется.
– Сегодня, по крайней мере, не нашелся, – ответил Гэммон. – Я каждый день смотрю под ковриком.
– Что ж, – произнес Уилл – все это замечательно, но…
– Согласен, – вставил Тим. – Мне это нравится.
– Но у нас с Тимом срочные дела. Мы должны сорвать планы ведьм.
– Значит, вы уже овладели необходимыми навыками?
– До некоторой степени, – ответил Уилл. – Я действительно собирал сведения где только возможно. Я знаю, что делать. И обзавелся нужными орудиями.
Гэммон еще раз покачал головой и негромко, но неодобрительно поцокал языком.
– Вы сомневаетесь? – спросил Уилл. – Поверьте, я справлюсь.
– После курса интенсивной подготовки – несомненно.
– А вы сможете провести этот курс подготовки?
– Для этого я и ждал вашего прибытия, сэр.
– Это лишнее. Я изучал основы борьбы с ведьмами. Вбивание в их следы гвоздей для подков, изготовление специальных бутылей с мочой и обрезками ногтей… и так далее.
– Это лишь основы, сэр. Я бы даже не рискнул говорить о ваших шансах на успех – не говоря уже о ваших шансах на выживание.
– Вы думаете? Хорошо, взгляните на это.
Уилл распахнул свое длинное пальто и продемонстрировал арсенал, который произвел на Тима неизгладимое впечатление.
Помимо всего прочего, на каждом бедре у него висело по пистолету.
Уилл вытащил один из кобуры, сунул палец в спусковую скобку и крутанул пистолет на пальце, как это делают ковбои в вестернах.
– Этот пистолет заряжен…
– Пулями, отлитыми из серебряных потиров, помеченными крестом и освященных папой? – закончил Гэммон.
Уилл кивнул. Гэммон покачал головой.
– Тогда вот, – Уилл вернул пистолет в кобуру и достал из-за пояса стилет. – Изготовлен…
– … из гвоздей и дерева, считающихся обломками Истинного Креста?
Уилл снова кивнул.
– А еще…
– Простите, сэр. Я вижу, вы приложили немало усилий, и это похвально. Но я подозреваю, что ваши изыскания касались ведьм средневековья.
– Именно так, – признался Уилл.
– Вам предстоит столкнуться с современными ведьмами, сэр. Современными во всех отношениях. И против них не поможет ни колокол, ни Библия, ни свечи, ни фиалы со слезами Девы Марии.
– О…
– Что такое? – поинтересовался Тим.
– Они стоили мне целого состояния!..
– Равно как и нити Туринской Плащаницы, вплетенные в белье.
– Проклятье, – простонал Уилл.
– В трусы? – уточнил Тим. – А тебе не кажется, что это богохульство?
Уилл качнул в сторону Гэммона бутылью кларета.
– Вы хотите сказать, что на ведьм это не действует?
– Несомненно, вы сможете застрелить ведьму из пистолета, сэр. Но я сомневаюсь, что вам представится шанс убедиться в наличии такой возможности. Лично я бы посоветовал иконы, формулы взлома…
– Магические артефакты, – вставил Тим.
– Подозреваю, что мы с вами говорим о совершенно разных вещах, – ответил Гэммон. – И… простите мою дерзость, но осмелюсь предположить, что мы потратили достаточно времени на разговоры. Пожалуй, мне стоит вам кое-что показать. Как говорится, лучше один раз увидеть, чем сто раз услышать.
– Сделайте одолжение, – Тим поставил кубок на поднос и помассировал руки.
– Сэр?
– Ведите, – ответил Уилл.
– В таком случае, прошу за мной.
Гэммон повернулся на каблуках и, шаркая своими старомодными ботинками, направился прочь из кабинета. Уилл перевернул свой кубок, Тим последовал его примеру.
– Следуй за вожатым, вожатым, вожатым, – пропел он. – А я за тобой.

В вестибюле Гэммон достал связку ключей и вставил один из них в замок низенькой дверцы, окованной железом. Дверца распахнулась с подобающим в таких случаях таинственным скрипом. Пошарив рукой в темноте, Гэммон щелкнул выключателем. Неоновый свет озарил каменную лестницу, которая вела в какое-то подземелье – вниз, вниз и вниз.
Туда Гэммон и повел Уилла и Тима.
– Я сам провел сюда освещение, – сообщил он, когда все трое уже спустились достаточно глубоко. – Несомненно, свечи создают более зловещую атмосферу, но после того как упадешь на этих ступенях столько раз, сколько падал я…
– Далеко еще? – перебил Уилл.
– Далеко, – подтвердил Гэммон.
– Чувствую, что подниматься будет легко и приятно, – заметил Тим.
– Конечно, сэр, – сказал Гэммон. – Потому что я всегда пользуюсь лифтом.
Все рано или поздно кончается. Кончилась и каменная лестница. Тим поглядел на большую дверь, которая находилась (стояла или, может быть, висела) перед ними.
– Большая, – произнес Тим.
– Не обманывайтесь, – предупредил Гэммон. – Она не так велика, как можно подумать.
– Так дело во мне? – спросил Тим. – Или вещи всегда кажутся не такими, какие они есть, стоит спуститься под землю? Помнишь полицейский участок? Какой там был нелепый декор?
– Тебя не было в полицейском участке, – сказал Уилл.
– Но ты понимаешь, о чем я? – не унимался Тим. – Ниже уровня земли про последовательность и логику можно забыть.
– Последствия путешествий во времени, – отозвался Гэммон, выбирая из связки ключ около четырех футов в длину. – Это каким-то образом связано с транспертурбаций псевдокосмической антиматерии.
Он повернул ключ в крохотной скважине и слегка подтолкнул дверь носком своего башмака, украшенного пряжкой.
– Джентльмены, – объявил он, щелкая очередным выключателем, отчего неоновые лампы несколько раз мигнули, а потом засияли ровным светом. – Aditum. Nays. Cella. Святая святых Мастера.<"Aditum (лат.) – доверие. Nays (греч.), cella (лат.) – главное помещение (святилище) античного храма, где находилось скульптурное изображение божества. (Прим. ред.)">
Тим заглянул внутрь.
Уилл тоже заглянул внутрь.
Тим посмотрел на Уилла.
Уилл посмотрел на Тима.
– Господи, – проговорил Уилл. – Это же…
– Да, это… – подхватил Тим.
– Компьютеры, – произнес Гэммон.

ГЛАВА 37

– Компьютеры, – проговорил Уилл. Теперь он стоял в центре помещения.
– Компьютеры, – проговорил Тим. Он уже стоял рядом.
– Разумеется, компьютеры, – повторил Гэммон, входя в помещение последним. – Кто-нибудь из вас видел раньше компьютеры?
– Конечно, – ответил Уилл, усаживаясь во вращающееся кресло со стальной рамой, обитое великолепной темно-голубой кожей. – Только не в эти дни, не в эту эпоху.
– Но сегодня у каждого, кто занимает сколько-нибудь заметное место в обществе, есть компьютер Бэббиджа. В каждой состоятельной семье. А это – последняя модель, серия 1900.
Уилл выразительно пожал плечами.
– Никогда не видел ничего подобного, – он легко провел пальцами по клавиатуре ближайшего компьютера. Клавиатура напоминала старинную пишущую машинку и была подключена к роскошному системному блоку, украшенному латунью, с множеством различных кнопок и тумблеров. Корпус монитора представлял собой ящик красного дерева, а роль мышки выполнял серебряный пентакль.
Тим уже оккупировал соседнее кресло и изучал клавиатуру.
– Мне это определенно нравится, – сообщил он.
– Все пять компьютеров, – произнес Гэммон, – созданы на базе макропроцессора «Бэббидж-1900» и подключены к Информационной Сверхмногосторонней Магистрали – «Эмпайрнет». Мои познания в этой области весьма обширны, но не столь обширны, как должны стать со временем.
– Один момент, – проговорил Тим. – Только не поймите меня превратно. Мне это действительно нравится. Но я очень хорошо помню, как вы говорили про иконы, формулы взлома и магические артефакты.
– Это компьютерная терминология, сэр, – Гэммон подошел к столу, его пальцы пробежали по клавиатуре, и экран перед Тимом осветился. – Вот иконы.
– А, ясно, – сказал Тим. – Что такое компьютерная иконка, я знаю.
– Великолепно, сэр.
– А формулы… – подхватил Тим, – это программы для взлома чужих компьютеров?
– Вы и впрямь знакомы с компьютерами, сэр.
– А магические артефакты?
– Вы никогда не слышали выражения «чудеса техники», сэр?
– Он даст тебе сто очков вперед, – заметил Уилл.
– Столь экспрессивные выражения вряд ли уместны. Брови Тима в очередной раз поползли вверх.
И у Уилла тоже.
Потом Тим наугад коснулся клавиши, потом другой.
– С вашего разрешения, сэр, – проговорил Гэммон, нависая над ним и обдавая его тем особым неприятным запахом, который исходит от стариков, – я установлю связь.
– Связь… – Тим непроизвольно поморщился. – А это что было?
– Я работал над своей домовой страницей.
– Домашней, – поправил Тим.
– Нет, домовой. Десять тысяч вещей, который каждый желает знать о Гэммоне, но слишком вежлив, чтобы спросить. Я разобрался с пятью.
– Пятью тысячами?
– Нет, именно пятью, сэр. Как вы думаете, ваш вопрос заслуживает того, чтобы стать шестым?
Тим покачал головой.
– А здесь есть страница Хьюго Рюна? – спросил Уилл.
– И не одна, сэр. Мастер постоянно их создавал. Много страниц… Много, много страниц. Много, много, много…
– У меня есть одна картинка. Можно посмотреть?
– Доступ ограничен, сэр. Возможно, когда вы завершите подготовку по ускоренной программе…
– Вряд ли от нее будет много проку, – Уилл повернулся в кресле. – Все это весьма впечатляет, кажется просто невероятным, но в чем суть? Как это поможет мне выполнить задачу?
– Как я уже сказал, вы имеете дело с современными ведьмами, сэр. Современными во всех отношениях. Эти ведьмы не варят зелья в котлах, не используют кровь жабы. Они работают на компьютерах.
– В самом деле? – ахнул Тим. – Но не в эти дни, не в эту…
– Погоди, – перебил его Уилл. – Значит, в наши дни такое возможно?
Тим пожал плечами.
– До меня доходили кое-какие слухи. Магия – очень точная наука. Магический обряд даст нужные результаты только в том случае, если все действия выполнены правильно. Каждый слог заклинания надо произнести строго определенным образом, отработать каждый звук, каждую интонацию. Ошибешься в одном слоге – и вся работа насмарку. Заклинания – это формулы, которые позволяют изменять вселенную. Их нельзя просто читать по бумажке. Толку не будет.
– Я еще не нашел доказательств в пользу того, что заклинания вообще действуют, – сказал Уилл. – Я перечитал уйму книг на эту тему. Уйму. И ни одного настоящего доказательства.
– Они действуют, – уверенно произнес Гэммон. – Магия существует, не сомневайтесь. Я служил Мастеру почти двести лет и стал свидетелем многих необъяснимых явлений, Я убедился в силе магии. Мистер Тим прав: суть в технике, в точности исполнения. Ничто не позволяет добиться такой точности, как программирование. А средство для программирования – компьютер.
– Именно этому вы и собираетесь меня учить?
– Нет, сэр. Мастер намеревался взломать компьютерную сеть ведьм. Позвольте вам показать.
Он снова склонился над плечом Тима, заставив того поморщиться.
– Впечатляет, – произнес Тим.
– Вы должны простить мне мою медлительность, сэр. Мои пальцы уже не столь проворны, как прежде.
– Но не столь неуклюжи, как будут.
– Прошу вас, не насмехайтесь надо мной, сэр.
– Простите, – смущенно пробормотал Тим.
В этот момент на экране возникло изображение сепией, и он стал напоминать вышитую подушку. Изображение представляло собой перевернутую пентаграмму с козлиной головой в центре. Сама пентаграмма была заключена в круг, по которому вилась руническая надпись. Завершали картину четыре скелета с дамскими сумочками, ведущие вокруг пентаграммы хоровод.
Присмотревшись, Уилл прочел надпись.
– «Гильдия Чизвикских Горожанок». Ну прямо настоящий ковен ведьм. Одна козлиная голова и пентаграмма чего стоит.
– Это сайт с ограниченным доступом, сэр. Мастер его взломал.
– Понятно, – отозвался Уилл. – И что обнаружилось на этом труднодоступном сайте?
– Понятия не имею, сэр. Мастер не смог пройти дальше. По правде сказать, он никогда не ладил с компьютерами. Его пальцы были слишком крупными для клавиатуры.
Уилл рассмеялся.
– В нашей эпохе он был бы как дома, – заметил он. – Там клавиши куда шире.
– Да будет тебе, – усмехнулся Тим. – В этом и заключается весь смысл, понимаешь?
– В этом?
– Ну да. Рюн хотел, чтобы его дело продолжил тот, кому он передаст свое магическое искусство. То есть я. Ты со мной согласен?
Уилл кивнул.
– Но зачем ему потребовался наследник? Погоди-погоди. Я сам скажу. Потому мы с тобой из того времени, где компьютеры более совершенны, чем эти. А в чем я, его наследник, больше всего поднаторел? Именно в работе с компьютерами.
– Я тоже, – возразил Уилл.
– Вот не надо. Вспомни, как ты скачивал книги из Британской библиотеки. Это я взломал их систему и прикрыл твою задницу. Иначе тебя бы взяли тепленьким.
– Ты мне этого не говорил.
– Я твой друг. И сделал это по одной простой причине: я не хотел, чтобы ты влип. Мы же всегда были как братья. Правда, тогда я еще не знал, что мы братья… Ладно, суть не в том. Рюн не смог взломать систему, с которой работали ведьмы. Думаю, в эту эпоху такое никому не под силу. А я смогу. Для меня это легче легкого.
– Тогда зачем он целый год таскал меня по всему миру?
Гэммон многозначительно улыбнулся.
– Мастер никогда ничего не делал просто так. У него были причины учить вас именно тому, чему он вас учил. У вас были причины учиться именно тому, чему вы учились. У всего, чему вы учились…
– Простите, – перебил его Уилл. – Давайте перейдем к делу.
– Вы двое оказались здесь и сейчас, – сказал Гэммон. – Полагаю, это достаточная причина.
– Прямо сейчас… – Тим сплел пальцы и похрустел суставами. – Ну что ж, давай заглянем на огонек к ведьмам.
Уилл пожал плечами и поглядел на Гэммона.
– Думаю, ему понадобится некоторое время. Не могли бы вы показать свою домовую страницу?
– «Домашнюю», – поправил Гэммон. – Мне понравилось предложение мистера Тима. Я непременно поделюсь им с друзьями, как только соберусь в кибер-ресторан.
– Кафе, – сказал Уилл. – Можете позаимствовать у меня это выражение.
– Кафе-ресторан? – спросил Гэммон. – Не думаю, что это две большие разницы, как сказали бы наши братья-американцы.
– Покажите мне вашу домашнюю страницу, – повторил Уилл.

Гэммон показал Уиллу свою домашнюю страницу. И она была очень-очень скучной.
– Почему ваш любимый цвет – красно-коричневый? – спросил Уилл.
– На самом деле – не красно-коричневый, – признался Гэммон. – Я так написал просто для того, чтобы произвести впечатление.
– А на самом деле – черный?
Гэммон мрачно кивнул.
– Вы видели будущее, – сказал он. – Скажите мне, что когда-нибудь черное не будет черным.
– В восьмидесятых годах двадцатого века оно будет каким угодно, в зависимости от происхождения, – сказал Уилл.
– Слабое утешение.
– Похоже, мир все-таки меняется.
– Эврика! – вскричал Тим.
– Как, уже? – встрепенулся Уилл.
– Нет. Просто показалось, что я кое-что ухватил.

– Номер три, – провозгласил Гэммон. – Любимая песня.
– Позвольте угадать, – сказал Уилл. – Вечно популярный Танец Большого Сапога в исполнении Литтл Тича.
– Откуда вы узнали?
– Это дар, – объяснил Уилл. – Несомненно, унаследованный от мистера Рюна.
– Не соизволите ли вы перейти к четвертому пункту? Любимый нынешний британский монарх…
Уилл погладил свою великолепную бороду.
– Не могли бы вы мне подсказать?
Пунктом пятым числился любимый работодатель Гэммона. Им оказался некто Хьюго Рюн – такая же неожиданность, как и пристрастие к кокаину у ведущего детской передачи «Голубой Петер».<"Детская вечерняя передача на Британском телевидении, нечто вроде нашей «Спокойной ночи, малыши». «Голубой Петер» – белый флаг с синим крестом, сигнал к отплытию. (Прим. ред.)">
– Эврика! – снова возопил Тим.
На этот раз Уилл и ухом не повел.
– Нет, на самом деле эврика, – пробормотал Тим. – Мы вошли. Взломано.
– О, – произнес Уилл и подкатил свое кресло к компьютеру своего братца.
– Хитрый шифр, – сообщил наследник магического искусства Мастера Рюна. – Основан на каббалистических знаниях.
– Я читал Каббалу, – ответил Уилл. – Хотя мало что понял.
– Мало кто понимает, – сказал Тим. – Там нарочно все запутано, чтобы люди ломали голову и не лезли куда не надо… Кстати, тут оккультизм был вообще ни при чем. Поваренная книга – вот что мне понадобилось. Код доступа к закрытым файлам – рецепт сливового джема.
– Я бы тоже додумался, рано или поздно.
– Скорее слишком поздно, – парировал Тим. – Вот мы и дома. Хочешь взглянуть?
– Позвольте…
На этот раз Гэммон склонился над плечом Уилла, предоставляя ему возможность насладиться своим благоуханием.
На экране красовалось множество маленьких иконок в виде летучих мышей, тыкв, котлов, черных кошек. Разумеется, присутствовало и помело. Под каждой иконкой была надпись – «Мои заклинания», «Моя книга теней», «Мои любимые проклятия», «Мои чары против бородавок». И так далее. В этом не было ничего смешного.
– Круто, – произнес Тим. – И куда заглянем?
– Позвольте предложить, – сказал Гэммон. – Выберите «Мои мысли по поводу мирового господства».
– Хороший выбор, – одобрил Тим. И шевельнул серебряной мышкой-пентаклем.

Мои мысли по поводу мирового господства

Тим еще раз прочел это, потом недоуменно уставился на экран монитора.
– Ничего не понимаю, – пожаловался он.
Уилл тоже посмотрел на экран.
– Латынь. Я ее знаю.
– Тогда будь любезен, прочти.
Уилл прочел.
– Вслух, – попросил Тим.
Уилл прочел вслух.
– Переведи на английский.
Уилл перевел на английский.
– Поверить невозможно, – ахнул Тим.
– Невозможно, – согласился Уилл.
– Вы не могли бы мне объяснить? – спросил Гэммон. – Я не так хорошо говорю по-английски.
Уилл вздохнул.
– Вот что здесь говорится, – начал он.

– Здесь говорится, – произнесла женщина с изнуренным полупрозрачным личиком, которая сидела перед монитором, – почти точной копией того, на который сейчас смотрели Тим и Уилл, – что кто-то взломал наши закрытые файлы.
Другая женщина, похожая на первую как сестра, склонилась над ее плечом. От запаха, исходящего изо рта этой леди, становилось дурно; по сравнению с ней Гэммон благоухал как свежевыпеченный каравай.
– Найди нарушителя, – сказала женщина с дурным дыханием.
Женщина за компьютером забарабанила по клавиатуре.
– Баттс-Эстейт, Брентфорд, – объявила она. – Погляди на плане. Вот этот дом.
– Вызови земельный регистр. Посмотрим, чей это дом.
– Одну минуту… – пальцы женщины исполнили новый пассаж. – Ага! Здесь указано, что владелец участка – некто Хьюго Рюн.
– Рюн, – ее напарница выплюнула это слово – брезгливо, точно стряхнула личинку с восхитительного яблока сорта «грэнни смит». – Можно предположить, что мститель из будущего находится в обители Рюна. Сейчас мы с ним разберемся.
С этими словами она взяла телефонную трубку дискового аппарата, которой искусный мастер придал вид орудия жеребца-производителя, и набрала трехзначный номер.
Где-то зазвонил другой телефонный аппарат. Потом кто-то снял трубку. И голос, мрачный и глухой, способный привести в трепет кого угодно, произнес:
– Граф Отто Блэк слушает.
– Ваше высочество, – сказала женщина со зловонным дыханием. – Враг взломал наш сайт и похитил наши секретные файлы.

– Вот и все, – сказал Уилл.
– Почти понял, – ответил старик Гэммон. – Объясните еще раз последнюю часть.
– Ведьмы разработали обряд, используя компьютерную систему, – объяснил Тим. – Они намерены провести его в последний день этого года, когда часы пробьют полночь.
– Час ведьм, – произнес Гэммон.
– Именно. Круче не придумаешь. Чары поразят все, что имеет отношение к электротехнологиям викторианской эпохи. Все, что связано с системой передачи энергии мистера Тесла. Абсолютно все. И все это будет уничтожено. Исчезнет без следа, словно никогда не существовало. Каждая башня Тесла. Каждое чудо, сотворенное лордом Бэббиджем. Все. Аккуратно вычищено из истории. Это очень мощное заклинание. Самое мощное и грозное из всех, какие когда-либо были составлены. По крайней мере, мне так кажется.
– Когда пробьет полночь, – повторил Гэммон. – В последнюю ночь года.
– В последнюю ночь этого года, – сказал Уилл. – Года тысяча восемьсот девяносто девятого. Знаете, как это можно назвать? «Вирус тысячелетия». «Вирус Миллениум».

ГЛАВА 38

– Не совсем так, сэр, – возразил Гэммон. – Следовало бы сказать «Вирус Сентениум». Миллениума ждать еще сотню лет.
– «Вирус Миллениум» звучит лучше, – объяснил Уилл.
– Согласен, сэр. Но с точки зрения терминологии…
– Это детали, – примирительно произнес Уилл.
– Как скажете, сэр. А может ли мистер Тим обезвредить «Вирус Миллениум»?
– Конечно, – Тим потянул себя за бороду. – Только дайте срок. Но я сильно сомневаюсь, что программу уже запустили в сеть – даже в их собственную. На месте ведьм я бы отложил эту операцию до последней минуты. А то вдруг какой-нибудь гений попытается сорвать их планы.
– Но ты, конечно, хотел бы ее протестировать, – сказал Уилл. – И убедиться, что она работает.
Тим покачал головой:
– Она не похожа на обычные компьютерные вирусы. Вы говорите, что здесь замешана магия – более того, Высокая Магия. Спорю, работа программы связана с массой всяких глобальных заморочек вроде положения планет. И, конечно, с ритуалами. Может быть, даже с человеческими жертвоприношениями.
– Ты шутишь.
– Мистер Тим не шутит, – возразил Гэммон. – Пять таких ритуалов уже были проведены.
– Что? – воскликнул Уилл.
– Убийства, совершенные Потрошителем, сэр. Несомненно, вы о них знаете.
Уилл скорчил задумчивую мину.
– Ты что насупился? – спросил Тим.
– Я не насупился. Я задумался.
– Это не так делается, – сказал Там. – Смотри, как надо.
– Блестяще, сэр, – одобрил Гэммон.
– Спасибо, Гэммон.
– Прекратите! – возмутился Уилл. – Это даже не смешно. Мистер Гэммон, вы думаете, что убийства, которые совершал Потрошитель, – это жертвоприношения?
– Вне сомнений, сэр. Если соединить места убийств на карте, получится перевернутая пентаграмма.
– Я знаю, – сказал Уилл.
– Конечно, знаете, сэр. Мастер сообщил мне, что вы согласились расследовать это дело. Есть подозреваемые?
Ответом был тяжкий вздох.
– Понимаю, сэр, – сказал Гэммон.
– Послушайте, – вмешался Тим. – Я полезу дальше и посмотрю, что тут интересного. А вы… почему бы вам не вернуться к сайту Гэммона? Жду не дождусь ответа на шестой вопрос: «Любимая марка свиных пятачков Гэммона».
– Хорошая мысль, сэр, – согласился Гэммон.
– Не самая лучшая, – возразил Уилл.
– Я могу заняться ужином, – предложил Гэммон.
– Отлично, – обрадовался Уилл, – А я вам помогу.
– Я бы предпочел обойтись без вашей помощи, сэр. Это мне вполне по силам. Вот уже много лет я делаю на кухне исключительно то, что считаю нужным.
– Тогда я помогу тебе, Тим.
– Я справлюсь, – Тим забарабанил по клавиатуре. – Поиграй пока в кабинете мистера Рюна… или где-нибудь еще.
– Ладно, Гэммон, проводите меня к лифту. Гэммон охотно согласился.

Тим колдовал над клавиатурой. Гэммон колдовал на кухне. А Уилл Ведьмолов, которому было решительно нечем заняться, слонялся по кабинету Рюна.
Сначала он ощупывал внутреннюю поверхность браслета из лакированного хряща (каирский торговец уверял, что это хрящ святого Фомы, и один лишь вид его ввергает в страх самых ужасных ведьм). Потом начал ощупывать кожаные переплеты старинных книг. И, наконец, вытащил одну. «Автобиография Казановы».
Уилл уселся у камина и небрежно перелистал несколько страниц. Первое издание. Более того, с автографом. Уилл присвистнул. Одна эта книга в двадцать третьем веке стоила бы целое состояние. Если таковы все книги в коллекции Рюна…
Потом он изучил автограф Казановы – великолепный образчик каллиграфии. Обратил внимание на дату: 1792 год. Посвящение, украшенное виньеткой, гласило:

Хьюго Рюну, который познакомил меня

с плотскими радостями, от верного ученика

Джованни Джакопо Казановы

– Что?
Он еще раз поглядел на дату. Невозможно. Наверняка это подделка. Уилл отложил книгу, встал, подошел к полке, взял другую…
«Я папа, а ты нет!» – «Жизнь и веселое времяпрепровождение Родриго Борджиа, папы Александра Шестого». Год 1492. На форзаце Уилл прочел:

Хьюго, которому…

– Нет! – выдохнул Уилл.
Поднатужившись, он вытащил громадный том с самой нижней полки, положил его на пол и раскрыл. «Книга Судного Дня», подписанная лично Вильгельмом Завоевателем.<"«Книга Судного Дня» – многотомный свод результатов первой всеанглийской переписи населения, проведенной в 1086 году по указу Вильгельма Завоевателя. Название это «неофициальное»: по мнению современников, в этой книге перечислено все, как в списках, с которыми будет сверяться Господь в день Страшного суда. Примечательно, что диски с электронной версией творения Вильгельма "посыпались" через десять лет, а оригинал до сих пор находится в прекрасном состоянии (Прим. ред.)">

Моему дорогому другу Хьюго

за помощь в составлении

– Нет!!!
Уилл вытаскивал книгу за книгой. Не может быть. Просто не может. Рюн подделал все эти дарственные надписи.
Обнаружив на переплетенной рукописи «Бури» Шекспира надпись «Спасибо за вдохновение, Хьюго», Уилл захлопнул ее.
– А, – сказал Гэммон, входя в кабинет с подносом в руках. – Вижу, библиотека Мастера произвела на вас впечатление. Пять тысяч томов, и каждый – личный дар Мастеру.
– Невозможно… – Уилл помотал головой и вернул «Бурю» на полку. – Никто не может столько прожить.
– Почему бы и нет, сэр? – Гэммон поставил поднос на шахматный столик из андаманского дерева и слоновой кости, подарок Чингиз-Хана. – Оладьи, сэр?
– Невозможно… – пробормотал Уилл.
– Вы их даже не пробовали, сэр.
– Я не об оладьях. Вы прекрасно понимаете, о чем я.
– Сэр, – произнес Гэммон, – перед вами одно из ценнейших книжных собраний мира. Полагаю, вы понимаете, что Мастер был весьма… как бы это выразиться… щепетилен в таких вопросах. Неужели вы полагаете, что он мог собрать такое количество уникальных изданий, а затем обесценить их поддельными подписями и посвящениями?
Лицо Уилла приняло весьма задумчивое выражение.
– Хорошая мина, сэр, – одобрил старик. – Как сказали бы наши братья-американцы, хорошая мина при плохой игре.
– Но я не могу в это поверить.
– Сэр, – Гэммон принялся намазывать оладьи маслом. – Я уже сообщил вам и мистеру Тиму, что состою на службе у Мастера почти две сотни лет. Все это время я вел дневники. Я делал записи каждый день. Все они у меня в комнате. Возможно, вы не сочтете за труд их просмотреть. Это может хотя бы отчасти рассеять ваши сомнения.
Уилл покачал головой. Потом вдохнул аромат горячих оладий, взял одну и принялся жевать.
– Сколько ему лет? – спросил он с набитым ртом.
– Не могу сказать, сэр. Как-то он сообщил мне, что был тринадцатым учеником Христа – по сути дела, его духовным советником. Однако настоял на том, чтобы его имя не упоминали в Новом Завете – по личным причинам.
– Но это маловероятно, – Уилл дожевал оладью.
– Почему, сэр? Его имя действительно не упоминается в Новом Завете. Думаю, это подтверждает правдивость данного заявления.
– О нет, – Уилл замотал головой.
– Правда… – Гэммон окинул взглядом книжные полки, – если мне не изменяет память, где-то здесь хранились черновики Нового Завета. Написанные собственноручно Христом и посвященный…
– Замолчите! – простонал Уилл. – У меня уже голова пухнет.
– Вот там, над камином, – продолжал Гэммон, – тот самый скимитар, которой была отсечена голова Иоанна Крестителя.<"Какое именно оружие стало орудием казни, в Новом Завете не указано. (Прим. ред.)"> Мастер не присутствовал в ту роковую ночь, или он бы, вне сомнений, этому воспрепятствовал. Однако позже он, по его собственному выражению, немного погулял с Саломеей.<"Согласно версии уже упоминавшегося здесь Оскара Уайльда, Саломея была раздавлена щитами по приказу Ирода непосредственно после казни Иоанна Крестителя. (Прим. ред.)"> Она подарила ему скимитар на память.
– Достаточно, – пробормотал Уилл.
– Еще оладушку? – осведомился Гэммон.
– Нет… то есть да… – Уилл подцепил оладью и рухнул в кресло у камина.
– Сэр, – произнес старый слуга, – я знаю о вас все. Абсолютно все. Я находился на связи с Мастером постоянно – с тех пор, как вы здесь находитесь. Например, я знаю, что вы приняли снадобье, которое в вашем мире называется «ретро».
– Ну да, – отозвался Уилл. – И что?
– Это снадобье открыло вам доступ к воспоминаниям ваших предков, которые находились в вашем мозгу – верно?
– Именно так.
– Тогда вам, несомненно, должны были открыться и воспоминания Мастера. Годы и века его удивительной жизни.
– Нет, – ответил Уилл. – Самые ранние воспоминания принадлежат капитану Старлингу – отцу полковника Старлинга, который сегодня должен был вести корабль к Луне. Кстати, где сейчас находится полковник, мне неизвестно.
– Капитан Старлинг был сыном Мастера Рюна, хотя и не знал этого. И Мастер позволил своему сыну погибнуть, спасая Ее Величество королеву, благослови ее Бог.
– Да, – сказал Уилл. – Я понимаю. Но это просто какая-то фантастика. Так не бывает.
– Встречались ли вы с кем-либо из ваших предков, кроме Мастера, сэр? Доводилось ли вам с ними беседовать?
– Нет, – Уилл встал, взял еще одну оладью и вернулся на прежнее место. – Разумеется, я хотел с ними пообщаться, но мистер Рюн меня отговорил. Он сказал, что для них это может быть небезопасно.
– Не исключено, что именно это и стало роковым обстоятельством для Мастера.
– Вы же не хотите сказать, что это из-за меня его убили?
– Сэр, я…
Но слова Гэммона были прерваны звонком в парадную дверь.
– Кто бы это мог быть? – недоуменно спросил слуга.
– Будь здесь Тим, – сказал Уилл, – он, скорее всего, предположил бы, что это почтальон с чеком, который вам давно причитается.
– Думаете, такое возможно, сэр?
– Чего только на свете не бывает. Учитывая то, что произошло со мной в за последние полчаса…
– Тогда, с вашего позволения, я открою.
– А я съем еще оладушку.

Гэммон, шаркая ногами, вышел из кабинета, а Уилл набросился на оставшиеся оладьи. Он как раз успел облизать пальцы, когда старик вернулся.
– Очень странно, сэр. – Доложил он. – Я открыл дверь, а там никого. Наверное, детишки развлекаются: позвонили и наутек.
– Возможно, – согласился Уилл. – А можно мне еще оладушек?
Гэммон покосился подслеповатым глазом на пустое блюдо.
– Как я вижу, вы съели и порцию мистера Тима.
– Надо поддерживать силы, – ответил Уилл. – Ведьмоловы всегда голодны.
– Без сомнения, сэр.
В дверь снова позвонили.
– Может, теперь не подходить? – с сомнением произнес старик.
– Сидите, – сказал Уилл. – Я подойду.
– Не стоит, сэр. Правила хорошего тона – прежде всего. Вы представляете, во что превратится мир, если хозяева будут сами выходить и открывать дверь.
– Невелика забота, – возразил Уилл.
– Я не вполне понимаю, о чем вы говорите, – сказал старик, – но общий смысл, кажется, ясен. Поверьте мне, сэр. Одно ведет к другому. Пренебрежение правилами – путь к полному хаосу. Право голоса для женщин. Запрет на опиум. Даже, боже сохрани, отказ осуждать содомию. Не говоря уже о фроттеризме.<"Форма сексуального извращения у мужчин, при котором половое возбуждение и удовлетворение достигаются трением о тело женщины. Обычно происходит в местах массового скопления людей – в очереди, в транспорте и т. д. (Прим. ред.)">
– О фроттеризме? – переспросил Уилл.
– Я же просил о нем не говорить.<"Благослови вас бог, Спайк Миллиган. (Спайк Миллиган – знаменитый британский комик и поэт. Возможно, это не подлинная шутка Миллигана – но вполне в стиле человека, который завещал написать у себя на могиле: «Я же говорил, что болею».(Прим.ред.)">
– Тогда подойдите к двери, Гэммон. И Гэммон отправился к двери.

Уилл снова услышал, как открылась входная дверь. Но на этот раз он услышал еще кое-что.
Голоса. Сперва голос Гэммона произнес: «Чем я могу служить, сэр?» Затем послышался другой голос – который Уилл узнал бы из тысячи и который боялся услышать. Густой бас с сильным немецким акцентом:
– Уильям Старлинг? Где Уильям Старлинг?
Уилл, который в это время сидел в кресле, вскочил и выхватил из кобуры оба пистолета.
– Простите, сэр, – донесся из вестибюля голос Гэммона. – Вам следовало заранее договориться о встрече. Я не могу позволить вам войти, если вы не договаривались. Правила должны всегда…
Потом раздался стук, и больше Гэммон не произнес ни слова. Уилл привалился спиной к книжному шкафу и взвел курки пистолетов.
– Барри, – прошептал он. – Ты не спишь?
Где-то в голове Уилла раздалось лишь мягкое урчание. Барри крепко спал.
– Барри! – тревожно шепнул Уилл. – Если не ошибаюсь, ты – мой святой хранитель. Ты должен предупреждать, если мне светят неприятности.
– Хр-р-р… – ответил Барри.
– Безнадежно, – пробормотал Уилл. – Ладно, сам разберусь.
Он высунулся из-за книжного шкафа… и прямо увидел перед собой мертвые черные глаза механического монстра. Этот дурно пахнущий черноглазый монстр был точной копией тех самых дурно пахнущих черноглазых монстров, с которыми Уилл встречался в будущем – если можно так выразиться. И столь же дурно пах.
– Ой, – сказал Уилл. – Ой… что я хотел сказать… Привет.
– Уильям Старлинг?
Рот – жесткая щель между двумя мышцами – искривилась в злобной усмешке.
– Вы… разминулись, – промямлил Уилл. – Он ушел.
– Отведите меня к нему.
– Не могу, – ответил Уилл. – Извините, никак не могу.
– Тогда вы умрете.
– А вот это вряд ли.
И Уилл, точно в тире, разрядил один из своих пистолетов прямо в грудь терминатору.
Отдача оказалась довольно сильной. Уилла отбросило на хересский ковер, подаренный Рюну шахом Джаханом за проект Тадж-Махала.
Через миг Уилл встал и подул на дымящееся дуло пистолета.
– Дело сделано, – констатировал он. Механическое чудовище распростерлось на ковре. Будь оно человеком или животным, можно было бы сказать, что оно не подавало признаков жизни.
– А теперь вспомним старые добрые фильмы, – пробормотал Уилл, – И немного подстрахуемся.
Он шагнул вперед, встал над поверженным автоматом и выстрелил в него одновременно из обоих пистолетов.
– Вот теперь точно сделано, – сказал он. – В лучшем виде, если можно так сказать… Эй, мистер Гэммон! С вами все в порядке?
И в это миг что-то сбило его с ног.
Оно ворвалось с быстротой и сокрушительностью молнии, выбив запертые стеклянные двери, ведущие на балкон. Осколки стекла и обломки деревянных рам брызнули во все стороны. И черноглазый дурно пахнущий демон, воплощенный ужас, налетел на Уилла сзади.
Уилл перекувырнулся через столик Вильгельма и Мэри – подаренный Хьюго Рюну Вильгельмом и Мэри – и упал на ковер рядом с поверженным автоматом.<"Вильгельм Оранский, король Англии, Шотландии и Нидерландов. Женился на дочери короля Якова II, Марии II (Мэри), вместе с ней был призван на английский престол, когда его тесть умудрился восстановить против себя и тори, и вигов. (Прим. ред.)"> Двойник поверженного терминатора подхватил столик Вильгельма и Мэри и метнул через кабинет, заодно опрокинув один из шкафов. Излишне говорить, что большинство дорогих безделушек, которые стояли в этом шкафу, разбились вдребезги; бесценные тома также пострадали, хотя и не столь сильно.
Что же касается Уилла, то он был повержен, но не побежден.
Миг спустя он уже был на ногах и, едва механический монстр двинулся вперед с явным намерением его прикончить, подпрыгнул и сделал сальто через его голову.
Робот повернулся и зарычал.
Уилл окинул взглядом разоренный кабинет, потом зажал нос и прибегнул к уловке Али.
– Не спеши, – сказал он и жестом поманил смертоносную машину.
Робот ринулся к нему с целеустремленностью пушечного ядра. И нанес удар левой рукой. Удар, который Уиллу удалось отразить.
Затем последовал удар правой. С тем же результатом.
Отбив этот сокрушительный хук, Уилл развернулся на одной ноге, а другая прочертила в воздухе очень красивую дугу, и свод стопы аккуратно вписался в подбородок дурно пахнущего монстра.
Дурно пахнущему монстру потребовалось пару секунд, чтобы поправить съехавшую набок челюсть.
– Димак, – произнес робот. – Смертоносное боевое искусство.
– Лучше убирайся, – посоветовал Уилл. – Или мне придется тебя проучить.
– Я запрограммирован на то, чтобы вас уничтожить, – сказал автомат. – В моей памяти заложены все приемы смертоносного боевого искусства Димак. А также карате, ниндзюцу, кунг-фу, барицо…
Уилл снова развернулся на пятке и в точности воспроизвел свой предыдущий удар, только с другой стороны. Чтобы закончить фразу, роботу снова пришлось поправлять челюсть.
– … и макраме.
– Это не боевое искусство, – заметил Уилл.
– Декоративно-прикладное, – согласился робот. – Я сплету кашпо из вашей шикарной бороды, но сначала оторву вам голову.
– Кто тебя послал? – спросил Уилл.
– Это не ваша забота. Приготовьтесь умереть.
– Уже, – отозвался Уилл и, хрустнув суставами, покрепче сжал кулаки. – Только объясни, пока ты меня не убил: кому будет плохо, если я об этом узнаю?
– Никому, – ответил робот. – Я сообщу вам это за миг до того, как вы умрете.
Порождение зла повело мускулистыми плечами, выпятило мощную грудь и приняло боевую стойку, которая, как известно, предваряет «коварный кульбит канарейки».
Уилл выбрал стойку, которая, как известно, предваряет «бесшумный бросок бекаса».
И схватка началась. И схватка была отчаянной.
Кулаки рассекали воздух с невероятной скоростью. Каждый удар сопровождался грохотом, словно они прорывали звуковой барьер. Но, возможно, это просто ломалась мебель – попробуй разбери в таком грохоте. С потолка и стен срывались куски штукатурки, поскольку оба бойца прыгали во все стороны, размахивали руками и ногами, совершая все те многообразные немыслимые движения, которые так нравится перечислять любителям фильмов о боевых искусствах (фильмов, разумеется, английских и американских, созданных на основе гонконгских). Последнее время любителей и движений становится все больше, а названия остаются в прежнем количестве. Впрочем, как такое можно описать словами, когда время от времени просто забываешь дышать?
Терминатор сорвал с камина мраморную полку и запустил ею в Уилла. Уилл разбил полку на лету.
Тогда робот нанес ему удар ребром ладони. Уилл поймал его запястье и вырвал руку из плечевого сустава.
– Сволочь, – прорычал однорукий бандит. И пнул Уилла в живот.
– Сволочь, – прохрипел Уилл, складываясь пополам. Коленная чашечка искусственного изверга впечаталась ему в нос, и Уилл рухнул с глухим грохотом.<"Напомню, что при нем оставались пистолеты, заряженные серебряными пулями, кинжал из обломков Истинного Креста и т. п. (Прим. ред.)">
Чудовище склонилось над ним.
Пальцы уцелевшей руки механического монстра сжали горло Уилла.
Уилл поймал запястье адского механизма, но робот боднул его, и Уилл почти потерял сознание. Он осознавал лишь то, что пальцы искусственного чудовища все сильнее пережимают ему глотку.
– Вы спрашивали, кто меня послал, – произнес робот, понемногу усиливая хватку. – Я слуга графа Отто Блэка, короля всех ведьм.
Уилл кряхтел и барахтался. Он вновь и вновь пытался спихнуть зловонную тварь, которая на него навалилась, но силы таяли.
– Смотри на меня, – изрек голос. – Погляди мне в глаза и узри свою судьбу.
И он склонился еще ниже. В мертвых черных глазах, словно в объективе камеры, Уилл увидел… нет, не свое отражение. Это было тощее лицо с длинным крючковатым носом, глубоко посаженными темными глазами, высоким лбом и длинной темной бородой.
Последнее лицо, которое ему было суждено увидеть, оказалось лицом графа Отто Блэка. Рот графа растянулся в ухмылке, явив два ряда кривых желтых зубов. И голос наполнил уши Уилла и эхом разнесся в его голове. Голос графа.
– Прощай, – провозгласил он.
Пальцы сомкнулись, и это стало последним, что услышал Уилл.

Предыдущая страница 13 Следующая страница


Чисвикские ведьмы 14

ГЛАВА 39

– Это будет последним, что ты увидишь. Незнакомый голос раздался в разоренном кабинете. Робот поднял голову и огляделся. Над ним висел скимитар, подарок Саломеи. Висел неподвижно, сам по себе, словно обрел способность к левитации. Но это продолжалось лишь миг и половину мгновения ока. Затем скимитар устремился вниз по смертоносной дуге – наверно, точно такой же, как той ночью, когда обезглавил Иоанна Крестителя. Уцелевшая левая рука робота выпустила горло Уилла, и механический монстр поднял ее, чтобы ощупать собственное горло – вернее, то место, где только что находилась его собственная голова.
Затем автомат рухнул. Поскольку это было действительно последним, что ему довелось увидеть.

– Подъем. Давай, Уилли, поднимайся.
Уилл захрипел, прокашлялся и мгновенно пришел в себя. Над ним склонилось лицо Тима.
– Ты спас мне жизнь, Тим.
– Знаешь, я был бы рад тебя спасти, – ответил Тим. – Но это был не я. Я прозевал всю потеху.
– Простите, что не сразу пришел к вам на помощь, – произнес чей-то голос. – Но мне было необходимо получить ответ на тот вопрос, который вы задали автомату.
– Мистер Уэллс! – воскликнул Уилл.
– К вашим услугам, – ответил голос Герберта Уэллса.
– А как Гэммон? – Уилл откашлялся.
– Я в добром здравии, сэр. Легкое сотрясение, и только, – лицо старика возникло на периферии поля зрения. – Я позвонил в «Летящий Лебедь», и вам оттуда кое-что доставили. Полагаю, вам будет приятно.
И в поле зрения Уилла появилась пинта «Ларджа».
– Давайте его поднимем, – предложил Тим, и Уилла привели в вертикальное положение.
– Здорово болит, – признался он, ощупывая свой кадык. – Я думал, мне крышка.
– Вы были великолепны, – заметил мистер Уэллс. – Все эти броски, удары ногами… Весьма впечатляюще.
– Пули действуют вернее.
– За ними такое водится.
Тим вернул к жизни искалеченное кресло у камина, которое недавно занимал Уилл, и помог своему единокровному брату снова в нем устроиться.
– Да, немного осталось от нашего наследства, – заметил он. – Ты не мог действовать чуточку осторожней?
– Я сражался, защищая свою жизнь! – возмутился Уилл и снова закашлялся. Гэммон поспешил вручить ему кружку.
– Это вам поможет, – заверил он. – Алкоголь всегда помогает.
Уилл осторожно сделал глоток и кашлянул. Потом глотнул еще – на этот раз кашель был слабее. Потом глотнул еще. И еще. И больше уже не кашлял.
– Еще раз благодарю вас, мистер Уэллс, – сказал он. – Вы спасли мне жизнь.
– Уверяю вас, я был только рад вам помочь. Я получил вашу телеграмму, где вы просили меня зайти по этому адресу. И пришел, как только смог.
– Я, сам того не ведая, впустил мистера Уэллса, – подхватил Гэммон. – Помните тот первый звонок? Я еще подумал, что это балуются ребятишки.
– Я знал, что это он, – ответил Уилл. – Но когда позвонили второй раз, я не думал, что это…
– Он снаружи, – ответил Уэллс. – И голоден. В данный момент он объедает изгородь.
– Что-что? – переспросил Тим.
– Четвертый участник нашей незабываемой встречи, – пояснил Уилл. – Мастер Мэйкпис Скриббенс, Брентфордский Мальчик-улитка.
– Простите? Что это значит? Уилл еще раз промочил горло.
– Это союзники, – пояснил он. – Наши союзники. Нам необходимо заручиться поддержкой – поддержкой каждого, кто может нас поддержать. Поэтому я телеграфировал мистеру Уэллсу и попросил его придти сюда. А также мастеру Скриббенсу.
– Ему-то зачем? – спросил Тим.
– Между прочим, это он помог нам сбежать из зала суда. Это была его идея – чтобы мы с тобой переоделись им самим и мисс Поппинс.
В дверь позвонили.
– Это он, – сказал Уилл. – Гэммон, будьте любезны…
– Сию минуту, сэр.

Мастер Мэйкпис Скриббенс остановился в дверном проеме – дверь была уничтожена – и оглядел скорбные руины кабинета Хьюго Рюна. Оценив степень разрушений, он медленно покачал раздутой головой:
– О да. Какая славная была вечеринка. Жаль, я ее пропустил.
– Это была не вечеринка, – сказал Тим и указал на поверженных роботов. Мастер Мэйкпис Скриббенс задумчиво посмотрел на них, издал горловой звук и плюнул в ближайшего мощным сгустком слизи.
– Сатанинские творения, – изрек он. – Мерзкие орудия графа Отто Блэка.
– Познакомьтесь с мистером Уэллсом, – тоном хозяина произнес Тим.
– С мистером Уэллсом? – переспросил мастер Скриббенс, с любопытством оглядываясь по сторонам.
– Герберт Джордж Уэллс, – представился мистер Герберт Джордж Уэллс.
Все прочее относительно мистера Герберта Уэллса Мальчику-улитке было уже известно. Или, по крайней мере, кое-что.
– Итак, нас четверо, – проговорил мастер Скриббенс, двигаясь по разгромленной комнате. Но он не шагал. Его ноги не двигались. Он скользил. Плыл, оставляя шелковистый серебристый след.
– Рад видеть тебя без кресла, – сказал Тим, всем своим видом стараясь это показать.
– Мисс Поппинс оставила меня. Ей подвернулось место получше. Сейчас она нянчит детишек в Ладгэйт-Хилл.<"Кажется, в фильме это место называлось так. (Прим. авт.)">
– Хм… – Уилл осушил кружку, причмокнул губами и вытер их кулаком. – Ну, кажется, я в полном порядке. И очень рад всех вас видеть. Тим, тебе удалось раскопать хоть что-нибудь полезное?
– Именно «кое-что». Вскоре после того, как ты ушел, сайт Гильдии Чизвикских Горожанок накрылся. Подозреваю, они обнаружили, что к ним кто-то влез. Ничего лучшего мне в голову не приходит.
Уилл вздохнул.
– Славный вздох, сэр, – сказал Гэммон. – В умении изображать задумчивость Дэн Лейно, безусловно, вас превосходит. Но вздыхаете вы лучше всех.
Уилл еще раз вздохнул.
– Браво, – Гэммон зааплодировал.
– Сейчас я все объясню, – сказал Уилл. – И вам, мастер Скриббенс и вам, мистер Уэллс, где бы вы ни находились…
– Я здесь, – сообщил Герберт Уэллс.
– … а затем изложу свой план. Мы вместе можем выиграть войну против графа Отто Блэка и его ковена. Это будет сделано, потому что это можно сделать. И я знаю, как это сделать.
– Что сделать, шеф? – спросил голос в его голове.
– Барри… – простонал Уилл.
– Барри? – переспросил мастер Скриббенс.
– Святой хранитель Уилла, – пояснил Тим. – Он сидит у Уилла в голове. И время от времени с ним разговаривает.
Мастер Скриббенс вздохнул.
– Неплохо, – одобрил Гэммон.
– Ты, маленький зеленый огрызок! – зарычал Уилл. – И где ты был, когда я в тебе нуждался?
– Прости, шеф. О боже, кабинет мистера Рюна… что вы с ним сделали?
– Я рисковал жизнью, пока ты дрых!
– Путешествия во времени – крайне утомительное занятие, шеф. Мне необходимо немного отдохнуть, чтобы восстановить силы.
– Я чуть не погиб!
– А по-моему, ты в прекрасном состоянии, шеф. Правда, несколько не в духе… И пульс чуть более частый, чем положено.
– Уймись, – ласково попросил Уилл.
– О, мастер Скриббенс, – продолжал Барри. – И что этому слизняку тут понадобилось?
– Он будет мне помогать. Кстати, и мистер Уэллс тоже.
– Ужас, – застонал Барри. – Ужас. Ужас…
– Прекрасно. А теперь заткнись. Я занят.
– Кошмар. Это так, на всякий случай.
– Как там Барри? – поинтересовался Тим.
– Восстанавливает силы, – ответил Уилл. – Итак, продолжим. Мы здесь, и мы победим. Банда пятерых.
– Пятерых, сэр, – повторил Гэммон. – Вы намерены включить и меня?
– Почему бы нет?
– Потому что я, пожалуй, откажусь, если вы не возражаете. Мне предстоит большая уборка.
– Хорошо, банда четырех.
– Пятерых, – возразил Барри. – Не забывай обо мне, шеф.
– Четверых.
– Боже. И это благодарность за услугу.
– Что такое?
– Я сказал «поклянитесь в верности друг другу».
– Да, – сказал Уилл. – Пожалуй, стоит. Он поднял пустую кружку.
– За успех, – провозгласил он. – За уничтожение ведьм и спасение будущего. Мы спасем будущее. Мы спасем историю. Наша четверка.
– Наша четверка, – повторил мастер Мэйкпис Скриббенс.
– Наша четверка, – подхватил невидимый мистер Герберт Уэллс.
– Фантастическая Четверка, – сказал Тим.
– Такая уже была, – заметил Уилл.
– Тогда Великолепная Четверка.
– Было.
– Четыре Вершины? – предложил Тим. – Четыре Черненьких Чумазеньких Чертенка? Четыре Ветра? Четыре Евангелия? Четыре Всадника…
– Стоп! – крикнул Уилл.
– А как насчет Несусветной Четверки? – подал голос Барри. – По-моему, как раз то, что надо.

ГЛАВА 40

О!.. Война!
Зачем она нужна?
«Да ни для чего», —
Скажет большинство —
Нет, каждый, ей-богу!<"Антивоенная песня Эдвина Старра. Позже исполнялась группой «Frankie Goes to Hollywood», а также Джонни Б. Гудди. (Прим. ред.)">

Первый совет Несусветной Четверки, однако, состоялся отнюдь не в обители покойного Хьюго Рюна.
Гэммон выпроводил их оттуда с многочисленными извинениями, ссылаясь на необходимость срочно произвести большую уборку. А также на то, что Четверке следует убраться от греха подальше – на тот случай, если сюда прибудет подкрепление в виде дурно пахнущих роботов.
– Я бы предпочел, как говорят наши братья-американцы, огорошить их, если они появятся, – сказал он.
– Облапошить, – уточнил Тим и глупо захихикал.
– Вам это пригодится, сэр, – Гэммон протянул Уиллу металлический футляр с гравировкой в виде таинственных символов.
– Что это?
– Это гладкий металлический футляр с гравировкой в виде таинственных символов, сэр.
– А что внутри?
– Скорпион, сэр. Скорпион Мастера. Который поможет вам одолеть ведьм, когда настанет время.
– Но что он, собственно, сделает?
Гэммон многозначительно потер кончик носа. Нос у него был весь в прожилках.
– Но хотя бы что это значит?
– Будь я проклят, если знаю, – старик развел руками. – Мастер сказал, что я должен передать его вам, когда придет срок. Я считаю, что срок пришел. Правда, я не видел, как этот самый срок входил… но ведь мистера Уэллса я тоже не видел. Итак, прощайте, сэр, и благослови вас Бог. И, если позволите, я дам вам один совет. Это трюизм, но подходит на все случаи жизни.
– Конечно, – ответил Уилл. – Если вы и вправду хотите мне посоветовать…
– Это лучший совет, какой мне известен, – сказал Гэммон. – Я прочел его на коробке спичек. «Держите сухими и прячьте от детей».
– Прекрасно, – произнес Уилл. – Это действительно бесценный совет.
И помахал Гэммону рукой.

Теперь Несусветная Четверка сидела в «Летящем Лебеде», в угловой кабинке, но у самых дверей. Тим только что вернулся от стойки с четырьмя пинтами «Ларджа», которые удерживал на весу с подлинным мастерством, и водрузил их на чугунный британский столик со столешницей из красного дерева.
– Ура, джентльмены, – произнес он, усаживаясь.
– Ура, – подхватил мастер Мэйкпис Скриббенс, большой любитель выпить, хотя и несовершеннолетний.
– Ура, – повторил мистер Уильям Старлинг, без пяти минут Спаситель будущего.
– Ура, – произнес Герберт Джордж Уэллс. Одна из кружек как по волшебству взмыла в воздух, и половина ее содержимого исчезла бесследно.
– Как он это делает? – спросил Тим. – Мы же должны видеть, как пиво протекает у него по пищеводу, потом…
– Должно быть, магия, – ответил мистер Уэллс. – Если подходить к этому с научных позиций – каким образом я умудряюсь вас видеть? Свет проходит сквозь мою сетчатку и не отражается даже от затылочной кости. Я должен быть слеп как летучая мышь.
– Не будем позволять логике вставать у нас на пути, – предложил Уилл. – Как эль, мастер Скриббенс?
– Не сравнить со свиной мочой, которой, бывало, потчевал меня граф Отто Блэк.
– Он дурно с вами обращался?
– Не то чтобы дурно. Просто ему было на меня наплевать. Он абсолютно… бесчеловечен. Окружающие для него ничего не значат.
– Он психопат, – заявил Тим.
– Простите, это слово мне незнакомо.
– Психопатия – это расстройство личности. Характеризуется тягой к совершению антиобщественных поступков, вплоть до преступлений, которые не вызывают сожаления и чувства вины, – объяснил Тим. – По крайней мере, так написано в словаре.
– Точь-в-точь граф Отто.
– Это он убил Хьюго Рюна? – спросил Уилл.
Мастер Скриббенс пожал бесформенными плечами, поставил кружку и некоторое время рассеянно водил ею по столешнице. Стеклянное дно оставляло серебристый след. Заметив, что все остальные – включая, вероятно, и невидимого мистера Уэллса – смотрят на него, мастер Скриббенс смутился.
– Простите, иногда случается. Ничего не могу поделать.
– Не обращай внимания, – ответил Уилл. – Я рад, что ты решил принять участие в нашей затее. Ты понимаешь, какая нам всем грозит опасность?
– Ясное дело. Я странно выгляжу, но без странностей – понимаете, о чем я?
– Конечно, – Уилл горячо кивнул. – Итак, обсудим план кампании.
Тим поставил кружку и потер руки.
– Я знаю только одно: мне это нравится, – сообщил он. – Какие будут предложения?
– Я могу кое-что предложить! – вмешался Барри.
Уилл покачал головой.
– Нет, Барри. Я сам обо всем позабочусь.
– Но, шеф! Есть прямой и простой путь. Все, что тебе требуется, – это…
– Хватит!
Уилл вытащил из-за пояса стилет, изготовленный, как утверждалось, из гвоздей и обломков Истинного Креста, сунул кончик лезвия в свое левое ухо и слегка поковырял.
– О! – раздалось у него в голове. – Прекрати, шеф!
– Сиди тихо, – предостерег его Уилл, вытаскивая стилет.
– Вы будете горько плакать, шеф.
Кончик стилета замер в дюйме от ушного отверстия Уилла.
– Я, пожалуй, вздремну ненадолго, – вздохнул Барри. – Разбуди меня, когда все станет совсем плохо, и я постараюсь вытащить вас из той задницы, в которую вы…
Уилл поиграл клинком.
– Хр-р-р… – сказал Барри.

– Вот что я предлагаю, – произнес Уилл, смочив горло новым глотком эля. – У нас пятнадцать дней на то, чтобы найти и уничтожить «Вирус Миллениум» – программу, написанную ведьмами.
– Времени у нас навалом, – сказал Тим, – а задачка – раз плюнуть.
– Сперва надо найти, на что плюнуть, – сказал Уилл.
– Это точно.
– Так где будем искать?
– Для начала – в Штаб-квартире Гильдии Чизвикских Горожанок.
– Согласен.
– А я не согласен, – возразил мистер Герберт Уэллс.
– Не согласны? – переспросил Уилл.
– Я тоже, – подхватил мастер Скриббенс.
– Почему?
Мистер Уэллс осушил кружку.
– Вообще-то я нечасто выхожу в это время года, – сказал он. – Боюсь, что меня продует. Но невидимость обеспечивает одно преимущество: можно бесплатно пользоваться общественным транспортом. И вот буквально сегодня я ехал в клэпхэмском омнибусе и слушал одного человека. Вообще-то там было кого послушать: весь омнибус гудел. Пассажиры строили предположения относительно виновников взрыва лунного корабля и пожара в Хрустальном дворце. Этот тип уверял, что корабль взорвали марсиане.
Уилл ничего не ответил. Тим тоже.
– Любопытная версия, правда? – продолжал Уэллс. – Хотя, на мой взгляд, откровенная нелепица. Но у меня появилась одна мысль. Я иногда балуюсь сочинительством и давно подумывал о том, чтобы написать что-нибудь этакое. Пожалуй, неплохой сюжет: война между жителями Земли и Марса. Я уже придумал название: «Схватка планет». Как вам такая идея?
– А еще лучше – «Война миров», – предложил Тим. – Но какое это имеет отношение к делу?
– Еще Человек из Клэпхэмского Омнибуса говорил о ведьмах. Он уверен, что существует нечто вроде ковена ведьм, которые ищут способа ввергнуть общество в хаос, сокрушить его устои, уничтожить все достижения научного прогресса и стать тайными властительницами мира, чтобы править планетой при помощи магии.
– Думаю, это мы и так знаем, – заметил Уилл.
– Позвольте, я закончу, – попросил Уэллс. – Он предположил, что ведьмы будут действовать очень тонко. Никаких заклинаний, никакой показухи. Они просто сделают сильных мира сего своими марионетками. Во все времена короли и королевы обращались за советами к астрологам. Монархи – люди суеверные и склонны прислушиваться к таким советчикам. Премьер-министры, князья, президенты, тираны – все они таковы, все и во всем мире. Так было, так есть, так будет. Вспомните историю. Вы обнаружите эту тенденцию еще во времена фараонов и цезарей.
– И что будет дальше? – спросил Уилл.
– Будущее, – ответил Герберт Уэллс. – Будущее, где весь мир будет в руках ведьм, которые под видом астрологов дают советы властителям. Именно так они и будут править миром после того, как исчезнет все, чего человечество достигло в нашу эпоху.
– Понимаю, – сказал Уилл. – Но к чему вы это говорите?
– В Штабе Гильдии Чизвикских Горожанок вы ничего не найдете. Возможно, пару машин Бэббиджа последней модели. Но не Программу Судного Дня, если можно ее так назвать.
– Разумеется, можно, – подхватил Тим. – «Вирус Миллениум» – хорошо, но «Программа Судного Дня» – еще лучше. Просто блеск.
– Ее Величество королева…
– Благослови ее Бог, – вставил Тим.
– Ее Величество королева, – продолжал Уэллс, – тоже обзавелась астрологом.
– Я этого не знал, – сказал Уилл.
– Но самого астролога вы знаете. Граф Отто Блэк. Программа должна быть у него.
– Весьма похоже на правду, – согласился Уилл. – Если он король всех ведьм… И где его искать?
– В Судане, – ответил мистер Уэллс.
– Где?! – переспросил Тим.
– Его «Цирк-Фантастик» в настоящее время дает представления для короля Гордона в Хартуме.<"В нашем прошлом Гордон не стал королем. В 1884 году английские войска в Восточном Судане были разбиты – как раз под Хартумом, – а генерал Гордон убит повстанцами. (Прим. ред.)">
– Отлично, – сказал Уилл. – Отправляемся в Хартум. Вот только пиво допьем.
– Вы только зря потратите время и силы, – сказал Герберт Уэллс.
– Почему?
– Прежде всего нам придется нанять аэрокэб, чтобы добраться в Портсмут. Там мы будем еще до утра. Но ближайший пароход в Северную Африку отправляется только через пять дней. Плюс восемь дней пути до Хартума.
– Не так уж и много, – заметил Уилл.
– Вы не правы, – мистер Уэллс покачал головой, хотя никто этого, разумеется, не видел. – За это время гастроли завершатся, и цирк отправится обратно в Англию.
– Можно перехватить его по пути. Пароходом в Кале, затем восточным экспрессом…
– Мы с ним разминемся.
– Но почему, мистер Уэллс?
– Потому что «Цирк-Фантастик» графа Отто не путешествует ни морем, ни сушей. Он летает.
– Он летает?
– Как у Монти Пайтона? – оживился Тим.<"Развлекательное шоу «Летающий цирк Монти Пайтона» впервые вышло на телеканале ВВС. Скетчи в исполнении группы британских и уэльсских эксцентриков (Грэхем Чапман, Джон Клис, Терри Джонс, Эрик Айдл и Майкл Палин) показали всему миру, каким должен быть юмор (Прим. ред.)">
– Боюсь, я не понимаю, о чем вы говорите. Это летающий цирк. Дирижабль с гондолой в виде пятиконечной звезды, который поднимают в воздух турбины Тесла. Он способен подниматься на высоту пяти тысяч футов – выше, чем любой воздушный извозчик. Полагаю, нам лучше дождаться, пока граф Отто не вернется на наш державный остров. Судя по афишам, которые я видел по всему Лондону…
– … представление состоится тридцать первого декабря, – закончил Уилл. – В рамках торжественного празднования начала двадцатого столетия.
– Именно так, – подтвердил Герберт Уэллс. – И с разрешения Ее Величества…
– Благослови ее Бог, – вставил Тим.
– Заткнись, – прошипел Уилл.
– … он пришвартуется прямо над Уайтчейплом.
– Уайтчейпл, – повторил Уилл. Тихо и многозначительно.
– Готов поспорить, – сказал Тим, – эта летучая пентаграмма зависнет точно над той пентаграммой, которую ты получил, соединив линями места преступления Джека-Потрошителя. Я прав, Уилл?
– Абсолютно, – кивнул тот.
– В яблочко, – добавил Барри.
– Ты спишь? Вот и спи дальше.
– Прости? – удивился Тим.
– Это Барри, – пояснил Уилл.
– Итак, – подытожил мистер Уэллс, – нам остается ждать возвращения графа Отто.
– Тоже неплохо, – одобрил Тим. – Рождество на носу. Я еще никогда не встречал настоящее викторианское Рождество. Уилл, у нас будут рождественский пудинг и тамагочи?
– Только первые два пункта, и то с определенной вероятностью, – отозвался Уилл. – Сделай одолжение, закажи еще.
Тим направился к стойке.
– Славное заведение, – заметил мистер Уэллс. – Эль выше всяких похвал, обслуживание на уровне, стулья удобные…
– Там здоровяк-барочник и его приятель-коротышка заказывают себе выпивку, – сообщил Тим, вернувшись за столик. – И косятся в нашу сторону.
– Пойти, что ли, перекинуться с ними парой слов… – задумчиво произнес Уилл.
– Не нужно. Я уже об этом позаботился. Бармен, который работает здесь неполный день, уже выдворяет их.
Уилл оглянулся. Именно этим и занимался бармен, который работал в «Летящем Лебеде» неполный день.
– Просто фантастика, – сказал Герберт Уэллс.
– Вы не так уж далеки от истины, – отозвался Уилл, – Итак, наш план…
– Только один нюанс – прежде, чем вы его изложите, – подал голос мастер Скриббенс. – Согласно контракту, я обязан выступить в цирке графа Отто во время праздников.
– Внедряем агента, – объявил Тим.
– Вы действительно этого хотите? – спросил Уилл.
– Кроме того… Деньги – штука хорошая, – добавил Мальчик-улитка. – Особенно в твоем собственном кармане.
– Мистер Уэллс, – проговорил Уилл. – Вы уверены, что эта «Программа Судного Дня» находится на борту летающего цирка графа Отто?
– У меня нет причин в этом сомневаться. А у вас? Уилл покачал головой.
– Значит, начинаем действовать, как только цирк вернется в Англию и зависнет над Уайтчейплом. То есть тридцать первого декабря.
– А до этого как следует отметим Рождество, – добавил Тим. – Где будем отмечать? Слушай, Уилл, ты знаешь хоть один приятный отель, куда нас еще пустят?
– Знаю, и не один. Но мы поступим не так. Предлагаю действовать немедленно. Незачем ждать две недели. Мы переместимся во времени – точно в тот момент, когда можно будет приступать к операции.
– И кто нас туда переместит? – спросил Тим.
– Барри.
– Хр-р-р, – отозвался Барри.
– Барри! – снова окликнул его Уилл.
– О… что там, шеф?
– Барри, пора просыпаться и за дело.
– Как, ты уже во что-то влип, шеф?
– Нет, – ответил Уилл. – Но у меня есть для тебя поручение. Помнишь, ты говорил мне, что не можешь перенести меня в точное время и место, где должна случиться большая беда?
– Конечно, шеф. Если это известно только мне, а тебе не известно – не могу. Это вне моей компетенции. Прости, но так устроен мир.
– Прекрасно, Барри. Теперь я знаю, где и когда мне надо быть. С абсолютной точностью. Ты можешь перебросить меня туда немедленно?
– Конечно, могу.
– Тогда я бы хотел, чтобы ты перенес нас всех…
– Вас всех, шеф?
– Нас всех, Барри.
– А вот это не могу, шеф. Я могу взять тебя и мистера Макгрегора, но не мистера Уэллса и мастера Скриббенса.
– Не страшно, – ответил Уилл. – Они могут встретить нас там, в будущем.
– Как далеко?
– Недалеко. Всего на пятнадцать дней.
– А… – сказал Барри.
– Ага. Мы с Тимом собираемся в цирк.

ГЛАВА 41

Это было чудо. Даже в ту эпоху чудес.
«Цирк-Фантастик» графа Отто Блэка висел в ночном небе над Уайтчейплом. Огромный дирижабль с гондолой в форме звезды сверкал тысячами электрических лампочек, которые по очереди вспыхивали и гасли, складываясь то в имя графа Отто, то в изображения скачущих галопом лошадей, резвящихся клоунов и танцующих медведей, канатоходцев и жонглеров, мимов и мартышек.
Было тридцать первое декабря тысяча восемьсот девяносто девятого года, половина десятого, и шел дождь.
Уилл с Тимом вышли из заведения под названием «Веселый Епископ» на шумную улицу. Здесь было людно, горожане уже веселились в преддверии Нового года и нового века. Люди размахивали британскими флагами, гигантских размеров. Многие уже успели пропустить стаканчик-другой, а некоторые – и не по одному.
Уилл поглядел вверх и присвистнул. Уже сами размеры летающего цирка внушали трепет.
– Ну и громадина… Больше слов у него не нашлось.
Тим покачал головой и пригладил растрепавшиеся волосы.
– Невообразимо, – произнес он. – В голосе не укладывается.
– Что именно?
Братьев толкали и пихали со всех сторон локтями. Юный оборванец по имени Уинстон, потерпев неудачу при попытке устроиться сторожем в Галерею Тэйт, пошел по дурной дорожке. И ровно миг или полмгновенья назад ловко избавил Уилла от кошелька.
– То, как это сделано, – зачарованно пробормотал Тим, не сводя глаз с дирижабля. – С ума сойти. Граф Отто Блэк сам спроектировал свой летающий цирк?
– Так говорится в афише, которая висит в пабе.
– Я только не понимаю одного: столько трудов, такие расходы – к чему все это? Как только пробьет полночь, будет запущена «Программа Судного Дня» и вся эта лавочка накроется медным тазом. То есть попросту прекратит свое существование.
Уилл пожал плечами. Брат Уинстона Уиклиф только что ловко избавил его от карманных часов.
– Это дьявольский заговор, – ответил Уилл. – А смысл дьявольских заговоров ясен только самому Дьяволу, который суть главный заговорщик. Так я думаю.
– Бессмыслица, – проворчал Тим.
– Что само по себе весьма любопытно, – Уилл улыбнулся. – До сих пор, если не ошибаюсь, все было ясно как божий день.
– Ирония судьбы, верно?
Уилл машинально кивнул. Еще один брат Уинстона, Элвис, избавил Уилла от билетов в цирк.
– Э нет, – возмутился Уилл, хватая Элвиса запястье и поднимая в воздух. – Без часов и кошелька я как-нибудь проживу, но эти билеты мне нужны.
– Конечно, сэр, – пролепетал Элвис, болтаясь в воздухе. Билеты снова перекочевали из руки Элвиса, обтянутой грязной перчаткой, в карман Уилла.
– Хороший мальчик, – сказал Уилл и поставил Элвиса на мостовую.
Еще один брат Уинстона, Кайли, ловко избавил Элвиса от дисковых наручных часов, которые тот недавно стащил у франта по имени Берлингтон Берти.<"Герой неизменно популярной песенки «Берлингтон Берти из Боу» – молодой лондонский щеголь, который неукоснительно следит за модой, хотя не имеет ни гроша за душой. Песенку исполняет актриса, переодетая мужчиной.(Прим. ред.)"> Тим протянул руку и ловко избавил Кайли от пачки «Спанглс». Уилл в свою очередь ловко избавил Тима от соломенной шляпки.
– На мне не было соломенной шляпки, – заметил Тим.
– Это моя шляпка! – вскричала дама, которая была в соломенной шляпке, выхватывая свою шляпку из рук Уилла.
– Простите, – сказал Уилл, – случайно получилось.
Дама, которая снова стала дамой в соломенной шляпке, чувствительно пнула Уилла по щиколотке. Тем временем Уинстон избавил ее от стопки «Боевого Клича».
– Хватит, – сказал Уилл, – мы что-то разошлись.
– Кто избавил меня от ботинок? – возопил Уиклиф.
– Идем, Тим, – обронил Уилл.
– Ты уверен? – Спросил Тим. – Я разжился пачкой «Спанглс»…. О нет. Кто спер мои сигареты?!
– Нам пора, – повторил Уилл. – Это не смешно. И не остроумно.
– Какой недоносок спер мою деревяшку? – вскричал пират, падая на кучу несобранного собачьего помета.
Тим и Уилл застегнули все пуговицы на своих пальто, сунули руки в карманы и продолжили свой путь сквозь толпу. Уличные торговцы неистовствовали, предлагая британские флаги, жареные каштаны, сувениры, связанные с памятными датами уходящего столетия, и портреты Литтл Тича.
– Дерьмо на палочке, ваша милость? – спросил юный бродяжка.
– Дерьмо на палочке? – переспросил Тим.
– Издали выглядит как медовое яблочко, ваша милость.
– Две штуки, пожалуйста, – откликнулся Тим.
– А ну прекрати, – потребовал Уилл.
– Футы-нуты на палочке! – закричал другой бродяжка. – Издали выглядит как…
– Вперед, – бросил Уилл. Тиму ничего не оставалось, как двигаться за ним с удвоенной энергией.
– Слушай, Уилл, – проговорил он, изо всех сил работая локтями, – каковы наши планы на текущий момент?
– На текущий момент планы таковы. У нас два бесплатных билета, которые дал мне мастер Скриббенс. Сам он сейчас наверху и наверняка вовсю готовится к выступлению.
– А с чем он собирается выступать?
Уилл пожал плечами:
– Честно говоря, я не совсем понял. Он упоминал какие-то элементы скольжения…
– Надеюсь, мы попадем туда вовремя и не пропустим его выход – если ты понял, о чем я. А как насчет мистера Уэллса?
– Сегодня утром он поднялся на борт летающего цирка вместе с мастером Скриббенсом. У него был день на поиски компьютерной программы. Будем надеяться, что это ему удалось. Аэрокэб ждет нас на углу Хобс-лейн, я недавно его заказал. На нем мы поднимемся к цирку. Как только мы окажемся там, мистер Уэллс проведет тебя в компьютерный зал и ты выведешь из строя систему…
– Все верно, – ответил Тим, но особой уверенности в его голосе не прозвучало.
– … А я позабочусь о графе Отто.
– Ты хочешь передать его в руки правосудия? Каким образом?
– Я его убью.
– Что?!
– Это он виновен в смерти мистера Рюна. Я знаю, что у меня нет настоящих доказательств. Но я в этом уверен на сто процентов. И еще он король всех ведьм. Все, через что прошли мы с моим другим «я», случилось по его вине. Он непременно должен умереть.
– Дикость какая, – произнес Тим. – Ты станешь убийцей. Как ты сможешь с этим жить?
– Мне не придется с этим жить.
– Как так?
– А так. Если я расстрою планы графа Отто, нашего будущего больше не будет, Тим. И нас тоже.
– Это не самый блестящий план. А как-нибудь по-другому нельзя?
– Сколько раз он пытался меня убить? И тебя, кстати, тоже. Между прочим, один раз он тебя убил. Один из его терминаторов застрелил тебя из Минипушки Дженерал Электрик.
Тима передернуло.
– Давай делай то, что считаешь нужным, – сказал он. – Мое дело – «Программа Судного Дня».
Тем временем они оказались на углу Хобс-лейн, где их уже ждал аэрокэб. Уилл обернулся и взял Тима за руку.
– Этой ночью все закончится, – сказал он. – Через несколько часов. И как бы это ни закончилось, я хочу тебе сказать: ты самый лучший друг, какой у меня был. И самый лучший брат.
– Прекрати, – огрызнулся Тим. – Из-за тебя у меня губы дергаются.
– Прости, что втянул тебя в эту историю.
– Да хватит тебе, – усмехнулся Тим. – Я бы столько удовольствия в жизни не получил.
– Ну так что, идем?
Возница распахнул дверь для пассажиров.
– Присаживайтесь, джентльмены, – произнес он.

Вялая рука Брентфордского Мальчика-улитки скользнула через столик в уборной «Исполнителей Низшего Класса». Вялая рука подцепила пуховку, и мастер Скриббенс принялся пудрить лицо толченым мелом. Из ярко освещенного зеркала на него смотрело собственное отражение. Пожалуй, он выглядел на уровне требований – хотя нельзя сказать, что на должном уровне. Не хватало изюминки.
Уборная была битком набита «Исполнителями» низшего класса – сиамскими близнецами, женщинами со свиными головами, карликами и лилипутами, мальчиками-собаками и девочками-аллигаторами.
Мастер Скриббенс вздохнул. Это его народ. Он – такой же уродец, чудовище, изгой, который существует для того, чтобы смешить так называемых «нормальных» людей.
– Настоящий денди, – прошептал сзади чей-то голос. – Любимец дам.
Мастер Мэйкпис Скриббенс прервал созерцание своего отражения и посмотрел чуть в сторону – на отражение человека, который стоял у него за спиной.
Впрочем, это был не совсем человек.
Это был мистер Джозеф Меррик.
Сегодня он появился без маски, в огромном цилиндре, белом галстуке и фраке. На правую руку, которая не пострадала чуть больше двух недель назад, он натянул белую лайковую перчатку (для дубления которых в качестве активного компонента, как известно, используется собачий помет), а левую прятал в муфту тюленьего меха. Он опирался на трость черного дерева и криво усмехался, отчего выглядел еще нелепей.
– Джой? – сказал мастер Скриббенс. – Я и не знал, что ты сегодня в программе.
– Меня там и нет, – Человек-слон присел рядом с Мальчиком-улиткой. – Я гость Ее Величества, благослови ее Бог – в том числе и за все, что она для меня сделала. Я сижу в королевской ложе. Рядом с принцессой Александрой.
– Счастливчик, – вздохнул мастер Скриббенс.
– Она меня просто умоляла, – похвастался мистер Меррик. – И все трогает мое здоровое колено. Я вхожу в моду, точно тебе говорю.
– Я пока не достиг зрелости, – мастер Скриббенс вздохнул. – Но когда стану постарше, надеюсь, буду пользоваться не меньшим успехом у дам, чем ты.
Джозеф Меррик протрубил по слоновьи.
– Извини. Не восприми это как насмешку… но погляди на себя. Все, что у тебя есть, – это обильная естественная смазка. Дамы, которых я ублажаю, увлажняются от одного моего вида.
– Какой ты грубый, – заметил мастер Скриббенс.
– Еще раз извини. Честное слово, я не хотел тебя оскорбить. Мы ведь почти родственники. Мы оба не такие, как все вокруг. Мы вообще непонятно кто. А ты знаешь, кто мы на самом деле?
– Мы – одинокие существа, – ответил мастер Скриббенс. И добавил еще более скорбно: – Мы обречены на одиночество, в каком бы обществе ни оказались. Даже среди себе подобных.
– Вот именно. Но все изменится. Поверь мне, все изменится.
– Не могу себе представить, каким образом, – признался мастер Скриббенс.
– О, – Человек-слон похлопал себя по хоботу. – Нынче ночью. Раз и навсегда. Будь уверен. Я-то знаю. Поверь мне, я тоже уродец.

Уродец. Каприз природы, существо, не похожее на остальных. Существо, для которого эта несхожесть – настоящее проклятье. Позвольте не слишком заострять на этом внимание. Впрочем… именно сейчас – не позволяйте.
Несомненно, мистер Герберт Уэллс в его нынешнем состоянии тоже был непохож на остальных. Ибо невозможно придумать более разительного несходства, чем несходство между видимым и невидимым.
Мистер Герберт Уэллс незримо двигался по коридору. Он провел целый день на борту летающего цирка, тщательно исследуя дюйм за дюймом. И до сих пор ровным счетом ничего не нашел. Он побывал на огромной главной арене, потом осмотрел и весь амфитеатр, который полностью занимал пространство гондолы, висящей в центре пятиконечной громады. Великолепие и продуманность проекта поражали: места для двух тысяч человек, королевские ложи, эстрада, стеклянный купол, за которым темнело звездное небо… и бесчисленное множество позолоченных украшений повсюду, точно во дворце раджи.
Он покинул арену и бродил по бесчисленным кабинетам, спальням и служебным помещениям, общественным буфетам, отхожим местам, детским уголкам, кладовым… Ничего. Ровным счетом ничего.
Мистер Уэллс добрался до кокпита и машинного зала.
Он ходил по пятам за графом Отто, ступая в следы, которые оставляли его каблуки из полированной слоновой кости. А граф Отто расхаживал повсюду, уделяя внимание каждой мелочи, которая должна была сделать его Совершенное Представление поистине совершенным.
Он прислушивался к каждому слову графа – даже к тем, которые тот произносил шепотом.
Но абсолютно ничего не узнал. Он даже не смог обнаружить ни одного подтверждения тому, что это нечто большее, чем просто цирк. Потрясающий, блистательный – но всего лишь цирк.
– Я огорошен, – сказал себе Герберт Уэллс и покачал невидимой головой.

Кэбмен покачал головой.
– Все подъезжают, подъезжают… – он вздохнул. – Хроническое явление. Простите, джентльмены, придется немного подождать.
Аэрокэбы останавливались, выстраивались друг за другом у входа в цирк, прямо под главным куполом, и по очереди освобождались от своего блистательного груза – лордов, леди и лондонских знаменитостей.
– Да, придется подождать, – вздохнул возница.
– Полагаю, вам захочется выключить счетчик… – как бы между прочим заметил Уилл.
– Полагаю, не захочу, – возразил кэбмен. – А если серьезно, то и не подумаю.
– Может, здесь есть не только главный вход? – предположил Тим. – Например, еще бывает служебный. Или, на худой конец, черный… Мы сможем проскользнуть незамеченными.
– У вас нет билетов, сэр? – удивленно спросил возница.
– Граф Отто – наш друг, – объяснил Уилл. – Мы хотели устроить ему небольшой сюрприз. Вы не могли бы облететь вокруг цирка? Возможно, мы найдем, где еще можно высадиться.
– Как пожелаете, сэр.
Кэбмен пожал плечами, покинул свое место в очереди и заставил его, описав великолепную дугу, пролететь над дирижаблем. Он вывел свой кэб из очереди, затем поднял его по великолепной дуге и пролетел над вершиной дирижабля.
– Ты только посмотри, – восхищенно пробормотал Тим. – Вблизи он выглядит еще больше.
Уилл закатил глаза.
– Летите очень медленно, – попросил он. – Мне надо все как следует разглядеть.
– Как вам угодно, – повторил кэбмен.
– Ты посмотри, какой класс! – Тим покачал головой. – Вы отличный пилот.
– Благодарю вас, сэр, – кэбмен улыбнулся. – Этот кэб достался мне от брата. Ну, вы понимаете: раньше это был его кэб, но брат больше не может летать. С ним произошел несчастный случай.
– Прямо в этом кэбе? – уточнил Тим.
– Именно так все и было, сэр. Брат вез полковника Уильяма Старлинга на запуск лунного корабля. Полковник выбросил его из кэба в пруд у Хрустального дворца, и брат сломал обе ноги. Затем полковник повредил кэб. Вы бы только знали, во сколько мне ремонт обошелся! Он настоящий негодяй, этот полковник Старлинг, – что скажете, сэр? Надеюсь, его изловят и отправят на виселицу.
– Согласен, – сказал Тим.
Уилл немного замялся, но тоже произнес:
– Справедливо.
Ибо больше сказать было нечего.
– Смотрите туда, – сказал кэбмен. – Вон там, видите? Вдоль всего южного луча звезды тянется что-то вроде сигнального мостика – джентльмены, наверно, видели такие на железных дорогах. Я могу вас на него высадить, если не возражаете. А дальше действуйте сами.
– Идет, – согласился Уилл.
Кэбмен припарковал свой экипаж у самого помоста.
– Прошу вас, джентльмены. На счетчике один фунт три пенса.
– Заплати ему, Тим, – сказал Уилл. Тим похлопал по карманам.
– У меня пусто, – ответил он. – Думаю, кто-то ловко избавил меня от всех денег.
– Меня тоже, – сказал Уилл. – Юный мистер Уинстон, не иначе. Разжился моим кошельком.
– Это крайне досадно, – произнес кэбмен. – Обычно в таких случаях я запираю все дверцы и отправляюсь к мистеру Джиму Корбетту по прозвищу Джентльмен Джим, чемпиону Британии по кулачному бою.<"Этому джентльмену принадлежит честь продемонстрировать миру преимущество отточенной техники перед грубой силой. После его победы в 1892 году над Дж. Салливаном за английским боксом закрепилась репутация «спорта джентльменов». (Прим. ред.)"> Он тоже мой брат. И он делает из неплательщиков отбивную с кровью.
– У нас нет времени встречаться с вашим братом, – сказал Уилл. – Но послушайте, раз мы все равно проникнем внутрь… вы не согласитесь взять в качестве оплаты наши билеты? Нумерованные места в первом ряду. Вам такое устроит?
– А вы где будете?
– Не волнуйтесь, мы найдем куда присесть. Так что скажете?
– Скажу «от всей души благодарю, сэр». «Приятно повеселиться, сэр». Давайте билеты.
Уилл вытащил из кармана билеты и протянул их за невысокую стеклянную переборку.
– Еще раз благодарю, сэр, – произнес кэбмен, разглядывая билеты. – Места 12 и 13, ряд А… Желаю удачи.
– Прощайте, – сказал Уилл.
И они с Тимом покинули аэрокэб и ступили на хрупкий мостик.

Здесь гулял… как бы это выразиться… легкий ветерок.
– Прохладно, – поежился Тим. – Словно мы на высокой-высокой крыше.
– На крыше, – повторил Уилл и улыбнулся.
– Ты чего улыбаешься?
– Помнишь, как мы сидели в камере и я тебе рассказывал про детектива Ласло Вудбайна? Я про него читал?
Тим кивнул, но кивок почти потерялся в облаке волос, растрепанных ветром.
– И помнишь, я тебе сказал, что все истории про Ласло Вудбайна заканчиваются одинаково: Лас встречается с главным преступником и отправляет того в бездну небытия.
– Помню. Только не пойму, к чему ты клонишь. Все выяснится, преступники будут наказаны… Ты об этом?
– Угу, – ответил Уилл. – Знаешь, у меня что-то между ног мерзнет. Идем внутрь.

Внутри, под куполом огромного амфитеатра, блестящая публика занимала места. И любой, чье имя что-то значило, находился здесь.
Здесь был Оскар Уайльд – он восседал на подушке из лебяжьего пуха по причине ожога, который получил при взрыве лунного корабля. Здесь был Бердслей – он рассказывал Ричарду Дэдду о том, как успешно его брат Питер играет в Брентфордском футбольном клубе и как недавно его заприметил охотник за талантами из Ливерпуля. Здесь был герцог Веллингтон <"Вы уже успели убедиться, что под Новый год, возможно все. Например, Уэлсли Уильям (1788 – 1857), племянник герцога Веллингтона, национального героя Великобритании, победителя битвы при Ватерлоо, мог не разориться в 1822 г., несмотря на бурную светскую жизнь (Прим. ред.)">, который болтал с лордом Колостоми, а тот пытался сбыть ему мешок овечьей шерсти.<"Именно торговля овечьей шерстью сделала Англию тем, чем она стала, – империей, охватившей полмира. В память об этом лорд-канцлер во время заседаний парламента по сию пору восседает на мешке овечьей шерсти. (Прим. ред.)"> Здесь была мадам Нелли Мелба, которая восхищенно разглядывала Большие Сапоги Литтл Тича.
Лорд Бэббидж и мистер Тесла сидели рядом с Ее Величеством королевой (благослови ее Бог), а по другую руку от Ее Величества сидела принцесса Александра, чья ручка снова покоилась на здоровом колене Джозефа Меррика.
Здесь был мистер Шерлок Холмс, который недавно вернулся из Дартмура, где успешно раскрыл еще одно дело. И доктор Ватсон, у которого в течение последних пяти лет был тайный роман с Ее Величеством. Рядом с Ватсоном сидел королевский гинеколог сэр Фредерик Тревс, и они рассказывали друг другу медицинские анекдоты.
Разумеется, здесь были все прерафаэлиты, и они обменивались шутками с группой протосюрреалистов.
Все шутки касались рыбы.
Также здесь были: Монтегю Саммерс и мадам Блаватская, Алистер Кроули<"Основатель и лидер учения магического ордена телемитов, писатель и философ. (Прим. ред.)"> и папа римский.
Но они не обменивались шутками и не рассказывали анекдоты. Они друг с другом даже не разговаривали.
И конечно, в этом амфитеатре царила атмосфера ожидания. Атмосфера блеска, экзальтации, предвкушения, надежды. Ибо на пороге было новое столетие. Учитывая прогресс, который произошел за последние полвека, оно представлялось весьма многообещающим.
Но что именно оно обещает? Куда направится семимильными шагами Британская империя? Завоюет весь мир? Или устремится к звездам?
– Определенно к звездам, – сказал Человек из Клэпхемского Омнибуса, который был нынче вечером Лицом Толпы. Правда, все люди в толпе сегодня были исключительными.

Исключительные люди проходили по рядам и занимали свои места.
На мостике, который тянулся вдоль южного луча, Тим открыл дверь.
– Готово, – сказал он. – За мной.
– Ты хотя бы представляешь, куда мы попадем? – спросил Уилл.
– Весьма приблизительно, – признался Тим.

В уборной «Исполнителей» низшего класса стоял гомон. Всюду горел свет.
– Пять минут до занавеса, – сообщил голос по сети оповещения.
В амфитеатре под куполом оркестр занял места и начал настраивать инструменты. Запах опилок смешивался с ароматом духов.
– Сюда, вниз, – сказал Уилл.
– А хотя бы представляешь, куда мы попадем?
– Весьма приблизительно.

Последний из аэрокэбов выгрузил последних представителей светской публики и полетел прочь. Потом к выходу причалил еще один кэб. Этот был тот самый кэб, который доставил сюда Уилла. Кэбмен, которому Тим и Уилл отдали свои билеты, привез с собой брата – того самого, который упал в пруд возле Хрустального дворца и сломал ноги. Понятно, что обе ноги брата были в гипсе.
Кэбмен помог брату выбраться наружу.
– Это будет для тебя лучшим лекарством, братик. Ты это заслужил.
– Я рад, – ответил тот, опираясь на костыли.
– Погоди, двигатель выключу, – кэбмен просунулся в кабинку, и двигатель затих. – Готово.
Прежде чем он успел окончательно выпрямиться, аэрокэб рухнул на Уайтчейпл.
– Идиот! – завопил брат с загипсованными ногами.

– Если бы мы немножко подумали, – заметил Тим, пробираясь вместе с Уиллом по служебному тоннелю, который тянулся непосредственно под баллоном дирижабля, – мы раздобыли бы план этой посудины. Спорю: в Бюро Патентов нам бы его точно выдали. А может быть, еще где-нибудь.
– Мы не заблудимся, – пообещал ему Уилл. – Немного веры.
– О, чего-чего, а веры у меня сколько угодно. Слушай внимательно. Слышишь?
Уилл прислушался.
– Что это? Как ты думаешь? Уилл снова прислушался.
– Аплодисменты, – сказал он. – Аплодисменты.
– Представление началось, – подхватил Тим. И был прав.
Представление действительно началось.

Предыдущая страница 14 Следующая страница


15 Роберт Рэнкин

ГЛАВА 42

Аплодисменты. Бурные аплодисменты. Овации. Бурные овации.
Огромный амфитеатр погрузился во тьму, но за стеклянным куполом по-прежнему мерцали звезды. А потом тьму пронзил луч прожектора, ударил точно в центр арены, и на свет выступил человек.
Громоподобными аплодисментами публика приветствовала графа Отто Блэка.
Граф был великолепен. Его куполообразная лысина скрывалась под высокой меховой шляпой. Подол роскошного золотого плаща с высоким воротником, подбитый горностаем, подметал опилки. Под острым кадыком сверкала большая пряжка из чистого золота, на которой были выгравированы таинственные символы, длинная черная борода заплетена в косички, сверкающие разноцветными бусинами. Глаза графа, круглые и навыкате, блестели, рот растянут в ухмылке, обнажающей желтые зубы.
Потом граф распахнул плащ, предоставляя публике полюбоваться малиновой рубахой, расшитой золотом, и лосинами из канареечного шелка, заправленными в черные лаковые ботфорты. Раскинув длинные костлявые руки, он пошевелил пальцами, точно сухое дерево на ветру. Правда, редко встретишь сухое дерево, чьи ветки и сучки унизаны драгоценными перстнями, да еще таким, на которых выгравированы всевозможные таинственные символы.
– Привет всем собравшимся! – прокричал он.
Толпа ответила восторженными возгласами и снова зааплодировала. Кэбмен, который сидел на месте Уилла, оглушительно засвистел.
– Итак, – продолжал граф. – Дамы и господа, леди и джентльмены, ваше святейшество папа, художники, поэты, великие мыслители эпохи, рад вас приветствовать. И в первую очередь – приветствую Ее Величество королеву, императрицу Индии, Америки и Африканских Штатов. Ваш покорный слуга, мадам.
Граф согнулся в низком поклоне, и королева глупо захихикала.
– Думаю, он тоже ей всаживал, – шепнул доктор Ватсон Шерлоку Холмсу.
– В этот знаменательный вечер… – граф зашагал по арене, и луч прожектора следовал за ним, не отставая. – В этот знаменательный вечер я счастлив представить вам зрелище, какого не еще никому не доводилось видеть. Оно превзойдет все, чему аплодировали жители Древнего Рима и те, кому посчастливилось побывать при российском дворе. Вам предстоит стать свидетелями чуда. Вас охватит трепет, и никто из вас не сможет сохранить спокойствие. Вы будете потрясены и ошеломлены. А как только Биг Бен пробьет полночь и настанет первая минута двадцатого века…
Граф приложил к губам длинный костлявый палец и смолк.
– Именно тогда произойдет самое главное. Представить такое будет не под силу самому пылкому воображению.
– Я не прочь это увидеть, – шепнула дама в соломенной шляпке своей подруге по имени Дорис. – У меня как раз очень пылкое воображение.
– Итак… – граф снова воздел руки, – наше представление начинается.

– Мы куда-то не туда свернули, – пробормотал Тим. – Давай попробуем вниз по этой лестнице.
Уилл поскреб свою белокурую макушку.
– А ты не заметил одну вещь? Этот чертов летающий цирк внутри несколько больше, чем снаружи!
Тим изобразил самую задумчивую мину в своей жизни.
– Я как раз собирался это сказать, – ответил он.
– Значит, – произнес Уилл, – спускаемся по этой лестнице.

Под огромным куполом вспыхнул свет, и на арену выехали пятьдесят карликов верхом на страусах. Под аккомпанемент оркестра страусы исполнили великолепнейший танец в стиле мюзик-холла, ибо оркестр играл популярные песенки, в том числе «Не прыгай с крыши, папа, и двор нам не дырявь» и «Когда в серебро превратится твоя седина, полфунта не сможешь ли мне разменять?» и «Доставай фрикадельки, мама, мы пришли на развилку дорог». Все эти песенки пользовались неизменной популярностью. Конечно, не такой, как Танец Большого Сапога, но его, к счастью, в программе не было.
Слова, конечно, знали все. Публика подпевала, Ее Величество королева Виктория помахивала в такт рукой, принцесса Александра постукивала пальцами: па-ра-рам, па-ра-рам.
Мистер Джозеф Меррик просто трубил.
– Недурно, правда? – спросил кэбмен, который сидел на месте Уилла. – Как тебе, братец?
Его брат с загипсованными ногами покачал головой.
– Мне бы гораздо лучше, если мой кэб не торчал сейчас из крыши «Веселого Епископа», лопух носатый!

Мастер Мэйкпис Скриббенс еще раз попудрил нос.
– Настоящий денди, – шепнул ему на ухо чей-то голос. Мастер Скриббенс поглядел в зеркало. Но там отражался только он сам.
– Это я, – прошептал Герберт Уэллс. – Помни, как мы договаривались. Если я спрашиваю, либо кивай, либо качай головой. Понял?
Мастер Скриббенс кивнул.
– Ты раздобыл билеты для Уильяма и Тимоти? Мастер Скриббенс снова кивнул.
– Ты знаешь, заняли ли они свои места?
Теперь мастер Скриббенс покачал головой, и вялые складки его кожи заколыхались, как тесто.
– Мне не удалось обнаружить на борту этого дирижабля ни одного компьютера. Я не слышал ничего подозрительного. Просто не знаю, что подумать.
Мастер Скриббенс многозначительно кивнул, а затем покачал головой.
– Надеюсь, мы не совершили роковой ошибки, – произнес мистер Герберт Уэллс.
– «Кавалькада Причуд» – на арену, – протрубила на всю уборную система оповещения.
– Мне пора, – прошептал мастер Скриббенс.
– Сломай ногу, – сказал мистер Уэллс.

Тим споткнулся на лестнице.
– Черт, – сказал он, поднимаясь. – Я уже думал, что я сломал ногу.
Но он просто зацепился штаниной за какую-то заклепку. Один рывок – и Тим был свободен. Правда, на штанине образовался великолепный разрез.
– Постарайся идти поосторожней, – недовольно буркнул Уилл.
– Постараюсь. Веришь, я не нарочно. Такие классные были брюки…
– Я окончательно запутался, – признался Уилл. – Это не тот коридор, по которому мы только что пришли?
– Ты хочешь сказать, что мы ходим кругами?
– Ну… вряд ли, учитывая, что мы только что спустились по лестнице.
– Попробуем туда, – предложил Тим.
– На этот раз ты идешь первый, – сказал Уилл.

Брентфордский Мальчик-улитка шел на арену – вернее, полз или скользил, – а мистер Уэллс следовал за ним, все еще под впечатлением оттого, что довелось увидеть в летающем цирке графа Отто. Кажется, он осмотрел здесь все. Симметрично расположенные коридоры, идеально подобранное оборудование – все по последнему слову техники – и это в нынешнюю эпоху невероятных технических достижений!
Но только сейчас мистер Уэллс заметил одну странность. Невидимые стальные подковки на каблуках его невидимых башмаков больше не цокали по металлическому полу. Еще недавно он вынужден был ходить на цыпочках, чтобы никто не услышал его шагов.
Мистер Уэллс остановился, подпрыгнул, но ничего не услышал.
Он погладил невидимый подбородок и снова последовал за Мальчиком-улиткой.

Уилл следовал за Тимом.
– Вниз по этой лестнице, – сказал Тим.
– Просто и со вкусом, – отозвался Уилл. – Только на этот раз постарайся ни за что не зацепиться.
– Уговорил.
Тим сделал шаг, споткнулся и сосчитал все ступеньки.
– Ты просто пытаешься меня позабавить, – сказал Уилл, спустившись и помогая брату встать.
– Честное слово, у меня этого и в мыслях не было, – Тим отряхнулся и пнул нижнюю ступеньку. – А вот это уже интересно.
– Я бы сказал «бессмысленно». Ногу не повредил?
– Конечно, нет.
Но перекошенная от боли физиономия Тима свидетельствовала об обратном.
– Я о звуках, Уилл.
– О звуках?
– Звуки пропали.
Тим снова пнул ступеньку лестницы. Ни удара, ни гула.
– В самом деле интересно, – согласился Уилл.
– О чем я и говорю. И посмотри сюда.
– Это еще что такое?
– А ты не узнаешь? Клок моей штанины. Именно здесь я в прошлый раз навернулся. Уилл посмотрел на Тима. Тим посмотрел на Уилла.
– Похоже, у нас проблемы, – пробормотал Уилл.

– Ты знаешь, у карликов такие проблемы… – проговорила дама в соломенной шляпке. Ее подруга Дорис покачала головой.
– Я не знаю. Но кто-то должен знать.
В этот момент публика разом встала, чтобы приветствовать Брентфордского Мальчика-улитку и Кавалькаду Причуд.

Мальчик-Собака жонглировал кисками.
Толстый Нормандец пел.
Девочка-Свинка каталась на диске,
Ребенок-Бубенчик звенел.
Двухголовый ковбой
Говорил сам с собой.
Сиамские сестры рьяно
Играли на фортепиано
В четыре руки сарабанду,
А одноног
С головой, как молоток…

– Простите, что? – окликнул Великого Макгонагалла лорд Байрон. – Не найти рифму к слову «сарабанда»?
– Может быть, «контрабанда»? – предложил поэт-лауреат.

В перерывах между номерами оркестр исполнял избранные фрагменты из музыки к спектаклю «Иосиф и его разноцветное платье», а также из спектакля «Апокалипсис: Мюзикл» <"По одноименной книге Р. Рэнкина. (Прим. ред.)">, премьера которой состоялась в одном из пабов Брентфорда, но не была оценена критикой.
– Когда будут танцующие медведи? – спросила Ее Величество королева Виктория (благослови ее Бог).
Принцесса Александра не ответила. Разговаривать с набитым ртом не принято, а ее голова как раз покоилась на коленях мистера Джозефа Меррика.<"Знаю, это уж слишком, но потерпите: до конца осталось немного. Когда еще представится возможность повыделываться? (Прим. авт.)">

Когда хорошо проводишь время, оно идет быстро. Между прочим, это означает, что таких понятий, как преждевременная эякуляция, просто не существует. Особенно когда время идет очень быстро.
Оттанцевали страусы, на которых ездили карлики. Явила себя во всем блеске Кавалькада Причуд. Отлетали птицы высокого полета, борцы побороли друг друга, ушли с каната канатоходцы, а мистер Аквафаг вернул обратно не только золотую рыбку, которую до этого проглотил, но макрель, лосося, морского окуня, рыб-молот и целый отряд дельфинов. Казаки показали представление «Взятие Сталинграда». Затем выступила балетная труппа автоматов лорда Бэббиджа. Великаны исполнили Танец Маленьких Туфелек. Потом были танцующие медведи (которым бурно аплодировала Ее Величество королева – ни в коем случае не забудьте сказать «благослови ее Бог») и танцующие слоны (которые не произвели на нее никакого впечатления). А еще – бесчисленные клоуны, мимы, фокусники и, конечно, Осел Освальд, который станцевал венский вальс. Так что никто не заметил, как приблизилась полночь.
– Вы хорошо проводите время?
На арену снова вышел граф Отто Блэк. Вместо ответа публика разразилась овациями.
– Позвольте мне услышать ваше «Да!»
– Да!» – ответила публика.
– Да!
– Да!!!

– Да… – произнес Тим.
– Что? – переспросил Уилл.
– Кто-то кричит «Да». Полагаю, это граф Отто.
– О да… – вздохнул Уилл.
Они сидели на лестнице. На той самой лестнице, по которой уже два часа то спускались, то поднимались.
– Нас обманули, – сказал Уилл. – Мы в ловушке. Мы не можем даже найти дверь, чрез которую суда проникли. Сами вошли в западню. Это вроде ленты Мёбиуса. Ни начала, ни конца.
– Должен быть выход, – сказал Тим.
– Должен, – согласился Уилл. – Только не подумай, что я слишком туп и поэтому мы до сих пор здесь топчемся. Я буду действовать так, как сочту нужным.
– Я тебя не понимаю, – признался Тим.
Уилл вздохнул:
– Барри.

Тим и Уилл материализовались на галерке амфитеатра, за спинами толпы.
– Тебе достаточно было попросить, шеф, – заметил Барри. – И вам не понадобилось бы два часа бегать кругами. А теперь… Посмотри, который час.
– Не могу, – ответил Уилл. – У меня часы украли.
– Полночь близится, шеф. Осталось пять минут.
– Что?!
– Опять ты со своим «что». Остолоп!

– Да! – снова закричала уважаемая публика, и у Уилла заложило уши.
– А теперь, – граф Отто вновь зашагал по арене, – наступает конец представления. И мы увидим, как падает занавес…<"Обратите внимание: это не является нарушением авторского права. (Прим. авт.)"> Друзья мои, я вам представлю номер. Не сомневаюсь, он вас впечатлит. Я прожил жизнь – в чем честно вам признаюсь – в которой места не было для скуки. Я странствовал по всем дорогам мира и делал все, чтоб верою и правдой… служить моему властителю Сатане.
– Такой стих испортил! Правда, шеф?
В зале раздались многочисленные «О-о-о!», «Что?», «А?», а кто-то довольно громко произнес: «Господи, помилуй».
– Да, – граф Отто Блэк кивнул. – Я сказал именно то, что имел в виду. Сатане. Вы не ослышались.
Зрители начали вставать – но уже не для того, чтобы поприветствовать графа. Те, кто не встали, беспокойно зашевелились. С удвоенным пылом зашелестели веера. Люди натягивали лайковые перчатки, надевали цилиндры, скрывая под ними уложенные с помощью макассарового масла прически. Несколько человек уже направилось к выходу.
– Тихо! – приказал граф Отто. – Всем оставаться на местах. Никто отсюда не выйдет.
В зале раздалось недовольное ворчание, а с некоторых мест донеслись полные раздражения фразы и гневные выкрики. И тут на арену вышли автоматы, множество автоматов, похожих как близнецы – одинаковые жуткие типы с мертвыми черными глазами порождений ада и запахом серы, который, очевидно, исходил у них из подмышек.
Они подняли совершенно одинаковые пистолеты самого последнего образца и угрожающе взяли на прицел публику.
Публика смолкла. Не похоже, что ей было очень весело.
Тим, который стоял в полный рост у всех за спиной, помрачнел.
– Что будем делать, Уилл?
– Сматывайся, – прошептал Уилл. – Сматывайся через любую дверь. Найди компьютерную. Прости, Тим, но мы прокололись, как два идиота.
– А ты что собираешься делать?
– Барри, – попросил Уилл. – Пожалуйста, перебрось меня на пару минут в центр арены, а потом обратно. Я застрелю графа Отто.
– Не могу, шеф. Прости. Если бы ты послушал меня раньше… Я мог тебе такое местечко посоветовать! Но ты не желал слушать. Я не могу выполнить твою просьбу, это вне моей компетенции. Это мошенничество. Обман. Подтасовка. Называй как хочешь. Но ты, по крайней мере, оказался в нужном месте в нужное время, верно? Так что придется играть по слуху.
– Большое спасибо, – пробормотал Уилл.
– За что? – удивленно спросил Тим.
– Я говорил с Барри. Сматывайся, Тим. А я попробую застрелить графа Отто прямо отсюда.
И он вытащил один из пистолетов, которые висели у него на поясе.
А Тим попытался смыться.
Однако смыться ему не удалось, потому что все выходы были перекрыты.
Перед каждой дверью стоял жуткий черноглазый зловонный тип. Он верно понял намерения Тима и устремил на него взгляд своих жутких черных глаз.
– Вернитесь на место, – произнес он густым басом с тем же резким немецким акцентом.
Уилл тщательно прицелился.
Далеко внизу, на лбу у стоящего на арене графа Отто Блэка появилось красное пятнышко. Уилл прищурился и, глядя в оптический прицел, мягко нажал на кнопку.
Но тут оружие выбили у него из рук.
А его самого сбили с ног.

– Я знаю, о чем вы думаете, – произнес Отто Блэк. – Вы думаете, к чему бы все это. Возможно, вы думаете: «А, наверно, граф Отто приберег для нас какое-то особое чудо, дабы завершить свое восхитительное представление. Он пообещал нам нечто особенное – и сейчас это начнется». Да, до некоторой степени вы правы. Я действительно обещаю вам нечто особенное. Я обещаю вам конец цивилизации, которую вы знаете.
– Граф Отто, – подала голос Ее Величество (разумеется, благослови ее Бог). – Надеюсь, это особое чудо и конец цивилизации, которую мы знаем, не слишком затянется. Я бы хотела вернуться, минут через десять вернуться в Букингемский дворец, чтобы посмотреть фейерверк.
Граф Отто Блэк покачал головой.
– Не стоит беспокоиться, Ваше Величество. Завтра вы даже не вспомните о том, чему станете свидетельницей. Это относится ко всем остальным. Завтра вы проснетесь с воспоминаниями о восхитительном фейерверке и будете его помнить всю жизнь, но эти воспоминания не будут истинными. Ибо прошлое, каким вы его помните, и настоящее, как вы его понимаете, окажутся стерты.
На лице Ее Величества появилось недоумение.
– Я чувствую, необходимо кое-что объяснить, – граф Отто Блэк хлопнул в ладоши. – Леди и джентльмены, почтенная публика, позвольте представить вам Гильдию Чизвикских Горожанок.
На арену вышло тринадцать женщин с полупрозрачными личиками.
С такого расстояния они казались похожими как сестры. Правда, на этот раз их было слишком много (что могло бы навести на мысль о клонировании – в другую эпоху). Все в роскошных туалетах из черной саржи с вытканным рисунком, расшитых шелком и блестками. Все словно находились на крайней стадии истощения. И на всех осунувшихся, полупрозрачных личиках было написано выражение решимости и сосредоточенности.
Женщины окружили графа и взялись за руки. И пошли хороводом, покачиваясь, напевая и подметая подолами опилки.
– Вот все и кончается, – вскричал граф Отто Блэк. – Будущее меняется, равно как и прошлое. Пять жертв принесено внизу, а теперь еще одна будет принесена наверху.
Публика роптала. Сейчас многие больше всего желали оказаться где-нибудь подальше от этого места.
– А ну тихо!
Граф Отто поднял руки, словно желал коснуться звезд, мерцающих за стеклянным куполом.
– Полагаю, требуется демонстрация силы. И почему бы не провести ее с участием тех, кто явился сюда, чтобы нанести ущерб моему господину? Полагаю, они на двенадцатом и тринадцатом местах в ряду А.
– А? – переспросил кэбмен, вытаскивая из кармана билеты. – Это же мы! Верно, братец?
Но, к сожалению, больше он ничего не сказал. Сверкнула молния, и оба брата вместе с гипсом превратились в горстку пепла – что ни в коем случае нельзя считать актом справедливости.
– О-о-о-о! – произнесла публика, и все упали в свои кресла.
В этот момент Уилл открыл глаза.
– А это еще кто?
Жуткий зловонный тип с черными глазами поставил его на ноги.
– Умелый убийца, – ответил жуткий тип. Он крепко держал Уилла, и выражение «мертвой хваткой» будет в данном случае как нельзя более уместным.
– О, – произнес граф Отто, прижав палец к уху, где находился крохотный приемник, сделанный по патенту Бэббиджа. – Кажется, вышла небольшая ошибка. Будьте любезны, направьте прожектор на задний ряд слева от выхода.
И луч прожектора осветил задние ряды. И Уилла Старлинга. И Тима. Обоих совершенно одинаково, держали совершенно одинаковые жуткие типы с черными глазами. Держали мертвой хваткой.
– Мистер Старлинг! – провозгласил граф Отто. – Я не ошибаюсь, это вы? С этой бородой вас трудно узнать – ведь вы на это и рассчитывали, верно? Я догадывался, что вы придумаете какую-нибудь хитрость. Прошу сюда, ко мне. И вашего спутника я тоже приглашаю… – он подал знак автоматам. – Этих двоих – ко мне. Быстро.
Зловонный автомат обхватил Уилла покрепче, прижимая его руки к телу. Сопротивляться было бесполезно: черноглазое чудовище спускалось к арене, не обращая внимания на его потуги. Второй автомат подобным же образом вел Тима.
– Полагаю, – сказал граф Отто, когда третий автомат ловко разоружил Уилла и швырнул его в опилки, – для вас было бы весьма досадно пропустить такое зрелище. Поскольку вы имеете к происходящему самое непосредственное отношение.
Уилл в бессильном гневе посмотрел на графа Отто.
– Вы свое получите, – пообещал он.
– Вот-вот, – согласился Тим, который теперь лежал рядом с Уиллом на арене.
– О, несомненно, – граф Отто улыбнулся. – Хотя и в несколько ином смысле, нежели вы думаете. Приведите жертву.
Занавес, закрывающий проход за эстрадой, распахнулся, и на арену вышли еще два автомата, волоча…
– Это второй я, – прошептал Уилл.
Но это был не Уилл-второй.
– Уильям Старлинг, – объявил граф Отто. – Полковник Ее Величества Воздушной кавалерии. Полагаю, ваш много-раз-прапрадед.
Уилл чуть слышно выругался. Вероятно, стоящему рядом с ним автомату это не понравилось, и он попытался придавить его ногой.
– Уберите ваши мерзкие лапы! – крикнул полковник. – Сначала меня избивают, бросают в тюремную камеру, затем перевозят неизвестно куда, теперь выставляют на всеобщее обозрение. Это возмутительно! Я требую объяснений, сэр!
– Наша задача, – проговорил граф Отто, не обращая внимания на протесты полковника, – исключить для вас саму возможность осуществить возмездие. Мы пытались уничтожить вас обоих и в этом времени, и в будущем. Хьюго Рюн, ваш самый прославленный и самый неудобный для нас предок, ушел из жизни. Однако вы все еще живы. Впрочем, вам осталось недолго. Полковник умрет, не оставив ни жены, ни детей. И вы, безусловно, прекратите существование.
Уилл сплюнул, потому что ему в рот набились опилки, и скорчил рожу. Увы, это было все, что ему оставалось.
– Приношу почтенной публике свои извинения, – произнес граф Отто. – Я понимаю, для вас это полная бессмыслица. Полагаю, каждый из вас сейчас задается вопросом: а в чем, собственно, дело?
Похоже, он не ошибся – впрочем, ошибиться было трудно. Хотя…
– Вы несколько ошибаетесь, граф, – раздался голос из задних рядов.
Луч прожектора метнулся, некоторое время шарил по амфитеатру. И наконец нашел цель. И осветил… Уилл не поверил своим глазам.
– Мистер Рюн… – пробормотал он.
– Собственной персоной, – подтвердил Хьюго Рюн.
– Ну-ну, – граф Отто потеребил бороду. – Гуру всех Гуру. А я был более чем уверен, что вы мертвы.
– Слухи о моей смерти сильно преувеличены, – сказал мистер Хьюго Рюн.<"Рюн был первым, кто произнес эти слова. И они были весьма удачны. (Прим. авт.)">
– Хорошо сказано, – заметил Оскар Уайльд, поправляя под собой подушку. – Я это непременно использую.
– Тебе не кажется, что это весьма волнующе? – спросила дама в соломенной шляпке. – Понятия не имею, что тут происходит, но все это очень волнующе.
– Я бы так не сказала, – не согласилась с ней ее подруга Дорис. – Разговоры, разговоры. Разве что удар молнии – это было и впрямь волнующе.
– И танцующие медведи, – проговорила Ее Величество (разумеется, благослови ее Бог). – Они мне всегда нравились.
– Спускайтесь к нам сюда, Рюн, – произнес граф Отто. – Выходите к нам, на арену. Станьте свидетелем тому, что грядет. Вам стоит присутствовать при начале конца.
Хьюго Рюн зашагал по проходу. Сегодня Логос Эона, Великий и Единственный, был облачен в классическое одеяние белого мага – свободную хламиду из белого хлопка до пола, без единого шва, расшитую неизменно популярными таинственными символами. На пальце, которым принято ковырять в носу, сияло магическое кольцо. Большую гладко выбритую макушку украшала яркая феска, которая была лихо сдвинута набекрень. В общем, зрелище было впечатляющее – особенно учитывая тот факт, что этого человека больше месяца назад объявили покойником.
Наконец мистер Рюн шагнул на арену.
Уилл смотрел на мистера Рюна. И не знал, что думать.
– Время бежит, – произнес Хьюго Рюн. – Скоро вы выдохнетесь и отстанете.
Граф Отто нехорошо улыбнулся, демонстрируя свои кривые желтые зубы.
– Времени больше не существует. И вы это прекрасно знаете. Прошу вас, скажите, прежде чем начнется новый день: как вам удалось уцелеть?
– Великий маг никогда не раскрывает своих тайн, – ответил Рюн. – Это отрицательно сказывается на харизме.
– Это просто отговорки, – граф сплюнул в опилки.
– В таком случае, отговорюсь еще тем фактом, что я бессмертен. К тому же стоит тебе умереть, и кредиторы исчезают сами собой. Поэтому имеет смысл умирать примерно раз в сто лет – ну или чуть почаще. В данном случае это было также необходимо для того, чтобы присутствующий здесь юный Уилл сделал то, что нужно. И я с гордостью вижу, что ему это удалось. Кстати, граф Отто, вам не кажется, что мистеру Старлингу надо позволить встать? Я вижу, что он лежит в весьма неудобной позе.
– Пожалуйста. Но от этого ничего не изменится.
Граф Отто щелкнул костлявыми пальцами. Зловонный механизм убрал стопу, которой попирал Уилла, и младший из Старлингов поднялся.
– Спасибо, – пробормотал он.
– Эй, – напомнил о себе, Тим. – А я?
– О да, конечно, – граф снова щелкнул пальцами, и Тим встал.
– Мистер Рюн, – сказал он, крепко пожимая руку Логосу Эона. – Искренне рад познакомиться. Тим Макгрегор, истинный наследник вашего магического искусства.
– Великолепно, – Рюн качнул лысоватыми бровями. – Полагаю, чуть позже мы обсудим это за коктейлем, в клубе «Кис-кис»? Уилл, к тебе это тоже относится.
– Спасибо, – повторил Уилл, изумленно качая головой.
– Хватит валять дурака! – вскричал Отто Блэк. Тощие дамы с тощими личиками как ни в чем не бывало вели вокруг него хоровод и напевали.
– Вы правы, – сказал Рюн. – Достаточно. Откажитесь от вашего отвратительного замысла, граф, или я буду вынужден принять меры.
– Меры? – граф Отто рассмеялся и взглянул на свои наручные часы – цифровые часы от Бэббиджа. – Без минуты полночь. Все участники нашего маленького драматического представления на месте. Кроме одного. Начинаем обратный отсчет.
– Может быть, кто-нибудь соизволит объяснить мне, что здесь происходит? – полковник Уильям Старлинг попытался освободиться, но механические мучители держали его крепко. – Что это за мальчишка, который похож на меня как две капли воды – не считая этой нелепой бороды и тощих баков?
– Заткните пасть этому идиоту! – приказал граф. Его приказ был исполнен с абсолютной точностью.
– Охрана, – продолжал граф, указывая на Тима, Уилла и Хьюго Рюна, – Следить за этими тремя.
Множество стволов переметнулось в направлении этих троих.
– Прекрасно, – произнес граф. – А теперь пришло время воззвать к моему властителю. К тому, кто совершит жертвоприношение и запечатает будущее.
Граф Отто вытащил из-за пояса кинжал, приложил к губам и поцеловал.
– Он идет! – вскричал он. – Идет мой повелитель! Над куполом вспыхнула молния, по амфитеатру пронесся порыв ледяного ветра.
– Мой повелитель! – снова завопил граф. – Падите ниц! Женщины смолкли и бросились в опилки. Граф Отто Блэк преклонил колено. Тим, Уилл и Рюн остались стоять – вызывающе, но нельзя сказать, что без малейшего страха.
– Его повелитель… – прошептал Тим. – Он имеет в виду Дьявола?
Ледяной ветер снова пронесся по арене, взвихрив опилки.
– Держитесь, – строго приказал Рюн. – Встаньте у меня за спиной.
Тим и Уилл поспешно сделали шаг назад. На эстраде пропела фанфара. Луч прожектора осветил занавес.
– Славьте моего властелина! – вскричал Отто Блэк. – Князя Тьмы, Повелителя Мух! Он идет! Он идет!
Занавес распахнулся, и оттуда хлынул свет – неистовый, слепящий. Потом из сияния медленно вышел некто. Он выглядел весьма эффектно: весь в черном и с роскошной белокурой шевелюрой.
– Добрый вечер, господа, – произнес Уилл номер два. – Спорю, вы меня не ждали.

ГЛАВА 43

– Я его знаю, – прошептала дама в соломенной шляпке, повернувшись к своей подруге Дорис. – Он двойник того… ну, другого.
– Которому заткнули рот?
– Нет, нет. Того, что с бородой, – прячется за толстым…
– Не такой уж я и толстый, – возмущенно крикнул Хьюго Рюн, который всегда отличался острым слухом. – Я просто полный.
– И у вас красивые глаза! – крикнула в ответ дама в соломенной шляпке. – Мы не могли бы встретиться после представления? Мне послышалось, вы сказали «клуб "Кис-Кис"»?
– Хватит, – рявкнул Уилл номер два. – Я не желаю слушать этот вздор.
Уилл выглянул из-за необъятной спины мистера Хьюго Рюна и уставился на своего двойника.
– Это ты?! – он попросту не знал, что еще сказать.
– Конечно, я, – ответил Уилл номер два. – Я – тот, кто властен здесь над всем, и тебе, между прочим, следует преклонить колени.
– Не дождешься, – заявил Уилл, но стоящий рядом жуткий зловонный черноглазый тип сбил его с ног.
– Так-то лучше.
Уилл номер два шагнул вперед, вступил в круг простертых ниц тощих дам и навис над графом Отто Блэком.
– Почему? – пролепетал Уилл номер один. – Почему?.. Как?..
– Почему? – Уилл-второй бросил на него ледяной взгляд, и роза в петлице Уилла-первого, которая ранее не упоминалась, мгновенно увяла. – И ты меня еще спрашиваешь? После всего, через что я прошел? Сначала меня растили в будущем как Обещанного. Еще не родившись, я был осужден на то, чтобы умереть здесь. А по прибытии сюда попал к этим безмозглым фанатичкам… – он пнул ближайшую к нему тощую даму, та застонала и еще глубже вдавила свое осунувшееся личико в опилки. – Целый год мучений. Я плел кашпо для их цветочных горшков. Я шил подушечки для иголок. И питался крысами, не забывай.
– Фу! Какая гадость, – прошептала дама в соломенной шляпке.
– Я бы так не сказал, – возразил Человек-слон, – если их поджарить, а потом добавить побольше чесночного соуса.
– Молчать!
Уилл номер два поднял руку. И в амфитеатре воцарилась зловещая тишина.
Он обвел публику ледяным взглядом, и тишина на арене стала гнетущей.
– Я страдал так, как не доводилось никому страдать. Но больше этого не будет. Я побывал в прошлом и будущем. Не в том будущем, откуда прибыли вы. И не в том, откуда прибыл я. В совершенно ином будущем. Которое я создам для себя этой ночью.
– Как? – выдавил Уилл-первый. – Как тебе удалось путешествовать во времени?
– Думаю, я знаю, – вмешался Барри. – И у меня появились весьма дурные предчувствия.
– Все у меня в голове, – Уилл номер два постучал себя по лбу. – Я пользуюсь помощью и советами своего святого хранителя. Этой ночью мы наведем порядок в мире. В мире, в котором этот человек, – он указал на Рюна, – он устроил такой бардак.
– Я? – переспросил Рюн. – Это ты обо мне? Обо мне одном?
– Да! О вас, – сказал другой Уилл. – Это вы в ответе за все, что тут происходит. За все эти супертехнологии, которых не должно быть в викторианскую эпоху. Ты изменил ход истории, представив королеве мистера Бэббиджа на Всемирной Выставке.
– Но я был уверен, что так будет лучше, – возразил Рюн. – И оказался прав, между прочим.
– Лучше для тебя. Для тебя – с твоей знаменитой книгой, в которой предсказаны события будущего. Чтобы в будущем, в котором вырасту я, тебя почитали как мессию.
– Ну, я на это не рассчитывал… – Рюн отряхнул свое белоснежное одеяние. – Хотя не имею ничего против признания своих заслуг.
– И ты еще жив, – Уилл-второй сжал кулаки. – Хотя я изрубил тебя на куски.
– Ты? – воскликнул Уилл-первый.
– Я, – сказал Уилл номер два. – И этих Уайтчейплских шлюх – тоже. Я не лгал: когда полиция обнаружила меня, я был весь в крови. Я согласен, что немного перегнул палку. Но зато какие незабываемые ощущения! Выступить в роли самого Джека-Потрошителя…
– Я так и знал, что это он, – сказал Шерлок Холмс доктору Ватсону.
– В самом деле, Холмс? – переспросил доктор. – Вы знали, что это он?
– Все знают, что это он, – заявила дама в соломенной шляпке. – Я была на суде, и обо всем писали в газетах. За его поимку назначили большую награду, но я не горю желанием передавать кого-то в руки правосудия. Кто-нибудь видел того здоровяка-барочника?
– Что?! – воскликнул Уилл.
– Опять это твое «что», – фыркнул его двойник. – Ты так от него и не избавился. Похоже, ты просто слишком глуп. Но я тебе благодарен. Ты был первым, кто меня напоил. Иначе я никогда не научился говорить со своим святым хранителем. И не приобрел бы свое знание.
– Это Ларри, шеф, – сообщил Барри. – Мой беспутный братишка. Так я и знал, что это его проделки.
– Но зачем? – спросил Уилл-первый. – Зачем ты убивал этих женщин?
– Это часть общего замысла, – Уилл-второй широким жестом обвел амфитеатр. – Мы не просто в старом летающем цирке, который висит в воздухе благодаря антигравитаторам, которые запитываются посредством беспроводной передачи электроэнергии. Здесь есть особое устройство. И он не просто построен, он выращен в моем новом будущем. Специально ради этого мгновения, который все изменит. Все это, – он повернулся на пятках и прошелся по арене той особой походкой, которая прославит Майкла Джексона, – пребывает в непрерывном развитии. Видишь, я топаю ногой. Никакого шума. Никаких звуков. Потому что отсюда ничто больше не входит и не выходит. Это замкнутая система, Уилл. Прошлое изменится, будущее тоже, но не эта маленькая система. Она абсолютно устойчива. Это особая технология, основанная на принципах магии. Я создал ее при содействии моего святого хранителя – чтобы обеспечить человечеству будущее, которого оно на самом деле заслуживает. И которого заслуживаю я.
– Ты заслуживаешь очень хорошего подзатыльника, – твердо сказал Уилл.
– Но не от тебя. Попробую объяснить, что именно должно произойти – с минуты на минуту. Ты еще не знаешь, в чем суть действия Программы Судного Дня? Она не имеет никакого отношения к изменению прошлого. Это касается исключительно меня. Я запущу ее для того, чтобы внести в жизнь немного любви. Вернее, очень много любви. Кстати, у моего святого хранителя это вызвало особенно бурное одобрение. Пожалуй, я бы даже сказал о всемирной любви.
– Подозреваю, этим дело не ограничится, – проговорил Уилл-первый.
– Позвольте внести маленькое уточнение, – Уилл-второй коснулся груди кончиками пальцев, чуть-чуть запрокинул голову, и его улыбка вдруг стала улыбкой ангела. – Я имел в виду свою жизнь. Понимаешь, меня никто никогда не любил. Но теперь с этим покончено. Как только чары начнут действовать, меня полюбит каждый. Любовь с первого взгляда. Разве это не чудесно? И вполне справедливо – учитывая все то, что я перенес. А теперь я стану всеобщим предметом любви. Каждый будет мечтать доставить мне удовольствие. Я стану самым признанным и любимым вождем всех времен. Самым признанным и любимым вождем мира. Первым из всех вождей мира. Королем мира.
– Ужас, – вздохнул Барри. – Кошмар. Ларри в очередной раз наломал дров.
– Ты с ума сошел, – пробормотал Уилл номер два. – Если все, что тебе нужно, – это любовь, зачем тебе понадобилось убивать этих женщин?
Уилл-второй улыбнулся.
– Вопрос, на который каждый хочет знать ответ, не так ли? Почему Джек-Потрошитель делал то, что делал? Иди сюда, я шепну тебе на ушко.
Спотыкаясь, Уилл-первый подошел к своему альтер эго. Они стояли совсем рядом, но по-прежнему не соприкасались. Потому что оба помнили о том, что случилось с Дэвидом Уорнером в «Патруле Времени». И о том, каковы будут последствия, если встретиться с самим собой.
И Уилл-второй кое-что шепнул ему на ухо.
– И все дело только в этом? – спросил Уилл-первый. Уилл-второй кивнул.
– Но это же очевидно. Отвратительно, омерзительно, гнусно, но очевидно.
Уилл-второй пожал плечами:
– Но никто до этого не додумается.
– Что он сказал? – спросил Барри. – Я не расслышал.
– Потом объясню, – отозвался Уилл-первый.
– К великому сожалению, не объяснишь, – возразил Обещанный. – Потому что для тебя никакого «потом» не будет. Как только полковник Уильям Старлинг умрет, ты перестанешь существовать.
– Ты тоже, – напомнил Уилл.
– Нет, только ты. Я все просчитал. Существовать прекратишь только ты. И ближайшую сотню лет любители научной фантастики будут спорить, как мне это удалось. Скажу тебе только одно: я действительно все просчитал. Кстати, о «просчитал»… – он взглянул на часы – часы марки «Касио», а не «Бэббидж»… – Осталось меньше минуты. Пора принести жертву и запустить Вирус Любви. «Вирус Миллениум».
– «Вирус Сентениум», – уточнил Тим.
– Что? – Уилл-второй бросил на Тима гневный взгляд.
– Ничего, – ответил Тим. – Просто сейчас как раз должна быть моя реплика. Кстати, где твой компьютер?
– Мой компьютер?
Уилл номер два расхохотался – громко и неистово, как и полагается главному злодею.
– Здесь мне подвластно все. Включая и этих, – он пнул еще одну тощую даму, которая лежала лицом в опилки. – Потому что они меня боятся. Они боятся моей сверхъестественной силы, благодаря которой я то в одном месте…
Уилл-второй дематериализовался и возник в одном месте.
– … то в другом.
И он внезапно возник на противоположном краю арены.
– Ох, Ларри доразвлекается, – проворчал Барри. – Любитель морочить голову… Боюсь, Старик будет очень огорчен. Не удивлюсь, если под конец Он все-таки сочтет нужным вмешаться.
– Финал с deus ex machina, – проворчал Уилл-первый. – Сойдет за неимением лучшего.<Бог из машины (ит.) Классический прием, когда автор создал ситуацию, которую не может разрулить без нарушений законов логики, либо настолько затянул повествование, что разруливание ситуации без нарушений законов логики рискует навлечь на него гнев зрителей или читателей. В таком случае сверхъестественным образок появляется сверхъестественный образ и спасает положение. Впервые этот прием был применен на сцене древнегреческих театров. Актеров, выступающих в роли богов, спускали на сцену с помощью всевозможных приспособлений, чтобы зритель не перепутал их с обычными людьми.(Прим. ред.)>
– Что ты сказал? – Уилл-второй снова появился рядом.
– Ничего, – ответил Уилл. – Прошу, продолжай свое увлекательнейшее повествование.
– Славная фраза, – шепнул Холмс Ватсону. – Возьмите на заметку.<"Эта фраза появится по крайней мере в двух рассказах доктора Ватсона… прошу прощения, сэра Артура Конан Дойля: «Союз Рыжих» и «Палец инженера». (Прим. ред.)">
– Я знаю, что твои шпионы ищут компьютерную систему, – сказал Уилл-второй. – Но они ее не найдут. Как не найдут программу, которую я создал в своем новом, исправленном будущем. Программа здесь, – и он достал из кармана крохотный диск.
– А компьютер? – вновь подал голос Тим. – Я же спрашивал!
– Прямо у тебя перед носом.
Уилл номер два дал знак графу. Тот поднялся, и Уилл сорвал с него меховую шляпу, обнажив макушку Отто Блэка. Публика ахнула.
– Я до сих пор не понимаю, что происходит, – сказала дама в соломенной шляпке. – Но все так неожиданно…
– Настоящему графу Отто пришлось уйти, – объяснил Уилл номер два. – Король Ведьм должен быть только один. Я низложил его.
Уилл-первый скрипнул зубами.
– Ты имеешь в виду «убил»?
– Не совсем, – его двойник усмехнулся. – Я просто удалил его мозг и заменил компьютерной системой. Остальное – это все еще он. Хотя… – Уилл-второй потянул носом, – тело уже начинает разлагаться.
– Ты дьявол.
– Он самый… – Уилл-второй усмехнулся еще шире. Черепная коробка графа Отто была раскрыта, внутри перемигивались огоньки, в выпученных глазах бежали строчки непонятных символов.
– Я перемещался во времени то вперед, то назад, – произнес бывший Обещанный. – Я подправлял то одно, то другое, убирал тех, кого было нужно. Правда, его, – он указал на Хьюго Рюна, – мне убрать так и не удалось. Но я выбрал свою сторону. Я взял шиллинг у Короля Преисподней и примкнул к Силам Тьмы. Сделка состоялась, договор заключен, я буду править миром в моем новом будущем. Это стоило немалых усилий. Но теперь труд завершен.
Он вставил компьютерный диск в череп графа Отто, звонким щелчком захлопнул крышку и слегка потрепал графа по затылку.
– Вирус Любви, «Вирус Миллениум», «Вирус Сентенниум», Люби меня, Люби меня, программа введена. Вве-де-на, – Уилл-второй ущипнул графа за нос. – Активирована. Обратный отсчет пошел. А пока он идет… – ухмылка Уилла-второго стала загадочной, – у меня осталось еще одно важное дело. С этими словами он исчез.

ГЛАВА 44

Было позапозапозавчера, и шел дождь. Дождь хлестал по стеклянным крышам здания, где проводилась Всемирная Выставка.
Здание Всемирной Выставки находилось там, где ему и положено – в Гайд-парке. Был год тысяча девятьсот пятьдесят первый.
Кэб, запряженный одной лошадью, спокойно катился по Кью-роуд в направлении Брентфорда. Возница поднял воротник длинного пальто, защищаясь от дождя. Пассажир закрыл окно и негромко постукивал по полу тростью из черного дерева с серебряным набалдашником в виде черепа.
Наконец кэб остановился перед изящным домом в георгианском стиле. Это было знаменитое Баттс-Эстейт. Возница слез с козел, открыл зонт, а затем распахнул дверцу для пассажира. Пассажир был крупным, благородного вида джентльменом в модном длинном пальто из зеленого твида и таком же цилиндре с двойными полями.
– Запишите стоимость поездки на мой счет, – произнес он, выходя наружу и ныряя под зонт.
– Но, сэр, – произнес кэбмен, – у вас на счету уже двадцать гиней.
– Сделайте одолжение за чаевые, – джентльмен сделал вид, что ничего не слышал, – не убирайте зонт, пока я не дойду до двери, и избавьте меня от ваших претензий. В противном случае мне придется вести дела где-нибудь в другом месте.
Кэбмен повиновался и, лишь возвращаясь к своему экипажу, что-то проворчал.
Джентльмен остался на крыльце изящного дома в георгианском стиле, изучая латунную табличку. На ней было выгравировано:

ЧАРЛЬЗ БЭББИДЖ

Математик и изобретатель

Джентльмен постучал тростью, и вскоре дверь отворилась.
Ее отворила очаровательная молодая женщина. У этой леди были все основания гордиться как роскошными золотисто-каштановыми локонами, так и парой восхитительных округлостей, которые располагались чуть ниже. Именно на них задержался взгляд дородного джентльмена.
– Мистер Рюн? – сказала молодая леди. – Мой муж отлучился по делам и пока не вернулся. Как я поняла, у вас с ним встреча в три. Но вы пришли почти на полтора часа раньше…
– Волшебник никогда не приходит рано, – изрек Хьюго Рюн. – Равно как и никогда не опаздывает. Он появляется в то время и в том месте, где необходимо. Время, моя дорогая – это все. Есть такая игра под названием «время».
– Именно так, мистер Рюн. Так вы зайдете?
– Непременно зайду, миледи.
Капли дождя текли и текли, и время тоже.

В тот же дождливый день, в половину третьего, мистер Чарльз Бэббидж вернулся домой. Он не стал стучать в парадную дверь собственного дома. Он тихо вытащил ключи, тихо вставил его в замочную скважину, тихо отпер эту самую парадную дверь. А потом столь же тихо поднялся по лестнице к своей супружеской спальне и не менее тихо повернул дверную ручку. И лишь после этого распахнул дверь настежь, дабы его взгляду предстала эротическая сцена, которая повергла его в некоторое смятение.
– Мэри! – вскричал Чарльз Бэббидж. – Мэри, любовь моя, как ты могла?
Поза, в которой мистер Бэббидж застал свою супругу Мэри с мистером Хьюго Рюном, в те времена – как и в нынешние – называлась «Чаепитие со священником». В списках Камасутры вы ее не найдете, поскольку данная поза, пожалуй, слишком… передовая.
– Это не то, что ты думаешь, – вскричала растрепанная и раскрасневшаяся Мэри, с некоторыми усилиями высвобождая свои конечности. – Это…
– Тантрический массаж для снятия напряжения и усталости, – пояснил мистер Хьюго Рюн, приступая к поиску подштанников.
– Именно так, – лицо Бэббиджа приобрело цвет ягодиц после сильного шлепка. Вероятно, под цвет ягодиц его супруги.
– Вы свинья, сэр! – эти слова мистер Бэббидж обратил к мистеру Рюну, который поспешно натягивал брюки. – Вы предали меня! Предали мое доверие! Вы обещали представить меня Ее Величеству королеве, благослови ее Бог, добиться для меня ее высочайшего покровительства, продемонстрировать ей возможности моей аналитической машины. Вы сказали мне, что эта машина изменит мир.
– Изменит, сэр. Безусловно, изменит, – теперь Рюн искал рубашку.
– Это была уловка. Вы хотели соблазнить мою жену.
– Уверяю вас, сэр, нет. Ваши изобретения изменят мир.
– Но не с вашей помощью, негодяй. Вон из моего дома, я больше не желаю вас видеть!
– Нет, прошу вас, – теперь Рюн полностью оделся и водружал на голову шляпу. – Ваши изобретения изменят мир. Не позволяйте этому случайному и пошлому происшествию лишить мир вашего гения!
– Достаточно! – мистер Бэббидж замахал руками. – Никаких больше вычислительных машин! Это я во всем виноват… Оставить супругу ради того, чтобы работать над этими машинами! Дорогая, я умоляю вас простить меня.
– О, – произнесла Мэри, – считай, что ты прощен. Но не допускай, чтобы подобное повторилось.
– Нет! – вскричал Рюн. – Такого не должно быть!
– Вон из моего дома, сэр. С меня довольно науки и вас. Все, конец.
– Нет! – снова вскричал Рюн.
Но мистер Бэббидж выпроводил его из дома и сказал еще немало слов, которые не следует приводить на страницах печатных изданий. Дождь шел, как и прежде, и теперь Хьюго Рюн стоял под дождем.
– Вот не повезло, – произнес чей-то голос. Рюн обернулся и увидел паренька, который околачивался на крыльце: высокий, тощий, светловолосый и одетый во все черное.
– А ты-то кто? – Спросил Рюн.
– Старлинг, – ответил паренек, – Уилл Старлинг.
– Иди по своим делам, мальчик.
– Но вы и есть мое дело, – сказал тот. – Вернее, были. У вас не вышло, мистер Рюн. Сорвалась ваша попытка представить Бэббиджа королеве. Теперь он уже не получит ее покровительства. И не сделает изобретений, которые изменят облик эпохи королевы Виктории. Не будет ни супертехнологий, ни супербудущего.
– Что? – вырвалось у Рюна.
– «Что»? Совсем как у моего второго «я». Я из будущего. Это я подстроил, чтобы мистер Бэббидж вернулся домой пораньше и застал вас за тем, что для вас так естественно. Вам так трудно устоять перед хорошенькой женщиной, верно, мистер Рюн? Видите, как все просто. А теперь я говорю вам «Прощайте». Моя миссия выполнена.
– Зачем ты это сделал? – Спросил Рюн.
– Узнаете через сорок девять лет, в канун двадцатого века. Это покажется сорока девятью годами или просто секундой?
И с этими словами светловолосый паренек исчез.
– Нет! – вскричал Хьюго Рюн. – Нет, нет и нет!

Предыдущая страница 15 Следующая страница


Чисвикские ведьмы 16

ГЛАВА 45

– Нет! – вскричал Хьюго Рюн, стоя на арене летающего цирка графа Отто.
– Да, мистер Рюн, – произнес Уилл-второй, вновь появляясь рядом.
– Что случилось, мистер Рюн? – спросил Уилл-первый. – Что он сделал?
– Он вернулся в прошлое. Изменил историю. Помешал мне представить Бэббиджа Ее Величеству королеве Виктории. Он стер из времени все супертехнологии викторианской эпохи, словно их не существовало.
По всему Лондону погас электрический свет. Каждая башня Тесла, каждый образец технологии, вызванный к жизни работой Чарльза Бэббиджа, исчезал бесследно.
Потом Лондон снова осветился. Но это были газовые фонари. Знаменитые газовые фонари Лондона.
– Сделай что-нибудь, Барри, – прошептал Уилл.
– Отправить тебя домой, шеф? Это все, что я могу предложить.
– Отправь меня в прошлое. Дай мне все исправить.
– Не могу, шеф. Пределы дозволенного. Сам знаешь.
– Мистер Рюн, – прошептал Уилл. – Сейчас самое явить ваше волшебство.
– Да, – сказал тот. – В самом деле. И он шевельнул большими пальцами.
Уилл-второй выхватил кинжал из руки графа Отто и опустился на колени перед полковником Старлингом.
– Великий Сатана, Князь Мира Сего, прими жертву и внемли моим словам. Через меня да будет будущее Твоим. Я стану Твоей властью на Земле. Любимым всеми, почитаемым каждым. Я ниспровергну все церкви, кроме Твоей. Внемли этим словам, этим совершенным словам. Прими жертву и дай мне любовь.
А потом из уст графа Отто Блэка полились слова. Слова Великого Заклинания, Чары Абсолютной Магии, чары, переплавляющие время и пространство, чары, доведенные до абсолютного совершенства компьютерной технологией. Страшные слова сотрясали воздух, катились по амфитеатру черными волнами. У знаменитостей и представителей высшего света застучали зубы, а у дамы слетела с головы соломенная шляпка.
– Сделайте что-нибудь, мистер Рюн! – крикнул Уилл. – Используйте свою магию!
– Это не так просто, мой мальчик.
Теперь одеяние Рюна хлопало точно на ветру. Пыль и опилки носились в воздухе, попадая в глаза окружающим. Что не мешало им созерцать весьма объемистое брюхо Гуру всех Гуру.
– Умри, чтобы я получил все!
И Уилл-второй опустил кинжал. Вернее, попытался его опустить.
Хьюго Рюн вскинул руки.
Кинжал замер на полпути. Видно было, как Уилл номер два изо всех сил пытается продвинуть его хотя бы на полдюйма, но незримая сила удерживала клинок.
– Браво, – пробормотал Уилл.
Однако выражение на физиономии мистера Рюна можно было назвать скорее растерянным.
Уилл номер два пытался завершить удар. Страшные слова текли из уст графа Отто. Женщины с полупрозрачными личиками съежились, словно пытаясь вжаться в опилки. Тим тоже спрятал лицо в волосах. Автоматы явно что-то чувствовали, но что именно – понять было невозможно. Публика, которая была уже по горло сыта впечатлениями, наконец-то поддалась панике и устремилась к дверям. Люди вопили, царапались и карабкались друг другу на плечи.
И тут сквозь стеклянный купол хлынул слепящий желтый свет. Лезвие кинжала сверкнуло, словно расплавленное золото, и замерло, опустившись чуть ниже. Слова, которые текли из уст графа Отто, превратились в скороговорку. Древние слова силы, сформулированные поколениями чародеев, магов и колдунов, явили себя, чтобы изменить реальность.
Минутная стрелка Биг Бена качнулась к цифре 12. И золотой свет стал нестерпимым.
– Идут, – прохрипел Джозеф Меррик, вставая и поднимая в приветствии здоровую руку. – Ударные эскадры марсианского флота вторжения! Точно по расписанию! Пусть пройдет волна!
– Что?
Это было все, что мог сказать Уилл.
Кинжал коснулся груди полковника Уильяма Старлинга.
– Нет! – возопил Уилл, подхваченный смерчем.
– Простите, – раздался голос Герберта Уэллса, едва слышный сквозь грохот, вой ветра и крики. – Я держался сколько мог, но он слишком силен.
Кинжал стал входить в грудь полковника Старлинга.
– Нет!
Уилл прыгнул вперед, к своему альтер эго.
– Нет! – завопил Барри. – Нет, шеф! Вспомни Дэвида Уорнера. Тебе нельзя к нему прикасаться! Ни в коем случае!..
– Нет! – заорал Уилл номер два, который тоже видел «Патруль Времени».
Но Уилл не слушал. Он понимал, что его уже не ждет ничего, кроме гибели. Он был молод и не хотел умирать. Но все кончится именно этим – так внезапно, после всего, через что он прошел, после всего, что увидел, сделал, испытал… Как нелепо. Должно быть большее, нечто много большее: последняя схватка на крыше, как у детектива Ласло Вудбайна, негодяй, который канет в небытие, – и он, Уилл, который спасется, поскольку герою полагается уцелеть. Ладно, пусть это не оригинально. Но в данной ситуации вполне сойдет.
Но этого не будет. Ни отмены приговора в последний миг, ни взмаха хвоста, ни даже deus ex machine, когда Господь являет Свою власть и ставит на место все и вся. Будет просто смерть. Здесь и сейчас, когда столкнутся Уилл и его другое «я», материя и антиматерия, Уилл и Антиуилл.
Все знают – правда, совершенно непонятно, откуда, – что в миг смерти перед глазами человека проходит вся его жизнь – точно фильм-биография, которую незримая камера снимала с его рождения до этого самого последнего мига. И за этот миг Уилл успел просмотреть весь этот фильм, словно сидел в уютном плюшевом кресле в небольшом кинозале.
Он увидел себя сперва маленьким мальчиком, а потом подростком – единственным тощим среди толстяков, уродом, отверженным – как мастер Скриббенс, мистер Меррик и мистер Герберт Уэллс. Одиноким в любой компании.
Он увидел себя в помещении с оранжевыми стенами, в Брентфордской жилой башне двадцать третьего века, завтракающим с родителями. Он увидел, как сидит за компьютером в Галерее Тэйт и обнаруживает часы на руке Медника на «Мастерском ударе эльфа-дровосека». Роботов из прошлого, которые пытаются его убить.
Он увидел, как он переносится в прошлое, удивительное прошлое, полное тайн и чудес. Увидел, как его встречает Хьюго Рюн. Он увидел все события того года, который они с мистером Рюном провели вместе, странствуя по викторианскому миру, все, что он повидал в чужих краях, людей, которых встречал: Далай-ламу, русского императора, китайского мандарина и папу римского. Теперь Уилл понял, почему Хьюго Рюн взял его с собой в эти странствия. Рюн знал, что дни Уилла сочтены. Что Уилл обречен умереть теперь, в этот самый миг. Рюн желал показать Уиллу все что мог, позволить ему испытать все, что только возможно. Пожить в лучших гостиницах, отведать лучших блюд и тончайших вин… и да, самых изысканных плотских удовольствий с бесчисленными экзотическими женщинами в бесчисленных экзотических странах. О последнем Уилл не стал рассказывать Тиму, чтобы тот не слишком страдал от зависти.
И Уилл вновь пережил встречи с Шерлоком Холмсом и Барри, Кочешком-святым хранителем, Кочешком Времени, с Джозефом Мерриком и вторым собой. Вспомнил, как вернулся в будущее и рассказал о своих приключениях Тиму, как взял Тима с собой в эту эпоху; как полиция осаждала суд, как взорвался лунный корабль у Хрустального дворца, все, что привело к этому мигу – мигу, когда он исчезнет без следа.
Все это, вновь увиденное, вновь пережитое: удивление, печаль, страх, удовольствия. И чувство удовлетворения перед уходом. Его жизнь была короткой, но полной приключений и риска – необычайных приключений и настоящего риска. Именно такой жизни он на самом деле желал. И если ей суждено завершиться здесь и сейчас – да будет так. Возможно, это даже неплохо. Возможно, именно так и должно быть, именно так предназначено.
И когда бой Биг Бена оповестил о том, что настала первая секунда двадцатого века, Уилл столкнулся с самим собой. И вошел в самого себя. Материя и антиматерия, Уилл и Антиуилл. Двое слились в одно, стали одним и целым. Что невозможно, ибо это является актом насилия в отношении пространства и времени.
Ослепительная вспышка, оглушительный треск.
И летающий цирк графа Отто Блэка, порождение злых чар, выращенное в будущем, органический внутриизмеренческий трансперамбулист псевдокосмического пространство обмана, во многом задуманный Ларри – ибо Ларри в свое время эта задумка и впрямь показалась удачной, – взорвался. Примерно с такой же мощностью взрывается средних размеров ядерная бомба.
Взрывная волна устремилась в ночное небо, поглотив марсианский флот вторжения, к немалому изумлению и недовольству капитанов, экипажей и войск на борту, которые предвкушали вторжение на планету Земля и все те массовые убийства, насилие и грабежи, которые, как правило, имеют место при инопланетном вторжении.
Взрывная волна распространялась вверх, наружу, вперед, сгибая пространство и время. В небе образовалась воронка – подобно той, что образуется в наполненной ванне, когда из сливного отверстия вытаскивают пробку, и которая крутится или по часовой стрелке, или против нее, смотря в каком полушарии вы находитесь. И летающий цирк, Уилл, анти-Уилл и марсианский флот вторжения провалились в эту небесную воронку и с громким хлопком исчезли.

ГЛАВА 46

– Вы видели? – спросила Ее Величество королева Виктория. – Вон там, в районе Уайтчейпла над крышами? Яркая вспышка, а затем негромкий хлопок?
– Вероятно, кто-то пустил ракету, мэм, – придворный низко склонил голову. – И если Ваше Величество в настроении помахать платком с балкона, сейчас начнется фейерверк в честь наступления нового века.
– Пожалуй, – и Ее Величество помахала носовым платочком.
– Благослови вас Бог, мэм, – произнес придворный.
А внизу на дворцовых лужайках пиротехник зажег синюю бумагу, и начался фейерверк. То был поразительный фейерверк, и он вызвал большое ликование толп, заполнивших Мэлл и размахивавших флагами Соединенного Королевства перед дворцовыми воротами.
– Новый век, – произнесла дама в соломенной шляпке, когда оборванец по имени Уинстон ловко избавил ее от кошелька. – Кто знает, какие чудеса появятся в новом веке?
– Например, электрическое освещение, – сказал Человек с Улицы, которого Элвис, брат Уинстона, только что ловко избавил его от карманных механических часов. – И еще одна штука под названием «двигатель внутреннего сгорания». Я слышал, что она позволяет экипажам передвигаться быстрее, чем конным упряжкам.
– Электрическое освещение? – дама в соломенной шляпке рассмеялась. – Это просто фокусы, которые показывают в мюзик-холле. И ничто никогда не сравнится с лошадьми. Вы еще скажите мне, что человек научится летать.
Другой брат Уинстона, Кайли, ловко избавил даму от вставной челюсти.
– Летать? – переспросил Человек с Улицы. – Ну, это уж слишком. А насчет лошадей… думаю, вы правы. Но, по моему мнению, в году тысяча девятьсот двадцатом по каждой улице, по каждой дороге, по каждому переулку будет двигаться непрерывный поток этих конных экипажей, в результате чего все улицы, дороги и переулки Лондона будут покрыты слоем навоза толщиной в тридцать пять футов.
– Да, это не лишено смысла, – заметила дама. Возможно, она имела в виду исчезновение своей челюсти. – Я бы сказала, что это весьма точное предсказание будущего.
В небе двадцатого века расцвел фейерверк. И королева Виктория зашла внутрь и выпила чашку чая.

ГЛАВА 47

Первого января в год две тысячи двадцатый миссис Старлинг, проживающая в доме 7 по Мэйфкинг-авеню в Брентфорде, благополучно разрешилась от бремени.
У нее родились мальчики, близнецы, которых назвали Уильям и Тимоти. Они появились на свет не в доисторическом будущем жилых башен и кислотных дождей, в котором появился на свет тот Уилл, которого мы условно назвали первым. И не в утопическом сверхбудущем, в котором Уилла-второго воспитывали как Обещанного. Равно как и не в какой-нибудь еще, которое будет разновидностью одного из этих базовых вариантов.
Уильям и Тимоти родились в нашем будущем. В будущем, которое станет тем, чем мы его сделаем. В будущем, которое – учитывая, что прошлое и настоящее были весьма недурны, – обещает быть весьма сносным.
Безусловно, оно будет не только хорошим.
Но и не только скверным.
Оно будет… скажем так, серединка наполовинку. Оно просто будет.
Оно будет нашим. А это уже само по себе неплохо. Что скажете?

Разумеется, так и должно быть. Здесь кончается наше повествование, и оно настолько близко к счастливому концу, насколько возможно.
Правда, осталось еще несколько незавершенных сюжетных линий. А именно – пять. Что, вероятно, позволяет сделать следующий вывод: это еще не конец, но лишь начало чего-то большего.
Поживем – увидим.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 3)
  • ГЛАВА 9 (Страница 4)
  • ГЛАВА 10 (Страница 4)
  • ГЛАВА 11 (Страница 4)
  • ГЛАВА 12 (Страница 5)
  • ГЛАВА 13 (Страница 5)
  • ГЛАВА 14 (Страница 5)
  • ГЛАВА 15 (Страница 6)
  • ГЛАВА 16 (Страница 6)
  • ГЛАВА 17 (Страница 6)
  • ГЛАВА 18 (Страница 7)
  • ГЛАВА 19 (Страница 7)
  • ГЛАВА 20 (Страница 7)
  • ГЛАВА 21 (Страница 8)
  • ГЛАВА 22 (Страница 8)
  • ГЛАВА 23 (Страница 8)
  • ГЛАВА 24 (Страница 9)
  • ГЛАВА 25 (Страница 9)
  • ГЛАВА 26 (Страница 9)
  • ГЛАВА 27 (Страница 10)
  • ГЛАВА 28 (Страница 10)
  • ГЛАВА 29 (Страница 10)
  • ГЛАВА 30 (Страница 11)
  • ГЛАВА 31 (Страница 11)
  • ГЛАВА 32 (Страница 11)
  • ГЛАВА 33 (Страница 12)
  • ГЛАВА 34 (Страница 12)
  • ГЛАВА 35 (Страница 12)
  • ГЛАВА 36 (Страница 13)
  • ГЛАВА 37 (Страница 13)
  • ГЛАВА 38 (Страница 13)
  • ГЛАВА 39 (Страница 14)
  • ГЛАВА 40 (Страница 14)
  • ГЛАВА 41 (Страница 14)
  • ГЛАВА 42 (Страница 15)
  • ГЛАВА 43 (Страница 15)
  • ГЛАВА 44 (Страница 15)
  • ГЛАВА 45 (Страница 16)
  • ГЛАВА 46 (Страница 16)
  • ГЛАВА 47 (Страница 16)


Роберт Рэнкин

Чисвикские ведьмы

 Читать книгу

Аннотация

Электронные часы на руке джентльмена с викторианского портрета?! Подделка? Но кто станет подделывать такую вопиющую чушь?! Скромный служащий галереи Тейт середины ХХШ в., заметивший эту, мягко говоря, странную деталь, едва спасается от загадочного робота-убийцы из иной эпохи - и незамедлительно попадает в альтернативный вариант прошлого... А дальше - нет, описать это невозможно! Вас ждет гомерически смешная пародия практически на все классические темы, жанры, направления и даже штампы фантастики - от "Войны миров" до стимпанка, от Дугласа Адамса - до темной фэнтези и саги о Терминаторе!

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Рэнкин - Биография

Роберт Рэнкин

На основную страницу

Биография

Роберт Рэнкин родился 27 июля 1949 года в Парсонс Грин (Лондон, Англия). Благодаря Роберту, каждый раз выпускающему новую версию своей биографии при выходе очередной книги, практически невоможно вычленить сколько-нибудь достоверную информацию об авторе, известно лишь то, что в 80-х годах он работал в организации «Watermans Arts Centre». Писательская карьера автора начала свой отсчёт с конца 70-х годов. Книги Роберта представляют собой уникальный микс научной фантастики, фэнтези, оккультизма, городских легенд, метафикции, стимпанка и пародий на известные произведения других авторов. Чаще всего его работы сравнивают (к огромному неудовольствию Роберта) с книгами Терри Пратчетта, Дугласа Адамса и Роберта Асприна, сам же Рэнкин относит свои книги к самопальному жанру «Far Fetched Fiction» (по его словам, в надежде, что в книжных магазинах ему выделят отдельную секцию). В 1981 году был издан роман «The Antipope», положивший начало циклу «Brentford», в книгах которого высмеиваются клише, свойственные как ужасам, так и научной фантастике, и фэнтези. На данный момент к октологии «Brentford» также относят романы «The Brentford Triangle» (1983 г.), «East of Ealing» (1984 г.), «The Sprouts of Wrath» (1988 г.), «The Brentford Chainstore Massacre» (1997 г.) (номинировался на «British Fantasy Award»), «Sex and Drugs and Sausage Rolls» (1999 г.), «Knees Up Mother Earth» (2004 г.), «The Brightonomicon» (2005 г.) (номинировался на «British Fantasy Award») и примыкающий цикл «Pooley and Omally». Также выделяют цикл «Armageddon», состоящий из романов «Armageddon: The Musical» (1990 г.), «They Came and Ate Us, Armageddon II: The B-Movie» (1991 г.) и «The Suburban Book of the Dead, Armageddon III: The Remake» (1992 г.), повествующий о путешествующем по разным временам Элвисе Пресли и базирующийся на предпосылке, что вся история человечества срежиссирована для показа, как внеземная мыльная опера. Роман «Hollow Chocolate Bunnies of the Apocalypse» в 2003 году был удостоен премии «SFX». Необходимо отметить, что деление романов Роберта на циклы является довольно условным, так как события большинства его книг разворачиваются в Брентфорде (пригород Лондона), с всенепременным участием секретной службы «Ministry Of Serendipity» и множества общих персонажей. Начиная с романа «Snuff Fiction», все последующие книги Роберта Рэнкина становились бестселлерами (по крайней мере, в самом Брентфорде).