Роберт Хайнлайн - Уплыть за закат

1 Роберт Хайнлайн

Девчушкам, бабочкам и котятам.
Сьюзен, Элеанор и Крис и, как всегда, Джинни.
С любовью Р.А.Х.

"…Вперед, друзья,
Открытиям еще не вышел срок.
Покинем брег и, к веслам сев своим,
Ударим ими, ибо я стремлюсь
Уплыть за край заката и достичь
Вечерних звезд, пока еще я жив".
Теннисон, "Улисс"

Глава 1

КОМИТЕТ ЭСТЕТИЧЕСКОГО УСТРАНЕНИЯ

Я проснулась в постели с мужчиной и котом. Кот был мне знаком, мужчина – нет.
Я закрыла глаза и попыталась сосредоточиться – пристегнуть настоящее к своим вчерашним впечатлениям.
Бесполезно. Никакого "вчера" не существовало. Последнее, что я помню четко, – это салон иррелевантобуса Бэрроу, в котором ехала в Нью-Ливерпуль. Потом раздался громкий треск, я ударилась головой о переднее сиденье, какая-то женщина подала мне ребенка, и мы все потянулись к аварийному выходу правого борта. В одной руке у меня был кот, в другой ребенок. Потом я увидела мужчину, которому оторвало руку…
Содрогнувшись, я открыла глаза. Нет, у незнакомца рядом со мной рука была на месте, и кровь не хлестала из куцего обрубка. Может, мне просто приснился кошмар? Я горячо надеялась, что это так.
А если не так, то куда я дела ребенка? И чей он, собственно? Морин, так не пойдет. Если ты потеряла ребенка, тебе нет прощения.
– Пиксель, ты ребенка не видел?
Кот промолчал, и возобладала презумпция невиновности.
Отец когда-то сказал мне, что только я одна из его дочерей способна, усевшись на церковную скамью, вдруг обнаружить, что плюхнулась на горячую лимонную меренгу. Любая другая посмотрела бы, куда садится. (Я смотрела.
Но мой кузен Нельсон… Ну да ладно.) Если оставить к стороне лимонные меренги, кровавые обрубки, пропавших детей, возникает вопрос: что за человек лежит в постели, повернувшись ко мне тощей спиной скорее как супруг, чем как любовник? Я не припомню, чтобы выходила за него замуж.
Я и раньше делила постель с мужчинами – и с женщинами, и с детьми, которые могли в нее надуть, и с кошками, которые занимали большую ее часть, а однажды и с целым квартетом. Но, будучи женщиной старомодной, все-таки предпочитаю знать, с кем сплю.
– Пиксель, кто это? Мы его знаем? – спросила я у кота.
– Н-н-н-е-е-т.
– Тогда давай посмотрим. – Я положила руку на плечо неизвестному, чтобы разбудить его и спросить, где мы с ним познакомились – если мы знакомы.
Плечо было холодное.
Он был мертв. Ничего себе начинается день.

* * *

Схватив Пикселя, я вскочила как ошпаренная. Пиксель запротестовал.
Я рявкнула:
– А ну заткнись! У мамы проблемы.
Отключив на долю секунды свой подкорковый центр, я решила не выскакивать пока ни на улицу, ни в коридор – куда там ведет эта дверь, – а повременить и постараться оценить ситуацию, прежде чем взывать о помощи. В этом был свой резон, поскольку я была в чем мать родила. У меня нет предрассудков на этот счет, но благоразумнее будет все же одеться, прежде чем заявлять о трупе. Полиция, вероятно, захочет меня допросить, а я этих легавых знаю – им только дай случай завалить девушку.
Поглядим сначала на труп.
Все еще прижимая к себе Пикселя, я обошла кровать и наклонилась над мертвым телом. (Фу-у.) Нет, я его не знала. И вряд ли захотела бы лечь с ним в постель, будь он даже жив-здоров. Под ним все намокло от крови (бр-р). То ли она вытекла у него изо рта, то ли ему перерезали горло – я не знала, что именно случилось, и выяснять это мне не хотелось.
Я попятилась и стала искать свою одежду. Чутье подсказывало мне, что я нахожусь в отеле – гостиничный номер можно сразу отличить от комнаты в частном доме. Номер был роскошный – мне пришлось долго шарить в разных шкафах, комодах и нишах, а потом повторить это еще раз, поскольку никакой одежды я не нашла. Полный осмотр, более тщательный, тоже ни к чему не привел. Ни клочка одежды – ни женской, ни мужской.
Волей-неволей я решилась позвонить управляющему, поделиться с ним своей проблемой, попросить его вызвать полицию и принести мне какой-нибудь халат или кимоно. Я стала искать телефон – но Александр Грэхем Белл, как видно, зря прожил свою жизнь.
– Да пес их возьми! Куда они засунули этот чертов аппарат?
– Мадам желает заказать завтрак? – раздался голос неведомо откуда. Рекомендуем наш фирменный утренний стол: корзина с разнообразными свежими фруктами, несколько сортов сыра, вазочка со свежей выпечкой – мягкие булочки, джемы, желе, сиропы, бельгийское масло. В меню также имеются молодые барлопы на вертеле, топленые яйца по-октавиански, копченый слинкер, фаркели в кисло-сладком соусе, баварский струдель. Большой выбор обычных и шипучих вин. Неповторимое пиво "Штрайн". Кофе "моха", "кона", турецкое, "проксима" – смесь или чистое. Все подастся…
– Не нужен мне завтрак! – обрела я наконец дар речи.
– Может быть, мадам предпочтет наше "праздничное утро" – фруктовый сок на ваш вкус, свежевыпеченный рогалик, изысканный выбор джемов и варений, а также сытный, но низкокалорийный горячий напиток. В сопровождении последних известий, музыки или же в благодатной тишине…
– Я не хочу есть!
– Мадам, – озабоченно ответил голос, – я запрограммирован только на обслуживание блюдами и напитками. Переключить вас на другую программу?
Служба уборки? Старший портье? Ремонтная служба?
– Дайте мне управляющего.
После короткой паузы я услышала:
– Обслуживание! Гостеприимство с улыбкой! Чем могу вам помочь? У вас возникли проблемы?
– Проблема в том, человек вы или машина?
– Неужели это столь важно? Пожалуйста, скажите, чем я могу вам помочь.
– Если вы не управляющий, то ничем. Так на чем вы работаете – на гормонах или на электронах?
– Мадам, я машина, но очень гибкого типа. В моей памяти хранится весь курс Прокрустова института гостиничного дела плюс досье на все, случившееся у нас до вчерашнего дня. Если вы изволите изложить свою проблему, я немедленно подберу прецедент и скажу, как можно ее разрешить к удовлетворению гостя. Итак, я вас слушаю.
– Если ты сию же минуту не соединишь меня с управляющим, то гарантирую тебе, что он разнесет топором твою ржавую башку и поставит вместо тебя аналоговый мозг Бэрроу-Либби. В твоем досье что-нибудь сказано насчет того, кто бреет цирюльника? Дурак.
На этот раз мне ответил женский голос:
– Контора управляющего. Чем могу служить?
– Заберите мертвеца из моей постели.
Пауза.
– Говорит хозяюшка Эстер. Чем могу служить?
– У меня в постели труп. Меня не устраивает подобный беспорядок.
Снова пауза.
– Эскорт Цезаря Августа, услуги на любой вкус. Если мы правильно поняли, у вас в постели умер кто-то из нашего персонала?
– Я не знаю, кто он – знаю только, что он мертвый. Кто у вас занимается такими вещами? Горничная? Мусорщики? Гостиничный врач? Пусть заодно сменят простыни.
На этот раз мне включили музыку. Я прослушала две первые оперы "Кольца Нибелунгов" и начала слушать третью.
– Расчетная служба, говорит мистер Мунстер. Этот номер предназначен для одиночного заселения. Мы должны будем взять дополнительную…
– Слушай, обормот, это же труп. Как можно брать с трупа плату за проживание? Между прочим, его кровь капает с постели на ваш ковер. Если не пришлете кого-нибудь прямо сейчас, ковер будет испорчен.
– За порчу ковра взимается штраф. Это выходит за рамки обычного износа.
– Р-р-р…
– Простите?
– Я сейчас подожгу занавески.
– Занавески не воспламеняются. Однако я записываю вашу угрозу на пленку. Согласно положению о гостиницах, раздел семь дэ…
– Уберите отсюда этого мертвеца!
– Минутку. Соединяю вас со старшим портье.
– Я пристрелю его, как только он войдет в дверь. Я кусаюсь. Я царапаюсь. У меня пена изо рта. Мне надо успокоиться.
– Мадам, пожалуйста, успокойтесь. Мы гордимся своим…
– А потом я спущусь в ваш кабинет, мистер монстр Мунстер, стащу вас с вашего стула и сяду на него сама, а вас перекину через колено и сдерну штаны… Я вам не говорила, что я с гаммы Геркулеса? Две с половиной "g" мы таких, как вы, на завтрак едим. Так что оставайтесь на месте, чтобы мне не пришлось за вами гоняться.
– Мадам, с сожалением должен сказать, что вы не можете сесть на мой стул.
– Хотите пари?
– У меня нет стула; я надежно приделан к полу. А теперь я должен проститься с вами и передать вас нашей охранной службе. В ваш счет будут включены дополнительные пункты. Желаю приятно провести у нас время.
Они явились слишком быстро – я еще смотрела на те огнестойкие занавески и раздумывала: использовать мне их, как Скарлетт О'Хара использовала портьеры Тары <то есть сшить из них платье (М.Митчелл, "Унесенные ветром")> , или ограничиться тогой, как Юнис в "Последних днях Помпеи" (или это из "Камо грядеши"?). Тут они и ввалились: местный доктор, местный сыщик и местный вышибала (последний с тележкой). За ними толпились еще какие-то личности, и вскоре из собравшегося народа уже можно было свободно набрать две команды.
Напрасно я беспокоилась о том, что голая, – никто на меня и внимания не обращал, даже обидно. Джентльмены обязаны хотя бы ухмыльнуться. Уместны были бы также свист, улюлюканье и прочие знаки внимания. Иначе женщина теряет уверенность в себе.
Возможно, я слишком чувствительна – но с тех пор как мне минуло полтораста, я каждое утро с немым вопросом изучаю себя в зеркале.
В толпе, которая вломилась ко мне, была только одна женщина. Оглядев меня, она фыркнула, отчего мне сразу стало легче.
Потом мне вспомнилось кое-что. Когда мне было двенадцать, отец сказал мне, что у меня будет много хлопот с мужчинами.
– Отец, вы, видно, последнего ума лишились, – сказала я. – Я же некрасивая. Мальчишки в меня даже снежками не кидаются.
– Попрошу повежливей. Это неважно, что ты некрасивая. Все дело в том, как от тебя пахнет, дорогая моя дочка. Тебе следует почаще мыться… иначе в одну прекрасную ночь тебя изнасилуют и убьют.
– Я моюсь каждую неделю! Сами знаете!
– В твоем случае этого недостаточно. Запомни мои слова.

* * *

Я запомнила и убедилась, что отец знал, о чем говорит. Когда мне хорошо и я счастлива, от меня пахнет, как от кошки в марте. Но сегодня мне было плохо. Сначала меня напугал мертвец, потом машины своим вяканьем вывели меня из себя – а это дает совсем другой запах. Кошка, которой неохота, может спокойно пройти через целое сборище котов, и никто ее даже не заметит. Как не замечали меня.
С моего почившего партнера сняли простыню. Доктор осмотрел труп, не прикасаясь к нему, потом пригляделся повнимательней к жуткой красной луже, в которой тот лежал, нагнулся, понюхал, а потом – у меня мурашки пошли по коже – обмакнул в нее палец и попробовал на вкус.
– Попробуйте вы, Адольф. Послушаем, что вы скажете.
Его коллега (по моему предположению) тоже попробовал на язык кровавую жижу.
– Хейнц.
– Нет, Скиннер.
– При всем моем уважении к вам, доктор Ридпат, вы испортили себе вкус дешевым джином, который поглощаете в больших количествах. В скиннеровском кетчупе соли больше, и это убивает изысканный вкус томата. Вы не чувствуете разницы из-за своих дурных привычек.
– Десять тысяч, доктор Вайскопф? Поровну.
– Будь по-вашему. Как вы думаете, что послужило причиной смерти?
– Не пытайтесь подловить меня, доктор. Причина смерти – это ваша забота.
– Остановка сердца.
– Блестяще, доктор, блестяще. Но отчего оно остановилось?
– В случае судьи Хардейкра вопрос уже несколько лет скорее стоял так: отчего он еще жив? Прежде чем высказать свое мнение, я должен положить его на стол и вскрыть. Может быть, я поторопился. Может быть, окажется, что у него вообще не было сердца.
– Вы хотите его вскрыть для того, чтобы это выяснить, или для того, чтобы он уже наверняка не ожил?
– Что-то здесь шумно. Оформляйте передачу тела, и я отправлю его в морг. – Давайте форму 904, я заполню. Главное, не показывайте эту дохлятину гостям. В гранд-отеле "Август" никто не умирает.
– Доктор Ридпат, я умел улаживать подобные дела, когда вы еще корпели над своим дипломом.
– Уверен, что умели, Адольф. Сыграем после в лаунболл?
– Хорошо, Эрик, спасибо.
– А потом пообедаем. Зенобия будет вас ждать. Я заеду за вами в морг. – Извините, не могу. Иду со своим ассистентом на оргию к мэру.
– Ничего страшного. Зенобия тоже не пропустит первый бал фиесты пойдем все вместе. Так что приводите и ее.
– Не ее, а его.
– Эрик, вас не угнетает собственный цинизм? Он сатир, а не гусыня.
– Тем лучше. Когда на закате начнется фиеста, Зенобия оценит любую галантную фривольность с его стороны – лишь бы кости не поломал.

* * *

Из их дурацкой болтовни я уяснила одно: это не Нью-Ливерпуль. В Нью-Ливерпуле не празднуют никакой фиесты – а в местном фестивале, похоже, сочетаются мюнхенский Fasching <масленичный карнавал (нем.)> и карнавал в Рио с легкой примесью тюремного бунта. Итак, это не Нью-Ливерпуль.
Остается определить, что это за город, что за планета, что за год и что за вселенная. А там надо подумать и о себе. Одежда. Деньги. Социальное положение. И как попасть домой. Но я не волновалась. Пока плоть еще не остыла и кишечник работает регулярно, прочие проблемы второстепенны и преходящи.
Двое докторов продолжали вышучивать друг друга, и я вдруг осознала, что еще ни слова не слышала на галакте. И даже на испанге. Они говорили на английском с резким выговором моего детства, а их словарь и идиомы тоже напомнили мне родной Миссури.
Морин, не смеши людей.

* * *

Пока лакеи готовились вынести тело (теперь это было просто нечто, завернутое в пыльные покрывала), судебный медик (или коронер?) взял сопроводительную карту, подписанную гостиничным врачом, и они оба собрались уходить. Я остановила местного доктора:
– Доктор Ридпат?
– Да? Что, мисс?
– Меня зовут Морин Джонсон Лонг. Вы служите в этом отеле, не так ли?
– В некотором роде. У меня здесь кабинет, и я лечу гостей отеля, когда необходимо. Вам нужно на прием? Я тороплюсь.
– Только один вопрос, доктор. Как в этом отеле можно связаться с кем-нибудь из плоти и крови? Мне отвечают одни только болваны-роботы, а я здесь, видите ли, без одежды и без денег. Доктор пожал плечами:
– Кто-нибудь непременно явится, как только я доложу о смерти судьи Хардейкра. Беспокоитесь о своем гонораре? Почему бы вам не позвонить в агентство, которое вас к нему отправило? У судьи там, я думаю, открыт текущий счет.
– Но, доктор, я не проститутка – хотя этот вывод, наверное, напрашивается сам собой.
Он так высоко вздернул правую бровь, что зачес надо лбом дрогнул, и заговорил о другом:
– Какой красивый котик.
Я не сразу поняла, что это относится к моему четвероногому спутнику.
Котик он, безусловно, красивый – огненно-рыжий котище (под цвет моих волос) в яркую тигровую полоску. Им восхищаются не в первой вселенной.
– Спасибо, сэр. Его зовут Пиксель, он кот-путешественник. Пиксель, это доктор Ридпат.
Доктор поднес палец к розовому кошачьему носику:
– Здорово, Пиксель.
Пиксель проявил понимание (он не всегда проявляет его, будучи котом с твердыми принципами). Но тут он обнюхал протянутый палец и лизнул его.
Доктор расплылся в улыбке, а когда Пиксель счел, что ритуальный поцелуй длится достаточно долго, убрал свой палец.
– Чудный мальчик. Где вы его взяли?
– На Терциусе.
– Где этот Терциус? В Канаде? Вы говорите, что нужны деньги – сколько возьмете за Пикселя? Наличными? Моя девчушка прямо влюбится в него.
Я не стола мошенничать. Могла бы, но не стала. Пикселя нельзя продать – он не останется у нового хозяина, этого кота и запереть невозможно.
Каменные стены для него не тюрьма <перефразированная строка из стихотворения Р.Лавлейса: "Железные решетки мне не клетка, и каменные стены не тюрьма"> .
– Прошу прощения, но я не могу его продать – это не мой кот. Он из семьи моего внука – одного из моих внуков. А Колин и Хейзел никогда бы не продали его, да и не смогли бы – Пиксель им тоже не принадлежит. Он никому не принадлежит. Пиксель – свободный гражданин.
– Вот как? А может, я сумею его подкупить? Что скажешь. Пиксель?
Много конской печенки, свежая рыба, кошачьи консервы – все, что захочешь.
Вокруг полно сговорчивых кошечек, а твои запальные свечи мы трогать не станем. Ну как?
Пиксель дернулся, что означало "пусти меня", и я послушалась. Он обнюхал докторские ноги, потерся о них и недоверчиво спросил:
– Да нну-у?
– Соглашайтесь, – сказал мне доктор. – Кажется, я его завоевал.
– Не ручаюсь, доктор. Пиксель любит путешествовать, но всегда возвращается к моему внуку – полковнику Колину Кэмпбеллу – и к его жене Хейзел.
Доктор в первый раз посмотрел на меня как следует.
– Внук-полковник? Мисс, да у вас галлюцинации.
Я взглянула на себя его глазами. На Терциусе перед отъездом Иштар подвергла меня усиленной терапии – мне тогда было пятьдесят два, – а Галахад перестарался с косметическим освежением. Он предпочитает видеть женщин юными, особенно рыжих. И моих дочек-близнецов постоянно держит в подростковом возрасте. Теперь мы с ними выглядим, как тройняшки. Галахад безобразник. Он самый любимый мой муж, после Теодора, но я никому этого не показываю.
– Галлюцинации? Возможно, – согласилась я. – Я не знаю, где нахожусь, не знаю, какой сегодня день, не знаю, куда делись мои вещи и кошелек, не знаю, как здесь оказалась, – знаю только, что ехала на иррелевантобусе в Нью-Ливерпуль и с нами произошла какая-то авария. Не будь со мной Пикселя, я бы сомневалась, что я – это я.
Доктор Ридпат нагнулся к Пикселю, и тот позволил взять себя на руки.
– На чем, говорите, вы ехали?
– На межвселенском транспорте Бэрроу, из Бундока на Теллус Терциус, вторая параллель времени, 2149 год по галактическому летоисчислению или 4368 по григорианскому, если вам так проще. Направлялась я в Нью-Ливерпуль, тоже во вторую параллель, где у меня было задание. Но что-то не сработало.
– Так-так. И у вас есть внук-полковник?
– Да, сэр.
– Сколько же вам лет?
– Смотря как считать, доктор. Родилась я на Земле, во второй параллели, четвертого июля 1882-го года. Я жила там до 1982-го, сто лет без двух недель, а потом перебралась на Терциус, где меня омолодили. Было это пятьдесят два года назад по моему личному времени, а недавно со мной провели усиленный курс и сделали меня моложе, чем следовало бы, – я предпочитаю быть зрелой женщиной, а не девчонкой. Но у меня действительно есть внуки – много внуков. – Интересно. Может быть, пройдем в мой кабинет?
– Вы думаете, я не в своем уме?
Доктор ответил не сразу:
– Скажем лучше так: кто-то из нас галлюцинирует. Тесты покажут, кто именно. И потом, моя медсестра, отличающаяся крайним цинизмом, без всяких тестов раскусит, у кого из нас крыша поехала. Пойдемте?
– Конечно. Спасибо вам, сэр. Только мне сначала надо что-нибудь надеть на себя, иначе я не смогу никуда выйти. (Впрочем, так ли это? У тех людей, что недавно здесь толпились, видимо, другие понятия о "непристойном виде", чем в Миссури моего детства. А у нас на Терциусе ходить нагишом у себя дома – в порядке вещей, в общественных местах нагота тоже не вызывает волнений. Все равно, как если бы кто-нибудь пришел на свадьбу в комбинезоне: не совсем обычно, но ничего особенного.) – Зачем? Ведь фестиваль вот-вот начнется.
– Фестиваль? Доктор, я все время пытаюсь объяснить вам, что я здесь чужая.
– Скоро начнется наш самый большой праздник. Официально он открывается на закате, но многие могут и не дождаться. Сейчас на нашем бульваре уже немало голых и пьяных ищет себе партнеров. – Партнеров? Для чего? – с притворной наивностью спросила я. Оргии не по мне. Все эти локти и коленки…
– А вы как думаете – для чего? Это праздник плодородия, дорогая моя, праздник в честь обильного роста плодов земных – и животов. Сейчас все девственницы, которые еще остались в нашем славном городе, сидят под замком. Но по дороге в кабинет с вами ничего не случится… а потом я найду вам что-нибудь из одежды. Комбинезон, сестринскую форму – все равно что. Ну как, подходит?
– Да, доктор, спасибо.
– На вашем месте, чтобы уж совсем не беспокоиться, я бы взял в ванной купальное полотенце и сделал из него кафтан. Если успеете за три минуты.
Не копайтесь, милочка, мне пора к станку.
– Слушаюсь! – И я нырнула в ванную.
Это была настоящая ванная – не освежитель. Обшаривая номер в поисках одежды, я видела там стопку турецких полотенец. Теперь я выбрала два потолще и развернула одно из них. Эврика! Прямо пончо богатого латиноамериканца, футов шесть в длину и три в ширину. Взяв из аптечки лезвие, я прорезала посредине дырку для головы. А теперь найти бы, чем подпоясаться.
Пока я этим занималась, из фена для волос появилась человеческая голова – женская и довольно красивая. Тела не было. Случись это в мою первую сотню лет, я бы подскочила, но теперь голограммы для меня – дело привычное.
– Никак не удавалось застать вас одну, – сказала голова глубоким баритоном. – Я говорю от имени Комитета Эстетического Устранения. Мы, кажется, причинили вам некоторые неудобства, о чем искренне сожалеем.
– Надо полагать! А что стало с ребенком?
– Не имеет значения. Мы будем держать с вами связь. – И голова исчезла.
– Эй, подождите! – Но передо мной снова был только фен.
Доктор Ридпат отвел глаза от Пикселя, продолжая почесывать ему подбородок:
– Пять минут сорок секунд.
– Извините, что задержалась, но мне помешали. Появилась живая голова и заговорила со мной. Это здесь часто бывает? Или у меня опять галлюцинации?
– Вы, кажется, действительно нездешняя. Это телефон. Вот смотрите: телефон, пожалуйста!
Из рамы с довольно невыразительным натюрмортом высунулась голова, на сей раз мужская.
– Куда желаете звонить, сэр?
– Отбой. – Голова скрылась. – Так было?
– Да, только у меня была девушка.
– Само собой. Звонок застал вас в ванной, и компьютер выбрал голову соответствующего пола. Голова шевелит губами согласно произносимым словам – за этим тоже следит компьютер – и заменяет собой видеоизображение, если вы не хотите, чтобы вас видели. То же относится и к тому, кто вам звонит.
– Понятно. Голограмма.
– Да. Ну, пошли. Вы очень аппетитно выглядите в своем полотенце, но без него было еще лучше.
– Благодарю вас. – Мы вышли в коридор, Пиксель зигзагами бежал впереди. – Доктор, что такое "Комитет Эстетического Устранения"?
– Что? – удивился он. – Это организация убийц. Преступные нигилисты.
А где вы про них слышали?
– Голова сказала в ванной. – И я повторила ему разговор почти дословно.
– Хмм. Интересно. – Доктор умолк и молчал до самого кабинета, который находился на антресолях десятью этажами ниже.
Нам встречались постояльцы, не дождавшиеся заката – большей частью голые и в масках, но некоторые и в маскарадных костюмах: звери, птицы или нечто абстрактное. Одна пара щеголяла искусной раскраской на коже, ничем более не прикрытой. Я была рада, что на мне махровый кафтан.
Я задержалась в приемной, а доктор с Пикселем впереди прошли дальше.
Дверь доктор не прикрыл – мне было все видно и слышно. Его медсестра, стоя ко мне спиной, говорила по телефону – то есть с живой головой. Больше в кабинете, кажется, никого не было. Меня слегка удивило то, что сестра тоже поддалась эпидемии обнажения: на ней были трусики, халат и чепчик, а все прочее она держала на руке – видимо, звонок застал ее, когда она раздевалась. Или переодевалась. Сестра была высокая, стройная брюнетка лица ее я не видела.
– Скажу, док, – говорила она. – Ночью смотрите в оба. Увидимся в тюрьме. Пока. Это Даффи Вайскопф, босс. Сообщаю вам предварительные итоги.
Причина смерти – удушье. Причем старому стервецу в горло, прежде чем залить туда кетчуп, засунули пластмассовый футляр с печально знаменитой карточкой: "Комитет Эстетического Устранения".
– Я так и предполагал. Он не сказал, какого сорта кетчуп?
– Да ну вас совсем.
– А что это вы разоблачились? Фестиваль начнется только через три часа.
– Смотрите сюда, погонщик рабов! Видите эти часы, отсчитывающие драгоценные секунды моей жизни? Видите, что они показывают? Одиннадцать минут шестого. А в моем контракте сказано, что я работаю до пяти.
– Там сказано, что вы должны оставаться на работе, пока я не отпущу вас, а после пяти вам просто платят сверхурочные.
– Пациентов не было, и я решила переодеться в карнавальный костюм.
Погодите, шеф, вы его еще не видели! Священника в краску вгонит.
– Сомневаюсь. И потом, у нас пациентка, и мне нужна ваша помощь.
– Ладно уж. Сейчас снова оденусь, Флоренц Найтингейл.
– Чего зря время тратить. Миссис Лонг! Входите, пожалуйста, и раздевайтесь.
– Да, сэр.
Я вошла, на ходу снимая с себя краденый "кафтан". Все понятно, благоразумный врач принимает больных женского пола только в присутствии сестры. Это универсальное правило для любой вселенной годится. Если сестра при этом голая, тем лучше – не надо и на пациентку напяливать дурацкий балахон. Помогая сначала отцу, а потом проработав много лет в бундокской клинике омоложения, я постигла все тонкости медицинского протокола. Сестры в Бундоке одеваются, только когда это требуется – а требуется редко, поскольку пациенты обычно раздеты.
– Только не "миссис Лонг", доктор. Меня обычно называют "Морин".
– Хорошо, Морин. А это Дагмар. Окорок – это Алиса. Алиса – это Окорок. И Пиксель, Дагмар, – это который на коротких ножках.
– Привет, Морин. Здорово, Пиксель.
– Мя-я-у.
– Привет, Дагмар. Извините, что задерживаю вас.
– De nada <ничего страшного (исп.)> , лапочка.
– Дагмар, из нас двоих кто-то спятил: или я, или Морин. Скажите кто.
– А может, оба? На ваш счет я давно уже питаю сомнения, босс.
– Это понятно. Но у нее и в самом деле что-то выпало из памяти – это как минимум. Плюс возможные галлюцинации. Вы учили maleria medica гораздо позже меня: если бы кто-то захотел вызвать у человека временную амнезию, какой бы наркотик он выбрал?
– Нечего простачком прикидываться. Алкоголь, конечно. А впрочем, что угодно – что только нынче молодняк не ест, не пьет, не нюхает, не курит и не колет.
– Нет, не алкоголь. Алкоголь в необходимом для этого количестве вызывает жуткое похмелье с дурным запахом изо рта, дрожью и судорогами, и глаза наливаются кровью. А посмотрите-ка на нее: глаза ясные, здорова как лошадь и невинна, как щенок на чистом белье. Пиксель! Уйди оттуда! Так что же будем искать?
– Не знаю – так, посмотрим. Кровь, моча – слюну тоже взять?
– Конечно. И пот, если наберете.
– И мазок?
– Да.
– Погодите, – возразила я. – Если вы собираетесь копаться внутри, мне надо принять душ и подмыться.
– Фиг тебе, лапочка, – ласково ответила Дагмар. – Нам нужно то, что есть сейчас… а не то, что будет, когда ты смоешь свои грехи. Не спорь, мне неохота ломать тебе руку.
Я умолкла. Мне бы хотелось, чтобы от меня хорошо пахло во время осмотра. Но как докторская дочка и сама терапевт, я знаю, что Дагмар права, раз они ищут наркотики. Вряд ли найдут – но вдруг. У меня и в самом деле выпало несколько часов. Или дней? Все может быть.
Дагмар поставила мне баночку помочиться, взяла у меня кровь и слюну на анализ, потом велела лечь на кресло и поставить ноги в стремена.
– Кому это сделать – мне или боссу? Уйди, Пиксель. Не мешай.
– Все равно.
Дагмар – внимательная сестра. Некоторые женщины не выносят, когда их там трогают другие женщины, некоторые стесняются мужчин. Меня-то отец излечил от подобных глупостей, когда мне и десяти еще не было.
Дагмар отошла за расширителем, и я кое-что подметила. Я уже говорила, что она брюнетка. На ней по-прежнему не было ничего, кроме трусиков довольно прозрачных. Казалось бы, сквозь них должен просматриваться темный, данный природой фиговый листок, верно?
Так вот – ничего такого. Только тень на коже да самое начало Большого Каньона.
У женщины, которая бреет или как-то по-иному уничтожает волосы на лобке, любимый вид развлечения – секс. Мой любимый первый муж Брайан открыл мне на это глаза еще в эпоху декаданса, где-то в 1905-м году по григорианскому календарю. За свои полтораста лет я убедилась в справедливости этого наблюдения на многочисленных примерах. (Подготовка к операции или к родам не в счет.) А те, кто делает это потому, что им так больше нравится – все без исключения веселые, здоровые, раскрепощенные гедонистки.
Дагмар не собиралась оперироваться и явно не собиралась рожать. Она собиралась участвовать в сатурналиях – что и требовалось доказать.
Я испытывала к ней теплое чувство. Брайан, мир его распутной душе, оценил бы ее по достоинству.
Дагмар уже знала, в чем заключаются мои "галлюцинации" – во время процедур мы с ней все время болтали – и знала, что я в городе чужая. Пока она прилаживала этот чертов расширитель (всегда терпеть их не могла, хотя этот обладал температурой тела и его бережно вставляла женщина, сама знающая, что это за радость), я попросила ее, чтобы отвлечься:

1 Следующая страница


Уплыть за закат 2

– Расскажите мне о вашем фестивале.
– О фестивале Санта-Каролиты? Эй, лапочка, не зажимайся так, осторожней. Ты сделаешь себе больно.
Я вздохнула и попыталась расслабиться. Каролита – это моя вторая дочь, рожденная в 1902-м году по григорианскому календарю.

Глава 2

САД ЭДЕМА

Я помню Землю.
Я знала ее, когда она была еще свежей и зеленой, прекрасная невеста человечества, сладостная, обильная и желанная.
Речь идет, конечно, лишь о моей родной параллели – второй, код "Лесли Ле Круа". Но все наиболее известные параллели времени, исследованные Корпусом по поручению Ближнего Круга, в год моего рождения – 1882-й по григорианскому календарю, через год после смерти Айры Говарда представляли собой единую линию. В том году население Земли составляло полтора миллиарда человек.
Когда же я, всего век спустя, покидала Землю, ее население возросло до четырех биллионов, и эта куча народу каждые тридцать лет еще удваивалась.
Помните старую персидскую притчу о том, как удваивали зернышки риса на шахматной доске? Четыре биллиона человек – это вам не рисовое зернышко: никакой доски не хватит. В одной из параллелей население Земли перед окончательной катастрофой раздулось до тридцати биллионов, в других конец наступил, когда оно еще не достигло десяти. Но во всех параллелях доктор Мальтус смеялся последним <Т.Р.Мальтус (1766-1834) – английский ученый, сторонник контроля рождаемости, теория которого вызвала многочисленные нападки> .
Бесполезно скорбеть над хладным телом Земли – это все равно что плакать над пустой куколкой, из которой вылетела бабочка. Но я неисправимо сентиментальна и до сих пор грущу о старой родине человека.
У меня было замечательно счастливое детство.
Я не только жила на тогда еще юной и прекрасной Земле – мне выпало счастье родиться в одном из прелестнейших ее садов, в южном Миссури, чьи зеленые холмы еще не изуродовали люди и бульдозеры.
И мало того, что я родилась в таком месте, мне еще посчастливилось родиться дочерью своего отца.
Когда я была еще совсем юной, отец сказал мне:
– Возлюбленная дочь моя, ты – существо глубоко аморальное. Я это знаю, потому что ты – вся в меня: голова у тебя работает в точности как моя. Так вот, чтобы твоя натура не сгубила тебе жизнь, тебе придется выработать свой собственный свод правил и жить по нему.
Я обдумала его слова, и у меня потеплело внутри. Я – существо глубоко аморальное. До чего же хорошо отец меня знает.
– А какие это правила, отец?
– Придется самой выбирать.
– Десять заповедей?
– А ты подумай. Десять заповедей – это для недоумков. Первые пять предназначены исключительно для священнослужителей и властей всякого рода; остальные пять – полуправда, им недостает полноты и точности.
– Тогда скажите, какими они должны быть, эти пять последних заповедей?
– Так и сказал я тебе, лентяйка. Ты это сделаешь самостоятельно. – И он внезапно встал, стряхнув меня с колен, так что я чуть не шлепнулась задом на пол. Это была наша постоянная игра. Я должна была успеть спрыгнуть и стать на ноги, иначе отцу засчитывалось очко. – Проанализируй тщательно десять заповедей. И скажи мне, как им следовало бы звучать. А пока что, если я услышу еще раз, что ты вышла из себя, и мама пришлет тебя ко мне разбираться, подложи лучше себе в штанишки хрестоматию Мак-Гаффи.
– Да полно вам, отец.
– А вот увидишь, морковка, увидишь. С наслаждением тебя отшлепаю.
Пустая угроза. Он ни разу не шлепал меня с тех пор, как я достаточно подросла, чтобы понимать, за что меня ругают. Да и раньше никогда не шлепал так сильно, чтобы пострадало заднее место – страдали только чувства.
Материнское наказание – другое дело. Отец представлял собой высшую судебную инстанцию, мать – низшую и среднюю, для чего ей служил персиковый прутик. О-ой!
А отец меня только портил.
У меня было четверо братьев и четверо сестер: Эдвард, 1876-го года рождения; Одри – семьдесят восьмого: Агнес – восьмидесятого; Том восемьдесят первого; в восемьдесят втором родилась я, потом Франк в восемьдесят четвертом. Бет в девяносто втором, Люсиль в девяносто четвертом, Джордж в девяносто седьмом. И отец тратил на меня больше времени, чем на троих других детей вместе взятых, а то и на четверых.
Оглядываясь назад, я не нахожу, что он как-то особенно поддерживал наше общение, но получалось так, что я проводила с отцом больше времени, чем мои братья и сестры.
Две комнаты в нижнем этаже нашего дома служили отцу кабинетом и амбулаторией; в свободное время я оттуда не вылезала – меня притягивали отцовские книги. Мать находила, что мне не следует их читать, в медицинских книгах содержится много такого, во что леди просто не должна вникать. Леди не подобает знать таких вещей. Это нескромно.
– Миссис Джонсон, – сказал ей отец, – если в этих книгах есть некоторые неточности, я сам укажу на них Морин. Что касается гораздо более многочисленных и гораздо более важных истин, то я рад, что Морин стремится их познать. "И познаете истину, и истина сделает вас свободными". Иоанн, глава восьмая, стих тридцать второй.
Мать плотно сжала губы и промолчала. Библия для нее была непререкаемым авторитетом, между тем как отец был атеистом, в чем тогда еще не признавался даже мне. Но Библию он знал лучше матери и все время цитировал из нее подходящий стих – я считаю, что это исключительно нечестный прием, но нужно же отцу было как-то обороняться. Мать была женщина с характером.
У них с отцом во многом не было согласия, но существовали правила, позволявшие им жить, не портя крови друг другу. И не только жить, но и делить постель, и производить на свет одного ребенка за другим. Чудеса, да и только.
Думаю, что почти все эти правила исходили от отца. В то время и в той стране считалось непреложной истиной, что глава семьи – муж, и жене следует ему повиноваться. Вы не поверите, но тогда даже невеста во время брачного обряда обещала всегда и во всем повиноваться своему мужу.
Насколько я знаю свою мать (а я ее почти совсем не знаю), она свои обещания держала не больше получаса.
Но они с отцом выработали себе систему компромиссов. Мать возглавляла дом. Сферой отца были кабинет с амбулаторией, амбар, службы и все связанные с ними работы. Все финансовые дела вел отец. Каждый месяц он давал матери деньги на хозяйство, которые она тратила по своему усмотрению, но отец требовал, чтобы она записывала расходы и вела книги, которые он же ежемесячно и проверял.
Завтрак у нас был в семь, обед в полдень, ужин в шесть. Если отец из-за больных не мог вовремя поспеть к столу, он предупреждал об этом мать – по возможности заблаговременно. Но семья садилась за стол в назначенный час.
Если отец присутствовал, он пододвигал матери стул, она благодарила его, он садился, а следом – и все мы. Он читал молитву – утром, днем и вечером. Если отца не было, мать усаживал брат Эдвард, а молитву читала она. Или просила это сделать кого-нибудь из нас, для практики. Патом мы приступали к еде, и дурное поведение за столом приравнивалось чуть ли не к государственной измене. Зато ребенку не приходилось ерзать на стуле и ждать, когда доедят старшие: он мог попросить разрешения и выйти из-за стола. Возвращаться не разрешалось, даже если ушедший обнаруживал, что совершил ужасную ошибку и забыл про десерт. Но мать в таких случаях допускала послабление и позволяла торопыге доедать десерт на кухне, если только он не приставал и не хныкал.
В тот день, когда старшая сестра Одри перешла в среднюю школу, отец ввел дополнение в протокол. Он, как обычно, пододвинул матери стул, та села и сказала: "Спасибо, доктор". Потом Эдвард, на два года старше Одри, пододвинул стул сестре и усадил ее.
– Что надо сказать, Одри? – спросила мать.
– Я сказала, мама.
– Да, мама, она сказала.
– Я не слышала.
– Спасибо, Эдди.
– Пожалуйста, Од.
Тогда мы все тоже сели.
С тех пор, когда кто-то из нас, сестер, переходил в старшие классы, подходящий по старшинству брат включался в церемонию.
По воскресеньям обед подавался в час, потому что все, кроме отца, ходили в воскресную школу и все, включая отца, посещали утром церковь.
Отец никогда не появлялся на кухне. Мать никогда не заходила к нему в кабинет – даже чтобы прибрать там. Уборкой занималась приходящая прислуга, или кто-то из сестер, или я, когда подросла.
Неписаные, но никогда не нарушаемые правила позволяли родителям жить в мире. Знакомые, должно быть, считали их идеальной парой, а про нас говорили: "Какие хорошие у Джонсонов дети".
Я тоже считаю, что у нас была счастливая семья. Всем было хорошо – и нам, девятерым детям, и нашим родителям. И не думайте, что такая строгая дисциплина делала нашу жизнь тоскливой. Нам жилось очень весело – и дома, и за его стенами.
Нам было чем себя занять. Должно было пройти много лет, прежде чем американские дети разучились развлекаться без помощи дорогостоящей электронной техники. У нас никакой техники не было, и мы не испытывали в ней нужды. Тогда, около 1890-го года, мистер Эдисон уже открыл электричество, а профессор Белл – изобрел телефон, но эти новомодные чудеса не добрались еще до наших Фив в графстве Лайл, Миссури. А что до электронных игрушек, то даже слова "электрон" еще никто и не слыхивал. Но у братьев были санки и тележки, у нас, девочек, куклы и игрушечные швейные машинки, и много было общих для всех настольных игр: домино, шашки, шахматы, бирюльки, лото, "поросята в клевере", анаграммы.
На воздухе мы тоже играли в игры, которые не требовали, или почти не требовали, снаряжения. У нас в ходу была разновидность бейсбола под названием "скраб", в которой могли участвовать от трех до восемнадцати игроков при добровольном содействии собак, кошек и одной козы.
В хозяйстве имелась и другая живность: лошади, количество которых в иные годы доходило до четырех; гернсейская корова Клитемнестра; куры (обычно красной род-айлендской породы); цесарки, утки (белая домашняя порода), временами кролики, а раз завели свинью по кличке Смолка. Отец ее продал, когда выяснилось, что мы не хотим есть свинью, которую сами вырастили. Свиней нам держать было не обязательно: отец чаще получал гонорары ветчиной или беконом, нежели деньгами.
Мы все ловили рыбу, а братья еще и охотились. Как только мальчик вырастал достаточно большой, чтобы удержать ружье (это бывало лет в десять, как мне помнится), отец начинал учить его стрелять, поначалу из ружья двадцать второго калибра. Учил он братьев и охотиться, но я этого не видела – девочки на охоту не допускались. Я и сама не стремилась туда и наотрез отказывалась обдирать и потрошить Зайцев, обычную их добычу. Но научиться стрелять мне хотелось, и я по неосторожности сболтнула об этом при матери. Та вспылила, а отец спокойно сказал мне:
– Поговорим после.
И год спустя, когда все привыкли, что я иногда езжу с отцом к больным за город, мы без ведома матери укладывали сзади в кабриолет под джутовые мешки одностволку двадцать второго калибра. Я обучалась стрельбе, а главное – тому, как себя не подстрелить, то есть правилам обращения с огнестрельным оружием. Отец был терпеливым учителем, но требовал от ученика старания. Спустя несколько недель он сказал:
– Ну, Морин, если ты запомнила то, чему я тебя научил, это может продлить твои дни – надеюсь. Пистолетом в этом году заниматься не будем у тебя для него рука недостаточно сильна.
Нам, молодежи, принадлежала вся округа – играй где хочешь. Мы собирали ежевику, дикие грецкие орехи, искали папайю и хурму. Мы выходили на долгие прогулки и устраивали пикники. Когда мы подрастали и начинали испытывать еще неизведанное восхитительное томление, то ухаживание, как это тогда называлось, происходило тоже на природе.
В нашей семье всегда отмечались одиннадцать дней рождения, годовщина свадьбы родителей, Рождество, Новый год, Валентинов день, день рождения Вашингтона, Пасха, Четвертое Июля (двойной праздник: и День Независимости, и мой день рождения). День отпущения десятого августа, где главным событием была ярмарка графства – отец участвовал там в скачках ездовых лошадей, предупреждая своих пациентов, чтобы на этой неделе не болели или обращались к доктору Чедвику. Мы сидели на трибуне и орали до хрипоты, хотя отец редко приходил победителем. Потом шли День Всех Святых и День Благодарения, а там, смотришь, и опять Рождество.
Получается целый месяц праздников, каждый из которых отмечался с шумным энтузиазмом. Были и просто будние вечера, когда мы рассаживались вокруг обеденного стола, лущили орехи – отец с Эдвардом еле поспевали их колоть, – а мать или Одри читали вслух приключения Кожаного Чулка, "Айвенго" или Диккенса. А еще жарили кукурузу, или делали кукурузные шарики, которые липли к чему попало, или варили тянучку, или собирались вокруг пианино и пели под мамин аккомпанемент – это было лучше всего.
Несколько зим подряд мы каждый вечер состязались в правописании, потому что этим всерьез увлеклась Одри. Она бродила повсюду с учебником Мак-Гаффи и с "Американским орфографическим словарем Уэбстера" под мышкой, шевеля губами с отсутствующим видом. Побеждала всегда она – и мы с Эдвардом соревновались обычно за второе место.
В шестом классе Одри одержала победу на общешкольном конкурсе Фив и на следующий год поехала в Джоплин на окружной конкурс – лишь для того, чтобы проиграть противному мальчишке из Ричхилла. Но в средней школе она выиграла окружной конкурс, отправилась в Джефферсон-Сити и завоевала там золотую медаль самой грамотной ученицы штата Миссури. Мать ездила с ней на финальные соревнования и вручение наград – дилижансом до Батлера, поездом до Канзас-Сити и на другом поезде до Джефферсон-Сити. Я бы здорово завидовала Одри – не ее золотой медали, а ее путешествию, – если бы сама в ту пору не собиралась в Чикаго (но это уже другая история).
Дома Одри встречали с духовым оркестром, который обычно играл на ярмарках – теперь его собрали специально для того, чтобы почтить "Любимую дочь Фив, – как было написано на большом плакате, – Одри Адель Джонсон".
Одри плакала. Я тоже.
Мне запомнился один яркий июльский день. "Будет ураган", – сказал отец, и действительно, в тот день через город прошли три смерча, один совсем рядом с нашим домом.
Мы были вне опасности – отец велел всем спуститься в подвал, как только стемнело, и бережно свел вниз мать – она опять ждала ребенка, кажется, сестренку Бет. Мы сидели там три часа при свете амбарного фонаря, пили лимонад и ели мамины сахарные коржики, сдобные и сытные.
Отец стоял на верхней ступеньке, приподняв дверцу, пока рядом не упал кусок риттеровского сарая. Когда это случилось, мать впервые при детях закричала на него:
– Доктор! Сойдите вниз сейчас же! Я не собираюсь оставаться вдовой из-за того, что вы козыряете своим молодечеством!
Отец тут же спустился, закрыв за собой люк.
– Мадам, – сказал он, – ваша логика, как всегда, неопровержима.
Для молодежи нашего возраста устраивались сенокосные прогулки, обычно под необременительным присмотром старших, устраивались катания на коньках на Лебедином Пруду и пикники воскресной школы, церковные посиделки с мороженым и мало ли что еще. Счастье не в хитрых игрушках: счастье в том, что "мужчину и женщину сотворил их", и в здоровье, и в интересе к жизни.
В твердой дисциплине, которой мы подчинялись, не было ничего тягостного или чрезмерного; правил ради самих правил не существовало. Вне круга необходимых обязанностей мы были свободны, как птицы.
Старшие дети помогали нянчить младших, четко зная, что от них при этом требуется. У всех нас с шестилетнего возраста были свои обязанности по дому – они записывались за каждым, и их выполнение проверялось. Позднее я и свой выводок (больше, чем был у матери) растила по ее правилам. Они были разумны и хорошо служили ей, а значит, могли послужить и мне.
Наш распорядок, конечно, не совсем совпадал с материнским – мы ведь жили в несколько иных условиях. Так, главной задачей моих братьев была пилка и рубка дров. Моим сыновьям колоть дрова не пришлось, потому что наш дом в Канзас-Сити отапливался котельной на угле. Однако они поддерживали топку, загружали угольную яму (уголь сваливался на мостовой, и приходилось долго и утомительно перетаскивать его ведрами к спускному лотку), вычищали золу и выносили ее из подвала.
Были и другие отличия. Моим мальчишкам не нужно было таскать воду для ванн: в Канзас-Сити был водопровод. Ну и так далее – мои сыновья трудились не меньше моих братьев, только на других работах. Городской дом с газом, электричеством и угольным отоплением не требует таких забот, как деревенский дом "веселых девяностых". В моем отчем доме не было ни водопровода, ни канализации, ни центрального отопления. Освещался он керосиновыми лампами и свечками – и домашнего изготовления, и покупными, обогревался дровяными печами: большая в зале, голландка в докторском кабинете, маленькие печурки в других комнатах. Наверху печей не было, но теплый воздух проникал туда сквозь решетки в полу.
Наш дом был одним из самых больших в городе и, возможно, самым современным, поскольку отец быстро перенимал все полезные новшества, входившие в обиход. В этом он сознательно подражал мистеру Сэмюэлу Клеменсу <настоящие имя и фамилия американского писателя Марка Твена> .
Отец считал его одним из самых блестящих людей Америки, если не самым блестящим. Мистер Клеменс был старше отца на семнадцать лет: отец начал знакомство с Марком Твеном с истории о скучающей лягушке и с тех пор читал все его произведения, какие только мог достать.
В тот год, когда я родилась, отец написал мистеру Клеменсу письмо с похвалами по поводу "Простаков за границей". Мистер Клеменс прислал ему вежливый, полный суховатого юмора ответ; отец вставил его в рамку и повесил на стене в кабинете. С той поры он писал мистеру Клеменсу каждый раз, как выходила его новая книга. Прямым следствием этого стало то, что юная Морин перечла все книги мистера Клеменса, какие только были изданы, притулившись в уголке отцовского кабинета. Мать подобных книг не читала, считая их вульгарными и пагубно влияющими на добрые нравы. Она была по-своему права: мистер Клеменс определенно подрывал привычные устои.
Остается предположить, что мать определяла безнравственные книги по запаху: ведь она в жизни не открыла ни одного труда мистера Клеменса.
Поэтому они хранились в докторском кабинете, там я их и поглощала наравне с другими, которые никогда не появлялись в гостиной. Сюда входили не только медицинские пособия, но и такие пагубные издания, как лекции полковника Роберта Ингерсолла и труды профессора Томаса Генри Гексли (эти были лучше всех).
Никогда не забуду дня, когда прочла его эссе "Гадарннские свиньи".
– Отец, – выпалила я вне себя от волнения, – нам же все время лгали!
– Возможно, – согласился он. – Что ты читаешь?
Я сказала.
– Ну, на сегодня хватит. Профессор Гексли – слишком сильное средство.
Давай немного поговорим. Как у тебя дела с десятью заповедями? Разработала окончательный вариант?
– Пожалуй.
– И сколько у тебя теперь заповедей?
– Шестнадцать, как будто.
– Многовато.
– Если бы вы позволили мне выкинуть первые пять…
– Не позволю, пока ты живешь в моем доме и ешь за моим столом. Я же хожу в церковь и пою гимны, верно? И даже не сплю на проповеди. Морин, втирать очки своим ближним – это искусство, необходимое для выживания повсюду и во все времена. Послушаем твою версию первых пяти заповедей.
– Отец, вы страшный человек и плохо кончите.
– Нет, я так и буду водить всех за нос. Ну, не тяни – я жду.
– Да, сэр. Заповедь первая: "Воздавай почести Богу, в которого верит большинство, не хихикая и даже не улыбаясь при этом".
– Дальше.
– Не сотвори себе кумира и не изображай того, что может вызвать недовольство властей и особенно миссис Гранди <персонаж пьесы Т.Мортона (конец XVIII в.), олицетворение ханжеского общественного мнения> , – вот, exempli gratia <например (лат.)> , почему в вашем анатомическом атласе не показан клитор. Миссис Гранди это не понравилось бы – у нее-то его нет.
– Или он у нее величиной с банан и ей не хочется, чтобы об этом узнали. В цензуре логики нет, но цензурой, как и раковой опухолью, пренебрегать опасно, если она имеется в наличии. Дорогая дочь, вторая заповедь существует лишь для подкрепления первой. Кумиры и образцы – это идолы, способные составить конкуренцию официальному Богу. Статуи и гравюры тут ни при чем. Продолжай.
– Не произноси имени Господа Бога твоего всуе, то есть не говори "ах ты Господи" или "ей-Богу", и не ругайся и не произноси некоторых слов, например, на букву "ж", и вообще ничего, что маме кажется вульгарным.
Отец, тут какая-то чепуха получается. Почему слово "влагалище" можно говорить, а другое, которое означает то же самое, нет? Объясни мне.
– Тебе нельзя говорить ни того ни другого слова, молодая особа, разве что в разговоре со мной… а в наших общих беседах мы будем пользоваться латинскими терминами из уважения к моей профессии и к моим сединам.
Английский синоним можешь произносить про себя, если хочется.
– Иногда хочется, хотя не могу проанализировать почему. Четвертая…
– Минутку. К третьей добавь следующее: "И не глотай окончания и суффиксы твои. Избегай синтаксических ошибок. Чти благородный английский язык, язык Шекспира, Мильтона и По, и благо будет тебе во все дни жизни твоей". Кстати, Морин, если я еще раз услышу от тебя "другой, чем", то буду долго бить тебя по голове связкой предлогов. – Отец, я же нечаянно! Я хотела сказать…
– Принято. Послушаем четвертую заповедь.
– По воскресеньям посещай церковь. Улыбайся и будь приветлива, но не строй из себя святошу. Не разрешай своим детям, когда они у тебя будут (и если будут), играть по воскресеньям перед домом или слишком шуметь, играя на заднем дворе. Помогай церкви делом и деньгами, но не выставляй этого напоказ.
– Хорошо сказано, Морин. Ты еще станешь женой проповедника.
– О Господи, отец, да я скорее в шлюхи пойду!
– Одно другому не мешает. Continuez, ma chere enfant <продолжай, дитя мое (фр.)> .
– Mais oui, mon cher papa <да, дорогой папа (фр.)> . Чти отца твоего и мать твою, пока надо. Но, оставив их дом, живи своей жизнью. Не позволяй им помыкать тобой. Mon papa, вы сами так говорили… но мне это не очень нравится. Я почитаю вас, потому что сама так хочу. И ничего не имею против мамы – просто мы с ней поем в разном ключе. Но я ей благодарна.
– Избегай благодарности, дорогая, она только портит желудок. Когда ты будешь замужем, а я умру, пригласишь ты Адель к себе жить?
– Ну-у… – призадумалась я.
– Вот и подумай. Подумай как следует, загодя… потому что решение, принятое второпях над моей свежей могилой, будет заведомо ошибочное.
Далее.
– Не убий. То есть не совершай уголовного преступления. Есть разные другие виды убийства, и каждый требует анализа… Я еще работаю над этим, отец.
– Я тоже. Запомни только, что тот, кто ест мясо, ничем не отличается от мясника.
– Да, сэр. Не допусти, чтобы тебя застигли за прелюбодеянием… то есть не забеременей, не подцепи дурную болезнь, не позволяй миссис Гранди даже и заподозрить тебя, а главное – не допусти, чтобы узнал твой супруг: он будет очень несчастен… и может с тобой развестись. Отец, я не уверена, что когда-нибудь захочу совершить прелюбодеяние… Если бы Бог хотел, чтобы у женщины было больше одного мужчины, он сотворил бы побольше мужчин – а то их и так едва хватает.
– Если бы кто хотел? Не расслышал.
– Я сказала "Бог", но вы ведь понимаете…
– Как не понять. В теологию ударилась – мне было бы легче, если б ты стала морфинисткой. Морин, когда кто-нибудь начинает говорить о "божьей воле", или о том, чего хочет Бог, или о том, чего хочет природа, если боится сказать "Бог", я сразу вижу, что этот человек намерен надуть другого… или самого себя, как в твоем случае. Выводить моральный закон из того факта, что особей мужского и женского пола рождается примерно поровну, значит высасывать его из пальца. Это столь же скользко, как "Post hoc, propler hoc" <после этого, следовательно, вследствие этого (лат.) пример распространенной логической ошибки> . Что до твоей уверенности в собственной непогрешимости, то у тебя еще молоко на губах не обсохло и только год как начались менструации… а ты полагаешь, что знаешь все о сексе и его опасностях, как испокон веку полагали все девчонки твоего возраста. Что ж, дерзай. Сожги свои корабли. Разбей сердце своему мужу и растопчи его гордость. Покрой позором своих детей. Стань предметом сплетен всего города. Пусть у тебя загноятся трубы, и пусть какой-нибудь мясник вырежет их тебе в грязной каморке без наркоза. Дерзай, Морин. Отдай все за любовь. Ибо это и есть цена бесшабашного прелюбодеяния: ты отдаешь все и сходишь в могилу, а твои дети никогда не называют твоего имени.
– Но ведь я и говорю, отец, что прелюбодеяния надо избегать: оно слишком опасно. И думаю, у меня получится. – Я улыбнулась и продекламировала:
– Мисс Уайлд уже лет тридцать шесть…
– …Бережет свою девичью честь, – подхватил отец.
– Помня о Боге,
О детях в итоге
И о том, что инспекций не счесть.
Знаю – я сам научил тебя этому лимерику. Но ты не упомянула о самом безопасном методе прелюбодеяния. А ведь ты должна его знать: я говорил тебе о нем в тот раз, когда пытался познакомить тебя со статистикой супружеских измен в нашем графстве.
– Наверное, я его упустила, отец.
– Я точно говорил об этом. Так вот, когда тебе захочется – а такое может случиться, – расскажи обо всем мужу, спроси у него разрешения, уговори его помочь, попроси посторожить тебя.
– А, да! Вы говорили, что в нашем графстве есть две такие пары, но я так и не поняла, кто они.
– Я и не хотел, чтобы ты поняла, поэтому упомянул кое-какие ложные факты.
– Я учла это, сэр, зная вас. Но все-таки не догадалась. Отец, это как-то некрасиво. А вдруг мой муж разозлится?
– Спрос не беда. Он может заехать тебе в глаз, но разводиться с тобой не станет. А по здравом размышлению как-нибудь поможет тебе, поняв, что если он скажет "нет", будет еще хуже. А там, глядишь, – с гнусной ухмылкой добавил отец, – ему и самому понравится его новая роль.
– Отец, вы меня шокируете.
– Ничего, привыкнешь. Снисходительные мужья – обычное явление. В замочную скважину все любят подсматривать, особенно мужчины, да и женщины не исключение. Муж может охотно согласиться тебе помочь, потому что ты месяц назад так же помогла ему. Прикрывала его интрижку с молодой учительницей и врала, как дипломат, в его защиту. Следующая заповедь.
– Погоди минутку! Я хотела бы еще поговорить о прелюбодеянии.
– А вот этого как раз и нельзя. Обдумай все как следует, но ничего не говори мне хотя бы две недели. Дальше.
– Не укради. Этого я не могу одобрить, отец.
– Ты могла бы украсть, чтобы накормить ребенка?
– Да.
– Подумай, какие еще могут быть исключения; через год-другой мы это обсудим. Правило, в общем-то, хорошее. Но почему бы, собственно, и не красть? Ты умна, могла бы всю жизнь воровать и ни разу не попасться.
Почему же ты не воруешь?
– Ну-у…
– Не мямли.
– Отец, вы меня просто из себя выводите! Не ворую, потому что шибко гордая!
– Вот! Совершенно верно. По той же причине ты не жульничаешь ни в школе, ни в игре. Гордость. То, как ты себя оцениваешь. "Коль пред собой ты честен, то как день мне ясно, что ты честен и с другими". Однако ты неизящно выразила свою мысль. Нельзя говорить "шибко гордая". Повтори еще раз, но по-другому. Я не краду, потому что я…
– …слишком горда.
– Хорошо. Если ты собой гордишься – это наилучшая гарантия правильного поведения. Слишком горда, чтобы красть, слишком горда, чтобы жульничать, слишком горда, чтобы отнимать леденцы у ребятишек или исподтишка портить воздух. Моральный кодекс любого племени, Морин, основан на условиях выживания этого племени… но мораль отдельного человека зиждется исключительно на гордости, не на условиях выживания. Вот почему капитан идет на дно вместе со своим кораблем; вот почему гвардия умирает, но не сдается. Человеку, которому не за что умирать, незачем и жить.
Следующая заповедь.
– У, рабовладелец! Не лжесвидетельствуй на ближнего своего. Пока вы меня не испортили…
– Кто тут кого испортил? Я – образец высоконравственного поведения, потому что знаю, с какой целью веду себя так, а не иначе. Когда я взялся за тебя, у тебя вообще не было никакой морали, а твое поведение отличалось наивным бесстыдством, как у котенка, который старается зарыть свою лужу на голом полу.
– Да, сэр. Итак, пока вы не испортили меня, я думала, что девятая заповедь означает "не лги". Но она означает всего лишь, что если тебя вызывают свидетелем в суд, то там надо говорить правду.
– Она означает не только это.
– Да. Вы говорили уже, что она – лишь часть более обширной теоремы. Я думаю, эта теорема звучит так: "Не лги, если это может повредить другим людям…"
– В общем, верно.
– Я еще не закончила, отец.
– О, прошу прощения. Продолжай, пожалуйста.
– Я сказала: "не лги, если это может повредить другим людям", но хотела добавить: "а поскольку нельзя угадать заранее, какой вред может причинить твоя ложь, то единственный выход – не лгать совсем".
Отец молчал долго и наконец добавил:
– Морин, с этим нам за один день не управиться. Лучше иметь дело с вором, чем со лжецом… но я предпочел бы лжеца человеку, который самовлюбленно гордится тем, что всегда говорит правду, всю правду, и неважно, куда щепки летят, – кто пострадает, чья невинная жизнь будет загублена. Морин, тот, кто гордится тем, что всегда режет правду-матку это садист, а не святой. Есть много разновидностей лжи, неправды, обмана, неточности и так далее. Чтобы поупражнять мускулы своего разума…
– У разума нет мускулов. – Все-то ты знаешь. Не учи деда овец воровать. У твоего разума их действительно нет, что я и пытаюсь исправить. Попробуй систематизировать разные виды неправды. А сделав это, попытайся определить, когда и где они допустимы с точки зрения морали, если вообще допустимы, а если недопустимы, то почему. Это займет тебя на ближайшие год-полтора.
– О, как вы добры, отец!
– Без сарказма, не то всыплю. Предварительные результаты представишь через месяц-другой.
– Да будет воля твоя. Папа, один пункт у меня уже есть: "Не лги матери, иначе тебе вымоют рот щелочным мылом".
– Поправка: "Не позволяй матери уличить тебя во лжи". Если бы ты выкладывала ей начистоту все, о чем мы с тобой говорим, мне пришлось бы уйти из дому. Если ты увидишь, как Одри нежничает с этим отвратительным щенком, который с ней гуляет, скажешь ты матери?
Отец застал меня врасплох. Я действительно их видела… причем подозревала, что они не просто нежничают, и это меня беспокоило.
– Ничего я не скажу!
– Хороший ответ. Ну а мне скажешь? Ты же знаешь, что я не разделяю пуританских взглядов твоей матери на секс, и знаешь, надеюсь, что все, сказанное тобой, используется не для того, чтобы наказать Одри, а чтобы ей помочь. Так что же ты скажешь отцу?
Я почувствовала, что меня загнали в ловушку – я разрывалась между любовью к отцу и верностью к сестре, которая всегда помогала мне и была ко мне добра.
– Я… Ни шиша я вам не скажу!
– Браво! Ты взяла барьер, даже не задев верхнюю планку. Правильно, радость моя: мы не разносим слухов, не докладываем о чужих грехах. Только не говори "ни шиша". Если уж очень надо, скажи "ни черта".
– Да, сэр. Ни черта я вам не скажу про Одри и ее молодого человека.
(Но если ты есть. Господи, то сделай так, чтобы моя сестра не забеременела: у матери будет припадок, она начнет объясняться с Одри ужас что будет. Да свершится воля твоя – но так, как надо. Морин Джонсон.
Аминь.) – Давай побыстрее разберемся с десятой и перейдем к тем, которые Моисей не потрудился снести с горы. Те десять для тебя, похоже, не проблема. Желала ты что-нибудь или кого-нибудь в последнее время?
– Не думаю. Почему сказано, что нельзя желать жену ближнего, и ничего не сказано про мужа? Иегова недоглядел? Или в ту пору сезон на мужей был открыт?
– Не знаю, Морин. Сдается мне, что древние евреи были просто слишком самонадеянны и не могли себе представить, как это их женам захочется взбрыкнуть налево, когда у них дома такие героические мужи. Ветхий Завет не слишком высокого мнения о женщинах: начинается все с того, что Адам свалил всю вину на праматерь Еву, а дальше идет все хуже и хуже. Однако у нас в графстве Лайл, штат Миссури, заповедь предусматривает и мужей тоже, и если чья-нибудь жена приметит, что ты строишь глазки ее мужу, она тебе твои зеленые глазки может выцарапать.
– А я не собираюсь дать ей приметить. Но если наоборот? Если это он желает меня… так мне кажется? Если он щиплет меня сзади?
– Ну-ну. Кто это, Морин? Кто он такой?
– Гипотетический случай, mon cher pere <дорогой отец (фр.)> .
– Очень хорошо. Если он гипотетически сделает это опять, ты гипотетически можешь выбрать несколько гипотетических вариантов. Можешь гипотетически игнорировать его, можешь гипотетически притвориться, что твоя левая ягодичная мышца страдает нечувствительностью… или он левша?
– Не знаю.
– А можешь гипотетически прошептать: "Не здесь. Встретимся после службы".
– Отец!
– Сама начала. Или, если хочешь, можешь гипотетически предостеречь его, что еще один гипотетический щипок – и он будет иметь дело с твоим гипотетическим отцом, у которого есть и гипотетический хлыст, и гипотетический дробовик. Можешь сказать это так, чтобы слышал только он, или завопить так, чтобы слышала вся паства и его гипотетическая жена.
Выбор за леди. Погоди-ка. Ты сказала, что чей-то муж, не так ли?
– Я ничего не говорила. Но гипотетический случай, пожалуй, подразумевает это.
– Морин, если тебя щиплют сзади, значит, выражают определенное намерение. При поощрении с твоей стороны отсюда лишь три коротких шага до совокупления. Ты еще молода, но физически зрелая женщина, способная забеременеть. Намерена ли ты в ближайшее время стать женщиной по-настоящему?

Глава 3

ЗМИЙ-ИСКУСИТЕЛЬ

Вопрос отца относительно того, не собираюсь ли я расстаться со своей девственностью, задел меня за живое, поскольку я вот уже несколько недель ни о чем другом не думала. А возможно, и несколько месяцев. – Конечно, нет! – ответила я. – Как вы могли так подумать, отец?
– До свидания.
– Сэр?
– Я думал, что мы уже излечились от подобных ужимок. Однако вижу, что нет, так нечего и время терять. Придешь, когда ощутишь необходимость поговорить серьезно. – Отец повернул стул к своему письменному столу и поднял откинутую крышку.
– Отец…
– Как, ты еще здесь?
– Ну пожалуйста, сэр. Я все время об этом думаю.
– О чем?
– Ну об этом. О девственности. О потере невинности.
Он сердито глянул на меня.
– В медицине это называется "дефлорация", как тебе известно.
"Невинность" – слово из области английских синонимов, хотя оно и не ругательное, как более короткие слова. И не надо говорить о какой-то потере, наоборот, ты приобретаешь то, что принадлежит тебе по праву рождения, достигаешь высшей стадии, которую могут тебе дать твой пол и твое биологическое наследие.
Я обдумала его слова.
– Отец, у вас это звучит так заманчиво – хоть беги скорей искать кого-нибудь, кто бы тебя дефлорировал. Прямо сейчас. С вашего позволения… – и я привстала с места.
– А ну сядь. Десять минут можно и подождать. Морин, будь ты телкой, я счел бы тебя готовой к вязке. Но ты девушка и собираешься войти в мир людей, мужчин и женщин, который устроен сложно, а порой и жестоко. Думаю, тебе лучше подождать годок-другой. Ты могла бы даже под венец пойти девственницей – хотя я и знаю, как врач, что в наше время это не так часто встречается. Скажи-ка мне одиннадцатую заповедь.
– Не попадайся.
– А где у меня лежат французские мешочки?
– В нижнем правом ящике стола, а ключ – на верхней левой полочке, сзади.
Произошло это не в тот день и не на той неделе. И даже не в том месяце, но не так уж много месяцев спустя.
Это произошло в десять часов утра благодатного дня первой недели июня 1897-го года, ровно за четыре недели до моего пятнадцатилетия. Выбранным мною для этого местом стала судейская ложа на беговом поле ярмарки, с попоной, постеленной прямо на пол. Я знала эту ложу, потому что не раз сидела в ней морозными утрами, устремив глаза на финишную черту и держа в руке увесистый секундомер, пока отец тренировал свою лошадку. В первый раз мне было шесть лет и пришлось держать секундомер обеими руками. В тот год отец купил Бездельника, черного жеребца от того же производителя, что и Мод С., – но к несчастью, не такого резвого, как его знаменитая кровная сестра.
В июне 1897-го я пришла туда подготовленной, полной решимости свершить задуманное, имея в сумочке презерватив ("французский мешочек") и гигиеническую салфетку – самодельную, как и все они в то время. Я знала о возможности кровотечения, и в случае чего нужно было убедить мать, что у меня просто началось на три дня раньше.
Моим соучастником был одноклассник по имени Чак Перкинс, на год старше меня и почти на целый фут выше. У нас с ним не было даже детской любви, но мы притворялись, что влюблены (может, он и не притворялся, но откуда мне было знать?), и усиленно старались совратить друг друга весь учебный год. Чак был первый мужчина (мальчишка), целуясь с которым, я впервые открыла рот и вывела отсюда следующую "заповедь": "Открывай рот свой, лишь если готова открыть чресла свои", – потому что мне очень понравилось так целоваться.
Ах, как понравилось! Целоваться с Чаком было одно удовольствие: он не курил, хорошо чистил зубы, и они были такими же здоровыми, как у меня, и его язык так сладостно касался моего. Позднее я (слишком часто!) встречала мужчин, которые не заботились о свежести своего рта… и не открывала им своего. И остального тоже не открывала.
Я и по сей день убеждена, что поцелуи с языком более интимны, чем совокупление.
Готовясь к решающему свиданию, я следовала также своей четырнадцатой заповеди: "Блюди в чистоте тайные места свои, дабы не испускать зловония в храме Божьем", – а мой развратник-отец добавил: "…и дабы удержать любовь мужа своего, когда подцепишь оного". Я сказала, что это само собой разумеется.
Соблюдать чистоту, когда в доме нет водопровода, зато повсюду кишит ребятня – дело нелегкое. Но с тех пор как отец предостерег меня несколько лет назад, я изыскала свои способы. Например, мылась потихоньку в отцовской амбулатории, заперев дверь на ключ. В мои обязанности входило приносить туда кувшин горячей воды утром и после ленча и пополнять запас, если необходимо. Так что я могла помыться без ведома матери. Мать говорила, что чистота сродни благочестию – но мне нисколько не хотелось, чтобы она увидела, что я скребу себя там, где стыдно трогать; мать не одобряла слишком тщательного омовения "этих мест", поскольку это ведет к "нескромному поведению". (И точно, ведет.) На ярмарочном поле мы завели запряженную в кабриолет лошадку Чака в один из просторных пустовавших сараев, привесив ей к морде сумку с овсом для полного счастья, а сами забрались в судейскую ложу. Я показывала дорогу – сначала по задней лестнице, потом по приставной лесенке на крышу трибуны и через люк – в ложу. Я подоткнула юбки и взбиралась по лесенке впереди Чака, упиваясь тем, какое скандальное зрелище собой представляю.
Чак и раньше видел мои ноги – но мужчинам ведь всегда нравится подглядывать.
Забравшись внутрь, я велела Чаку закрыть люк и надвинуть на него тяжелый ящик с грузами, используемыми на скачках.
– Теперь до нас никто не доберется, – ликующе сказала я, доставая из тайника ключ и отпирая висячий замок на шкафчике в ложе.
– Но нас же видно, Мо. Впереди-то открыто.
– Кто на тебя будет смотреть? Не становись только перед судейской скамьей, вот и все. Если тебе никого не видно, то и тебя никто не видит.
– Мо, а ты уверена, что хочешь?
– Зачем же мы тогда сюда пришли? Ну-ка, помоги мне разостлать попону.
Сложим ее вдвое. Судьи стелют ее на скамейку, чтобы кое-что не отсидеть, а мы постелем, чтобы не занозить – мне кое-что, а тебе коленки.
Чак все время молчал, пока мы стелили свою "постель". Я выпрямилась и посмотрела на него. Он мало походил на мужчину, жаждущего соединиться с предметом своих давних желаний – скорее на испуганного мальчишку.
– Чарльз, а ты-то уверен, что хочешь?
– Среди бела дня, Мо… – промямлил он, – и место такое людное. Не могли бы мы разве найти тихое местечко на Осейдже?
– Да уж – где клещи и москиты, и мальчишки охотятся на мускусных крыс. Чтобы нас накрыли в самый интересный момент? Спасибо, сэр. Чарльз, дорогой, – мы ведь договорились. Не хочу тебя, конечно, заставлять. Может быть, отменим поездку в Батлер? (Я отпросилась у родителей съездить с Чаком будто бы в Батлер за покупками – в этом городишке, немногим большем Фив, магазины были гораздо лучше. Торговый дом Беннета-Уилера был раз в шесть больше нашего универмага. У них даже парижские модели продавались, если верить их объявлению.) – Ну, если тебе не хочется туда ехать, Мо…
– Тогда не завезешь ли ты меня к Ричарду Гейзеру? Мне надо с ним поговорить. (Я улыбаюсь и мило щебечу, Чак, хотя мне хотелось бы отходить тебя бейсбольной битой.) – Это о чем же, Мо?
– Да так. Ты же знаешь, зачем мы сюда пришли. Если тебе моя вишенка не нужна, может быть, Ричард не откажется – он мне намекал, что не прочь.
Я ничего ему не обещала… сказала, правда, что подумаю. – Я бросила взгляд на Чака и потупилась. – Подумала и решила, что хочу тебя… с тех самых пор, как ты водил меня на колокольню – помнишь, на школьном пасхальном вечере? Но если ты передумал, Чарльз… то я все-таки не хочу, чтобы солнце зашло надо мной, как над девственницей. Так как, завезешь меня к Ричарду?
Жестоко? Как сказать. Ведь через несколько минут я исполнила то, что обещала Чаку. Но мужчины такие робкие – не то что мы; иного не расшевелишь, не заставив напрямую соперничать с другим самцом. Это даже кошки знают. ("Робкие" не значит "трусы". Мужчина – в моем понимании может спокойно смотреть в лицо смерти. Но возможность попасть в смешное положение, быть застигнутым во время полового акта, его замораживает.) – Ничего я не передумал! – вскинулся Чарльз.
Я одарила его самой солнечной своей улыбкой и раскрыла ему объятья.
– Тогда иди ко мне и поцелуй меня так, как тебе хочется!
Он поцеловал, и мы оба снова загорелись (а то его увертки и опасения охладили было и меня). Тогда я не слыхала еще слова "оргазм" – не думаю, что оно было известно в 1897-м году, – но по некоторым своим экспериментам знала, что иногда внутри получается что-то вроде фейерверка. К концу нашего поцелуя я ощутила, что близка к этому моменту, и отвела губы ровно настолько, чтобы прошептать:
– Я сниму с себя все, дорогой Чарльз, если хочешь.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Ух ты! Конечно!
– Ладно. Хочешь раздеть меня?
Он стал раздевать, как умел, а я тем временем отстегивала, отшпиливала и развязывала, облегчая ему задачу. Вскоре я была уже голая, как лягушка, и готова вспыхнуть, как факел. Я приняла позу, которую долго репетировала, и у Чарльза перехватило дыхание, а у меня восхитительно защекотало внутри.
Прижавшись к Чаку, я стала расстегивать его застежки. Он застеснялся и я не слишком напирала, однако заставила его снять брюки и кальсоны, положила их на ящик, загораживавший люк, поверх своих одежек, и опустилась на попону.
– Чарльз…
– Иду!
– А у тебя есть эта штука?
– Какая?
– Ну, "веселая вдова".
– Да где же ее взять, Мо? Мне ведь всего шестнадцать, а папаша Грин продает их только женатым или кому уже есть двадцать один. – Бедняжка совсем расстроился.
– А мы с тобой не женаты, – спокойно сказала я, – и не хотим жениться, как пришлось Джо и Амелии, – мою мать удар бы хватил. Но ты не горюй – подай мне мою сумочку.
Он подал, и я достала припасенный презерватив. – Иногда полезно быть докторской дочкой. Я стащила его, когда прибирала у отца в кабинете. Посмотрим, подойдет ли. (Я хотела проверить еще кое-что. Усиленно хлопоча последнее время о чистоте собственного тела, я стала очень придирчиво относиться и к опрятности других. Некоторым моим одноклассникам и одноклассницам очень пригодился бы совет моего отца и побольше горячей мыльной воды.) Теперь я – настоящая декадентка. Лучшее в Бундоке, после замечательных обычаев – это великолепная сантехника.
Чак был чистый, и от него хорошо пахло – наверное, недавно он помылся так же усердно, как и я. Тянуло слегка мужским запашком, но свежим – даже в те годы я понимала разницу.
Мне стало легко и весело. Как мило со стороны Чака предоставить мне такую ухоженную игрушку!
Предмет моего внимания находился всего в паре дюймов от моего лица, и я вдруг нагнула голову и поцеловала его.
– Эй! – чуть не завопил Чак.
– Я тебя шокировала, дорогой? Он такой милый и славный, что мне захотелось его поцеловать. Я не хотела тебя смущать (хоть и не прочь была выяснить, что тебя смущает, а что нет).
– Ты меня не шокировала. Мне… мне понравилось.
– Ей-богу?
– Да!
Я видела, что он готов. – Теперь возьми меня, Чарльз.
При всей моей неловкости и неопытности мне все же пришлось направлять его – я делала это осторожно, поскольку уже задела однажды его гордость.
Чарльз был еще неискушеннее, чем я. Свои познания о сексе он черпал, должно быть, в парикмахерской, в бильярдной и за сараем – из откровений невежественных холостяков, меня же учил старый мудрый врач, любивший меня и желавший мне счастья.
В сумочке у меня было еще одно патентованное средство – вазелин, чтобы смазаться в случае надобности. Надобности не возникло – я была скользкая, точно от льняного семени. И все же:
– Чарльз! Дорогой! Осторожней, пожалуйста! Не так быстро.
– В первый раз надо быстро, Мо. Тебе будет не так больно. Это все знают.
– Чарльз, я не все. Я – это я. Делай это медленно, и мне совсем не будет больно – я так думаю.
Мне, возбужденной и взволнованной, хотелось, чтобы Чак проник в меня поглубже, но он и в самом деле оказался больше, чем я ожидала.
По-настоящему больно мне не было, но я знала, что будет очень больно, если мы поторопимся.
Милый мой Чарльз сосредоточился и придерживал себя. Я закусила губу и подалась ему навстречу – еще и еще. Наконец он твердо уперся в меня и погрузился внутрь. Я расслабилась и улыбнулась ему.
– Ну вот! Превосходно, дорогой. А теперь делай все, что хочешь.
Но я слишком долго тянула. Чак усмехнулся, я ощутила несколько быстрых содроганий, он перестал улыбаться и погрустнел. Он кончил.

* * *

Итак, для Морин фейерверк на первый раз не состоялся – да и для Чарльза тоже. Но я не слишком разочаровалась – ведь главная моя цель осуществилась: я перестала быть девственницей. Взяв себе на заметку спросить у отца, как можно продлить этот процесс – я была уверена, что добилась бы фейерверка, продержись мы чуть подольше, – я больше не думала об этом, счастливая тем, чего достигла.
То, что произошло дальше, вошло у меня в обычай и служило мне всю последующую жизнь. Я улыбнулась Чаку и сказала нежно:
– Спасибо, Чарльз. Ты был великолепен.
(Мужчины не ждут, что их за это будут благодарить, но в этот момент готовы поверить любому комплименту, особенно если не заслужили его и смущенно это сознают. Благодарность и комплимент – это вклад, который ничего вам не стоит, зато приносит высокие дивиденды. Верьте мне, сестры мои!) – Ей-богу, Морин, ты прелесть.
– Ты тоже, милый Чарльз. – Я крепко обняла его руками и ногами и отпустила. – Давай-ка вставать. На полу жестко, несмотря на попону.
По дороге в Батлер мой Чарльз совсем скис и не тянул на галантного Дон Жуана, только что избавившего девицу от ее бесполезного сокровища. Я впервые столкнулась с tristess <грустью (фр.)> , которую некоторые мужчины чувствуют после соития… в то время как сама пенилась от счастья. Меня не волновало больше то, что я не испытала оргазма – а может, испытала? А если такой фейерверк можно вызвать только самой у себя? Морин успешно справилась с задачей, чувствовала себя очень взрослой, сидела гордая и радовалась прекрасному дню. Боли я не ощущала – почти совсем.
Мне кажется, секс бывает порой немилостив к мужчинам. Им очень даже есть что терять, а мы предлагаем им такой скудный выбор. Взять хотя бы странный случай с моим внуком, с которым так круто обошлись судьба и его первая жена.
Этот случай касается и нашего кота Пикселя – в ту пору он был еще котенком, пушистым комочком.
Мой внук, полковник Кэмпбелл, – сын моего сына Вудро, который также является моим мужем Теодором, но пусть вас это не волнует: и Вудро, и Теодор – это Лазарус Лонг, нечто особенное в любой вселенной. Не забыть рассказать вам, как Лазарус однажды сделал беременными сразу троих бабушку, дочку и внучку, из-за чего ему пришлось идти на разные ухищрения с Корпусом Времени, чтобы не нарушать свою личную Первую заповедь:
"Никогда не бросай беременную женщину без поддержки".
Поскольку Лазарус осеменил этих троих в разные века и в разных вселенных, это отняло у него довольно много времени.
Сам того не ведая, Лазарус нарушил свою Первую заповедь по отношению к матери моего внука, и косвенным следствием этого упущения стала женитьба внука на моей брачной сестре Хейзел Стоун, которую мы по этому случаю отпустили из семьи. Как вам известно (если известно), Хейзел нужно было выйти за Колина Кэмпбелла, чтобы они вдвоем могли спасти Майкрофта Холмса IV – компьютер, осуществивший Лунную революцию в третьей временной параллели, код "Нейл Армстронг". Не будем вдаваться в подробности: это можно найти в "Энциклопедии Галактики" и прочих изданиях.
"Операция прошла успешно, но пациент скончался". В нашем случае произошло почти то же самое. Компьютер был спасен и поныне живет и здравствует в Бундоке. Весь спасательный отряд тоже ушел без единой царапины – кроме Колина, Хейзел и котенка Пикселя. Эти трое, все израненные, остались умирать в пещере на Луне.
Должна сделать еще одно отступление. В том спасательном отряде была молодая женщина-офицер, Гретхен Гендерсон, прапраправнучка моей брачной сестры Хейзел Стоун. За четыре месяца до рейда Гретхен родила мальчика, и мой внук об этом знал.
Не знал он того, что он – отец сына Гретхен.
Да и откуда? Ведь он ни разу не был близок с Гретхен и точно знал, что не оставлял свою сперму ни в одном донорском банке.
Однако Хейзел перед смертью твердо сказала ему, что ребенок Гретхен его сын.
Он спросил, каким это образом, и она ответила: "Парадокс".
Кто-кто, а Колин понимал, что такое временной парадокс. Он служил в Корпусе Времени, не раз бывал во временных петлях и знал, что в такой петле можно подойти к самому себе сзади и укусить себя за шею.
Поэтому он понял, что сделает Гретхен ребенка где-то в своем будущем, но в ее прошлом – парадокс перевернутой петли.
Значит, на Бога надейся, а сам не плошай. Это могло бы случиться лишь в том случае, если бы он пережил эту переделку.
И вскоре их спасли. Колин положил еще немало народу и был ранен еще дважды, но вся троица осталась жива. Их перебросили на две тысячи лет в будущее к лучшим врачам всех вселенных – к Иштар и ее команде. Моя брачная сестра Иштар никому не даст умереть – было бы тело еще теплое и мозг не поврежден. Но с этими тремя ей пришлось повозиться, особенно с Пикселем.
Кроху несколько месяцев держали при нуле целых трех десятых градуса по шкале Кельвина, а тем временем из другой вселенной доставили доктора Бона, и дюжина лучших хирургов Иштар, включая ее самое, прошла ускоренный курс кошачьей ветеринарии. Потом Пикселя перевели на режим обычной гипотермии, восстановили его, разморозили и разбудили. Так что ныне он здоровяк-котище, гуляет сам по себе и плодит котят, где придется.
Хейзел между тем создала нужную петлю времени, и Колин встретил, обольстил, повалил и обрюхатил Гретхен, чуть помоложе той, которую знал.
Она родила сына, а потом (по своему личному времени) вместе с Хейзел и Колином отправилась спасать Майкрофта Холмса.
Но зачем было тратить столько усилий ради котенка? Не лучше ли было его усыпить, чтобы не мучился?
А вот зачем: без Пикселя и его способности проходить сквозь стены Майкрофта Холмса не спасли бы, и будущее всего человеческого рода оказалось бы под сомнением. Шансы распределялись так ровно, что в половине параллелей отряд погибал, а в половине достигал своей цели. Чашу перетянул котенок весом в несколько унций, предупредивший отряд об опасности единственным словом, которое умел говорить: "Блюрр!"
На обратном пути из Батлера Чарльз оправился от своей посткоитальной депрессии и захотел повторить опыт. Я тоже была не прочь – только не сегодня. После езды в грязной двуколке то, на чем я сидела, стало беспокоить меня. Но Чарльзу загорелось прямо сейчас.
– Мо, там впереди есть местечко, где можно свернуть с дороги и спрятать двуколку. Надежно на все сто.
– Нет, Чак.
– Почему?
– Не на все сто: туда может еще кто-нибудь свернуть. Мы и так уже опаздываем, а мне сегодня не хочется отвечать на вопросы. Не такой это день. И у нас больше нет "веселой вдовы", это решает дело – я хочу иметь детей, но не в пятнадцать лет.
– А-а.
– Вот-вот. Потерпи, дорогой, и мы это сделаем снова, приняв все нужные меры. А теперь убери, пожалуйста, руку: навстречу кто-то едет видишь пыль?
Мать не ругала меня за получасовое опоздание, но и не настаивала, когда Чарльз отказался от предложенного лимонада, сказав, что ему нужно доставить Неда (своего мерина) домой, вычистить его и обтереть двуколку, а то выезд может понадобиться родителям. Уж очень сложная ложь – убеждена, что ему просто не хотелось смотреть моей матери в глаза и отвечать на ее вопросы. Я порадовалась, что отец отучил меня врать слишком длинно.
Как только Чак уехал, мать поднялась наверх, а я снова вышла во двор.
Пару лет назад отец ввел у нас новшество, которое многим прихожанам нашей церкви казалось греховным излишеством: два отдельных сортира, для мальчиков и для девочек, как в школе. Они нам действительно были необходимы. В тот момент в уборной для девочек, к счастью, никого не было.
Я закрылась на щеколду и осмотрелась.
Немножко крови – ничего страшного.
Я вздохнула с облегчением, пописала, привела себя в порядок и вернулась в дом, прихватив попутно из поленницы немного дров для кухни это делал у нас каждый, кто посещал тот домик.
Сбросив дрова, я зашла в умывальную около кухни, вымыла руки и понюхала их. Все в порядке – только совесть нечиста. По дороге к отцу я остановилась потрепать Люсиль за рыжие кудряшки и похлопать ее по попке.
Ей тогда было года три – ну да, она родилась в девяносто четвертом, через год после нашей с отцом поездки в Чикаго. Она была настоящая куколка, всегда веселая. Я решила, что у меня будет точно такая же… не в этом году, но скоро. Я чувствовала себя настоящей женщиной.
У дверей в кабинет я столкнулась с миссис Альтшулер, которая как раз уходила, и поздоровалась с ней. Она посмотрела на меня и сказала:
– Одри, ты снова бегала по солнцу без шляпки. Пора уже поумнеть.
Я поблагодарила ее за внимание. Отец говорил, что она ничем не страдает, кроме запора и недостатка физических упражнений, однако она являлась на прием не реже двух раз в месяц и еще ни пенни не заплатила с начала года. Отец был сильный, волевой человек, но собирать долги у больных не умел.
Он записывал визит в книгу и поднял на меня глаза.
– Я беру вашего слона, юная леди.
– Это окончательно, сэр?
– Да. Может, я и не прав, но твердо убежден. А что, не надо было?
– Думаю, что не надо, сэр. Мат в четыре хода.
– Да ну? – Отец подошел к шахматному столику. – Покажи как.
– Может, просто разыграем? Я могу и ошибаться.
– Грр! Ты меня в могилу сведешь. – Отец вернулся к своему столу. Прочти вот это, тебе будет интересно. Пришло с утренней почтой – от мистера Клеменса.
– Ой!
Из того письма мне особенно запомнился один абзац:
"Согласен с вами и с Бардом, сэр, – их надо вешать. Возможно, повешение законников и не излечит всех бед нашей страны, зато это будет весело, а вреда никакого. Я уже где-то говорил, что конгресс единственный преступный класс в нашем обществе. И нельзя считать совпадением то, что девяносто семь процентов конгрессменов – юристы".
Мистер Клеменс писал еще, что его лекционное агентство назначило ему Канзас-Сити на будущую зиму.
"Помню, четыре года назад мы с Вами на неделю разминулись в Чикаго.
Не сможете ли Вы приехать в Канзас-Сити десятого января будущего года?"
– Ой, отец! Поедем?
– А как же школа?
– Вы же знаете, я наверстала все, что пропустила, когда ездили в Чикаго. И знаете, что я в классе первая среди девочек… а была бы и во всем классе первая, если бы не ваш совет не слишком выделяться. Может, вы правда не заметили, что я прошла почти все предметы и могла бы закончить школу…
– Вместе с Томом на той неделе. Заметил. Мы это еще обсудим. Господь не захочет – и чирей не вскочит. Достала ты то, за чем ездила в Батлер?
– Достала, но не в Батлере.
– Как так?
– Я это сделала, отец. Я больше не девственница.
Он вскинул брови.
– Тебе удалось меня удивить.
– Правда, отец? (Мне не хотелось, чтобы он на меня сердился… и он, по-моему, задолго до этого решил, что сердиться не станет.) – Правда. Я-то думал, ты это сделала еще на рождественских каникулах.
И полгода ждал, когда же ты удостоишь меня своим доверием.
– Сэр, мне бы и в голову не пришло скрыть это от вас. Я на вас полагаюсь.
– Благодарствую. Ммм… надо бы осмотреть тебя после дефлорации.
Позвать маму?
– Разве ей нужно об этом знать?
– Впоследствии да. Но ей не обязательно осматривать тебя, если ты этого не хочешь…
– Еще бы я хотела!
– В таком случае я направлю тебя к доктору Чедвику.
– Ну зачем мне идти к доктору Чедвику? Это естественный процесс, и у меня ничего не болит – зачем это нужно?

* * *

Мы вежливо поспорили. Отец сказал, что врачу неэтично лечить членов своей семьи, особенно женщин. Я сказала, что знаю, но меня и не надо лечить. И так далее и так далее.
В конце концов, удостоверясь в том, что мать отдыхает у себя наверху, отец увел меня в амбулаторию, запер дверь и помог мне забраться на стол. Я очутилась примерно в той же позе, что и с Чарльзом, только на сей раз не снимала ничего, кроме панталон.
И вдруг почувствовала возбуждение.
Я старалась его подавить и надеялась, что отец не заметит. В свои пятнадцать я уже сознавала, что у меня к отцу необычная, может быть, нездоровая привязанность. А в двенадцать фантазировала, как нас с отцом выбрасывает на необитаемый остров. Но табу было слишком крепким – я это знала из Библии, из классической литературы, из мифологии. И хорошо помнила, как отец перестал сажать меня к себе на колени – точно отрезал, когда у меня начались месячные.
Отец натянул резиновые перчатки. Он начал это делать с тех пор, как побывал в Чикаго – а ездил он туда не для того, чтобы показать Морин посвященную Колумбу Всемирную выставку, а чтобы послушать в Эванстоне, где помещался Северо-Западный университет, курс лекций по теории Пастера.
Отец всегда был сторонником воды и мыла, но под этим не было научной основы. Его наставник, доктор Филипс, начавший практиковать в 1850-м году, так комментировал слухи, доходившие до Франции: "Чего ж от них еще и ждать, от лягушатников".
Когда же отец вернулся из Эванстона, ничто больше не казалось ему достаточно чистым. Он стал пользоваться резиновыми перчатками и йодом, а инструменты кипятил или обжигал, особенно тщательно, когда имел дело со столбняком.
Эти холодные липкие перчатки меня охладили… и я все-таки со смущением убедилась, что внизу вся мокрая.
Я не стала заострять на этом внимания, отец тоже. Вскоре он помог мне слезть и отвернулся снять перчатки, пока я натягивала панталоны. Когда я приняла приличный вид, он открыл дверь и проворчал:
– Нормальная, здоровая женщина. С деторождением не должно быть никаких хлопот. Рекомендую несколько дней воздержаться от половых сношений. Как я понял, ты пользовалась французским мешочком. Верно?
– Да, сэр.
– Хорошо. Если так и будешь ими пользоваться – каждый раз! – и осмотрительно вести себя на людях, серьезных проблем у тебя не возникнет.
Хмм… как ты, не против еще разок прокатиться в двуколке?
– Нет, конечно – почему я должна быть против?
– Тем лучше. Мне передали, что последний ребенок Айгоу, Джонни Мэй, заболел, и я обещал выбраться к ним сегодня. Ты не попросишь Фрэнка запрячь Дэйзи?

* * *

Ехать нам было долго. Отец взял меня с собой, чтобы рассказать мне об Айре Говарде и его фонде. Я слушала, не веря своим ушам… но ведь это говорил отец, единственный надежный источник информации.
– Отец, я, кажется, поняла, – сказала я наконец. – Но чем же это отличается от проституции, если отличается?

Глава 4

ЧЕРВОТОЧИНА В ЯБЛОКЕ

Отец пустил Дэйзи трусить, как ей вздумается.
– Что ж, это, пожалуй, тоже проституция, в широком смысле слова, хотя здесь оплачивается не сожительство как таковое, а плод этого сожительства.
Фонд Говарда платит тебе не за то, что ты выходишь замуж за их кандидата… и ему не за то, что он женится на тебе. Тебе вообще не станут платить, только ему – за каждого рожденного тобой и зачатого им ребенка.
Я сочла эти условия унизительными. Пусть я не принадлежу к женщинам, борющимся за право голосовать, но все-таки это нечестно. Кто-то там меня осеменит, потом я буду стонать и вопить, как моя мать, когда рожает, а деньги заплатят ему. Я вспылила.
– Ну, не знаю, отец, по мне – это все равно что быть шлюхой. А какая у них такса? Сколько получит мой гипотетический муженек за мои родовые муки и одного вонючего младенца?
– Твердой таксы нет.
– Как? Mon papa, разве так ведутся дела? Я по контракту ложусь и раздвигаю ноги, а через девять месяцев моему мужу платят… пять долларов?
Или пять центов? Ничего себе сделка! Уж лучше я поеду в Канзас-Сити и буду ходить на панель.
– Морин! Думай, что говоришь.
Я перевела дыхание и понизила голос на октаву, в чем недавно начала практиковаться, пообещав себе никогда не визжать.
– Извините, сэр. Что-то я скандалю, как нервная девица, – считала себя взрослее. Но уж очень это все неприглядно, – вздохнула я.
– Да, пожалуй, "неприглядно" – le mot juste <верно сказано (фр.)> . Но я расскажу тебе, как это происходит на практике. Никто тебя ни за кого силой замуж не гонит. Мы с матерью с твоего согласия записываем тебя в Фонд, приложив анкету, которую я помогу тебе заполнить. Взамен тебе присылают список молодых людей. Все они, что называется, подходящие женихи, кредитоспособные независимо от Фонда и его денег. И все будут молоды, не более чем на десять лет старше тебя, а еще вероятнее – твои ровесники.
– Пятнадцатилетние? – спросила я.
– Не кипятись, рыжик. Тебя еще никто никуда не записывал. Я говорю тебе об этом сейчас, потому что нечестно было бы скрыть от тебя, что есть такой Фонд Говарда. Но для замужества ты еще слишком молода.
– В нашем штате я могу выйти замуж с двенадцати лет – с вашего согласия.
– Согласен, можно в двенадцать. Если сумеешь.
– Отец, вы невозможный человек.
– Нет, всего лишь невероятный. Твой жених будет молод, но старше пятнадцати лет. У него будут хорошее здоровье и хорошая репутация, а также необходимое образование…
– Он должен говорить по-французски, иначе он нам не подойдет.
В Фивах можно было учить либо немецкий, либо французский. Эдвард выбрал французский, а за ним и Одри, поскольку отец и мать тоже в свое время учили французский и переходили на него, когда хотели при нас поговорить о своем. Одри с Эдвардом создали прецедент, которому мы все стали следовать. Я занялась французским еще до школьных уроков – мне не нравилось, когда при мне говорили на непонятном мне языке. Этот выбор оказал влияние на всю мою жизнь – но это опять-таки другая история.
– Французскому можешь обучить его сама – включая французские поцелуи, о которых меня спрашивала. А незнакомец, испортивший нашу Нелл, – он умеет целоваться?
– Еще как!
– Прекрасно. Он был мил с тобой, Морин?
– Очень мил. Немножко робок, но это у него, думаю, пройдет. Да, отец, – это было не так приятно, как я ожидала. Но в следующий раз все будет, как надо.
– А может быть, в третий раз. Ты хочешь сказать, что нынешнее событие было не так приятно, как мастурбация. Правильно?
– Ну да, это я и хотела сказать. Все кончилось слишком быстро. Он да вы же знаете, кто возил меня в Батлер. Чак. Чарльз Перкинс. Он хороший, cher papa… но понимает в этом еще меньше меня.
– Неудивительно. Тебя-то учил я, и ты была прилежной ученицей.
– А Одри вы тоже учили, пока она не вышла замуж?
– Ее учила мать.
– Да? Мне сдается, ваши наставления были обширнее. Скажите, а замужество Одри тоже устроил Фонд Говарда? Она так и познакомилась с Джеромом?
– Морин, нельзя задавать такие вопросы. Даже задумываться над этим некрасиво.
– Ну, извините – оплошала.
– Беззастенчивость непростительна. Я никогда не обсуждаю твоих личных дел с твоими братьями и сестрами – не спрашивай и ты меня об их делах.
Почувствовав натянутый повод, я осадила.
– Простите, сэр. Просто все это для меня так ново…
– Хорошо. У всех молодых людей фонда твердые виды на будущее… а если меня кто-то из них не устроит, я скажу тебе почему и не пущу его в дом. В довершение всего, у каждого из них живы и родители отца, и родители матери.
– Ну и что тут такого? У меня не только оба дедушки и обе бабушки живы, но и у них у всех живы родители, так ведь?
– Да. Хотя прадедушка Мак-Фи только зря небо коптит. Уж лучше бы он умер в девяносто пятом году. Но в этом-то все и дело, дорогая дочка: Айра Говард завещал свое состояние в целях продления человеческой жизни, а учредители Фонда решили поставить дело, как на племенном заводе. Помнишь родословную Бездельника, за которую я и отвалил такие деньги? Или родословную Клитемнестры? У тебя в роду долголетие, Морин, причем по всем линиям. Если ты выйдешь замуж за молодого человека из списка Говарда, у ваших детей тоже все предки будут долгожителями. – Отец повернулся на сиденье и посмотрел мне в глаза. – Но никто – никто! – ничего от тебя не требует. Если ты разрешишь мне записать тебя в Фонд – не сейчас, а, скажем, на будущий год – это значит только, что ты получишь возможность выбирать еще из шести, восьми или десяти поклонников, не ограничивая себя немногими своими ровесниками из графства Лайл. Если ты, например, решишь выйти за Чарльза Перкинса, я ни слова не скажу против. Он здоров, хорошо воспитан, и если он не в моем вкусе, то, может быть, в твоем.
(И не в моем, папа. Кажется, я его просто использовала. Но я обещала ему матч-реванш… так что придется.) – А если мы отложим это до будущего года, отец?
– По-моему, это здравое решение. Постарайся до тех пор не забеременеть и не попасться никому на глаза. Кстати – если ты запишешься и молодой человек из твоего списка придет познакомиться с тобой, можешь опробовать его на диване в гостиной. Это удобнее и безопаснее, чем в судейской ложе, – добавил он с улыбкой.
– Да маму удар хватит!
– Не хватит. Ее матушка в свое время устроила для нее то же самое… вот почему Эдвард считается недоношенным. Глупо было бы вступить в Говардский брак и уже после венчания обнаружить, что у вас не может быть детей.
Я онемела. Мать… моя меть, считавшая слово "грудь" неприличным, а "живот" – вопиюще грязным… Мать со спущенными панталонами непристойно елозит по дивану бабушки Пфейфер, мастеря внебрачного ребенка, а бабушка с дедушкой закрывают на это глаза! Легче поверить в непорочное зачатие, в Преображение, в Воскресение, в Санта-Клауса и пасхального зайчика. Мы совсем не знаем друг друга – а уж своих родных и подавно.
Вскоре мы въехали во владения Джексона Айгоу – восемьдесят акров, все больше камень да пригорки, а посредине хибара и ветхий сарай. Мистер Айгоу что-то там выращивал, но как эта ферма может прокормить его с тощей, изнуренной женой и кучей грязных ребят, в голове не укладывалось.
Несколько ребят и с полдюжины собак тут же собрались вокруг двуколки; один из мальчишек с криками кинулся к дому. Вышел мистер Айгоу.
– Джексон! – окликнул его отец.
– Я, док.
– Уберите-ка собак от повозки.
– А чего они вам сделают-то?
– Уберите. Я не хочу, чтобы они прыгали на меня.
– Как скажете, док. Кливленд! Джефферсон! Отгоните-ка собак на задний двор.
Те послушались. Отец слез, тихо бросив мне через плечо:
– Сиди в двуколке.
Пробыл он в хижине недолго – и хорошо, потому что их старший парень, Калеб, примерно мой ровесник, все приставал, чтобы я пошла с ним поглядеть поросят. Я его знала по школе – он уже несколько лет сидел в пятом классе – и считала, что его в скором будущем ждет суд Линча, если чей-то отец не убьет его раньше. Пришлось сказать ему, чтобы отошел от Дэйзи и не докучал ей – она мотала головой и пятилась. Для подкрепления своих слов я достала из стойки кнут.
Тут, к счастью, появился отец.
Он молча сел в двуколку, я цокнула, и Дэйзи тронулась с места. Отец был мрачен, как туча, поэтому и я сидела тихо. Когда мы проехали с четверть мили, он сказал:
– Сверни-ка на травку.
Я свернула и сказала Дэйзи:
– Тпру, девочка.
– Спасибо, Морин. Полей мне, пожалуйста, на руки.
– Сейчас.
Двуколку для выездов в город делал на заказ тот же каретный мастер, который поставил отцу беговые коляски – сзади в ней был большой кузов с фартуком от дождя. Там отец возил разные вещи, которые могли понадобиться ему на вызове, а в черный чемоданчик не умещались. В том числе вода в жестянке из-под керосина с носиком, тазик, мыло и полотенца.
Я полила, он намылил руки, снова подставил их под струйку, отряхнул и еще раз вымыл в тазике и вытер чистым полотенцем.
– Вот так-то лучше, – вздохнул он. – Я там не садился и по возможности ничего не трогал. Помнишь, Морин, какая ванная у нас была в Чикаго?
– Ну еще бы!
Всемирная выставка была чудом из чудес, и я никогда не забуду, как впервые увидела озеро или проехалась по надземной железной дороге… но в мечтах моих поселилась белая эмалированная ванна с горячей водой до самого подбородка. Говорят, у каждой женщины – своя цена. Моя – это ванна.
– Миссис Мэллой брала с нас за каждую ванну четвертак. Сейчас бы я охотно заплатил и два доллара. Морин, дай мне, пожалуйста, глицерин с розовой водой – там, в чемоданчике.
Отец сам делал эту примочку для растрескавшейся кожи и сейчас смазал ею руки после сильного щелочного мыла. Когда мы снова тронулись в путь, он сказал:
– Этот ребенок, Морин, умер задолго до того, как Джексон Айгоу послал за мной. На мой взгляд, еще ночью.
Я попыталась вызвать в себе жалость к ребенку, но вряд ли стоило жалеть того, кто избежал участи вырасти в этом доме.
– Зачем же было посылать за вами?
– Помолиться за упокой. Выписать свидетельство о смерти, чтобы у отца не было неприятностей с законом, когда он похоронит ребенка… чем он, наверное, сейчас и занимается. А главное, чтобы мы с тобой проехались шесть миль туда и обратно, а не он запрягал бы мула и ехал в город. – Отец невесело засмеялся. – Он все говорил, что я не должен брать с него платы за визит, потому что приехал уже после смерти ребенка. Наконец я ему говорю: "Помолчите, Джексон. Вы мне еще ни цента не заплатили с того раза, как Кливленд побил Гаррисона". А он мне – времена, мол, тяжелые, а правительство ничего не делает для фермеров. – Отец вздохнул. – Я с ним не спорил – он в чем-то прав. Морин, ты ведь год вела мои книги – как, тяжелые времена или нет?
Он меня озадачил – я в это время думала о Фонде Говарда и о славной игрушечке Чака.
– Не знаю, отец. Знаю только, что в книгах записано гораздо больше, чем вам заплатили на самом деле. И вот что я еще заметила: самые никудышные вроде Джексона Айгоу предпочитают лучше задолжать доллар за вызов, чем пятьдесят центов за визит.
– Да. Джексон мог бы привезти трупик в город – в жизни не видел такого обезвоженного тельца! Но я рад, что он этого не сделал – ни к чему мне покойничек в моем чистом кабинете и в чистом доме Адели. Ты видела книги – как по-твоему, достаточно моих доходов, чтобы содержать нашу семью? Хватает ли на еду, на одежду, на жилье, на овес и сено и на монетки для воскресной школы?
Я призадумалась. Таблицу умножения я, как и все школьники, знала до "двадцатью двадцать", а в старших классах стала постигать блаженство более сложных вычислений, но в нашем домашнем хозяйстве своих познаний не применяла. Я представила себе черную доску и углубилась в расчеты.
– Отец, если бы все заплатили вам, мы бы жили в полном достатке. Но ведь они не платят… не все платят, а мы все-таки живем в достатке.
– Морин, если не захочешь записываться в Фонд Говарда, выходи за богатого. Не за сельского врача.

* * *

Отец пожал плечами и улыбнулся.
– Но не волнуйся. У нас всегда будет еда на столе, даже если мне придется совершать набеги на Канзас и воровать там скот. Споем? "У папы ласочка была" будет сегодня к месту. А как твоя ласочка, дорогая? Не болит?
– Отец, вы грязный старик и плохо кончите.
– Всегда на это надеялся, но с таким семейством разве согрешишь как следует. А знаешь, о тебе беспокоилась еще одна особа. Миссис Альтшулер.
– Так я и знала. – Я рассказала ему, как мы встретились. – Они приняла меня за Одри.
– Вот мерзкая старая корова. Но это она, может быть, нарочно. Она меня спрашивала, что ты делала на ярмарочных трибунах.
– И что же вы ей ответили?
– Ничего. Молчание – это все, что заслуживает вопрос любопытного пропускай его мимо ушей, вот и все. А еще лучше – прямое оскорбление, которое я и нанес этой зловредной черепахе, не ответив на ее вопрос и сказав ей, чтобы она перед следующим визитом ко мне помылась – я, мол, нахожу, что она неудовлетворительно соблюдает личную гигиену. Ей это не понравилось. – Он улыбнулся. – Авось перебежит теперь к доктору Чедвику, будем надеяться.
– Будем. Значит, кто-то видел, как мы туда поднимались. Но уж чем мы там занимались, сэр, – этого не видел никто. – Я рассказала отцу про ящик с грузами. – Любопытным понадобился бы воздушный шар.
– Да уж. Устроились вы надежно, хотя и не очень удобно. Я желал бы предоставить в твое распоряжение диван… но не могу, пока ты не запишешься в Фонд Говарда. Если надумаешь. А пока что давай подумаем о безопасных местах.
– Благодарствую, сэр. Одного не могу понять: пробыли мы в Батлере недолго, чтобы скрыть время, затраченное на побочную деятельность. Я рассчитала в уме время и расстояние. Cher papa, или я плохо считаю…
– Не может такого быть.
– Если кто-то видел, что мы лезли в ложу, он должен был рысью прискакать к Альтшулерам и сообщить о моем грехопадении, причем Безобразная Герцогиня должна была уже полностью одеться к тому времени и приготовить двуколку с лошадью, чтобы ехать к вам. Когда она явилась?
– Сейчас соображу. Когда она пришла, у меня сидело трое пациентов, и ей пришлось дожидаться очереди, так что вошла она ко мне уже злая, а вышла рассвирепевшая. Должно быть, она появилась здесь за час до того, как ты столкнулась с ней в дверях.
– Нет, отец, не получается. Это физически невозможно. Разве что она сама была на ярмарке, а оттуда прямиком поскакала к вам.
– Все может быть, хотя вряд ли. Морин, сегодня ты встретилась с феноменом, с которым будешь сталкиваться всю свою жизнь после сего примечательного дня: быстрее света, согласно науке, движется только сплетня миссис Гранди.
– Да, наверное.
– Не наверное, а точно. Когда ты столкнешься с этим в следующий раз, что будешь делать? Предусмотрено это в твоих заповедях?
– Нет.
– Подумай. Как будешь защищаться?
Я думала над этим следующие полмили.
– Вообще не буду.
– Что не будешь?
– Защищаться от сплетен. Не стану обращать на лих внимания. В крайнем случае посмотрю ей – или ему – в глаза и громко скажу: "Вы грязная лгунья". Но лучше просто не обращать внимания. По-моему, так.
– По-моему, тоже. Люди подобного сорта только и хотят, чтобы их заметили. Самый жестокий способ обойтись с ними – это вести себя так, будто их не существует.

* * *

Предыдущая страница 3 Следующая страница


Уплыть за закат 4

До конца года я продолжала игнорировать миссис Гранди, стараясь в то же время не привлекать ее внимания. В глазах общественности я выглядела, словно героиня Луизы М.Олкотт <американская писательница XIX в., автор книг для юношества, в том числе романа "Маленькие женщины"> , вне же ее глаз продолжала познавать новое изумительное искусство, к которому недавно приобщилась. Не подумайте только, что я все время проводила лежа на спине и трудясь в поте лица на общее благо Морин и того, чье имя – легион. В графстве Лайл времен 1897-го года заниматься этим было особо негде.
"Совесть – это тихий голос, подсказывающий тебе, что за тобой могут подсматривать". (Неизвестный автор.) Возникла также проблема подходящего партнера. Чарльз был хороший парень, и я отдалась-таки ему второй раз и даже третий, для ровного счета.
Вторая и третья попытки прошли в более удобных условиях, но оказались еще менее удовлетворительными, чем первая, – холодная маисовая каша без сорго и без сливок.
Поэтому на третий раз я сказала Чарльзу, что нас кто-то видел на Марстонском холме и сказал моей сестре – хорошо, что не кому-нибудь из братьев, с сестрой-то я договорюсь. Но нам лучше притвориться, будто мы поссорились… не то, чего доброго, дойдет до матери, а та скажет отцу, и что тогда будет! Давай-ка расстанемся до начала занятий в школе. Ты ведь понимаешь, правда, дорогой?
Я убедилась, что в отношениях с мужчиной самое трудное – прекратить эти отношения, когда он этого не хочет. За полтора века своего богатого опыта я так и не нашла полностью надежного способа.
Один из частично надежных, который я выработала гораздо позднее 1897-го года, требует большого умения, значительного самообладания и некоторого притворства. Назовем его условно "колода". Лежишь как мертвая, полностью расслабив – это главное – внутренние мускулы. Если перед этим еще наесться чеснока, то очень вероятно, хотя и не на сто процентов, что тебе не придется придумывать причину для разрыва. Если же разорвать решит он, есть возможность отнестись к этому спокойно, показав себя "хорошим спортсменом".
Я не хочу этим сказать, что весь секрет сексапильности – только в гимнастике да в тугих мускулах. Это всего лишь элементарная техника – то же, что для плотника хорошо заточенный инструмент. Моя брачная сестра Тамара, мать нашей брачной сестры Иштар и в свое время самая знаменитая шлюха на всем Секундусе – воплощение сексапильности, а между тем она не такая уж красавица и никто из тех, кто с ней спал, не распространяются о ее технике. Однако их лица светлеют при виде нее, а голос дрожит, когда они говорят о ней.
Я спросила о Тамми Джубала Харшо, самого аналитичного из моих мужей.
– Брось притворяться, мама Морин, – сказал он мне. – Уж тебе ли не знать.
Я заверила его, что не знаю.
– Ну ладно – хотя ты все равно, по-моему, врешь. Сексапильность – это внешнее проявление внутреннего стремления удовлетворить своего партнера. У Тамми это есть. И у тебя тоже, но в меньшей степени. Дело не в том, что ты рыжая, и даже не в твоем смачном запашке – а в том, что ты отметься… когда отдаешься.
Джубал так взбудоражил меня, что я занялась им там же, на месте.

* * *

Но в тогдашнем графстве Лайл нельзя было так сразу заняться тем, кто тебе нравился. Миссис Гранди сидела за каждым кустом, подстерегая случай поймать тебя и уличить. Так что любовь требовала тщательной подготовки. В охотниках недостатка не было – их насчитывалось двенадцать на дюжину – но среди них надо было еще выбрать того, кто подходит тебе. Соответствующего возраста, здоровья, чистоплотного, обаятельного, скромного (если он сплетничает с тобой о других, то будет сплетничать и о тебе), да мало ли еще какого. Выбрав себе жертву, нужно было внушить избраннику, что он хочет именно тебя, и в то же время молчаливо дать ему понять, что это возможно. Все это легко сказать, а вот попробуйте на практике! Это искусство оттачиваешь всю жизнь.
Итак, согласие достигнуто… остается найти место. Выбрав сама, где мне расстаться с невинностью, я перестала заниматься этой стороной проблемы. Если юноша или зрелый муж хочет обладать моим грешным телом, пусть напряжет свое серое вещество и сам придумает где. А нет – так пусть отправляется бабочек ловить.
При этом, конечно, трудно уберечься от клещей, а раз мы нарвались на ядовитый плющ. Мой спутник пострадал, а у меня, видно, был иммунитет.
С июня по январь меня имели трое мальчишек от шестнадцати до двадцати лет и один женатый человек тридцати одного года. Его я включила в реестр из ложной убежденности в том, что женатый мужчина более искусен и непременно устроит мне желаемый фейерверк. Итого: совокуплений – девять, оргазмов – три, из них один восхитительный. Время, затраченное на половую жизнь: в среднем по пять минут на каждый случай, то есть явно недостаточно. Я поняла, что жизнь может быть прекрасна… но что мужчины моего окружения разнятся от недотепы до болвана.
Миссис Гранди меня, как будто, не замечала.

* * *

К Новому году я решила сказать отцу, чтобы он записал меня в Фонд Говарда. Не из-за денег – я так и не знала, сколько и достаточно ли там платят, – просто мне хотелось получить возможность познакомиться с более подходящими мужскими особями. Охотничьи угодья графства Лайл оказались слишком бедны для Морин. Я твердо поняла, что, даже если секс и не все на свете, замуж выйти я все-таки хочу – и за такого мужчину, с которым хочется лечь спать пораньше.
Тем временем я старалась сделать из Морин настолько желанную самочку, насколько это возможно, и внимательно прислушивалась к советам отца. (Я знала, что мне нужен мужчина, похожий на него – лет на двадцать пять помоложе. Или на двадцать, ну пусть на пятнадцать. Но готовилась к тому, чтобы взять наиболее похожего из тех, кто подвернется.) С того дня, как мы с Чаком залезли в судейскую ложу, до конца года оставалось еще Двести дней. Умножим двести на двадцать четыре и еще на шестьдесят – получится двести восемьдесят восемь тысяч минут. Из них около сорока пяти я занималась сексом – остается сто девяносто девять дней, двадцать три часа и пятнадцать минут. Отсюда следует, что мне хватало времени и на другие дела.
То лето было одним из самых лучших в моей жизни. Хотя мне не часто приходилось получать удовольствие, и оно было не слишком велико, ложилась и вставала я с мыслью о нем. Это заставляло сиять мои глаза и освещало мои дни. Я испускала женские феромоны, словно самка моли, и улыбка не сходила с моих губ. Пикники, купание в Осейдже (вы не поверите, что мы при этом на себя надевали), загородные танцульки. На последние косо смотрели методистская и баптистская церкви, зато их поощряли мормоны – ради привлечения возможных новообращенных. Отец убедил мать, я посещала эти танцы и научилась разным народным пляскам. И конкурсы на лучший арбуз, и любой повод собраться компанией.
Я выбросила из головы мечты о Миссурийском университете в Колумбии.
Ведя книги отца, я поняла, что содержать меня четыре года в колледже просто нет возможности. И потом, я не слишком стремилась стать сестрой милосердия или школьной учительницей – так зачем же мне формальное (и дорогостоящее) высшее образование. Книгочеем я останусь на всю жизнь, но диплом для этого иметь не обязательно.
Поэтому я решила стать образцовой домашней хозяйкой и для начала научиться готовить.
Я дежурила на кухне в очередь с сестрами с того дня, как мне исполнилось двенадцать, и к пятнадцати годам хорошо умела готовить простые блюда.
Но я задумала сделаться искусной поварихой.
Мать заметила мой возросший интерес к кулинарии, и я сказала ей почти что правду.
– Chere mama, я ведь когда-нибудь выйду замуж. По-моему, лучший подарок, который я могу сделать своему мужу, – это умение хорошо готовить.
Может, у меня и не хватит таланта, чтобы стать шеф-поваром. Но попробовать можно.
– Морин, ты можешь добиться всего, если захочешь. Никогда не забывай об этом.
И она учила меня, выписывала из Нового Орлеана французские поваренные книги, которые мы вместе штудировали. Потом отправила меня на три недели к тете Кароль, которая обучила меня креольской кухне. Тетя Кароль была южанка французского происхождения, после Гражданской войны вышедшая – о ужас! – за проклятого янки, за старшего брата отца дядю Эвинга, ныне покойного. Дядя Эвинг участвовал в оккупации Нового Орлеана и однажды дал в зубы сержанту, спася тем от беды девицу-южанку. За этим последовало разжалование из капралов в рядовые – и женитьба.
В доме тетушки Кароль о войне никогда не говорили.
Не часто говорили о ней и у нас дома – ведь мы, Джонсоны, не были уроженцами Миссури, а происходили из Миннесоты и, как люди пришлые, по примеру отца не затрагивали тем, могущих огорчить наших соседей. В Миссури симпатии переплетались – штат был и пограничный, и рабовладельческий, и в нем проживали ветераны обеих армий. Наша же часть Миссури называлась "вольной": в иных городах никогда не держали рабов, а теперь не допускали к себе цветных жителей. К таким относились и Фивы. Кроме того, наш городок был таким маленьким и незначительным, что союзные войска обошли его стороной, когда наступали здесь в шестьдесят пятом году, грабя и поджигая.
Батлер сожгли до основания, он так и не оправился потом полностью, но Фивы не тронули.
Джонсоны, хотя и приехали с Севера, "саквояжниками" не были – Миссури не входил в Конфедерацию, и Реконструкция <саквояжниками назывались эмиссары правительства, после Гражданской войны осуществлявшие в мятежных штатах репрессивный режим Реконструкции> его не коснулась. Дядя Джайлс, отцовский кузен, живший в Канзас-Сити, объяснил причину переезда так:
"Дрались мы, значит, в Дикси <южные штаты> четыре года, а потом вернулись домой… только чтобы вещички собрать и сняться. В Миссури не такая жара, как в Дикси, но и такого холода нет, когда тени к земле примерзают, а коровы дают мороженое".
Тетя Кароль придала лоск моему кулинарному мастерству, и я постоянно торчала у нее на кухне, пока не вышла замуж. В те три недели и случилась история с лимонной меренгой – кажется, я о ней уже упоминала.
Я испекла их четыре штуки. Та, о которой речь, не слишком удалась корочка подгорела, однако три остальные получились хорошо – не так-то легко добиться нужной температуры, имея дровяную плиту.
И как только мой кузен Нельсон ухитрился незаметно притащить ту меренгу в церковь и подсунуть ее под меня?
Он так меня взбесил, что я тут же убежала домой (то есть к тете Кароль), а когда Нельсон явился с извинениями, расплакалась и легла с ним в постель. Тут и произошел один из трех фейерверков. Мы поддались внезапному порыву, забыв об осторожности, но это сошло нам с рук.
Потом я время от времени допускала к себе Нельсона, если представлялся случай – до самой своей свадьбы. Да и свадьбой дело не кончилось, потому что Нельсон позднее переехал в Канзас-Сити.
Мне не следовало бы так вести себя с Нельсоном – ему ведь было всего четырнадцать.
Однако для своих лет он был шустрый мальчик. Знал, что надо предохраняться, что за него замуж я ни за что не пойду, что я могу забеременеть и что ребенок будет катастрофой для нас обоих. В то воскресное утро он послушно дал мне надеть на него французский мешочек, ухмыльнулся и сказал: "Мо, ты просто молодец". Потом с неостывшим энтузиазмом приступил к делу и в рекордный срок довел меня до оргазма.
В последующие два года я продолжала снабжать Нельсона "веселыми вдовами". Пеклась я не о себе – у меня всегда были при себе свои – а о его гареме. После того как я приобщила его к этому виду спорта, он занялся им с жаром и врожденным талантом, и ни разу не влип. Шустрый мальчик.
Помимо занятий кулинарией я попыталась привести в порядок отцовские дела, но с меньшим успехом. Посоветовавшись с ним, я разослала тем, кого это касалось, вежливые напоминания об уплате долга. Вам не приходилось писать от руки сто писем подряд? Я поняла, почему мистер Клеменс при первой же возможности сменил перо на пишущую машинку, подав пример всем другим писателям.
"Дорогой мистер Наглоу!
Проверяя книги доктора Джонсона, я обнаружила, что за Вами числятся столько-то долларов, причем Вы не платили по счету с марта 1896-го года.
Возможно, это просто недоразумение. Можем ли мы ожидать, что Вы уплатите указанную сумму до первого числа следующего месяца?
Если Вы не в состоянии уплатить ее полностью, прошу Вас зайти к доктору в пятницу десятого числа, чтобы уладить вопрос к обоюдному согласию.
Доктор шлет наилучшие пожелания Вам и миссис Наглоу, а также Наглоу-младшему, близнецам и маленькой Туппи.
Искренне Ваша Морин Джонсон, по поручению доктора Джонсона".
Я показала отцу несколько образцов – от любезного до жесткого. Чаще всего мы использовали вышеприведенный образец. Про некоторых адресатов отец говорил: "Этим не посылай. Они заплатили бы, если б могли, но не могут". И все же я разослала больше сотни писем.
Отправка каждого письма стоила два цента, бумага – около трех. Время, затраченное мной на письмо, оценим в пять центов. Итого, каждое письмо стоило нам десять центов, а все вместе – чуть больше десяти долларов. В результате этой операции мы не выручили и десяти долларов наличными. Около тридцати пациентов пришли объясняться. Около половины из них принесли что-нибудь в счет долга – яйца, ветчину, вырезку, овощи, свежий хлеб и так далее. Шестеро-семеро договорились о рассрочке, и некоторые действительно сдержали слово.
Но семьдесят человек не обратили на письма никакого внимания.
Я была расстроена и разочарована. Это ведь не какие-то дремучие бедолаги вроде Джексона Айгоу, а состоятельные фермеры и горожане. Это ради них отец вставал среди ночи с постели, одевался и ехал – в повозке или верхом, в снег, в дождь, в пыль и в грязь, по колдобинам – к ним или к их детям. А когда он попросил их заплатить ему, они и ухом не повели.
Мне в это просто не верилось.
– Что же дальше, отец? – спросила я, думая, что он сейчас скажет: оставь, мол, эту затею, поскольку я с самого начала сомневался в ее полезности. И уже приготовилась вздохнуть с облегчением.
– Разошли им всем жесткие письма с пометкой "повторно".
– Думаете, это поможет, сэр?
– Нет. Но кое-какая польза будет. Вот увидишь.
Отец был прав. Вторичная рассылка не принесла нам денег, зато пришло несколько негодующих ответов, среди которых были и оскорбительные. Отец велел мне подколоть каждое письмо к соответствующей медицинской карте, но не отвечать на них.
Большинство из этих семидесяти пациентов больше к нам не показывались. Это и был тот положительный результат, на который отец надеялся и которому радовался.
– Ничья, Морин. Они мне не заплатили, а я им не очень-то помог. Йод, каломель и аспирин – вот в основном и все, чем мы пока располагаем, да еще сахарное драже. Я уверен в результате, только когда принимаю роды, вправляю кость или отнимаю ногу. Но, черт побери, я все-таки делаю, что могу. Стараюсь. И если кто-то злится только потому, что его просят уплатить за услуги, – не вижу, почему я должен вылезать из теплой постели и идти его врачевать.

* * *

В девяносто седьмом году железнодорожная компания провела ветку в миле от нашей главной площади, городской совет по этому случаю расширил границы Фив, и к нам пришла железная дорога. А следом и телеграф – теперь "Лайл Каунти Лидер" получал новости прямо из Чикаго, но только раз в неделю, и "Канзас-Сити Стар", которая приходила по почте, обычно опережала его. Добрался до нас и телефон Белла, хотя поначалу звонить можно было только с девяти утра до девяти вечера, за исключением воскресного утра: станция помещалась в гостиной вдовы Лумис и прекращала работу, когда вдова отсутствовала.
"Лидер" напечатал забойную передовицу "Новые времена". Отец нахмурился:
– Они тут пишут, что если соберут побольше подписей, то скоро можно будет вызывать доктора по телефону в любое время. Ну конечно. Сейчас я езжу на ночные вызовы только в том случае, если больного так прихватит, что кто-то из домашних запряжет лошадь и приедет за мной. А что будет, если меня станут извлекать из постели, покрутив ручку аппарата? Все начнут ее крутить – а для чего? Чтобы позвать меня к умирающему ребенку? Нет, Морин, – к тому, у кого заусеница задралась. Помни мои слова: телефон положит конец домашним визитам врачей. Не сегодня, не завтра, но скоро.
Кто везет, того и погоняют… и вот увидишь: доктора вскоре откажутся посещать больных на дому.

* * *

Под Новый год я сказала отцу, что надумала: пусть запишет меня в Фонд Говарда.
В январе я уже приняла первого молодого человека из своего списка.
К концу марта я приняла уже всех семерых. И в трех случаях даже воспользовалась диванной привилегией… точнее, кушеткой в отцовском кабинете, запираясь там на ключ.
Мокрые фейерверки.
Все трое были вполне приличные молодые люди, но замуж? Нет.
Морин совсем уже было разочаровалась в этой затее, но в субботу, второго апреля, отец получил письмо из Роллы, штат Миссури:
"Дорогой доктор!
Разрешите представиться. Мои родители – мистер и миссис Джон Адамс Смит из Цинциннати, штат Огайо. У моего отца там мастерская по изготовлению штампов и режущего инструмента. Я заканчиваю горный факультет Миссурийского университета в Ролле. Ваше имя и адрес сообщил мне судья Орвилл Сперлинг из Толидо, Огайо, исполнительный секретарь Фонда Говарда.
Судья сказал также, что напишет Вам обо мне.
Если Вы дадите на то свое позволение, я заеду к Вам и миссис Джонсон в воскресенье семнадцатого апреля, чтобы просить Вас представить меня Вашей дочери мисс Морин Джонсон как возможного соискателя ее руки.
Буду счастлив дать Вам любые сведения о себе и ответить исчерпывающе и откровенно на все Ваши вопросы.
С нетерпением ожидаю Вашего ответа.
Остаюсь, сэр, Вашим преданным слугой Брайаном Смитом".
– Ну вот, дочка, к тебе скачет твой рыцарь на белом коне.
– Лишь бы не о двух головах. Что проку, отец. Я умру старой девой в возрасте девяноста семи лет.
– Надеюсь, не слишком сварливой. Что мне ответить мистеру Смиту?
– Да пусть приезжает. Напишите, что я вся сочусь от нетерпения.
– Морин!
– О да. Я слишком молода, чтобы быть циничной. Знаю. Quel dommage <какая жалость (фр.)> . Я напрягусь и одарю мистера Брайана Смита самой лучезарной своей улыбкой, а встречи с ним буду ждать с радостным оптимизмом. Он у меня, правда, немного увял. Тот последний орангутан…
(Он пытался изнасиловать меня прямо на матушкином диване, как только родители поднялись наверх. Но ему пришлось быстро отступить, схватившись за пах, – пригодилось мое знание анатомии.) – Напиши, что мы будем рады ему. Воскресенье семнадцатого – это через две недели.
Я ожидала этого воскресенья с умеренным энтузиазмом. Правда, в церковь все-таки не пошла, приготовила провизию для пикника и, пользуясь случаем, помылась. Мистер Смит оказался приемлемым молодым человеком с правильной речью, хотя дух от него не захватывало. Отец немножко попытал его, мать предложила ему кофе, и часам к двум мы с ним поехали на прогулку в нашей двуколке, на Дэйзи, поставив его взятую напрокат лошадку в сарай.
Три часа спустя я была убеждена, что влюбилась.
Брайан договорился, что первого мая приедет опять. В промежутке ему предстояло сдать выпускные экзамены.
В следующее воскресенье, 24 апреля 1898 года, Испания объявила войну Соединенным Штатам.

Глава 5

ИЗГНАНИЕ ИЗ ЭДЕМА

Тюрьма как тюрьма, бывает и хуже. Как, например, та, в Техасе, в которой я сидела семьдесят с чем-то лет назад по своему личному времени.
Там тараканы сражались за неверный шанс подобрать пару крошек с пола, горячей воды отродясь не бывало, а вся охрана приходилась родней шерифу.
Тем не менее мексиканские нищие то и дело переправлялись тайком из Рио и били в городе стекла, чтобы попасть в эту тюрьму и подкормиться за зиму.
Это заставляет воображать о мексиканских тюрьмах нечто такое, о чем и думать не хочется.
Пиксель навещает меня почти каждый день. Стражники не могут понять, как это ему удается. Они все его полюбили, ну и он снисходит кое до кого.
Они таскают ему разные вкусности, которые он порой соглашается отведать.
Начальник, проведав о гудиниевских <Гудини, Гарри – знаменитый американский иллюзионист, мастерски освобождавшийся из оков, закрытых помещений и т.п.> талантах Пикселя, посетил мою камеру как раз тогда, когда тот пришел, попытался его погладить и был оцарапан за бесцеремонность – не до крови, но достаточно чувствительно.
Начальник приказал мне предупредить его загодя, когда Пиксель будет входить или выходить; он хочет понять, как это Пиксель проникает в камеру, не задетая сигнализации. Я сказала ему, что ни один смертный не способен предсказать, что сделает кот в следующий момент, так что нечего тут сшиваться. (Охранники и надзиратели – люди по-своему неплохие, но начальник стоит ниже меня на социальной лестнице. Видимо, Пиксель тоже это понимает.) Пару раз заходил доктор Ридпат, уговаривал меня признать свою вину и положиться на милость суда. Говорил, что трибунал, конечно, осудит меня условно, если убедится в моем искреннем раскаянии.
Я сказала ему, что невиновна и лучше стану cause celebre <знаменитый судебный процесс (фр.)> , а потом продам свои мемуары за бешеные деньги.
Мне, должно быть, неизвестно, заметил он, что Епископская Коллегия недавно приняла закон, согласно которому все имущество лиц, осужденных за святотатство, передается в церковь после оплаты погребения осужденного.
– Знаете, Морин, я вам друг, хотя вы этого, кажется, не понимаете. Но ни я и никто другой не сможет ничего для вас сделать, если вы отказываетесь помочь.
Я поблагодарила его и сказала, что мне жаль его разочаровывать. Он посоветовал мне хорошенько подумать и не поцеловал на прощанье, из чего я заключила, что он и вправду недоволен мною.
Дагмар бывает почти ежедневно. Она не пыталась склонить меня к покаянию, зато сделала то, что тронуло меня сильнее, чем все увещевания доктора Ридпата: принесла мне "последнего друга".
– Если решила молчать, он поможет. Отломи только наконечник и впрысни все равно куда. Когда он подействует – минут через пять – тебя даже поджаривание на медленном огне не проймет. Но ради Святой Каролиты, лапочка, постарайся, чтобы его у тебя не нашли!
Постараюсь.
Я не диктовала бы эти мемуары, не окажись в тюрьме. Не то чтобы я в самом деле собиралась их публиковать, но не мешает разложить все по полочкам – может, тогда я пойму, где ошибалась, и придумаю, как выпутаться из этой переделки и жить дальше.

* * *

Битва при Новом Орлеане состоялась через две недели после окончания войны 1812 года <англо-американская война 1812-1814 гг.> – так медленно тогда распространялись новости. Но в 1898-м году уже действовал Атлантический кабель. Известие о том, что Испания объявила нам войну, дошло до Фив из Мадрида через Лондон, Нью-Йорк и Канзас-Сити почти что со скоростью света, если не считать задержек на передачу. Разница во времени между Мадридом и Фивами – восемь часов, поэтому семейство Джонсон находилось в церкви, когда страшная весть достигла города.
Преподобный Кларенс Тимберли, пастор нашей Методистской епископальной церкви памяти Сируса Вэнса Паркера, читал проповедь, и только он покончил с "в-четвертых" и углубился в "в-пятых", как зазвонил большой колокол на здании окружного суда. Брат Тимберли прервал проповедь.
– Сделаем перерыв в проповеди, чтобы Осейджские пожарники могли покинуть храм.
Около десятка мужчин помоложе встали и вышли. Отец взял свой чемоданчик и последовал за ними. Он не состоял в добровольной пожарной команде, но, как врач, обычно присутствовал на пожаре, если только не занимался больным в тот момент, когда били в набат.
Как только за отцом закрылась дверь, проповедник снова взялся за свое "в-пятых" – о чем он толковал, сказать не могу: на проповеди я всегда принимала внимательный, заинтересованный вид, но слушала редко.
Тут на Форд-стрит послышались какие-то крики – их не мог заглушить даже громкий голос брата Тимберли. Они раздавались все ближе и ближе.
Вдруг в церковь снова вошел отец, и, не садясь на свое место, приблизился к кафедре и протянул пастору газетный лист.
Надо сказать, что "Лайл Каунти Лидер" был четырехполосной газетой и выходил на так называемых "котельных листах"; на одной стороне таких листков печатались международные, общегосударственные новости и новости штата, потом они доставлялись в редакцию правительственных газет, которые заполняли внутренний разворот своими, местными новостями и объявлениями.
"Лайл Каунти Лидер" покупал "котельные листы" у "Канзас-Сити Стар", а сверху впечатывал собственную шапку.
В газете, которую отец подал брату Тимберли, на внутренних страницах было напечатано то же, что и в прошлом номере, вышедшем, как и полагалось, в четверг, 21 апреля 1898 года, только вверху на второй полосе крупным шрифтом было набрано:
"ИСПАНИЯ ОБЪЯВЛЯЕТ ВОЙНУ!
(По телеграфу из "Нью-Йорк Джорнэл".) 24 апреля, Мадрид.
Сегодня наш посол был вызван к премьер-министру Испании, где ему вручили выездной паспорт и краткую ноту, гласившую, что преступная деятельность Соединенных Штатов против Его Католического Величества вынуждает правительство Его Величества заявить, что Испанское королевство и США находятся в состоянии войны".
Брат Тимберли прочел это сообщение с кафедры вслух, отложил газету, окинул нас торжественным взглядом, вытер платком лоб, высморкался и сказал хрипло:
– Помолимся.
Отец встал, и его примеру последовали все прихожане. Брат Тимберли просил Господа нашего Иегову не оставить нас в час испытаний. Просил его ниспослать мудрость президенту Мак-Кинли. Просил помочь всем нашим храбрецам на суше и на море, что готовятся вступить в бой за священную.
Богом им данную землю. Просил упокоить души тех, кто падет в бою, и утишить горе вдов, сирот, отцов и матерей тех юных героев, коим суждено погибнуть. Просил, чтобы восторжествовала истина, положив скорый конец этой войне. Просил за наших друзей и соседей, несчастных кубинцев, столь долго страдавших под железной пятой испанского короля. И так далее и так далее – минут пятнадцать.
Отец давно излечил меня от христианской веры. Вместо нее у меня возникло глубокое подозрение, рожденное профессором Гексли и питаемое отцом: а существовал ли когда-нибудь такой человек, как Иисус из Назарета?
Что до брата Тимберли, то на него я смотрела, как на источник шума, у которого из всех пор сочится елей. Как и многие проповедники Библейского Пояса <южные и центральные районы США, где наиболее распространена протестантская религия> , он был фермерским сыном, питавшим, как я подозревала, отвращение к настоящей работе.
Я ни на грош не верила в того Бога, о котором говорил брат Тимберли.
Но в этот раз отвечала "аминь" на каждое его слово, и слезы струились у меня по щекам.

* * *

А сейчас я влезу на ящик из-под мыла <импровизированная трибуна американского уличного оратора> .
В двадцатом столетии григорианского календаря среди интеллектуалов вошел в моду так называемый "пересмотр истории", или ревизионизм. Основной идеей этого учения было то, что участники исторических событий не имеют понятия, что и зачем они делают и не понимают, что они всего лишь марионетки в руках неведомых зловещих сил.
Может быть, так и есть – не знаю.
Только почему народ и правительство Соединенных Штатов в глазах ревизионистов выглядят как негодяи? Почему бы нашим врагам – королю Испании, кайзеру, Гитлеру, Херонимо <известный бандит, орудовавший на Крайнем Западе США> , Вилье, Сандино, Мао Цзедуну и Джефферсону Дэвису <президент Конфедерации мятежных южных штатов> – тоже не постоять немножко у позорного столба? Почему всегда мы?
Да, я знаю – ревизионисты утверждают, будто испано-американскую войну устроил Уильям Рэндолф Херст <газетный издатель, основатель крупного газетного концерна> , чтобы увеличить тиражи своих газет. И знаю, что многие ученые и эксперты придерживаются мнения, будто американский крейсер "Мэйн" в Гаванском порту взорвали, погубив при этом двести двадцать шесть жизней, некие злодеи с целью очернить Испанию в глазах американцев и тем подготовить их к войне.
Вы хорошо меня слушаете? Я сказала: я знаю, что такие мнения высказывались. Я не говорила, что они верны.
Бесспорно то, что официальные круги Соединенных Штатов весьма откровенно указывали испанскому правительству на угнетенное положение кубинцев. Верно и то, что Уильям Рэндолф Херст в своих газетах публиковал весьма неприятные вещи об испанском правительстве. Но Херст – еще не Соединенные Штаты, и у него не было ни пушек, ни кораблей, ни власти. А был только громкий голос и полное отсутствие уважения к тиранам. Тираны таких не выносят.
Эти мазохисты-ревизионисты представили войну 1898 года как империалистическуюагрессиюСоединенныхШтатов.Какмогла империалистическая война привести к освобождению Кубы и Филиппин, остается неясным. Но ревизионисты всегда первым делом заявляют, что виноваты Соединенные Штаты. Если историку-ревизионисту удается это доказать (не без помощи логической подтасовки), то докторская степень ему обеспечена, и он на верном пути к Нобелевской премии Мира.

* * *

В апреле 1898 года нам, темным провинциалам, было понятно только одно: уничтожен наш крейсер "Мэйн", погибло много моряков, Испания объявила нам войну, президент созывает добровольцев. На другой день, в понедельник двадцать пятого апреля, пришло президентское воззвание: он обращался к народу с просьбой собрать сто двадцать пять тысяч добровольцев из рядов народного ополчения штатов, чтобы пополнить нашу почти не существующую армию. Утром Том, как обычно, уехал в свою Батлерскую академию. Воззвание застало его там, и в полдень он прискакал обратно – его чалый меринок Красавчик Браммел был весь в мыле. Том попросил Фрэнка обтереть Красавчика и уединился с отцом в кабинете. Минут через десять они вышли, и отец сказал матери:
– Мадам, наш сын Том желает записаться в добровольцы, чтобы послужить родине. Сейчас мы с ним поедем в Спрингфилд. Я должен присягнуть, что ему восемнадцать и он получил родительское согласие.
– Но ему же еще нет восемнадцати!
– Вот потому-то мне и надо с ним поехать. Где Фрэнк? Я хотел, чтобы он запряг Бездельника.
– Давайте я запрягу, отец, – вмешалась я. – Фрэнк только что убежал в школу, он опаздывает. (Опаздывал он из-за того, что провозился с Красавчиком, но об этом я умолчала.) Отец заколебался. Я настаивала:
– Бездельник меня знает, сэр, и никогда не причинит мне вреда.
Вернувшись в дом, я увидела отца у нашего нового телефона, который висел в холле, служившем приемной для больных.
– Да, понимаю, – говорил он. – Удачи, сэр, и храни вас Бог. Я скажу ей. До свидания. – Он отвел трубку от уха, посмотрел на нее и лишь потом вспомнил, что ее надо повесить. – Это тебе звонили, Морин.
– Мне? – Такое случилось впервые.
– Да. Твой молодой человек, Брайан Смит. Извиняется за то, что не сможет приехать в следующее воскресенье. Сейчас едет в Сент-Луис, а оттуда в Цинциннати, чтобы записаться в ополчение от штата Огайо. Просит разрешения приехать к тебе, как только кончится война. Я дал согласие от твоего имени.
– О-о. – У меня закололо в груди и стало больно дышать. – Спасибо, отец. А нельзя ли мне позвонить туда, в Роллу, и самой поговорить с мистером Смитом?
– Морин! – воскликнула мать.
– Мама, я не навязываюсь и не веду себя недостойно. Это совсем особый случай. Мистер Смит уходит сражаться за нас. Я просто хочу ему сказать, что буду молиться за него каждый вечер.
– Хорошо, Морин, – мягко ответила мать. – Если будешь с ним говорить, то скажи ему, пожалуйста, что я тоже буду молиться за него. Каждый вечер.
– Дамы… – кашлянул отец.
– Да, доктор?
– Ваша дискуссия носит чисто теоретический характер. Мистер Смит сказал мне, что у него всего одна минута, потому что к телефону стоит целая очередь студентов. С такими же сообщениями, полагаю. Так что звонить бесполезно – там будет занято, а он сейчас уедет. Что отнюдь не мешает вам, леди, молиться за него. Можешь написать ему об этом в письме, Морин.
– Но я не знаю, куда писать!
– А голова тебе на что, дочка? Узнать это – проще простого.
– Доктор Джонсон, прошу вас. – И мать ласково сказала мне: – Судья Сперлинг должен знать.
– Судья Сперлинг?
– Да, дорогая. Судья Сперлинг всегда знает, где находится каждый из нас.
Вскорости мы все поцеловали Тома и заодно отца, хотя он-то должен был вернуться и заверял нас, что Том скорее всего вернется тоже: его только запишут и скажут, в какой день явиться. Не может же ополчение штата разместить больше тысячи людей разом.
Они уехали. Бет тихо плакала, а Люсиль нет – вряд ли она что-нибудь понимала, только посерьезнела и глазенки стали круглыми. И мы с матерью не плакали… в тот момент. Но она ушла к себе и закрыла дверь. Я тоже. У меня была отдельная комната с тех пор, как Агнес вышла замуж, и я закрылась на засов, легла на кровать и выплакалась.
Я пыталась внушить себе, что плачу по брату. Но это из-за мистера Смита у меня так болело сердце.
Я от души жалела, что неделю назад, занимаясь с ним любовью, всучила ему французский мешочек. А ведь было у меня искушение – я знала, уверена была, что гораздо лучше без этой резинки, лучше, когда обнажаешься совсем – и снаружи, и изнутри.
Но я торжественно обещала отцу, что всегда буду предохраняться… вплоть до того дня, когда, трезво обсудив вопрос со своим мужчиной, решусь завести ребенка – и твердо условлюсь вступить с этим мужчиной в брак, если ребенок получится.
А теперь он уходит на войну… и может быть, я никогда больше его не увижу.
Я осушила глаза, встала и взяла томик стихов – "Золотую сокровищницу", составленную профессором Палгрейвом. Мать подарила мне ее на день рождения в двенадцать лет, а ей эту книгу тоже подарили в двенадцать лет, в 1866-м году.
Профессор Палгрейв отобрал для своей сокровищницы двести восемьдесят восемь лирических стихотворений, отвечающих его изысканному вкусу. Сейчас мне нужно было только одно: Ричард Лавлейс, "К Лукасте, уходя на войну".
Я не любил бы так тебя.
Не будь мне честь дороже.
Потом я поплакала еще и уснула. Проснувшись, встала и не дала больше воли слезам, а просунула матери под дверь записку, что сама приготовлю всем ужин, а она может поужинать в постели, если хочет.
Мать позволила мне приготовить ужин, но сошла вниз и села во главе стола. Фрэнк впервые в жизни усадил ее и сел напротив. Она посмотрела на меня.
– Прочтешь молитву, Морин?
– Да, мама. Благодарим тебя. Господи, за то, что Ты послал нам пищу сию. Да будет благословенна она, и да будут благословенны все наши братья и сестры во Христе, известные нам и неизвестные. – Я перевела дух и продолжала: – А ныне мы молим Тебя сохранить нашего возлюбленного брата Томаса Джефферсона и всех других молодых людей, ушедших защищать нашу любимую родину. (Et je prie gue le bon Dieu garde bien mon ami <и молю тебя, Боже, – сохрани моего друга (фр.)> ). Во имя Христа. Аминь.
– Аминь, – твердо повторила мать. – Фрэнклин, нарежешь жаркое?
Отец с Томом вернулись на другой день к вечеру. Бет и Люсиль повисли на них – я тоже хотела бы, но не могла: держала на руках Джорджа, который именно в этот момент намочил пеленку. Но пришлось ему подождать: я не собиралась ничего пропускать. Подложила снизу под него еще одну пеленку, вот и все. Я знала Джорджа: этот ребенок писал больше, чем все остальные вместе взятые.
– Ты это сделал, Томми, – спрашивала Бет, – сделал, сделал, да?
– Конечно, – ответил отец. – Теперь он рядовой Джонсон, а на той неделе будет генералом.
– Правда?
– Ну, может быть, не так скоро. – Отец нагнулся поцеловать Бет и Люсиль. – Но на войне быстро продвигаются. Взять, к примеру, меня – я уже капитан.
– Доктор Джонсон!
Отец вытянулся.
– Капитан Джонсон, мадам. Мы оба записались. Я теперь военврач медицинской части Второго Миссурийского полка в звании капитана.
Тут я должна рассказать кое-что о семьях моих родителей, особенно о братьях и сестрах моего отца – ведь все, происходившее в Фивах в апреле 1898-го года, уходит корнями в прошлый век.
Мои прадеды и прабабки со стороны отца:
Джордж Эдвард Джонсон (1795-1897).
Аманда Лу Фредерикс Джонсон (1798-1899).
Теренс Мак-Фи (1796-1900).
Роза Вильгельмина Брандт Мак-Фи (1798-1899).
И Джордж Джонсон, и Теренс Мак-Фи участвовали в войне 1812 года.
Родители моего отца:
Эйза Эдвард Джонсон (1813-1918).
Роза Альтеда Мак-Фи Джонсон (1814-1918).
Эйза Джонсон участвовал в Мексиканской войне в качестве сержанта Иллинойского ополчения.
Мои прадеды и прабабки со стороны матери:
Роберт Пфейфер (1809-1909).
Хайди Шмидт Пфейфер (1810-1912).
Оле Ларсен (1805-1907).
Анна Кристина Хансен Ларсен (1810-1912).
Родители моей матери:
Ричард Пфейфер (1830-1932).
Кристина Ларсен Пфейфер (1834-1940).

* * *

Мой отец родился на ферме своего деда в Миннесоте, графство Фриборн, близ Элберта, в понедельник 2 августа 1852 года. Он был самым младшим из семи детей – четырех мальчиков и трех девочек. Его дед Джордж Эдвард Джонсон, мой прадед, родился в 1795 году в графстве Бакс, Пенсильвания.
Умер он в Миннесотской лечебнице, и газеты носились с фактом, что он родился еще при жизни Джорджа Вашингтона. (Мы к этой шумихе не имели отношения. Я ничего не знала о политике Фонда, пока не вышла замуж, но даже тогда Фонд Говарда старался не разглашать возраста своих старейшин.) Джордж Эдвард Джонсон в 1815 году женился на Аманде Лу Фредерикс (1798-1899) и увез ее в Иллинойс, где она в том же году родила первенца, моего деда Эйзу. Похоже, дедушка Эйси был из тех же "недоношенных", что и мой старший брат Эдвард. После Мексиканской войны Джонсоны переехали на запад и обосновались в Миннесоте.
Фонда Говарда в те дни еще не существовало, но все мои предки вступали в брак смолоду, имели множество детей, отличались крепким здоровьем, не поддавались опасным поветриям того времени и жили долго – до ста лет и больше.
Эйза Эдвард Джонсон (1813-1918) женился на Розе Альтеде Мак-Фи (1814-1918) в 1813 году. У них было семь детей:
1. Саманта Джейн Джонсон, (1831-1915) (погибла, объезжая лошадь).
2. Джеймс Эвинг Джонсон, (1833-1884) (погиб, пытаясь переправиться через Осейдж во время половодья. Я его едва помню. Он был женат на тете Кароль Пеллетье из Нового Орлеана).
3. Уолтер Рейли Джонсон, (1838-1862) (убит при Шайло).
4. Элис Айрин Джонсон, (1840-?) (Не знаю, что стало с тетей Элис. Она вышла замуж куда-то на восток.) 5. Эдвард Макфи Джонсон, (1844-1884) (погиб при железнодорожной катастрофе).
6. Аврора Джонсон (1850-?) (Последнее известие о ней пришло из Калифорнии около 1930 года. Была замужем несколько раз.) 7. Айра Джонсон, (2 августа 1852-1941) (пропал без вести в Битве за Британию).

* * *

Когда в апреле 1861 года пал Форт Самтер, мистер Линкольн призвал добровольцев из ополчения нескольких штатов (как поступит и мистер Мак-Кинли в далеком будущем апреле.) На ферме Джонсонов в графстве Фриборн, Миннесота, на призыв откликнулись Эвинг, двадцати восьми лет, Уолтер, двадцати трех, Эдвард, семнадцати, и дедушка Эйси, которому в ту пору было сорок восемь. Это глубоко унизило девятилетнего Айру Джонсона, считавшего себя взрослым мужчиной. Как это так – его оставляют работать на ферме, когда все прочие мужчины уходят на войну. Хозяйничать остались сестра Саманта, муж которой тоже ушел добровольцем, и мать.
Айру мало утешило то, что отец вернулся почти сразу – его забраковали, не знаю за что.
Юный Джонсон терпел это унижение три долгих года, а двенадцати лет убежал из дома и записался в барабанщики.
Он спустился по Миссисипи на барже и умудрился отыскать Второй Миннесотский полк еще до того, как начался шермановский поход к морю. Его кузен Джайлс поручился за него, мальчика приняли на обучение – он ничего не смыслил в искусстве барабанного боя – и поставили на довольствие в штабную команду.
Но тут за ним явился отец и увез беглеца домой.
Так что Айра пробыл на войне всего три недели и ни разу не побывал в бою. И даже эти три недели ему не засчитали, в чем он убедился, попытавшись вступить в Союз ветеранов Республиканской армии.
Его послужной список не сохранился, поскольку полковой адъютант попросту отпустил его домой с дедушкой Эйси, порвав все бумажки.
Предполагаю, что дедушка задал отцу грандиозную трепку.

* * *

За те девять дней, что отец с Томом провели дома, перед тем, как отправиться в армию, я ни разу не видела, чтобы мать выразила отцу свое неодобрение – только в тот первый миг она не удержалась от удивленного восклицания. Но с тех пор она ни разу не улыбнулась. Чувствовалось, что между родителями неладно, но при нас они этого не проявляли.
Однажды отец все-таки раскрыл то, что его тяготило. Я помогала ему почистить и привести в порядок карты его пациентов, чтобы передать их доктору Чедвику на время войны.
– Где твоя улыбка. Индюшачье Яичко? – спросил отец. – Волнуешься за своего молодого человека?
– Нет, – солгала я. – Он должен был пойти, я знаю. Но я не хотела бы, чтобы уходили вы. Наверное, это эгоистично, но я буду скучать по вам, cher papa.
– И я по тебе. По всем вам. – Отец помолчал и добавил: – Морин, когда-нибудь и ты можешь испытать… думаю, наверняка испытаешь… что это такое, когда твой муж уходит на войну. Некоторые, я слышал, говорят, будто женатым людям на войне не место: у них ведь семьи. Но в этом есть жестокое противоречие. Негоже женатым пятиться и предоставлять холостякам сражаться вместо себя. Нечестно было бы надеяться, что холостяк умрет за моих детей, если я сам не желаю за них умирать. Если все семейные будут отсиживаться дома, то и холостые откажутся сражаться – чего ради они должны прикрывать женатых? И Республика будет обречена – никто не помешает варварам вторгнуться в нее. – Отец озабоченно смотрел на меня. – Ты же понимаешь, да?
Мне кажется, он искренне хотел тогда знать мое мнение, искал моего сочувствия. Я вздохнула.
– Да, отец, думаю, что понимаю. Но в такие времена еще острее ощущаешь свою неопытность. Я хочу одного – чтобы война поскорее кончилась и вы вернулись домой, и Том, и…
– Брайан Смит? Согласен.
– Да, и он. Но сейчас я подумала о Чаке. О Чаке Перкинсе.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Он тоже идет? Молодец!
– Да, он мне сказал сегодня. Его отец дал согласие и завтра едет с ним в Джоплин. – Я смахнула слезу. – Пусть я и не люблю Чака, но у меня к нему особое чувство.
– И неудивительно.
В тот же день я согласилась пойти с Чаком на Марстонский холм, презрев клещей и миссис Гранди. Я сказала, что горжусь им, и приложила все мое умение, чтобы это доказать. (С презервативом – ведь я обещала отцу.) И тут случилось удивительное. Я пошла с Чаком, только чтобы позаниматься гимнастикой и тем доказать, что я горжусь им и приветствую его готовность сразиться за нас. Но произошло чудо. Фейерверк, да какой! У меня все поплыло перед глазами, веки крепко зажмурились, и я начала издавать громкие звуки.
А полчаса спустя чудо повторилось. Удивительно!

* * *

Чак со своим отцом уехал на поезде 8:06 из Батлера, и в тот же день они вернулись – Чак принял присягу и вступил в ту же роту, что и наш Том (роту "С" Второго полка), и ему дали такую же отсрочку. Поэтому мы с ним опять подыскали почти безопасное местечко, и я еще раз с ним попрощалась, и чудо свершилось снова.
Я не влюбилась в него, нет. У меня перебывало достаточно мужчин, чтобы я научилась отличать здоровый оргазм от любви до гроба. Я просто радовалась тому, что нам так хорошо, и решила прощаться с Чаком, пока можно, почаще и погорячее – будь что будет. Чем мы и занимались всю неделю, пока не распростились окончательно – и навсегда.
Чак больше не вернулся домой. Нет, он не погиб в бою – он так и не выбрался из Чикамауга Парка в Джорджии. Его унесла то ли малярия, то ли желтая лихорадка, а может, и тиф. От этих болезней у нас умерло солдат в пять раз больше, чем погибло в боях. И все же они тоже герои. Разве не так? Они пошли добровольцами, они собирались воевать… и не схватили бы заразу, если бы сидели дома, не вступая в армию.
Я снова собираюсь встать на ящик из-под мыла. В двадцатом веке я то и дело сталкивалась с людьми, которые или вообще не слышали о войне 1898 года, или не придавали ей никакого значения. "А-а, эта… Это ведь была не настоящая война, так – заварушка. А что с ним приключилось? Подвернул ногу, когда бежал с Сан-Хуанского холма?"
Убила бы их всех! А одному выплеснула-таки сухой мартини.
Это все равно, на какой войне погибнуть – ведь смерть приходит к каждому только раз.
И потом, летом 1898 года мы не знали, что война скоро кончится.
Соединенные Штаты не были сверхдержавой – они вообще не входили в число крупных держав, а Испания тогда еще считалась великой империей. Наши мужчины вполне могли уйти от нас на долгие годы… и не вернуться. О войнах мы судим по кровавой трагедии 1861-1865 годов, а та война началась в точности как эта – с того, что президент призвал ополченцев. По словам старших, никому даже и не снилось, что мятежные штаты – которых было наполовину меньше северных, в которых было наполовину меньше населения и полностью отсутствовала тяжелая промышленность, необходимаядля современной войны, – что эти штаты продержатся четыре долгих, тяжких, смертельных года.
Умудренные горьким опытом, мы не тешили себя надеждой, что сумеем легко и быстро победить Испанию. Мы молились только о том, чтобы наши мужчины вернулись домой – хоть когда-нибудь.
И настал день, пятое мая, когда наши мужчины уехали – военным эшелоном, который шел из Канзас-Сити с заходом в Спрингфилд, потом в Сент-Луис, потом на восток, в Джорджию. Мы все поехали в Батлер провожать их – отец с матерью впереди, в двуколке, которой обычно пользовались только по воскресеньям. Том правил Дэйзи и Красавчиком. Подошел поезд, мы торопливо попрощались – уже кричали: "По ваго-онам!". Отец передал Бездельника Фрэнку, а мне досталась коляска с детворой.
Но поезд отошел не сразу – кроме солдат, надо было погрузить еще и багаж. И все время, пока он стоял, на платформе в середине состава духовой оркестр, предоставленный Третьим полком Канзас-Сити, играл военную музыку.
"Я видел славу", а следом "Хочу я на родину, в хлопковый край", а потом "Ставь палатки поживей" и "В кепи перышко воткнул и брякнул макаронина!". Потом заиграли "Когда в темнице я сидел", и тут паровоз дал гудок, поезд тронулся, и музыканты стали прыгать с платформы и садиться в соседний вагон – тому, кто играл на трубе, пришлось помочь.
Мы отправились домой, и в ушах у меня все звучало: "Ать-два, ать-два, вперед, вперед, ребята" и начало той печальной песни "Когда в темнице я сидел". Позднее кто-то сказал мне, что автор слов сам не знал, что сочиняет – в лагерях для военнопленных такой роскоши, как темницы, не бывает. Взять хоть Андерсонвилл <лагерь для военнопленных северян во время Гражданской войны в штате Джорджия> .
Пусть так, но мне на глаза наворачивались слезы, и я ничего не видела перед собой. Хорошо, что Дэйзи с Красавчиком не нуждались в моей помощи.
Брось поводья, и они сами привезут домой – привезли и в тот раз.
Я помогла Фрэнку распрячь обе повозки, а потом поднялась наверх. Не успела я закрыть дверь, ко мне постучалась мать.
– Да, мама?
– Морин, можно мне взять почитать твою "Золотую сокровищницу"?
– Конечно. – Я достала томик из-под подушки. – Номер восемьдесят три, мама, страница шестьдесят.
Она удивилась и стала листать страницы.
– Верно. Мы с тобой должны быть стойкими, дорогая.
– Да, мама, должны.

* * *

Кстати о темницах: Пиксель только что явился в мою с подарком. Он принес мне мышь. Еще теплую. Он счастлив и, видимо, ждет, что я ее сейчас скушаю. Смотрит на меня: почему же я не ем?
Ну и что прикажете делать?

Глава 6

"КОГДА СОЛДАТ ПРИДЕТ ДОМОЙ…"

Весь остаток 1898 года был сплошным кошмаром. Мужчины ушли на войну, и непонятно было, что же на этой войне происходит. Это гораздо позже, шестьдесят с лишним лет спустя, зловредный глаз телевидения превратил войну во что-то вроде футбольного матча. Доходило до того (надеюсь все же, что это неправда), что атаки нарочно назначались на такое время, чтобы их можно было показать "живьем" в вечерних новостях. Сколько же горькой иронии в том, чтобы умереть вот так, на экране, как раз вовремя, чтобы комментатор успел сказать о тебе пару слов перед рекламой пива.
В 1898 году война не являлась "живьем" в наши гостиные. Нам стоило труда узнавать о событиях спустя много дней после того, как они происходили. Охраняет ли еще наш флот Восточное побережье, как того требовали конгрессмены восточных штатов, или ушел в Карибское море?
Обогнул ли "Орегон" мыс Горн и успеет ли вовремя присоединиться к эскадре?
Зачем нужен был второй бой при Маниле? Разве мы не выиграли битву в Манильском заливе несколько недель назад?
В 1898-м году я очень мало смыслила в военном деле и не понимала, что гражданское население и не должно знать, где находится флот или куда движется армия. Я не знала, что все, ставшее достоянием посторонних, тут же становится известным вражеским агентам. Я не слыхала еще о том, что общество "имеет право знать". В Конституции этого права не обозначено, но во второй половине двадцатого века оно стало прямо-таки священным. Так называемое "право знать" подразумевает, что если солдаты, моряки и летчики гибнут, то это, конечно, жаль, но делать нечего – лишь бы не нарушалось священное право общества "знать все".
Мне еще предстояло узнать, что ни конгрессменам, ни репортерам нельзя доверять жизни наших мужчин.
Будем честны. Предположим, что девяносто процентов конгрессменов и репортеров – это порядочные люди. Значит, достаточно и десяти процентов дураков и убийц, безразличных к смерти героев, чтобы губить чужие жизни, проигрывать сражения и менять ход войны.
В 1898-м году у меня еще не было таких мрачных мыслей. Потребовалась Испано-американская война, две мировых и еще две необъявленных "полицейских акций" (о Господи!), чтобы я поняла наконец: ни нашему правительству, ни нашей прессе нельзя доверять человеческие жизни.
"Демократия хороша лишь тогда, когда рядовой член общества аристократ. Но Бог, должно быть, ненавидит рядового человека: уж очень рядовым он его создал! Понимает ли ваш рядовой человек, что такое рыцарство? Или что положение обязывает? Знакомы ли ему правила аристократического поведения? Или личная ответственность за благополучие государства? Да с таким же успехом можно искать мех на лягушке".
Кто это сказал? Мой отец? Нет, не совсем. Эти слова запомнились мне из того, что говорилось около двух ночи в Устричном баре "Бертон-Хауза" в Канзас-Сити после лекции мистера Клеменса, в январе 1898-го года. Может быть, это сказал мой отец, может быть, – мистер Клеменс, или они разделяли эту мысль – память порой подводила меня после стольких лет.
Мистер Клеменс с моим отцом наслаждались сырыми устрицами, философией и бренди. Мне дали рюмочку портвейна. И портвейн, и устрицы были для меня внове – и ни то ни другое не понравилось. Аромат сигары мистера Клеменса тоже не прибавлял удовольствия.
(Я заверила мистера Клеменса, что обожаю запах хороших сигар курите, пожалуйста. Это была ошибка.) Но я бы вытерпела и не такое, как сигарный дым и устрицы, – лишь бы сидеть с ними всю ночь. На трибуне мистер Клеменс выглядел точно так же, как на фотографиях: жизнелюбивый Сатана в ореоле белых волос и в прекрасно сшитом белом костюме. Вблизи он был на фут ниже, излучал обаяние и усилил мое преклонение перед ним, обращаясь со мной, как со взрослой леди.
Мне уже давно пора было спать – приходилось щипать себя, чтобы не уснуть. Лучше всего мне запомнилась лекция мистера Клеменса о кошках и рыжих – должно быть, тут же им и сочиненная в мою честь: она нигде не публиковалась, даже в собрании сочинений, изданных Калифорнийским университетом через пятьдесят лет после его смерти.
А вы знаете, что мистер Клеменс тоже был рыжий? Но об этом речь впереди.

* * *

Весть о подписании мира дошла до Фив в пятницу двенадцатого августа.
Мистер Барнаби, наш директор, собрал пас в актовом зале, объявил об этом и распустил по домам. Когда я прибежала домой, оказалось, что мать уже знает. Мы немножко поплакали друг у дружки на плече, пока Бет с Люсиль с криками носились вокруг. А потом взялись за генеральную уборку – вдруг отец и Том и мистер Смит (я не произносила этого вслух) вернутся на той неделе. Фрэнку было велено скосить траву и вообще навести на дворе порядок – не спрашивай как, а делай.
Воскресная служба в церкви была посвящена благодарственному молебствию. Преподобный Тимберли развел еще болеепространные благоглупости, но никто не возражал, а я тем более.
После службы мать спросила:
– Ты пойдешь завтра в школу, Морин?
Я еще не думала об этом. Наш школьный комитет решил устроить летнюю школу – не только для тупиц из начальных классов, но и для старшеклассников, – из патриотических побуждений: чтобы мальчики могли пораньше получить аттестат и пойти в армию. Я тоже записалась на занятия: и чтобы углубить свое образование, отказавшись от мысли о колледже, и чтобы заполнить щемящую пустоту внутри, вызванную уходом отца и Тома (и мистера Смита).
(Самыми длинными годами моей жизни были те, что я провела, поджидая мужчин с войны. В том числе и тех, кто не вернулся.) – Еще не знаю, мама. Думаете, завтра будут занятия?
– Будут. Ты приготовила уроки?
Она же знала, что нет. Трудно было бы выучить греческие неправильные глаголы, скребя на коленях кухонный пол.
– Нет, мэм.
– А что сказал бы на это твой отец?
– Да, мэм, – вздохнула я.
– И не надо себя жалеть. Летняя школа – это твоя идея, и не нужно пренебрегать дополнительными занятиями. Ну-ка, марш. Сегодня я сама приготовлю ужин.
Но они не вернулись ни на той неделе, ни на следующей, ни осенью, ни к Новому году.
Вернули домой только тело Чака. Гарнизон прислал стрелковый взвод, и я впервые присутствовала на военных похоронах и плакала в три ручья.
Седовласый горнист сыграл Чарльзу: "В мире покойся, храбрый солдат. Бог с тобой".
Если я когда-нибудь и чувствую себя верующей, то лишь когда играют похоронный "отбой". И по сей день так.
Кончились занятия в летней школе, настал сентябрь, и передо мной возник вопрос: продолжать ли мне учиться, а если продолжать, то где? Я не желала сидеть дома и быть нянькой при Джордже. Раз мне нельзя поехать в Колумбию, то хотелось бы поступить в Батлерскую академию, двухлетнюю частную школу, – там давали гуманитарное образование, которое и в Колумбии, и в Лоуренсе засчитывалось как начальный курс. Я сказала матери, что сохранила свои подарочные деньги – и на Рождество, и на свой день рождения, и еще прикопила "яичных". "Яичными" назывались деньги, которые я заработала сама – ухаживая за соседскими курами, торгуя в ларьке на ярмарке и так далее. Заработки мои были редки и невелики, но на обучение и на книги хватит.
– А как ты будешь добираться туда и обратно? – спросила мать.
– А Том как добирался?
– Не отвечай вопросом на вопрос, юная леди. Мы обе знаем, как ездил твой брат: в хорошую погоду на двуколке, в плохую верхом, а в совсем уж скверную оставался дома… Но твой брат – взрослый мужчина, а как собираешься ездить ты?
Я подумала. Двуколка – не проблема: при Академии имелась конюшня.
Верхом? Я умела ездить почти не хуже братьев, но девушке не подобает являться в школу в комбинезоне, а дамское седло не годится для такой погоды, когда нельзя проехать в двуколке. И верхом ли, в повозке – с октября по март мне придется уезжать до света и возвращаться затемно.
В октябре 1889 года Сара Троубридж выехала на двуколке с отцовской фермы в Ричхилл, за четыре мили от них. Лошадь с повозкой вернулась домой, а Сару так и не нашли.
В нашей округе было спокойно – но самый опасный на свете зверь ходит на двух ногах и порой рыщет по деревенским проселкам.
– Я не боюсь, мама.
– Что посоветовал бы твой отец?
Я сдалась и приготовилась походить в нашу школу еще один семестр, а то и следующий. Школа была меньше чем в миле от нас, и по дороге везде жили знакомые – только крикни. А главное, можно было заняться предметами, которые я не успела пройти. Я продолжила занятия греческим и латынью, начала учить дифференциальное исчисление и немецкий, а вместо обеда слушала курс геологии и истории средних веков. А в субботу утром, само собой, по-прежнему брала уроки фортепиано – первые три года меня учила мать, а потом решила, что мне нужна более подготовленная наставница.
Музыке я обучалась "за так": мисс Примроз задолжала отцу и за себя и за свою престарелую больную мать.
Так что с начала осени я была при деле, и у меня оставалось еще много времени, чтобы каждую неделю писать письма мистеру Смиту (сержанту Смиту!) с обилием новостей, но без сантиментов – и отцу, и Тому, и Чаку… пока мне не вернули мое очередное письмо, а через неделю не привезли и самого Чака.
Я не встречалась с мальчишками или молодыми людьми, о которых стоило бы говорить. Те, что получше, ушли на войну; оставшиеся казались мне какими-то слюнтяями или совсем уж малолетками. Не то чтобы я стойко хранила верность мистеру Смиту. Он не просил меня об этом, и я тоже не ждала, что он будет хранить верность мне. У нас состоялось всего лишь одно – весьма успешное – свидание, но это еще не помолвка.
И я изменяла ему – правда, только с кузеном Нельсоном, это не в счет.
У нас с Нельсоном имелась одна общая черта: оба мы были постоянно озабочены, как целое козье стадо, но с миссис Гранди обходились бережно, как лисица со своим выводком.
Я предоставляла ему выбирать время и место – он был прирожденный изобретатель. Во время свиданий мы удерживали друг друга от слишком бурных проявлений страсти, чтобы не потревожить миссис Гранди. Я вполне бы могла выйти за Нельсона, хотя он был моложе меня, если бы не наше близкое родство. Он был очень славный мальчик (если не считать каверзы с лимонной меренгой).
Наши не вернулись к Рождеству, зато в город доставили еще два мертвых тела. Я присутствовала на похоронах – в память о Чаке.
В январе пришел домой брат Том вместе со своим полком. Мать с Фрэнком поехали в Канзас-Сити встречать эшелон и смотреть парад. Пройдя маршем по Уолнат-стрит, полк опять поворачивал к вокзалу, где большинство солдат снова садились в вагоны и разъезжалось по своим родным городкам. Я осталась дома с сестренками и Джорджем, в душе считая, что поступаю очень благородно.
Том привез матери письмо:
"Миссис Айра Джонсон Через любезное посредничество капрала Томаса Джефферсона Джонсона Рота С Второго Миссурийского полка.
Дорогая мадам!
Я надеялся вернуться домой тем же поездом, что и наш сын Томас. В самом деле, по условиям моего контракта, меня, как военврача ополчения, не имеют права задерживать на службе более ста двадцати дней после провозглашения мира, то есть дольше двенадцатого декабря или же шестого января – расхождение в датах законом допускается.
Однако должен с сожалением уведомить Вас, что Главный врач армии обратился ко мне и всем моим коллегам с просьбой остаться на службе до тех пор, пока не представится возможность уволить нас в запас. И я дал согласие.
Мы уже считали, что нам удалось покончить с опустошительными эпидемиями, что полевые госпитали можно свернуть и отослать оставшихся больных в форт Брегг. Однако после прибытия три недели назад больных и раненых из Тампы наши надежды рухнули.
Короче говоря, мадам, я нужен своим пациентам. Вернусь домой, как только Главный врач сочтет возможным меня отпустить. Будем следовать духу клятвы Гиппократа, а не букве контракта.
Я верю, что Вы поймете меня, как всегда понимали. Остаюсь преданный Вам Ваш любящий муж Доктор Айра Джонсон, капитан медицинской службы".
Мать не плакала при нас – и я тоже не плакала при других.
В конце февраля я получила письмо от мистера Смита… со штемпелем Цинциннати!
"Дорогая мисс Морин!
К тому времени, как Вы получите это письмо, я уже сниму синюю армейскую форму и надену гражданское. Пока я пишу эти строки, наш Огайский саперный батальон едет на запад.
Самое заветное мое желание – увидеться с Вами и вновь искать Вашей руки. С мыслью об этом я собираюсь провести несколько дней дома с родителями, а потом сразу же отправиться в Роллу, чтобы возобновить занятия. Хотя я и получил диплом в прошлом апреле на шесть недель раньше срока, эта бумажка не возместит мне тех занятий, которые я недополучил.
Так что я намерен наверстать упущенное и добавить еще немного для ровного счета – а в Фивах смогу бывать каждый уик-энд. (К чему этот хитрый тип и вел с самого начала!) Могу ли я надеяться увидеть Вас в субботу четвертого марта и в воскресенье пятого? Открытка с ответом должна застать меня в колледже, но если Вы не ответите, я буду считать, что Вы согласны.
Как медленно идет этот поезд!
Наилучшие пожелания Вашим родителям и привет всей семье.
В нетерпеливом ожидании четвертого числа остаюсь преданный Вам Брайан Смит, бакалавр, сержант саперного батальона ополчения штата Огайо".
Я перечитала письмо еще раз и задержала дыхание, чтобы успокоить сердце. Потом пошла к матери и дала прочесть ей. Она прочла и улыбнулась:
– Счастлива за тебя, дорогая.
– Может быть, написать ему, чтобы подождал, пока не вернется отец?
– Твой отец уже выразил одобрение мистеру Смиту… и я присоединяюсь.
Пусть приезжает. – Мать задумалась. – Попроси его, пожалуйста, если можно, взять с собой военную форму.
– Да?
– Ну конечно. Чтобы он мог ее надеть в воскресенье в церковь. Думаю, тебе будет приятно.
– Еще бы! Как Том в его первое воскресенье дома. Чудесно!
– Мы можем гордиться им. Я и отца твоего попрошу надеть форму в первое воскресенье. – Она снова задумалась. – Морин, мистеру Смиту не обязательно останавливаться в пансионе миссис Гендерсон или ехать ночевать в Батлер. Фрэнк может поспать на второй кровати у Тома, а мистер Смит пусть займет бывшую комнату Эдварда.
– О, чудесно!
– Да, дорогая. Но, Морин, – посмотри-ка на меня. Я хочу, чтобы во время его пребывания под нашим кровом дети – в том числе и Томас – не увидели и даже не заподозрили чего-либо неподобающего.
Я вспыхнула до самых ключиц.
– Обещаю, chere mama.
– Не надо обещать. Просто веди себя осмотрительно. Мы с тобой обе женщины, доченька; я хочу тебе помочь.
Март настал просто золотой, что меня очень устраивало: не хотелось просидеть весь день в гостиной, соблюдая приличия. Погода стояла теплая, солнечная, безветренная. И в субботу четвертого числа я отправилась на прогулку, как благовоспитанная девица – с зонтиком, рукавами "баранья ножка" и невероятным количеством нижних юбок – пока Дэйзи не увезла нас на сто ярдов от дома, вне досягаемости посторонних ушей.
– Брайни!
– Да, мисс Морин?
– Какая еще там "мисс Морин". Ты уже имел меня один раз, так что можешь оставить свои официальные манеры, когда мы одни. Скажи лучше эрекция налицо?
– Ну, раз уж вы об этом упомянули – да!
– Если бы ты сказал "нет", я бы расплакалась. Посмотри, дорогой, какое чудесное местечко я нашла.
Вообще-то его нашел Нельсон – а значит, была гарантия, что этого места никто не знает. Дэйзи пришлось протискиваться по тропинке, в двух местах очень узкой, потом мы выпрягли ее и пустили пастись, а сами развернули двуколку – кобылке бы это там сделать не удалось.
Я расстелила одеяло на полянке, которую от речного берега отделяли густые кусты, и разделась, а Брайан смотрел на меня… разделась совсем, оставив только чулки и туфли.

* * *

Местечко мы нашли, конечно, уединенное, но слышно меня было за четверть мили. Я даже лишилась чувств, а открыв глаза, увидела над собой встревоженное лицо Брайни.
– Тебе плохо?
– В жизни не было так хорошо! Благодарю вас, сэр! Вы были великолепны! Выше всяких похвал. Я умерла и вознеслась на небо.
– Нет, ты не умерла, – улыбнулся он. – Ты жива и ты прекрасна, и я люблю тебя.
– Правда любишь? Брайан, ты правда собираешься жениться на мне? – Да.
– Даже если я не подхожу Фонду Говарда?
– Рыжик, Фонд Говарда свел нас… но вернулся я к тебе совсем не из-за него. Я бы охотно отслужил семь лет, как тот, в Библии <Иаков (Бытие, 29: 18-20)> , ради того, чтобы на тебе жениться.
– Надеюсь, что ты говоришь искренне. Хочешь знать, почему я не подхожу Фонду Говарда?
– Нет.
– Да-а? Но я все равно тебе скажу – мне ведь нужна твоя помощь.
– К вашим услугам, мадемуазель!
– Я не подхожу им, потому что еще не беременна. Если ты немного приподнимешься, я сниму с тебя эту гадкую резинку. А затем, сэр, как только вы достаточно отдохнете, я попрошу вас обеспечить мне членство в Фонде. Давай сделаем себе первенца, Брайни!
Он удивил меня тем, что почти сразу же восстановил свои силы. Даже Нельсон не сумел бы так быстро. Замечательный мужчина был мой Брайни.
Любить друг друга без помех было чудесно – я всегда это знала. И на сей раз шумела еще пуще. Потом я научилась переживать оргазмы молча… но предпочитаю вскрикивать, если условия позволяют. Большинству мужчин нравится такая овация. А Брайни особенно. Наконец я вздохнула.
– Готово. Благодарю, сэр. Теперь я – будущая мать. Чувствую, попала прямо в яблочко. Хлоп!
– Морин, ты просто чудо.
– Меня здесь нет. Я умерла счастливой. Хочешь есть? Я сделала нам на завтрак слоеные сладкие пирожки и как раз перед твоим приездом начинила их.
– Я хочу на завтрак тебя.
– Ну-ну. Надо беречь свои силы. У тебя еще все впереди. – Я рассказала ему, как мы устроимся на ночь – и на все последующие ночи. Мама, конечно, все понимает: она сама была говардской невестой. Просила только, чтобы мы соблюдали декорум. Брайни, а твои родители рыжие?
– Мама. У отца волосы темные, как у меня. А что?
Я рассказала ему о теории мистера Клеменса.
– Он говорит, что если все человечество произошло от обезьян, то рыжие – от кошек.
– Как будто логично. Кстати, забыл тебе сказать. Если ты хочешь за меня замуж, то ко мне прилагается кот.
– Тебе не кажется, что об этом следовало сказать до того, как ты меня обрюхатил?
– Возможно. Ты не любишь кошек?
– Я и разговаривать не стану с теми, кто их не любит. Брайни, я замерзла. Поехали домой. – Солнце зашло за тучу, и вдруг похолодало типичное явление для миссурийского марта.
Пока я одевалась, Брайни завел Дэйзи в оглобли и запряг. У Брайана была та нежная, но твердая рука, которую слушаются лошади (и женщины).
Дэйзи подчинялась ему так же охотно, как и мне, хотя обычно очень дичилась чужих.
Подъезжая к дому, я стучала зубами. Но Фрэнк затопил большую печь в гостиной, и мы съели свои припасы около нее. Я пригласила и Фрэнка. Он уже завтракал, но для слоеных пирожков место нашел.
Очередные месячные, которые должны были начаться у меня восемнадцатого марта, не пришли. Я сказала об этом Брайни и больше никому.
– Отец говорит, что такая задержка еще ничего не значит. Надо подождать.
– Хорошо, подождем.
Отец вернулся первого апреля, и весь дом на радостях ходил ходуном.
Следующие месячные, пятнадцатого апреля, я тоже пропустила. Брайни согласился с тем, что пора сказать отцу, и я сказала – в ту же субботу.
Отец принял торжественный вид.
– Что чувствуешь, Морин?
– Полное счастье, сэр. Я сделала это намеренно – то есть мы сделали.
И я хочу выйти замуж за мистера Смита как можно скорее.
– Резонно. Что ж, зови своего молодого человека. Мне надо потолковать с ним с глазу на глаз.
– А мне нельзя присутствовать?
– Можешь не присутствовать – разрешаю.
Вскоре меня позвали обратно, и отец оставил нас вдвоем.
– Что-то на тебе не видно крови, Брайни.
– Да он не хватался за дробовик. Только рассказал мне про твои легкомысленные замашки.
– Какие еще замашки?
– Тихо, тихо. Остынь.
Отец вернулся вдвоем с матерью и сказал:
– Миссис Джонсон в курсе относительно задержки. Как вы думаете, миссис Джонсон – когда им можно пожениться?
– Мистер Смит, когда у вас кончаются занятия в Ролле?
– Последний экзамен будет в пятницу девятнадцатого мая, мэм, а выпускной акт – только второго июня, но это уже не столь важно.
– Понятно. Подойдет вам суббота двадцатого мая? И как вы думаете, мистер Смит, смогут ваши родители приехать на свадьбу?

* * *

В семь тридцать вечера двадцатого мая мы с мужем выехали из Батлера на север, в Канзас-Сити, на Южном экспрессе. Экспрессом он назывался потому, что стоял у каждого столба, у каждой коровы и у каждого бидона с молоком, но около лягушек не останавливался.
– Брайни, у меня ноги болят, – сказала я.
– Ну так сними туфли.
– При людях?
– Тебе больше не нужно считаться ни с чьим мнением, кроме моего, да и с моим-то не сильно.
– Благодарствую, сэр, но разуться не смею. Ноги опухнут, и я не смогу потом надеть туфли. Брайни, когда будем жениться в следующий раз, давай убежим.
– Давай. Жаль, что мы и на этот раз не поступили так. Ну и денек!
Я хотела венчаться в полдень, но меня переубедили моя мать, будущая свекровь, священник, жена священника, органист, церковный сторож и все, кому было не лень. Казалось бы, невеста должна иметь решающий голос во всем, что касается ее свадьбы – если это не слишком разорительно для ее отца; но, как видно, я просто начиталась романов. Мне хотелось обвенчаться в полдень, чтобы успеть в Канзас-Сити до вечера. Чувствуя себя вконец разочарованной, я обратилась к отцу.
– Мне очень жаль, Морин, – сказал он, – но в Конституции записано, что у отца невесты никаких прав нет. Он только оплачивает счета да ведет дочь к алтарю. А если он начнет предъявлять права, его посадят под замок.
Ты говорила матери, почему хочешь уехать дневным поездом?
– Да, сэр.
– А она что?
– Она говорит, что все было рассчитано на то, что Смиты приедут в 10:42 – это как раз подходило для свадьбы в четыре часа, а на полдень мы не успевали. Я говорю: "Да ведь Смиты уже приехали, мама". А она мне – что слишком поздно все менять. А я: "Почему это? И почему со мной не посоветовались?" А она мне: "Стой спокойно и не дергайся. Надо переколоть булавку". Отец, это ужасно. Со мной обращаются, как с призовой коровой, которую показывают на ярмарке. И прислушиваются ко мне не больше, чем к той корове.
– Морин, но, возможно, менять что-то в самом деле уже поздно.
Согласен, твое мнение следует учитывать. Но до свадьбы остается меньше двух суток, а уж если Адель упрется, уговаривать ее бесполезно. Мне хотелось бы тебе помочь, но она и меня не послушает. – У отца был такой же несчастный вид, как и у меня. – Стисни зубы и перетерпи как-нибудь. Когда брат Тимберли скажет: "Объявляю вас мужем и женой", тебе уже не надо будет слушать никого, кроме Брайана. А ему ты, как я погляжу, уже продела в нос кольцо, так что это будет не слишком трудно.
– Не думаю, что я продела ему в нос кольцо.

* * *

Преподобному Тимберли сказали заранее, чтобы он строго придерживался методистской епископальной службы, без всяких новомодных штучек, и что обручальное кольцо будет только одно. Но этот болван пропустил мимо ушей и то и другое. Венчальную службу он превратил в какой-то пышный ритуал, похожий, должно быть, на те, которые наблюдал у себя в ложе (он был одно время Великим Канцлером у "Рыцарей и Лордов Высокой Горы"). На репетиции ничего похожего не было – я не узнавала вопросов и не представляла, как на них отвечать. Да еще он обратился к нам с поучением, которое было ни к чему и не входило в церемонию венчания.
Обряду не было конца, у меня разболелись ноги (не заказывайте туфли по почте), и корсет меня душил. (Я никогда его раньше не носила, но мать настояла.) Язык чесался сказать брату Тимберли, чтобы он читал по книге и прекратил импровизировать (до поезда оставалось все меньше и меньше времени). Тут он предложил нам обменяться кольцами, и выяснилось, что кольцо-то одно.
Брат Тимберли собрался было начать все сызнова, но тут жених, которому вообще-то полагалось говорить только "Да", сказал ему шепотом, слышным не далее чем за сотню ярдов:
– Ваше преподобие, перестаньте толочь воду в ступе и смотрите в книгу – не то я вам медного цента не заплачу.
Пастор хотел было запротестовать, но посмотрел на Брайана и сказал:
– Властью-данной-мне-суверенным-штатом-Миссури объявляю вас мужем и женой! – И тем, думается мне, спас свою жизнь.
Брайан поцеловал меня, мы пошли к выходу, и я запуталась в шлейфе.
Шлейф несла Бет и должна была повернуть с ним налево.
Она не виновата – это я свернула не туда.

* * *

– Брайни, ты не захватил кусок свадебного торта?
– Не успел.
– И я тоже. Вспомнила вдруг, что с самого завтрака ничего не ела – и почти не завтракала. Давай пойдем в вагон-ресторан.
– Ладно, сейчас спрошу. – Брайни вышел и вскоре вернулся. – Я узнал, где он.
– Ну и где же – впереди или сзади?
– Сзади, самую чуточку. Его отцепили в Джоплине.
Так что наш свадебный ужин состоял из двух засохших бутербродов с ветчиной, купленных у разносчика, и бутылки содовой на двоих.

* * *

Часов в одиннадцать мы добрались наконец до отеля "Льюис и Кларк", где Брайни заказал номер. Извозчик, похоже, и слыхом не слыхивал о такой гостинице, но готов был разыскивать ее, пока лошадь везет. С вокзала он повернул не в ту сторону, а когда Брайни сказал ему об этом, стал спорить, довольно дерзко. Брайни сказал:
– Возвращайтесь на вокзал: мы возьмем другого извозчика.
Ультиматум помог, и мы приехали куда надо.
Как и следовало ожидать, ночной портье тоже слыхом не слыхал о заказе Брайни. Но Брайан никому не позволял над собой измываться и стесняться не стал.
– Я заказал номер три недели назад по почте, – сказал он, – и перевел вам деньги. Вот квитанция, а вот письмо с подтверждением от вашего управляющего. Разбудите его, и прекратим этот глупый спор. – Он сунул письмо под нос портье. Тот посмотрел:
– Ах, так вы тот мистер Смит? Номер для новобрачных? Что же вы сразу не сказали?
– Сказал – десять минут назад.
– Прошу извинить, сэр. Носильщик!
Через двадцать минут я уже нежилась в горячей ванне с мылом – точно как в Чикаго шесть лет назад. Я чуть не заснула там, но вспомнила, что моему мужу тоже нужна ванна, и встрепенулась.
– Брайни, налить тебе ванну?
Ответа не было. Я наскоро вытерлась и обмоталась полотенцем, приняв скандальный и, как я надеялась, соблазнительный вид.
Мой галантный рыцарь спал прямо в одежде, лежа поперек кровати. У самой двери стояло серебряное ведерко с бутылкой шампанского во льду.
Я достала свою ночную рубашку – непорочной белизны и надушенную (матушкину свадебную), и пушистые домашние туфли.
– Брайан. Брайни. Пожалуйста, проснись, дорогой. Я помогу тебе раздеться, сниму покрывало с постели и уложу тебя.
– Угу.
– Пожалуйста, дорогой.
– Я не сплю.
– Конечно, нет. Дай-ка я сниму с тебя ботинки.
– Я сам. – Он сел и стал разуваться.
– Хорошо, дорогой. Я сейчас выпущу воду из ванны и налью тебе свежую.
– Ты еще не выливала свою?
– Нет.
– Так я в ней и помоюсь. Миссис Смит, вы неспособны загрязнить воду вы лишь придаете ей восхитительный аромат.
И мой галантный рыцарь в самом деле залез в мою ванну, еще теплую. Я легла в постель – и крепко уснула, не дождавшись его. А он не стал меня будить.
Проснулась я в темноте часа в два или три ночи и испугалась, что лежу в чужой кровати, а потом вспомнила.
– Брайни?

Предыдущая страница 5 Следующая страница


Уплыть за закат 6

– Проснулась?
– Вроде бы.
Я прижалась к нему, потом села и сняла рубашку – она мне мешала. А Брайни снял свою, и мы впервые были оба совсем нагие, и это было чудесно, и я поняла, что вся моя прежняя жизнь была лишь подготовкой к этому моменту.
После долгой, медленной прелюдии мы оба вспыхнули разом, а потом я тихо лежала под ним, полная любви.
– Спасибо, Брайни. Было чудесно.
– Тебе спасибо. Люблю тебя.
– И я люблю тебя, муж. Брайни. А где твой кот? В Цинциннати или в Ролле?
– А? Нет, в Канзас-Сити.
– Здесь? Он у кого-нибудь живет?
– Не знаю.
– Что-то я тебя не пойму.
– Ты его еще не нашла, Мо. Это котенок, которого ты мне подаришь.
Свадебный подарок жениху от невесты.
– Брайни, противный!
Я начала его щекотать, а он – меня. Кончилось это тем, что Морин опять стала издавать громкие неприличные звуки. Потом Брайни почесал мне спину. Люди женятся не только для того, чтобы им чесали спину, но это тоже хорошая причина – есть такие места, которые очень трудно достать самому.
Потом я почесала спину ему. И наконец мы уснули, перепутавшись, как котята в лукошке.
Морин нашла, наконец, свое истинное призвание, свою судьбу.
Шампанское мы пили за завтраком.

Глава 7

МЫ ВЫБИВАЕМ ЧЕКИ

Начитавшись откровенных автобиографий раскрепощенных женщин двадцатого века, особенно тех, что увидели свет во второй фазе Последних Войн, после пятидесятого года, я сознаю, что теперь должна подробно рассказать о своей беременности и первых родах: и про тошноту по утрам, и про смену настроений, про слезы и про чувство одиночества… а потом ложные схватки, внезапный отход вод, эклампсия, хирургическое вмешательство и тайны, которые я разболтала под наркозом.
Сожалею, но у меня все было не так. Я видела, как некоторых женщин тошнит по утрам – это, должно быть, ужасно, но со мной такого никогда не случалось. Моей проблемой всегда было "не выйти из графика", не набрать больше веса, чем мой доктор считал нужным. (Были времена, когда я могла убить за шоколадный эклер.) Мои первые роды продолжались сорок минут. Если бы в 1899 году было принято рожать в больницах, я родила бы Нэнси по пути в больницу. А так Брайан сам принял Нэнси под моим руководством, и ему пришлось намного труднее, чем мне.
Потом прибыл доктор Рамси, перевязал и обрезал пуповину и сказал Брайану, что тот отлично поработал (и правда). Доктор занялся удалением последа, и бедняге Брайни стало дурно. Женщины крепче мужчин – нам приходится быть крепче.
Иногда мои схватки продолжались чуть подольше, но слишком надолго никогда не затягивались. В первый раз, само собой, никто не делал мне разрезов, и швы накладывать не пришлось. Во все последующие разы я тоже не разрешала резать себя, так что у меня там никаких рубцов нет – только здоровые мышцы.
Я племенная кобыла, так создала меня природа – бедра у меня широкие, а родовой канал гуттаперчевый. Доктор Рамси говорил, что все дело в том, как я настроена, но мне-то лучше знать. Это мои предки наделили меня генами производительницы, и я благодарна им… потому что видела женщин, сложенных не столь удачно, которые ужасно страдали, а порой и умирали при родах. Да-да, "естественный отбор", "выживает сильнейший", и Дарвин был прав – все так. Но нелегко хоронить свою близкую подругу, которую в расцвете лет погубил собственный ребенок. Я была на таких похоронах в двадцатые годы и слышала, как елейный старикашка-священник толкует о Божьей воле. У могилы я, как будто нечаянно, наступила ему на ногу острым каблуком, а когда он взвыл, сказала, что это Божья воля.
Один раз я родила во время бриджа. Это был Пат, Патрик Генри, и стало быть, 1932 год, и стало быть, играли мы с контрактом. Все совпадает: это Джастин и Элеанор Везерелы научили нас играть с контрактом, когда сами научились, а играли мы у них. Их сын, Джонатан Везерел, женился на нашей старшей дочке – из этого следует, что Везерелы тоже были говардской семьей, но подружились мы с ними задолго до того, как узнали об этом. А узнали мы об этом только в ту весну, когда увидели Джонатана в говардском списке женихов для Нэнси.
Я играла в паре с Джастином, а Брайни – с Элеанор. Джастин сделал заявку, мы заключили контракт и собирались приступить к игре, но тут я сказала:
– Кладите карты рубашкой вверх и ставьте на них пресс-папье: я рожаю!
– Эта раздача не считается, – сказал мой муж.
– Разумеется, – согласился мой партнер.
– Черта с два! – ответила я как истинная леди. – Я заказала этот хренов контракт, и я его выиграю. А ну-ка, помогите мне встать.
Через два часа мы разыграли ту раздачу. Доктор Рамси-младший пришел и ушел. Я лежала в кровати Элеанор. Складной столик поставили поперек постели, подперли подушками, а мой партнер держал на руках моего новорожденного сына. Эл и Брайни полулежали по обе стороны от меня. Я заказала малый шлем в пиках – рискованный – с контрой и реконтрой – и села без одной.
Элеанор показала мне нос:
– Э-э, сидим на дне окопа! – И вдруг всполошилась: – Мо! Подвинься, дорогая! Я сейчас рожу своего!
Так что Брайни в ту ночь принимал двоих ребят, а доктору пришлось поворачивать обратно, не успел он зайти к себе домой. Он ворчал на нас, что надо сразу договариваться и что он вычтет с нас за бензин и возьмет сверхурочные. Потом поцеловал обеих рожениц и ушел – мы давно уже знали, что Рамси – тоже говардовцы, и док-младший был для нас все равно что член семьи.
Я позвонила Этель, сказала, что мы остаемся ночевать, объяснила почему.
– У вас все в порядке, дорогая? Как вы с Тедди, справитесь? (У них на руках было четверо малышей. Или пятеро? Нет, четверо.) – Конечно, мама. А у тебя мальчик или девочка? А у тети Элеанор?
– У меня мальчик, а у Элеанор девочка. Можете придумывать имя… по крайней мере, для нашего.
Но смешнее всего было то, о чем мы не сказали ни доку-младшему, ни детям: это Брайни сделал ту девочку моей подружке Элеанор, а мне сделал мальчика ее муж Джастин… в тот уик-энд, когда мы праздновали в Озарске пятидесятилетие Элеанор. Празднуя, мы все расслабились, и наши мужья решили, что, раз мы все говардовцы, нечего связываться с дурацкими резинками – авось выбьем по чеку.
К слову: как я сказала, Элеанор забеременела в день своего пятидесятилетия. Но в свидетельстве о рождении, заполненном доком-младшим, было указано, что возраст матери – сорок три года. А у меня – тридцать восемь вместо пятидесяти. В двадцатые годы мы все получили устное предупреждение от попечителей Фонда Говарда: скрывать свой истинный возраст и убавлять себе годы при каждом удобном случае. Позднее нам каждые тридцать лет помогали оформлять новые документы, и постепенно из этого развилась система "маскарад", спасшая Семьи Говарда в Безумные Годы. О "маскараде" я знаю только по архивам – меня извлекли из этой каши, благодаря Небесам и Хильде, в 1982 году.
В эпоху декаданса мы с Брайаном выбили пять чеков – пять ребятишек за декаду с 1900-го по 1910 год. "Выбиванием чеков" это занятие назвала я, а муж подхватил мою низкопробную, вульгарную шуточку. Я только что оправилась после родов старшей (нашей милой Нэнси), и доктор Рамси разрешил мне "исполнять супружеские обязанности" – ей-богу, так это тогда и называлось, – если мне того хочется.
Я вернулась от доктора домой, поставила обед, приняла еще раз ванну, надушилась возбуждающими духами, подаренными мне Брайни на Рождество, накинула зеленовато-лимонный пеньюар, подаренный тетей Кароль на свадьбу, пошла взглянуть на свой обед и прикрутила газ – у меня все было рассчитано. И стала ждать прихода Брайни.
Он вошел. Я приняла вызывающую позу. Он оглядел меня с ног до головы:
– Меня прислал Джо. Я туда попал?
– Это смотря что ты ищешь, дружок, – ответила я глубоким страстным голосом. – Что тебе предложить? – Тут я вышла из роли. – Брайни! Доктор Рамси говорит, что все в порядке!
– Выражайся яснее, девочка. Что именно в порядке?
– Да все. Я снова признана годной. – И я сбросила пеньюар. – Иди ко мне, Брайни, – выбьем чек.
В тот раз у нас дело, правда, не выгорело – я забеременела вновь только в начале 1901 года. Но попытки были сплошным удовольствием, и мы старались снова и снова. Как сказала однажды мама Делла: "Да ведь оно как, девонька, бывает – сто раз подряд, и хоть бы что".
Что за мама Делла и откуда она взялась? Ее привел Брайан, когда я слишком растолстела, чтобы самой управляться со стиркой. Наш первый дом крохотный домишко на Двадцать шестой улице – стоял неподалеку от негритянского квартала. Делла ходила к нам пешком и работала за доллар и трамвайный билет в день. То, что на трамвае она не ездила, значения не имело – десять центов входили в уговор. Делла родилась рабыней и не умела ни читать, ни писать, но была самой настоящей леди – я не встречала более настоящей: ее сердце было исполнено любви ко всем, кто соглашался принять ее любовь.
Ее муж работал грузчиком на пристани братьев Ринглинг, я его никогда не видела. А Делла продолжала ходить ко мне – или к Нэнси, "своему ребеночку", и тогда, когда мне уже не требовалась помощь, прихватывая с собой своего младшего внучонка. Внучонка она оставляла с Нэнси, а сама принималась делать за меня мою работу. Иногда ее удавалось усадить на место с помощью чашки чая, но нечасто. Потом она работала у меня, когда я ждала Кэрол, – и так с каждым ребенком вплоть до 1911 года, когда Господь взял ее к себе. Если рай есть – Делла там.
Неужели рай для тех, кто верит в него, так же реален, как Канзас-Сити? Это должно вписаться в космологию "Мир как миф". Надо будет спросить об этом Джубала, когда я выберусь из этой тюрьмы и вернусь в Бундок.
В лучших ресторанах Бундока очень популярен "картофель a'la Делла" и прочие блюда по ее рецептам. Делла многому меня научила. Не знаю, научила ли ее чему-нибудь я – она была гораздо опытнее и мудрее меня во всем, что у нас было общего.
Вот мои первые пять "чековых деток":
Нэнси Айрин, 1 декабря 1899 г. или 5 января 1900 г. Кэрол (Санта-Каролита), названная в честь моей тети Кароль, 1 января 1902 г. Брайан младший, 12 марта 1905 г. Джордж Эдвард, 14 февраля 1907 г. Мэри Агнес, 5 апреля 1909 г. После Мэри я забеременела вновь только весной 1912 года – и родился мой любимчик, мой баловень Вудро Вильсон… он же мой любовник Теодор Бронсон, а много позже – мой муж Лазарус Лонг. Не знаю, почему я не беременела все это время – но уж точно не от недостатка старания: мы с Брайни старались выбить чек при каждой возможности.
Нам было все равно, удастся нам это или нет: мы это делали ради удовольствия. Если не получалось, тем лучше: не придется воздерживаться несколько недель до и после родов. Наше воздержание, правда, было неполным: я хорошо научилась действовать руками и ртом, и Брайни тоже. Но в обычные дни мы все же предпочитали старый добрый вид спорта, будь то миссионерский способ или восемнадцать других.
Можно было бы подсчитать, сколько раз мне не удалось забеременеть, сохранись у меня календарь Шальной Декады, где я отмечала свои менструации. Сам календарь – не проблема, но график менструаций, хотя я аккуратно вела его, давно и безвозвратно утерян, почти безвозвратно: потребовалась бы специальная акция Корпуса Времени, чтобы его отыскать. Но у меня на этот счет своя теория. Брайни часто уезжал по делам – он "выбивал чеки" на свой манер, как эксперт-экономист по горной промышленности. Брайан считался талантом в своей области, и спрос на него был постоянный.
Мы оба даже не слыхивали о том, что овуляция наступает на четырнадцатый день цикла, что это можно определить, измерив температуру, и, уж конечно, не имели понятия о более тонких и надежных методах проверки, разработанных во второй половине века. Доктор Рамси был лучшим семейным врачом, которого можно было найти в то время, и его не стесняли тогдашние табу – ведь нам рекомендовал его Фонд Говарда, – но о календарном цикле он знал не больше нашего.
Если бы достать мой менструационный календарь 1900-1912 годов, отметить на нем периоды возможных овуляций, а потом те дни, в которые Брайни не было дома, то почти наверняка выяснится, что у живчиков и не было шанса попасть куда следует в те числа, когда я не беременела. Почти наверняка – ведь Брайни был призовой жеребец, а я – плодовитая Мать-Крольчиха.
Но я рада, что не знала тогда о календарном цикле – ведь ничто не сравнится с той сладкой щекоткой внутри, когда лежишь раскинув ноги и закрыв глаза – и ждешь зачатия. Нет, это не относится к многочисленным чудачествам Морин – я неоднократно проверяла это на других женщинах: готовность забеременеть придает любви особую пикантность.
Я совсем не против контрацепции – это величайшее благо, дарованное за всю историю женщинам: ведь эффективные средства предохранения освободили женщину от векового автоматического порабощения мужчиной. Но наша правековая нервная система не настроена на предохранение – она настроена на беременность.
К счастью для Морин – когда я перестала быть распущенной школьницей, мне почти никогда не нужно было предохраняться.
В один необычайно теплый февральский денек 1912 года Брайни повалил меня на берегу Блю Ривер, почти в точности повторив 4 марта 1899 года на берегу Лебединого Пруда. Оба мы обожали заниматься любовью на природе, с легкой примесью риска. По случаю той вылазки 1912 года на мне были длиннющие шелковые чулки и круглые зеленые подвязки – в этом туалете и заснял меня мой муж: я стою голышом на солнышке и улыбаюсь в объектив. Эта карточка сыграла решающую роль в моей жизни шесть лет спустя, и семьдесят лет спустя, и две тысячи лет спустя.
Мне сказали, что эта карточка изменила всю историю человечества по нескольким параллелям времени.
Может, и так. Я не совсем еще уверовала в теорию "мир как миф", хотя и числюсь в агентах Корпуса Времени, и умнейшие из моих близких уверяют меня, что тут все без обмана. Отец всегда требовал, чтобы я думала самостоятельно, и мистер Клеменс побуждал меня к тому же. Меня учили, что единственный смертный грех, единственное преступление против самого себя это принимать что-либо на веру.

* * *

У Нэнси два дня рождения: настоящий, в который я ее родила, зарегистрированный в Фонде, и официальный, более соответствующий дате моего бракосочетания с Брайаном Смитом. В конце девятнадцатого века это делалось легко – институт регистрации актов гражданского состояния в Миссури только зарождался. Большинство дат по-прежнему исходили, так сказать, из семейных Библий. Регистратор графства Джексон вел учет рождений, смертей и браков, о которых ему сообщали – а если не сообщали, то и не надо.
Истинную дату рождения Нэнси мы сообщили в Фонд, за подписью моей и Брайана и с подтверждением доктора Рамси, а месяц спустя доктор заполнил свидетельство о рождении в канцелярии графства, проставив в нем фальшивую дату.
Это было просто – Нэнси ведь родилась дома; я всех своих детей рожала дома вплоть до середины тридцатых годов. Так что больничной записи, способной нас разоблачить, не существовало. Восьмого января я оповестила о фальшивой дате радостного события нескольких знакомых в Фивах и послала извещение в "Лайл Каунти Лидер".
Зачем было так суетиться, чтобы скрыть дату рождения ребенка? Затем, что нравы того времени были жестокими – беспощадно жестокими. Миссис Гранди сосчитала бы по пальцам и разнесла повсюду, что мы поженились ради того, чтобы дать своей незаконной дочке имя, которое она не имеет права носить. Да-да. Это относится к ужасам мрачной эпохи Баудлера <шотландский редактор, в первой половине XIX века издавший пьесы Шекспира, изъяв из них "непристойные места"> , Комстока <американский сенатор, по инициативе которого был принят закон о "борьбе с безнравственностью" в литературе и искусстве> и Гранди – бестий, исказивших то, что могло бы считаться цивилизацией.
К концу века некоторые женщины стали открыто рожать детей, отцы которых не всегда были в наличии. Но это было не проявление истинной свободы, а просто другая крайность, и последствия такого поступка тяжко сказывались и на матери, и на ребенке. Старые обычаи ломались, а новых законов, которые могли бы их заменить, еще не появилось.
Наша уловка имела целью помешать кому-либо из Фив узнать, что малютка Нэнси – "незаконная". Моя мать, конечно, знала, что дата фальшивая, но ее уже не было в Фивах: она жила в Сент-Луисе у дедушки и бабушки Пфейферов, а отец снова поступил на военную службу.
До сих пор не знаю, как к этому отнестись. Дочь не должна судить родителей – и я не сужу.
После Испано-американской войны я стала ближе к матери. Видя ее тревогу и горе, я решила, что она по-настоящему любит отца – просто она не показывает своей любви при детях.
Потом, одевая меня в день свадьбы, мать дала мне напутствие, которое по традиции все матери давали невестам перед свадьбой.
Знаете, что она мне сказала? Лучше сядьте, чтобы не упасть.
Она сказала, что я должна выполнять свои супружеские обязанности, не выказывая отвращения. Такова воля Господа, изложенная в книге Бытия, такова цена, которую женщина платит за право иметь детей… и если я буду так смотреть на это, то легко выдержу любые испытания. Кроме того, я должна была запомнить, что потребности мужчины отличаются от наших, и быть готовой удовлетворять прихоти своего мужа. Не думай об этом, как о чем-то животном и безобразном – думай только о детях.
– Да, мама, я запомню, – ответила я.
Что же случилось у них с отцом? Сама ли мать вынудила его уйти, или он сказал ей, что хочет наконец выбраться из этого городишки, тонущего в грязи, и начать в армии новую жизнь?
Не знаю. Да мне и не надо знать – не мое это дело. Остается факт отец вернулся в армию так скоро после моей свадьбы, что наверняка задумал это заранее. Письма приходили сначала из Тампы, потом из Гуантанамо на Кубе, потом с Минданао на Филиппинах, где мавры-мусульмане перебили больше наших солдат, чем когда-нибудь удавалось испанцам. А потом из Китая.
После Боксерского восстания я считала отца погибшим, потому что письма перестали приходить. Наконец он написал нам из Сан-Франциско оказывается, прежние письма просто не дошли.
Он уволился из армии в 1912 году. В тот год ему исполнилось шестьдесят – стало быть, по возрасту? Не знаю. Отец всегда говорил только то, что считал нужным – если к нему приставали с вопросами, он мог отделаться выдумкой, а мог и к черту послать.
Он приехал в Канзас-Сити. Брайан пригласил его жить к нам, но отец нашел себе квартиру и поселился в ней еще до того, как известил нас о своем приезде и даже о выходе в отставку.
Пять лет спустя он все-таки переехал к нам, потому что был нам нужен.
Канзас-Сити девяностых годов был потрясающим городом. Мне, хотя я и провела три месяца в Чикаго несколько лет назад, жизнь в большом городе была в новинку. Когда я сразу после замужества приехала в Канзас-Сити, в нем насчитывалось сто пятьдесят тысяч населения. В городе был трамвай и почти столько же автомобилей, сколько конных экипажей. Повсюду тянулись трамвайные, телефонные и электрические провода.
Все главные улицы были мощеные, постепенно одевались в камень и боковые. Городские парки уже славились на весь мир, хотя их разбивка еще не завершилась. В публичной библиотеке (невероятно, но факт) имелось полмиллиона книг. А зал собраний был таким огромным, что демократы наметили провести там в 1900 году свой предвыборный съезд. Потом случился пожар, и зал сгорел дотла за одну ночь – но не успел еще остыть пепел, как здание начали восстанавливать, и всего через девяносто дней после пожара демократы выдвинули там кандидатом в президенты Уильяма Дженнингса Брайана.
Республиканцы вновь выдвинули в президенты Мак-Кинли, а кандидатом в вице-президенты – полковника Тедди Рузвельта, героя Сан-Хуанского холма.
Не знаю, за кого голосовал мой муж, но потом ему всегда было приятно, когда между ним и Теодором Рузвельтом находили сходство.
Наверное, Брайни сказал бы мне, если бы я спросила, но в 1900 году женщины не совались в политику, а я старалась выглядеть в глазах общества образцовой скромной домохозяйкой, которую интересует – прямо по формуле кайзера – только Kirche, Kuche und Kinder <церковь, кухня и дети (нем.)> .
В сентябре наш президент, только полгода назад избранный на второй срок, был злодейски убит, и его пост занял молодой герой войны.
В некоторых параллелях мистера Мак-Кинли не убивали, и полковник Рузвельт так и не стал президентом, а его дальний родственник не выдвигался в президенты в 1932 году. Это полностью изменило ход обеих мировых войн в переломные моменты – в 1917-м, и в 1941-м годах. Этим занимаются математики нашего Корпуса Времени, но структурное моделирование в данном случае слишком сложно даже для сопряженных компьютеров Майкрофт Холмс IV – Афина Паллада, а мне уж и подавно не под силу. Я – родильная фабрика, хорошая кухарка и сплошная жуть в постели. Мне кажется, что секрет счастья в том, чтобы понять, кто ты есть, и довольствоваться этим с гордо поднятой головой – не стремясь стать кем-то еще. Амбиция не сделает воробья коршуном, а ворону – райской птицей. Меня, как ворону, это вполне устраивает.

* * *

Пиксель – превосходный образец искусства быть собой. Хвост у него постоянно трубой, и он всегда в себе уверен. Сегодня он опять принес мне мышь. Я похвалила его, погладила и хранила мышь, пока он не ушел, а потом смыла ее в унитаз.
Затаенная мысль наконец пробилась наружу. Эти мыши – первое и пока единственное (насколько я знаю) доказательство того, что Пиксель может проносить с собой какие-то предметы, проходя сквозь стены. Если выражением "проходить сквозь стены" можно описать то, что он делает. За неимением лучшего удовольствуемся им.
Какую весточку мне передать и кому и как прицепить ее к Пикселю?

* * *

На переходе от школьницы к домохозяйке мне пришлось добавить к личному кодексу Морин еще кое-что. Одна заповедь гласила: "Не расходуй свыше того, что муж дает тебе на хозяйство". Другую я вывела еще раньше:
"Не плачь никогда при детях твоих", а когда выяснилось, что Брайану придется много ездить, я включила в заповедь и его. Никогда не плачь при нем и всегда встречай его улыбкой… никогда, никогда, НИКОГДА не омрачай его приезда жалобами на то, что труба замерзла, мальчик от бакалейщика нагрубил, а мерзкая собака изрыла всю клумбу. Пусть он всегда возвращается домой с радостью, а уезжает с сожалением.
Пусть дети весело встречают его, но не слишком на нем виснут. Ему нужна мать его детей – но нужна также и любящая доступная женщина. Если ты не хочешь быть ею, он найдет таковую в другом месте.
Еще одна заповедь: "Обещания нужно выполнять". Особенно данные детям.
Поэтому подумай трижды, прежде чем обещать, и, если у тебя есть хоть тень сомнения, не делай этого.
А главное, не откладывай наказаний, говоря: "Вот приедет отец".
Пока что в этих правилах не было нужды – ведь у меня был только один ребенок, да и тот в пеленках. Но я все свои жизненные правила обдумывала загодя и заносила их в дневник. Отец предупредил меня о том, что я лишена чувства морали и мне нужно предугадывать заранее те решения, которые придется принимать. Я не могла рассчитывать на то, что голосок, называемый совестью, предостережет меня, как ему и полагается – во мне этот голосок молчал. Поэтому свое поведение приходилось обдумывать заблаговременно, создавая свой собственный свод законов – вроде десяти заповедей, только шире и без вопиющих противоречий, которыми изобилует древний свод законов племени, годный только для темных варваров. Мои же правила не отличались излишней суровостью, и я от души наслаждалась жизнью.
Я никогда не выясняла, сколько Брайни платят за каждого ребенка – не хотела этого знать. Гораздо приятнее было воображать, что это миллион долларов в золотых слитках цвета моих волос, и каждый слиток такой тяжелый, что одному не поднять. Фаворитка короля, увешанная драгоценностями, гордится своим "падением", уличная же потаскушка, которая продается за пенни, стыдится своего ремесла. Она неудачница и сознает это.
В мечтах я была любовницей короля, а не печальной уличной феей.
Но Фонд Говарда, должно быть, платил щедро. Вот послушайте, что я вам расскажу. Наш первый дом в Канзас-Сити едва-едва подходил под мерку респектабельного жилья среднего класса. Из-за близости квартала, где жили цветные, по соседству с нами селились люди скромные, хотя и белые – иных не допускалось. Кроме того, наша улица шла с востока на запад, а дом выходил на север – еще два минуса. Стоял он на высокой террасе, и к нему надо было взбираться по лестнице. Этот двухэтажный каркасный домик построили в 1880 году, а все трубы провели задним числом, и ванная примыкала к кухне. Ни столовой, ни холла, всего одна спальня. Не было настоящего подвала – только грязная каморка, где стояла печь и хранился уголь. А вместо чердака – только низенькое пространство под крышей.
Но снять дом за ту плату, которую мы могли себе позволить, было трудно – Брайни повезло, что он и такой нашел. Я уже начинала думать, что мне придется рожать первенца в меблированных комнатах.
Брайни повел меня смотреть дом, прежде чем окончательно договориться, и я оценила его любезность: ведь в те дни замужняя женщина не имела права подписывать контракты, и ему не обязательно было со мной советоваться.
– Ну как, подойдет он тебе?
Подойдет ли! Водопровод, ватерклозет, ванная, газ, газовое освещение, котельная…
– Брайни, тут чудесно! Но по карману ли он нам?
– Это моя проблема, миссис Смит, а не ваша. Платить будем аккуратно.
То есть платить будешь ты, как мой агент – первого числа каждого месяца.
Домовладелец, джентльмен по имени Эбенезер Скрудж… <прижимистый делец из рассказа Чарльза Диккенса> – Эбенезер Скрудж? Да неужели?
– Мне так послышалось. Но мимо как раз шел трамвай, я мог и ошибиться. Мистер Скрудж лично будет заходить за деньгами первого числа каждого месяца, если только оно не выпадет на воскресенье; в таком случае он зайдет в субботу, а не в понедельник, что особо подчеркнул в разговоре.
Подчеркнул он также, что платить следует наличными, а не чеком. Причем серебром, не банкнотами.
Арендная плата, несмотря на многочисленные недостатки дома, была высокой. Я так и ахнула, когда Брайни назвал мне ее: двенадцать долларов в месяц.
– Брайни!
– Не квохчи, рябенькая. Мы снимаем этот дом только на год. Если ты выдержишь столько, то тебе не придется иметь дело с уважаемым мистером Скруджем – на самом деле он О'Хеннеси – поскольку я уплачу за год вперед со скидкой четыре процента. Это тебе о чем-нибудь говорит?
Я прикинула в уме.
– За ссуду сейчас берут шесть процентов… значит, три процента за то, что ты платишь вперед, как бы даешь ему взаймы – ведь он эти деньги еще не заработал. Один процент, должно быть, за то, что мистеру О'Хеннеси-Скруджу не придется двенадцать раз ездить за деньгами.
Получается 138 долларов 24 цента.
– Огневушка, ты каждый раз меня поражаешь.
– Следовало бы скинуть еще один процент за экономию административных расходов. – Как так?
– А бухгалтерия? Ему ведь не придется каждый раз заносить твой взнос в книгу, раз ты платишь все разом. Тогда получится 136 долларов 80 центов. Предложи ему 135, Брайни, и столкуйтесь на 136-ти.
Муж изумленно воззрился на меня.
– Подумать только – а я-то женился на ней из-за того, что она хорошо готовит. Давай-ка я посижу дома и рожу ребенка, а ты за меня поработай.
Мо, где ты этому обучилась?
– В средней школе города Фив. Ну, не совсем так. Одно время я вела отцовские счета, а потом нашла старый учебник брата Эдварда "Коммерческое счетоводство и начала бухгалтерии". Учебники у нас общие на всех, и в глубине холла на полках их был целый склад. Так что в школе я этого не проходила, но учебник прочла. Только работать за тебя я не смогу: в горном деле я полный нуль. И потом, мне неохота каждый день таскаться на трамвае в западные низины.
– Я тоже не уверен, что сумею родить.
– Это сделаю я, сэр, и с нетерпением жду того момента. Но ездить с тобой каждое утро до Мак-Джи-стрит я не прочь.
– Буду счастлив, мадам. Но почему до Мак-Джи-стрит?
– В школу бизнеса. Я хотела бы несколько месяцев, пока не слишком растолстею, поучиться машинописи и стенографии по Питтмену. И если ты, дорогой, вдруг заболеешь, я смогу работать в конторе и содержать семью… а если ты заведешь свое дело, смогу быть твоей секретаршей. Тогда тебе не придется никого нанимать и мы авось преодолеем тот трудный период, который, судя по книгам, ожидает любую вновь созданную фирму.
– Я сделал это из-за стряпни и еще одного твоего таланта, – медленно произнес Брайни. – Я точно помню. Кто бы мог подумать!
– Так ты разрешаешь?
– Да ты посчитай, во сколько обойдется обучение, трамвай, завтраки…
– Завтраки мы оба будем брать с собой.
– Давай отложим это до завтра, Мо. Или до послезавтра. Решим сначала с домом.
Дом мы сняли, хотя тот скупердяй уперся на 138-ми долларах, и прожили в нем два года, до появления второй дочки, Кэрол. Потом переехали за угол, на Мерсингтон-стрит, в дом чуть побольше (принадлежавший тому же лицу).
Там я в 1905 году родила сына, Брайана младшего, и узнала, на что пошли говардские премии.
Произошло это в одно майское воскресенье 1906 года. По воскресеньям мы часто ездили на трамвае до какой-нибудь конечной станции, где еще не бывали – обе девчушки в нарядных платьицах, а маленький на руках то у меня, то у Брайни. Но в тот раз мы договорились оставить всю троицу у соседки, миссис Ольшлягер – она была мне хорошей подругой, и в разговорах с ней я исправляла и совершенствовала свой немецкий.
Мы с Брайни прошлись до Двадцать седьмой улицы и сели в трамвай, идущий на запад. Брайни, как всегда, взял пересадочные билеты – в воскресенье мы могли выйти где угодно и пересесть на что захочется. Не проехали мы и десяти кварталов, как он нажал на кнопку.
– Славный денек – давай пройдемся по бульвару.
– Хорошо.
Брайни помог мне сойти, мы перешли улицу и пошли по направлению к югу по западной стороне бульвара Бентона.
– Хотелось бы тебе пожить в этом районе, голубка?
– Очень бы хотелось, и мы обязательно здесь поселимся – лет так через двадцать. Здесь прелестно.
Еще бы не прелестно – каждый дом на отдельном участке, в каждом по десять-двенадцать комнат, при каждом подъездная аллея и каретник (сарай по-нашему, по-деревенски). Цветочные клумбы, витражи над входом, строения все новые и прекрасно содержащиеся. Судя по стилю, квартал строился в 1900 году – я вспомнила, что здесь шли работы в год нашего приезда.
– Лет через двадцать? Черта с два, любимая, не будь пессимисткой.
Давай выберем себе дом и купим его. Как насчет того, с "саксом" у ворот?
– А "сакс" тоже возьмем? Мне не нравится, когда дверь открывается наружу – дети выпадут. Лучше тот фаэтон с парой вороных.
– Мы ведь не лошадей покупаем, а дом.
– Да ведь в воскресенье нельзя покупать дом, Брайни: контракт будет недействителен.
– Сегодня можно условиться, а бумаги подпишем в понедельник.
– Прекрасно, сэр.
Брайни любил разные выдумки, и я всегда ему подыгрывала. Он был счастливый человек, и я была с ним счастлива – и в постели, и вне ее.
В конце квартала мы перешли на восточную сторону бульвара и двинулись дальше. Перед третьим домом от угла Брайни остановился.
– Мне нравится этот, Мо. Счастливый дом, похоже. А тебе?
Дом был похож на все остальные: большой, комфортабельный, красивый и дорогой. Разве что не такой привлекательный, как другие, наверно, необитаемый – веранда пустая и шторы задернуты. Но я старалась по возможности соглашаться с мужем, а дом не виноват, что в нем никто не живет. Если это так.
– Да, этот дом мог бы стать счастливым, живи в нем подходящие люди.
– Например, мы?
– Например, мы.
Брайан пошел по дорожке к дому.
– Кажется, дома никого нет. Посмотрим – а вдруг они не заперли дверь?
Или окно?
– Брайан!
– Тихо, женщина.
Волей-неволей я последовала за ним по дорожке, чувствуя, что миссис Гранди всего квартала смотрят на меня из-за штор. (Впоследствии оказалось, что так оно и было.) Брайан подергал дверь.
– Заперто. Ну-ка, попробуем этим. – Он полез в карман и достал ключ, отпер дверь и распахнул ее передо мной.
Я вошла, вконец напуганная, но внутри немного успокоилась: голые полы и гулкое эхо доказывали, что дом пуст.
– Брайан, что происходит? Не дразни меня, пожалуйста.
– Я не дразню, Мо. Если дом тебе нравится, то это запоздалый свадебный подарок невесте от жениха. А не нравится – я его продам.
Я нарушила одно из своих правил и расплакалась при нем.

Глава 8

СЦЕНЫ ИЗ ЖИЗНИ БОГЕМЫ

Брайан обнял меня и потрепал по спине.
– Хватит заливаться. Не выношу женских слез. Они меня раздражают.
Я перестала плакать, прижалась к нему покрепче и широко раскрыла глаза.
– Вот это да! Специальный воскресный выпуск. – Брайан утверждал, что церковь пробуждает в нем только одно чувство, а именно похоть, потому что он никогда не слушает службу, а только думает о праматери Еве, которая, по его мнению, была рыжая.
Излишне говорить, что церковь действовала так же и на меня. Каждое воскресенье после церкви мы, уложив детишек спать, устраивали себе "утренник".
– Нну-у, миледи. Разве вы не желаете сначала осмотреть дом?
– А я тебе ничего и не предлагаю. Я бы здесь не осмелилась. Вдруг войдет кто-нибудь.
– Никто не войдет. Ты разве не заметила, что я запер дверь на засов?
Морин… мне сдается, ты не веришь, что я дарю тебе этот дом.
Я сделала глубокий вдох и медленно выдохнула.
– Мой муж, если ты скажешь, что солнце встает на западе, я поверю тебе. Но могу не понять. Вот и сейчас не понимаю.
– Тогда объясню. На самом деле я не могу подарить тебе этот дом, потому что он и так твой. Это ты за него заплатила. Мне он принадлежит чисто формально. На той неделе мы это изменим и перепишем его на тебя. В нашем штате замужняя женщина может владеть недвижимостью, если в документе оговорено, что она замужем, и если муж отказывается от права на владение.
Последнее – просто формальность. А теперь о том, как ты его купила.
Купила я его, лежа на спине и "выбивая чеки". На первый взнос пошли деньги, которые Брайан скопил в армии, и еще взял в долг у своих родителей. Взнос получился солидный, и Брайан взял две ипотечные ссуды: одну из обычных шести процентов, вторую из восьми с половиной. Дом в ту пору снимали жильцы; Брайан оставил их и использовал арендную плату для расчета по ипотекам.
Говардской премией на Нэнси он погасил вторую, разорительную ссуду, премией за Кэрол рассчитался с родителями. С помощью премии за Брайана младшего Брайан старший выплатил первую ипотеку настолько, что арендная плата с жильцов позволила ему наконец очистить собственность к маю 1906 года, всего через шесть с половиной лет после того, как он воздвиг свою долговую пирамиду.
Я сказала Брайни, что он рисковый человек.
– Не совсем, – ответил он, – я ведь поставил на тебя, дорогая. И ты сработала, как часы. Правда, Брайан младший появился несколько позже, чем я ожидал, но у меня был гибкий график. Хоть я и настоял на необходимости выплатить первую ипотеку раньше срока, я не должен был ее выплачивать ранее первого июня 1910 года. Но ты вышла вперед, как настоящий чемпион.
Еще год назад Брайан обсудил свой проект со съемщиком дома, они условились заранее, и в прошлую пятницу жильцы мирно выехали.
– Так что дом твой, дорогая. Я не стал возобновлять наш арендный договор; О'Хеннеси-Скрудж знает, что мы съезжаем. Можем сделать это хоть завтра и перебраться сюда, если дом тебе нравится. Или лучше продадим его?
– Не смей говорить о продаже нашего дома! Брайни, если это правда твой свадебный подарок, тогда я наконец-то сделаю тебе свой. Твоего котенка.
– Нашего котенка, ты хочешь сказать, – усмехнулся он. – Я тоже об этом подумал.
Мы не завели котенка до сих пор потому, что с обеих сторон нашего домика на Двадцать шестой улице жили собаки, и один пес был закоренелый убийца кошек. С переездом за угол угроза не исчезла.
Брайан показал мне дом. Он был чудесный: наверху большая ванная и еще одна, поменьше, и маленькая внизу, при комнате для прислуги; четыре спальни и спальная веранда, гостиная, салон, просторная столовая со встроенным буфетом и полками для посуды; в салоне – газовый камин, который можно топить и дровами, если убрать газовую горелку: чудесная большая кухня; парадная лестница и удобная черная лесенка, ведущая наверх из кухни – да просто все, что может пожелать семья, в которой есть дети, включая огороженный задний двор – как раз для детей и зверюшек, и для крокета, и для пикников. И еще огород и песочница. Я снова расплакалась.
– Прекрати, – велел Брайни. – Вот это – супружеская спальня. Если ты не предпочтешь другую комнату.
Спальня была великолепная, большая, полная воздуха, и к ней примыкала веранда. В доме, пустом и довольно чистом (я уже предвкушала, как отскребу здесь каждый дюйм), остались кое-какие вещи, которые не стоило перевозить.
– Брайни, там на веранде, на качелях, лежит подушка. Ты не принесешь ее сюда?
– Как скажешь. А зачем?
– Чек выбьем.
– Слушаюсь, мадам! А я уж думал, когда же ты решишься окрестить наш новый дом.
Подушка выглядела не очень чистой и была не слишком большая, но это все пустяки, лишь бы защитила мой позвоночник от голых досок. Когда Брайни принес ее и положил на пол, я освобождалась от последних одежек.
– Эй! Оставь чулки.
– Слушаюсь, сэр. Как скажете, мистер. А стаканчиком сперва не угостите? – Пьяная от возбуждения, я глубоко вздохнула и легла на спину. Вас как зовут-то, мистер? Меня звать Крольчиха – я шибко плодовитая.
– Да уж. – Брайни разделся, повесил пиджак на крючок за дверью ванной и лег ко мне. Я потянулась навстречу, но он удержал меня и поцеловал. Мадам, я люблю вас.
– А я вас, сэр.
– Рад слышать. Готовьтесь. – И чуть погодя: – Эй, отпусти немного гайку.
Я чуть расслабилась.
– Так лучше?
– Чудненько. Ты прелесть, любимая.
– И ты, Брайни. Ну же… прошу тебя.
Я почти сразу достигла вершины, потом взвились ракеты, я завопила и почти не помнила себя, когда Брайни меня отпустил, – а после потеряла сознание.
Мне не свойственно падать в обморок, но в тот раз это случилось.
Через два воскресенья не пришли очередные месячные, а в феврале 1907 года родился Джордж Эдуард.

* * *

Следующие десять лет были сплошной идиллией.
Наша жизнь со стороны может показаться скучной и банальной – мы ведь просто тихо жили в доме на тихой улице и растили детей… а еще котят, морских свинок, кроликов, золотых рыбок, а однажды даже червей-шелкопрядов на крышке моего пианино. Это затеял Брайан младший, будучи в четвертом классе. Для них требовались листья тутового дерева, и в большом количестве. Брайан младший договорился с соседом, у которого росло такое дерево. В нем рано проявился отцовский талант добиваться всего любым путем, каким бы невероятным ни казался его план.
Договор о шелковичных листьях был крупным событием в нашей тогдашней жизни.
А еще у нас были детсадовские плакатики со звездочками на кухне, на задней веранде стояли трехколесные велосипеды рядом с роликами, были пальчики, которые надо было целовать и перевязывать, и разные поделки для школы, и множество ботинок, которые надо было начистить, чтобы вовремя поспеть в воскресную школу, и шумные свары из-за рожка для обуви, пока я наконец не завела каждому свой, надписав на них имена.
Все это время чрево Морин то росло, то убывало, как круглое чрево луны: Джордж в 1907-м, Мэри в 1909-м, Вудро в 1912-м, Ричард в 1914-м и Этель в 1916-м. Ею дело отнюдь не кончилось – просто в нашу жизнь вошла война, изменившая мир.
Но до войны случилось еще много всего, и кое о чем я должна рассказать. Мы переменили церковь, которую посещали, будучи жильцами "Скруджа", на другую. Наши церкви менялись к лучшему так же, как и наши дома и кварталы обитания. В Соединенных Штатах того времени протестантское вероисповедание имело прямое отношение к имущественному и социальному статусу, хотя вслух об этом не говорилось. На вершине пирамиды находилась высокая епископальная церковь, низжееезанималисекты фундаменталистов-пятидесятников, собиравшие сокровища на небе, поскольку не сумели накопить их на земле.
Раньше мы посещали церковь среднего уровня – ту, что поближе.
Переехав в более приличный район, нам следовало перейти в более респектабельную церковь на бульваре – но сменили мы церковь в основном из-за того, что Морин в ней, можно сказать, изнасиловали.
Я сама была виновата. Во все века изнасилование представляло собой любимый вид спорта многочисленных мужиков – при условии, что это сойдет им с рук – и женщины моложе девяноста и старше шести во все века подвергаются опасности… если не знают, как ее избежать, и не исключают всякий риск, что почти невозможно.
Пожалуй, я зря установила ограничение от шести до девяноста: есть безумцы, способные изнасиловать любое существо женского пола, в любом возрасте. Изнасилование – не половой акт, но акт зверской агрессии.
А то, что произошло со мной, вряд ли можно назвать изнасилованием нечего мне было соваться без сопровождающих к проповеднику, я же поступила именно так, зная, что за этим последует. Преподобный Тимберли (скотина!) в мои четырнадцать лет ухитрился дать мне понять, что может научить меня многому в жизни и любви, отечески ущипнув меня за попку. Я рассказала об этом отцу, не называя его имени, и отцовский совет помог мне положить этому конец.
Но этот новый библейский старатель… Случилось это через шесть недель после переезда в новый дом. Я уже знала, что беременна и изнывала от желания: Брайан уехал. Я не жаловалась – разъезды входили в его профессию, на свете очень много таких занятий: волка ноги кормят. В тот раз он поехал в Денвер, а когда я ожидала его домой, прислал мне телеграмму, "ночное письмо": "Пришлось заехать в Монтану дня на три-четыре, а может, и на неделю. Целую, Брайан".
А, чтоб тебе, зараза ты этакая. Но я улыбалась, потому что за мной наблюдала Нэнси, а ее в шесть лет было трудно провести. Я прочла ей телеграмму в своей редакции и убрала подальше – она уже научилась читать.
В три часа дня я, вымытая, принаряженная и без панталон под платьем, постучала в дверь кабинета преподобного Эзекиеля, библейского старателя. С детьми оставалась наша постоянная сиделка. В письменной инструкции, оставленной ей, говорилось, куда я иду и указывался пасторский телефон.
Между мной и преподобным доктором шла молчаливая тайная игра с тех самых пор, как он взошел на свою кафедру три года назад. Не то чтобы он мне так уж правился, но я была небезразлична к нему, к его звучному, как орган, голосу и чистому мужскому запаху. К сожалению, у него не пахло ни изо рта, ни от ног – это бы меня отпугнуло. Придраться было не к чему хорошие зубы, свежее дыхание, чистые волосы и тело.
Предлогом для визита к нему послужила моя деятельность в качестве председательницы дамского комитета – надо было посоветоваться с пастором по поводу очередного показушного мероприятия – не помню уж какого.
Протестантская церковь двадцатого века всегда готовила какое-нибудь показушное действо. Нет, помню: случай духовного обновления. Билли Санди?
Да, кажется, это был он – бейсболист и обращенный пьяница, внезапно обретший Иисуса.
Доктор Зек впустил меня, мы посмотрели друг на друга, и все стало ясно – говорить ничего не пришлось. Он обнял меня, я подставила ему губы.
Он впился в них, я открыла рот и закрыла глаза. В считанные секунды после того, как я постучалась, он повалил меня на кушетку за письменным столом, задрал мне юбки и приступил к делу.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

Я направила его куда следует, а то он чуть было не просверлил собственную дырку.
Солидно! С угасающей мыслью: "Брайни это не понравится" я приняла его. Он стремился к цели без всяких изысков, но я до того перевозбудилась, что была на грани и уже готовилась взорваться, когда он кончил. Тут в дверь постучали, и он отпрянул от меня.
Все это длилось не дольше минуты… и мой оргазм заглох, как замерзшая водопроводная труба.
Но не все было – было бы – потеряно. Как только этот петушок соскочил с меня, я просто встала – и немедленно приняла презентабельный вид. В 1906 году юбки доходили до щиколоток, а платье я надела немнущееся. Панталоны же оставила дома не только ради его (и своего) удобства, но еще и потому, что, если на вас нет панталон, после поспешного совокупления их не приходится натягивать.
Что же до Зека, идиота века, то ему, прежде чем открывать дверь, надо было всего лишь застегнуть штаны, что он и сделал. Итак, мы могли бы выстоять. Мы могли бы смело взглянуть пришедшим в глаза и продолжить наш разговор с их участием.
Вместо этого пастор схватил меня за руку, затолкал в свой платяной шкаф и запер на ключ.
Я простояла там в темноте два долгих часа, показавшихся мне двумя годами. Чтобы не лишиться рассудка, я придумывала пастору мучительную казнь. Самым легким способом было подвешивание его за собственную петарду.
Остальные способы были слишком отвратительны, чтобы говорить о них вслух.
Наконец он отпер дверцу и хрипло прошептал:
– Ушли. Сейчас выпущу вас через заднюю дверь.
Нет, я не плюнула ему в лицо. Я сказала:
– Нет, доктор, сейчас мы с вами поговорим о делах. А потом вы проводите меня до парадного входа в церковь и там немного поболтаете со мной, чтобы люди видели.
– Нет-нет, миссис Смит! Я думаю…
– Думать не надо. Или так, или я выскакиваю отсюда с криком "Насилуют!". И то, что обнаружит внутри меня служащая полиции, любому суду докажет факт изнасилования.

* * *

Когда Брайан приехал, я все ему рассказала. Сначала я подумывала сохранить это при себе. Но три года назад мы с ним заключили дружеское соглашение о том, как изменять, не обижая другого и не вредя ему. Поэтому я решила открыться и дать себя отшлепать, если Брайан сочтет это необходимым. Я лично считала, что заслужила трепку… и хорошую, чтобы потом можно было поплакать и расчудесно помириться.
Так что я не слишком беспокоилась, просто мне не хотелось каяться и получать отпущение.
В своем договоре о супружеских изменах мы обязались по возможности действовать сообща, всегда помогать друг другу добиться своего и покрывать друг друга. Заключили мы этот договор, когда доктор Рамси подтвердил, что я опять беременна (Брайаном младшим), и я испытывала прилив сентиментальности.
Толкнуло же нас на это секретное предложение одной знакомой и симпатичной нам пары обменяться партнерами.
Я торжественно сказала Брайни, что всегда буду ему верна. Я хранила ему верность четыре года, и теперь, убедившись, что могу, буду хранить ее всегда, пока смерть не разлучит нас.
– Слушай, дурочка, – ты у меня девочка славная, но недалекая. Ты начала заниматься этим делом в четырнадцать лет…
– Нет, в пятнадцать!
– Ну, почти в четырнадцать. И говорила мне, что от твоих прелестей вкусила почти что дюжина мужиков и мальчишек, да еще спрашивала, считать говардских кандидатов или нет? А потом пересмотрела счет, сказав, что запамятовала парочку мелких инцидентов. Еще ты говорила, что почти сразу же научилась получать наслаждение, но заверила меня, что я лучше всех. Ты взаправду думаешь. Вертлявые Ляжки, что ты и твои веселые понятия о любви изменились из-за того, что тот тупица-проповедник произнес над тобой волшебные слова? Шила в мешке не утаишь, леопард не может перестать быть пятнистым, и твой час неизбежно настанет. И когда это случится, я хочу, чтобы ты получила удовольствие, но не попала в беду… ради тебя самой, ради меня и особенно ради детей. Я не жду от тебя, что ты будешь, как говорится, навеки мне верна. Но хочу надеяться, что ты не забеременеешь, не подцепишь дурную болезнь, не вызовешь скандала, не опозоришь себя и меня, не поставишь на карту благополучие наших детей. То есть, проще говоря, будешь вести себя разумно и всегда задергивать занавес.
– Да, сэр, – пробормотала я.
– И если, любовь моя, ты сказала правду насчет того, что от Хэла Эндрюса у тебя дыхание спирает, но ты бежишь от искушения из-за меня, такая стойкость не прибавляет сияния твоему венцу. Мы оба знаем Хэла: он джентльмен и чистит ногти. И вежлив со своей женой. Если у тебя нет серьезных намерений, прекрати с ним флиртовать. Но если ты вправду хочешь его, то бери! На меня не смотри – я буду занят. Джейн – такая лакомая штучка, какие мне давно не попадались. Я жажду провести через ее угол биссектрису с тех самых пор, как мы познакомились.
– Брайни! Это правда? Ты никогда не подавал виду. Почему ты мне не сказал?
– Чтобы ты по-бабьи приревновала и начала проявлять собственнические замашки? Милая, мне пришлось дожидаться, когда ты сознаешься вслух, без уговоров и понуканий с моей стороны, что испытываешь глубокий интерес к другому мужчине… предполагая, что я могу испытывать то же самое к его жене. И я испытываю. Так что зови Джейн и скажи, что мы согласны прийти к ним обедать. А там посмотрим. – А вдруг Джейн понравится тебе больше меня?
– Невозможно. Я люблю вас, миледи.
– Я про то, на чем сидят. Про то, как она занимается любовью.
– Это возможно, но мало вероятно. Если это и случится, я не перестану любить тебя и то, на чем ты сидишь: эта штучка из ряда вон. А Джейн попробовать все-таки хочется: уж очень она вкусно пахнет. – Он облизнулся и ухмыльнулся.
Так он и поступил, и она тоже – мы сделали это все четверо, и много лет оставались хорошими друзьями, хотя они через два года переехали в Сент-Джо, где Хэл получил более выгодное предложение от школьного комитета. И нашим уютным семейным оргиям пришел конец.
Со временем мы с Брайаном разработали подробные правила относительно секса – как избежать риска и в то же время "грешить" свободно – не очертя голову, а с толком, чтобы иметь право посмотреть в глаза миссис Гранди и сказать ей, что здесь не подают.
Всеобщая вера в изначальную греховность секса не коснулась Брайана.
Он глубоко презирал расхожие мнения.
– Если тысяча человек во что-то верит, а я один верю в обратное, то тысяча против одного, что неправы они. Морин, я содержу семью только благодаря тому, что у меня на все свое мнение.
Когда я рассказала Брайни, как меня заперли в шкафу, он рывком сел в постели.
– Вот ублюдок! Мо, да я ему руки переломаю!
– Тогда и мне переломай – я ведь шла туда с определенным намерением, которое и выполнила. Все остальное вытекает из этого голого, непростительного факта. Я подверглась неоправданному риску и виновата не меньше его.
– Так-то оно так, но дело не в этом. Милая, я не за то его упрекаю, что он тебя поимел; любой мужик, если он не кастрат, поимел бы тебя, будь у него только шанс. Так что единственный выход – не давать им этого шанса, если сама не хочешь. Если я зол на него, так это за то, что он запихал мою девочку в темный шкаф, запер ее там и напугал. Я убью его медленно, черт бы его побрал. Я его оскоплю. Я с него скальп сниму. Я ему уши отрежу.
– Брайни…
– Я ему кол вгоню… Что, дорогая?
– Я знаю, что была плохая, но я ведь дешево отделалась. Не забеременела, поскольку и так беременна. Не заболела, так мне кажется. И никто, по-моему, ничего не заметил, так что скандала не будет. Мне очень хотелось бы посмотреть, как ты будешь с ним все это делать – я его презираю. Но если ты хотя бы щелкнешь его по носу, это происшествие перестанет быть тайной… и может повредить нашим детям. Верно?
Брайни смирился с житейской необходимостью. Я хотела, чтобы мы перестали ходить в эту церковь, и он согласился.
– Но не сейчас, любимая. Я пробуду дома еще недель шесть. Пойдем в церковь вместе…
Мы приходили рано и усаживались впереди, прямо перед кафедрой. Брайни впивался взором в лицо доктора Зека и не сводил с него глаз всю проповедь, воскресенье за воскресеньем.
У доктора Зека не выдержали нервы, и он испросил себе отпуск.

* * *

Мы с Брайни выработали свои правила о сексе, любви и браке далеко не сразу. Мы пытались сделать две вещи разом: создать новую систему правильного поведения в браке, которой любое цивилизованное общество должно было обучить нас еще в детстве, и – одновременно – выработать подручный набор правил поведения в обществе, которые защищали бы нас от арбитров морали Библейского пояса. Мы не миссионеры, чтобы обращать миссис Гранди в свою веру; нам нужна была только маска, чтобы миссис Гранди не заподозрила, что мы думаем иначе, чем она. В обществе, где считается смертным грехом чем-то отличаться от соседей, единственный выход – не давать этого заметить.
С годами мы узнали, что многие говардские семьи сталкивались с несоответствием программы Фонда морали среднезападного Библейского пояса а большинство членов Фонда были как раз выходцы из Среднего Запада. Из-за этих противоречий говардовцы или порывали с официальной религией, или делали вид, что следуют ей, как мы с Брайаном, пока не уехали из Канзас-Сити в тридцатые годы и не перестали притворяться.
Насколько я знаю, ни в Бундоке, ни где-либо на Теллус Терциусе официальной религии нет. Вопрос: не сеть ли это неизбежное достижение человечества на пути к истинной цивилизации? Или я принимаю желаемое за действительное?
А вдруг я умерла в 1982 году? Бундок так отличается от Канзас-Сити, что мне трудно поверить, будто они находятся в одной вселенной. Теперь, когда я изолирована в каком-то подобии сумасшедшего дома, управляемого его обитателями, легко поверить, что авария, в которую попала старая-престарая женщина в 1982 году, оказалась роковой… и все эти сны о диаметрально противоположных мирах – только бред умирающей. Может быть, во мне, нашпигованной седативами, искусственно поддерживают жизнь в какой-нибудь клинике Альбукерке, раздумывая – выдернуть штепсель или погодить? И ждут разрешения Вудро? Кажется, это его я вписала в записную книжку как своего ближайшего родственника.
А Лазарус Лонг и Бундок – всего лишь мои сенильные фантазии?
Надо будет спросить Пикселя, как придет. Его английский не слишком богат, но мне больше некого спросить.

* * *

Еще до того как обставить свой новый дом, мы сделали одно замечательное дело: перевезли туда со склада наши книги. В этой коробке из-под печенья, в которой мы жили раньше, хватало места лишь для пары дюжин томов, да и те драгоценные издания стояли на верхней полке в кухне я могла достать до нее, только став на табуретку, что опасалась делать, когда была беременна. Однажды я три дня ждала, когда Брайан вернется из Галены, чтобы попросить его достать мне "Золотую сокровищницу" – я смотрела на нее и не могла взять – а когда он вернулся, забыла про нее.
У меня на складе лежало два ящика книг, у Брайана еще больше – а потом начало поступать отцовское "наследство". Уходя в армию, он написал мне, что упаковал свои книги и отправил на склад в Канзас-Сити – квитанции прилагались. Своему банку он поручил вносить плату за хранение, но был бы рад, если бы я взяла книги к себе. Возможно, когда-нибудь он попросит что-то назад, но пока я могу смотреть на них, как на свои собственные.
"Книги нужно читать и любить, а не держать на складе".
Вот мы и забрали своих друзей из темницы на воздух и на свет, хотя у нас и не было пока книжных шкафов. Брайни с помощью досок и кирпичей соорудил временные полки, и я узнала, что мой муж любит еще больше, чем секс.
Книги.
Самые разные – в тот уик-энд, например, он зарылся в труды профессора Гексли, а я на них и не смотрела, заполучив в руки отцовскую коллекцию Марка Твена – сочинения мистера Клеменса, от самых ранних до мая 1898 года, большей частью первоиздания. Четыре книги были подписаны мистером Клеменсом и "Марком Твеном" – он подписал их в ту памятную ночь 1898 года, когда я боролась со сном, лишь бы не пропустить ни одного его слова.
Часа два мы с Брайни только и делали, что трогали друг друга за локоть: "Вот послушай!" – и читали что-нибудь вслух. Оказалось, что Брайни не читал "Банковский билет в миллион фунтов стерлингов" и "Заметки по поводу последнего Карнавала преступлений в Коннектикуте". Меня это поразило.
– Дорогой, я тебя люблю, но как это тебя выпустили из колледжа?
– Не знаю. Из-за войны, должно быть.
– Придется заняться твоим образованием. Начнем с "Янки при дворе короля Артура".
– "Янки" я читал. А это что за толстая книжка?
– Это не Марк Твен. Это из отцовской медицинской библиотеки.
Я дала ему ту книгу и вернулась к "Принцу и нищему". Через пару минут Брайни сказал:
– Эй, эта картинка неправильная.
– Знаю, – ответила. – Знаю, на какую картинку ты смотришь. Отец говорит, что любой непосвященный, которому эта книга попадает в руки, первым делом смотрит на эту картинку. Снять штанишки, чтобы ты мог сравнить?
– Не отвлекай меня, женщина, у меня отличная память. – Он перевернул несколько страниц. – Захватывающе, часами можно смотреть.
– Знаю, я так и делала.
– Удивительно, сколько механики умещается в одной-единственной шкуре.
– Брайни дошел до акушерского раздела, поморщился (он был хорошей повитухой, хотя и не любил крови), отложил книгу и взял другую. – Вот это да!
– Что там у тебя, дорогой? А-а. "Что должна знать каждая девушка".
(Это было собрание гравюр Форберга "Figuris Veneris". Я тоже опешила, открыв эту книгу в первый раз.) – Но ведь она не так называется. На титульном листе стоит "Картины Венеры".
– Это шутка, дорогой. Отцовская шутка. Он вручил мне эту книгу, как пособие по сексу, а потом мы обсуждали каждую картинку, и он отвечал на все мои вопросы. А их было много! Он говорил, что работы мистера Форберга анатомически верны, чего нельзя сказать о той адаптированной картинке, на которую ты жаловался. И говорил, что его работы следовало бы изучать в школе, поскольку они не в пример лучше тех подпольных рисунков и фотографий, которыми пробавляются почти все молодые люди, а столкнувшись с действительностью, пугаются и страдают. – Я вздохнула. – Отец говорит, что наша так называемая цивилизация больна целиком, но особенно это касается секса, любых его аспектов. – По-моему, твой отец прав на все сто. Но, Морин, неужели он пользовался этим как пособием? Мой уважаемый тесть одобрял все, что здесь изображено? Все как есть?
– О нет, нет. Многое, но не все. Впрочем, он говорил, что двое – или несколько – человек могут делать друг с другом все, что хотят, если только это не вредит им физически. По его мнению, говорить о сексе "морально" или "аморально" – просто смешно. Следует говорить "хорошо" и "плохо" в том же смысле, как в любой другой области человеческих отношений.
– Mon beau-pere a raisone <мой тесть прав (фр.)> . И жена моя тоже умница.
– Меня всю жизнь учил уму-разуму мудрый человек, а потом передал тебе. Я, во всяком случае, считаю отца мудрым человеком. Давай-ка сядем рядышком, и я покажу тебе, что он одобрял, а что нет.
Брайни обнял меня одной рукой, и я положила книгу ему на колени.
– Обрати внимание на дату издания – 1824 год. Но изображены здесь в основном сцены Древней Греции и Рима, лишь одна гравюра изображает Египет.
Отец говорил, что эти гравюры, хотя они и созданы меньше ста лет назад, повторяют сюжеты фресок публичных домов Помпеи, но намного превосходят эти фрески в художественном отношении.
– Доктор Джонсон бывал в Помпее?
– Нет, не думаю. С отцом никогда ничего точно не известно. Правда, он говорил, что видел фотографии с помпейских фресок в Чикаго – то ли в Северо-Западном музее, то ли в каком-то еще.
– Но где он взял эту книгу? Мне жаль осквернять твою невинность, но эти картинки могли бы обеспечить нам долгий отдых за казенный счет согласно акту Комстока, если бы нас с ними поймали.
– Вот именно "если бы". Отец требовал, чтобы я как можно тщательнее изучила законы – чтобы не попасться, когда буду их нарушать. Если он и признавал закон, то лишь в этом смысле.
– Мне уже ясно, что твой отец – подрывной элемент, разлагающий пример для молодежи, порочный старик. Я им бесконечно восхищаюсь и надеюсь стать таким же, как он.
– А я его люблю безумно, mon homme <мой муж (фр.)> . Он мог бы получить меня, стоило ему шевельнуть бровью. Но он этого не сделал.
– Я знаю, любимая. Знаю с тех пор, как мы с тобой познакомились.
– Да. Он отверг меня – и когда-нибудь за это поплатится. Но я хотела бы последовать его совету относительно изучения законов. Как ты думаешь, можно мне посещать городское юридическое училище – если я выкрою плату за обучение их хозяйственных денег?
– Почему бы и нет. А выкраивать плату из хозяйственных денег не придется – теперь мы можем себе позволить учить тебя чему угодно. Ну, хватит о пустяках – мы говорим о сексе. Секс – вот что заставляет вращаться земной шар. Переверни-ка страничку.
– Да, сэр. Миссионерская поза – даже священники ее признают.
Следующая поза почти так же широко применяется, хотя миссис Гранди, должно быть, никогда не ложится сверху. А вот этого миссис Гранди определенно не делает, хотя все прочие делают – говорил отец. И добавлял, что джентльмен, который совокупляется с леди сзади и стоя, может одновременно нажимать на ее кнопку, чтобы обеспечить удовольствие и ей. Далее. О-о! Брайни, когда-нибудь, когда разбогатеем, мы заведем себе кровать как раз такой высоты, чтобы я могла лечь вот так, задрав ноги, а ты – войти в меня стоя, не сгибаясь при этом в три погибели. Мне нравится эта поза, и тебе тоже, но при нашей последней попытке у тебя затекли ноги и ты под конец весь дрожал от усталости. Дорогой, я хочу, чтобы тебе было так же хорошо, как и мне – то есть ужасно хорошо.
– Леди, вы джентльмен.
– О, благодарю, сэр, если это не шутка.
– Нет. Леди в большинстве своем – не джентльмены: вытворяют такое, отчего мужчина дней на десять выходит из строя, а им хоть бы что. Моя Мо не такая. Она ведет честную игру и не пользуется привилегиями своего пола.
– Нет, пользуюсь. Когда выбиваю чек.
– Не путай меня своей логикой. Ты со всеми обращаешься по-людски, даже со своим бедным старым мужем. Я сделаю тебе такую кровать. Не только нужной вышины, но чтоб еще и не скрипела. Я этим займусь. Хочешь по-настоящему большую кровать, Мо? Чтобы уместились мы с тобой и еще Хэл и Джейн – или другие партнеры, кого захочешь.
– Боже, что за мысль! Я слышала, что у Энни Чамберс такая кровать.
– Я сделаю лучше. А где ты слышала про первую бандершу Канзас-Сити?
– На собрании дамского комитета. Миссис Банч порицала городские нравы, а я навострила уши и держала рот на замке. Милый, я буду счастлива, когда ты сделаешь такую кровать… а пока что согласна на любую относительно горизонтальную поверхность и даже на кучу угля, если Брайни уложит меня на нее.
– Да ну тебя. Давай дальше.
– Тогда прекрати теребить мой сосок. Молодой человек мастурбирует на фоне своих грез. Отец – сторонник мастурбации. Говорил, что все россказни, которые о ней ходят, – чепуха. Велел мне мастурбировать сколько хочу и когда хочу, не стыдясь, – не стыжусь же я, когда писаю. Только дверь надо закрывать – так же, как когда писаешь.
– А мне говорили, что от этого можно ослепнуть. Но вот не ослеп.
Дальше.
– Он – ирруматор, она – феллатриса, на заднем плане – Везувий. Отец, правда, говорил, что совсем не важно, как они называются – это просто мальчик и девочка, открывающие, что от секса можно получать удовольствие.
И тут не только удовольствие, говорил он, а есть еще и большое преимущество: если она обнаружит, что от него плохо пахнет, то может вспомнить, что ей пора спать – спокойной ночи, Билл. Нет, мы не сможем увидеться в следующую субботу. Больше вообще не приходи – я ухожу в монастырь. Мне приходилось так поступать, Брайни, с теми, у кого дурно пахло от пениса. Один из них был говардский кандидат. Фу! Отец говорил, что дурной запах – не обязательно признак болезни, но шанс на то есть… и если его неприятно целовать, то и в себя совать неприятно. – Я перевернула страницу. – Та же ситуация, только теперь comme ci, а не comme ca <так, а не этак (фр.)> . Куннилинг. Еще одно дурацкое слово, говорил отец – это просто поцелуй. Самый сладкий из всех… а можно еще комбинировать его с предыдущим, образуя цифру 69 – soixante-neuf. Чего только не испытываешь, целуя так друг друга одновременно и сосредоточившись на этом. Ага! Вот этого отец не одобрял.
– Я тоже. Предпочитаю девочек.
– Но это можно проделать и с женщиной. Отец говорил, что кто-нибудь когда-нибудь может захотеть сделать это и со мной, и я должна заранее обдумать, как к этому отнестись. Говорил, что в этом нет ничего аморального или нехорошего – но этот способ грязный и физически опасный.
(Мы с Брайни вели этот разговор в 1906 году, задолго до того, как появление СПИДа сделало занятие гомосексуализмом опасным.) Но если мне будет любопытно испробовать, он должен пользоваться презервативом и действовать очень медленно и очень нежно – иначе я разорюсь на меха для жен проктологов. – Резонно. Дальше, пожалуйста.
– Любимый…
– Да, Мо?
– Если ты захочешь это проделать со мной, я согласна. Я нисколько не боюсь, что ты причинишь мне боль.
– Спасибо. Ты глупая бабенка, но я тебя люблю. Мне еще не надоела твоя другая дырочка. Давай дальше – уже очередь стоит на второй сеанс.
– Да, сэр. Эта картинка, должно быть, задумана как юмористическая: муж застает свою жену за любовной игрой с соседкой – посмотри на его лицо.
Брайни, я не подозревала, как много удовольствия может доставить женщина, пока за меня не взялась Джейн. Она такая ласковая – просто ужас.
– Знаю. Просто ужас. И Хэл тоже. Просто ужас.
– Да? Я, наверное, кое-что проспала. Поехали дальше. Не понимаю, Брайни, зачем женщины пользуются муляжами, когда их вон сколько вокруг настоящих, живых и теплых, приделанных к мужчинам. А ты понимаешь?
– Не у всех такие возможности, как у тебя, любовь моя. Или такие таланты.
– Благодарю, сэр. Вот опять куннилинг, на этот раз две женщины.
Брайни, почему русалки считаются символом лесбийской любви?
– Не знаю. А что говорил на сей счет твой отец?
– Он тоже не знает. А вот этого он решительно не одобрял. Говорил тот, кто припутывает к сексу хлысты, цепи и прочее, не в своем уме и его следует держать подальше от нормальных людей. Ну, дальше ничего особенного, просто еще одна поза – мы такую пробовали. Для разнообразия можно, но не каждый день. А эту картинку отец называл: "Экзамен гетеры, или три пути доллара". Как ты думаешь, девочек Энни Чамберс тоже так экзаменуют? Я слышала, они считаются лучшими по эту сторону Чикаго – а может, и Нью-Йорка.
– Слушай, лапушка. Я ничего не знаю о мадам Чамберс и ее девочках. У меня не хватит денег и на тебя и на Энни Чамберс, даже с помощью Фонда.
Так что борделям я финансовой помощи не оказываю.
– А в Денвере, Брайни? Впрочем, нет… мы условились, что я не спрашиваю об этом.
– Мы об этом не уславливались – спрашивай себе на здоровье. Ты расскажешь перед сном сказочку мне, а я тебе, а потом поиграем в доктора.
Вот хорошо, что ты спросила меня про Денвер. В Денвере я встретил толстого мальчишку…
– Брайни!
– …у которого была потрясающая старшая сестра, соломенная вдова чуть помоложе тебя, с длинными стройными ногами и натуральная блондинка: волосы цвета меда до пояса, чудный характер и большие твердые титьки. Я спросил ее, как она насчет…
– Ну, дальше. Что она сказала?
– Сказала "нет". Золотко, в Денвере я слишком устаю для того, чтобы искать приключений – с меня довольно мамаши Большой Палец и четверых ее дочек. Они мне по-своему преданы, и их не надо сперва угощать обедом и водить в театр.
– Врешь! Как зовут ту блондинку?
– Какую блондинку?

* * *

Только что придумала, как передать с Пикселем весточку. Прошу меня извинить – сейчас я ее приготовлю, чтобы Пиксель не застал меня врасплох, когда придет.

Глава 9

ДОЛЛАРЫ И ЗДРАВЫЙ СМЫСЛ

Где этот проклятый кот?
Нет-нет, Пиксель, мама Морин не хотела так говорить. Она просто волнуется и расстраивается. Пиксель хороший мальчик, чудный мальчик – все это знают. Только где же тебя черти носят как раз тогда, когда ты нужен?
Обосновавшись на новом месте, мы с Брайни сразу приобрели котенка, но не в зоомагазине. Не думаю, чтобы в Канзас-Сити 1906 года зоомагазины вообще существовали – не припомню что-то, слишком давно это было. Но помню, что золотых рыбок мы покупали у Вулворта или у Кресга, не в особом магазине. Разные кошачьи снадобья, вроде порошка от блох, покупались в лечебнице для кошек и собак на углу Тридцать первой и Мэйн. А чтобы найти котенка, нужно было поспрашивать.
Для начала я попросила разрешения повесить объявление у Нэнси в школе. Потом сообщила нашему бакалейщику, что мы ищем котенка, и то же самое сказала зеленщику, который по будням с утра торговал в нашем квартале фруктами и овощами из своего фургона.
Фургон "Атлантической и Тихоокеанской чайной компании" тоже приезжал к нам, но только раз в неделю – они торговали только чаем, кофе, сахаром и специями. Зато их фургон объезжал более обширный участок, где жило больше покупателей и, следовательно, было больше шансов найти котенка. Поэтому я дала водителю свой телефон – Линвуд 446 нашей местной линии – и попросила позвонить, если услышит, что где-то родились котята. В благодарность за будущую услугу я купила у него фирменный пакет сахара весом в двадцать пять фунтов, стоивший один доллар.
И допустила оплошность: он настоял, что сам занесет пакет в дом двадцать пять фунтов, мол, слишком тяжело для леди. Выяснилось, что он просто хотел оказаться со мной наедине. Я спаслась, взяв на руки Брайана младшего – этой тактике обучила меня миссис Ольшлягер, когда еще Нэнси было крошкой. Лучше всего, если ребенок совсем маленький и очень мокрый, но подойдет любой, которого можно взять на руки – это сбивает воспламененного самца с толку и охлаждает его пыл. Маньяка-насильника это, конечно, не остановит, но ведь доставщики (и водопроводчики, и газовщики, и так далее) – не насильники; они просто вечно озабоченные мужики, всегда готовые – только предложи. Их надо вежливо, но твердо поставить на место, не заставляя терять лицо. Берешь на руки ребенка – и вопрос решен.
Не надо было мне покупать этот сахар еще и потому, что мой бюджет не позволял тратить целый доллар на сахар, а главное – у меня не было достаточно большой емкости, чтобы уберечь его от Муравьев. Еще шестьдесят центов ушло на жестянку такого же размера, как та, в которой хранилась мука – и это нанесло такой ущерб моим финансам, что неделю спустя пришлось подавать на ужин жареный маис вместо запланированных пирожков с мясом. Был почти что конец месяца, так что оставалось или готовить маис, или просить денег у Брайни раньше времени, чего мне не хотелось.
К маису я добавила два кусочка бекона для Брайни и один для себя, а еще один, поджаренный до хруста, поделила между Кэрол и Нэнси. Брайан младший пока еще вполне довольствовался пшеничной кашей со сливками, а вдобавок получал молоко, которое еще оставалось у меня в груди. Меню дополнили зеленые стебли одуванчика, а желтые его цветочки плавали в плоском блюде посреди стола. И почему только такие красивые цветы считаются сорняками?
Легкий ужин я возместила солидным десертом: запекла в тесте мелкие яблоки, дешево купленные утром у зеленщика, и полила их густой сладкой подливкой.
Для подливки требовался сахарный песок – но тетя Кароль научила меня, как толочь кусковой сахар большой ложкой в миске, чтобы получилась настоящая сахарная пудра. Масло и ваниль у меня были, а еще я подлила туда чайную ложку бренди, который тетя Кароль подарила мне на свадьбу и от которого еще оставалась половина. Я раз попробовала – жуть! Но если добавить капельку куда нужно, вкус безусловно обогащается.
Брайан ничего не сказал насчет маиса, но яблоки похвалил. Первого числа следующего месяца он сказал мне:
– Мо, в газетах пишут, что продукты дорожают, несмотря на протесты фермеров. И, конечно, раз дом у нас теперь больше, он и обходится дороже взять хотя бы электричество, газ и мыло "Саполио". Сколько тебе еще нужно в месяц сверх того, что я даю?
– Я не просила у вас прибавки, сэр. Перебьемся и так.
– Безусловно, перебьемся, но скоро наступит жара, а я не хочу, чтобы ты платила доставщику льда так, как некоторые хозяйки. Давай увеличим твой бюджет на пять долларов. – Но мне не нужно столько!
– Остановимся на этой цифре, миледи, и посмотрим, что получится. Если у тебя к концу месяца будут оставаться деньги, прячь их в чулок. В конце года купишь мне яхту.
– Да, сэр. Какого цвета?
– Сделаешь мне сюрприз.

* * *

И я откладывала пенни, пятаки и десятицентовики, копила "яичные деньги" и при этом ни разу никому не задолжала, даже бакалейщику. И хорошо – ведь Брайан завел свое дело раньше, чем предполагал.
Его хозяин, мистер Фоне, после двух лет работы сделал Брайана младшим компаньоном, а в 1904 году – помощником управляющего. Полгода спустя после нашего переезда в чудный новый дом мистер Фоне решил удалиться от дел и предложил Брайану выкупить у него его долю.
Это был один из немногих случаев, когда я видела своего мужа в замешательстве. Обычно он принимал решения быстро, с хладнокровием пароходного шулера, по па сей раз впал в рассеянность: дважды положил сахар в кофе, а потом забыл его выпить. Наконец он сказал:
– Мо, мне надо посоветоваться с тобой об одном деле.
– Но я ничего не понимаю в делах, Брайни.
– Слушай, любовь моя. Я бы не стал забивать тебе голову. Deus volent <Бог даст (лат.)> , больше мне этого делать не придется. Но вопрос касается тебя, наших троих ребят и того, который заставил тебя снова надеть свободное платье, – И Брайан подробно рассказал мне о предложении мистера Фонса.
Я обдумала вопрос как следует и спросила:
– Значит, ты должен будешь каждый месяц выплачивать мистеру Фонсу "ренту", как ты говоришь?
– Да, если доход фирмы превысит среднюю цифру за последние годы, сумма выплаты увеличивается.
– А если доход будет ниже? Сумма уменьшается?
– Она не должна быть ниже назначенной ренты.
– Даже если фирма будет терпеть убытки?
– Даже и тогда. Это входит в договор.
– Брайни, что он, собственно, тебе продает? Ты обязуешься содержать его до бесконечности…
– Нет, только двенадцать лет – столько он рассчитывает прожить.
– А если он умрет, все кончится? Хмм… А известно ли ему, что фамилия моей двоюродной бабушки – Борджиа?
– Нет, его смертью дело не кончится, так что не сверкай так глазами.
В случае смерти рента выплачивается его наследникам.
– Ну, хорошо. Ты будешь содержать его двенадцать лет. Что ты будешь иметь сам?
– Ну… я получаю живое дело. С картотеками, с досье, а главное – с именем. Получаю право пользоваться вывеской "Фонс и Смит, консультации по горному делу".
– А еще? – поторопила я.
– Контору с мебелью и аренду. Контору ты видела.
Да, видела. Она находилась в западной, низменной части города, напротив "Интернешнл Харвестер". Во время весеннего паводка, когда Миссури снова повернула вспять и попыталась подняться вверх по Кау до Лоуренса, Брайни пришлось переправляться в свою контору на лодке. Я спрашивала себя, почему горная фирма помещается именно там – никаких шахт в западной котловине не было, одна непролазная грязь. Да тяжелый смрад от скотопригонных дворов. – Брайни, а почему она у вас помещается именно там?
– Аренда дешевая. Такая же контора у Уолнат или Мэйн, даже на пятнадцатой, обошлась бы нам вчетверо дороже. Договор об аренде, разумеется, переходит ко мне.
Я подумала еще немного.
– А часто ли мистер Фоне ездил по делам фирмы?
– Раньше или в последнее время? Когда я поступил к нему на службу, и он, и мистер Дэвис ездили на полевые изыскания, а я оставался в конторе.
Потом он и меня научил делать обследования – перед тем, как мистер Дэвис ушел на покой. Потом…
– Прошу прощения. Я хотела узнать, много ли ездил мистер Фоне за последний год.
– Да он уж года два не ездит на обследования. Пару раз выезжал по финансовым делам. Два раза в Сент-Луис и один в Чикаго.
– А туда, где нужны болотные сапоги, выезжаешь ты?
– Можно и так сказать.
– Ты сам так говоришь. Дорогой, тебе очень хочется завести свое дело, да?
– Ты же знаешь, что да. Просто возможность подвернулась раньше, чем я рассчитывал.
– Ты вправду хочешь услышать мое мнение? Или я просто помогаю тебе, в качестве резонатора, прийти к собственному выводу?
Он расплылся в улыбке, которую я так любила.
– Пожалуй, и то и другое. Решать буду я. Но вправду хочу услышать, что ты скажешь – как если бы решение зависело только от тебя.
– Прекрасно, сэр. Но моих сведений недостаточно. Я не знаю, сколько ты получаешь жалованья – и знать не хочу: жене не подобает спрашивать об этом мужа. Скажи мне только – эта рента больше или меньше твоего жалованья?
– А? Больше. Намного больше. Даже с учетом премий, которые я получал за некоторые сделки.
– Все ясно, Брайни. Высказываю свой совет в повелительном наклонении: откажись. Завтра же скажи ему об этом. И одновременно попроси прибавки.
Попроси его – нет, просто скажи, что твое жалованье должно равняться той ренте, которую он рассчитывал выдоить из фирмы.
Брайни опешил, потом рассмеялся.
– Все может быть. Во всяком случае он рассердится. Будь к этому готов и не давай ему разозлить себя. Просто скажи, что надо поступать честно.
Последние два года всю тяжелую и грязную работу делал ты. Если фирма способна платить Фонсу такую высокую ренту ни за что, то, уж конечно, может заплатить тебе столько же за твои усердные труды. Верно?
– Верно-то верно. Но мистеру Фонсу не понравится.
– Еще бы ему понравилось. Он хочет тебя захомутать, и его, понятно, не устроит, если ты захочешь проделать с ним то же самое. Брайни, отец учил меня, как проверить, честную ли сделку тебе предлагают: поменяй стороны местами и посмотри – по-прежнему ли она честная. Метод зеркального отражения. Скажи это мистеру Фонсу.
– Скажу, когда он слезет со стенки. Мо, он не станет мне столько платить. Может, лучше сразу уволиться?
– Не думаю, Брайни. Если ты просто уйдешь, он повсюду раструбит о твоем нелояльном поведении – скажет, что взял тебя зеленым юнцом, всему тебя научил…
– В этом есть доля правды. Когда он брал меня, я понимал кое-что в добыче свинца, цинка и угля – работал на их месторождениях летом во время учебы. А о драгоценных металлах знал только из книг. Так что у него я многому научился.
– Поэтому увольняться тебе не нужно. Ты только просишь, чтобы тебе платили столько, сколько причитается. А сколько тебе причитается, ясно из его предложения. Пусть себе уходит на покой и платит тебе за руководство фирмой столько же, сколько сам рассчитывает получать.
– Раньше он ежа родит.
– Нет, он тебя просто выгонит. Может быть, он и пересмотрит потом свое предложение, но для начала выгонит тебя обязательно. Ты не мог бы по дороге домой заехать в канцелярские товары Вайандотта и купить подержанную машинку Оливера? Пожалуйста! А еще лучше взять ее напрокат на месяц с условием, чтобы плата за прокат засчитывалась при покупке – надо же ее попробовать, прежде чем вкладывать в нее деньги. Тем временем придумаем подходящий заголовок "Брайан Смит и компания, консультации по горному делу". Нет: "Деловые консультации. Горные предприятия. Фермы и ранчо.
Минеральное право. Нефтяное право. Водное право".
– Эй, я ни в чем этом не разбираюсь.
– Разберешься. – Я похлопала себя по животу. – Через три месяца получим по чеку вот за этого поросеночка.
Мой отец в день свадьбы тихонько сунул мне в кошелек золотую двадцатидолларовую монету. Я ее не тратила и была почти уверена, что Брайни о ней не знает. В открытую отец подарил мне чек, на который мы обставили ту коробку из-под печенья, в которой жили раньше.
– Дорогой, я обязуюсь кормить семью до тех пор, пока ты не предъявишь нового младенца судье Сперлингу. Потом будем жить на премию Фонда… и постараемся выбить пятый чек, пока не кончились деньги по четвертому. Если к тому времени твой бизнес не начнет приносить доход, сможешь приискать себе работу. Но держу пари, что с этого дня ты будешь сам себе босс – и что мы разбогатеем. Я верю в вас, сэр, – потому и вышла за вас замуж.
– Да, а я думал, причиной послужила чья-то грешная плоть.
– Не без этого, сознаюсь. Это был весомый фактор. Но мы уходим от темы. Ты в поте лица работал на мистера Фонса больше шести лет – часто вдали от дома, – а теперь он хочет навязать тебе кабальный договор, чтобы ты и дальше работал на него за гроши. Хочет доить тебя, как корову. Дай ему понять, что ты это понял – и что этот номер у него не пройдет.
– Не пройдет, Мо, – твердо кивнул Брайан. – Я ведь и сам видел, любимая, чего он добивается. Но думал о тебе и о детях.
– Ты всегда заботился о нас, и сейчас заботишься, и всегда будешь заботиться.
На другой день Брайан пришел домой рано и принес с собой видавшую виды пишущую машинку "Оливер". Он поставил ее на стол и поцеловал меня.
– Мадам, я влился в ряды безработных.
– Правда? Ой-ой-ой!
– Я – неблагодарный негодяй. Змея, пригретая на груди. А он-то относился ко мне, как к сыну, родному сыну. И вот как я ему отплатил.
Смит, убирайтесь отсюда! Покиньте помещение – я не желаю вас больше видеть. И чтобы не смели брать из конторы ни клочка бумаги. Ваша карьера консультанта по горному делу окончена – я оповещу всех горняков о вашей полнейшейненадежности, чрезвычайнойнелояльностиичерной неблагодарности.
– А он тебе ничего не был должен?
– Как же. Жалованье, двухнедельное пособие и премиальные за "Серебряное Перо" в Колорадо. Я сказал, что не двинусь с места, пока он мне все это не заплатит. И он неохотно уплатил, добавив еще пару теплых слов в мой адрес. Мне грустно было это слышать, Мо, – вздохнул Брайни. Но я испытывал и облегчение. Чувствовал себя свободным впервые за шесть лет.
– Дай-ка я налью тебе ванну. Потом пообедаешь в халате – и в постель.
Бедный Брайни! Я люблю вас, сэр.
Моя комната для шитья превратилась в офис, мы провели туда телефон Белла в дополнение к своему аппарату местной связи и поставили оба телефона рядом с пишущей машинкой. На наших фирменных бланках указывались оба телефонных номера и номер почтового ящика. В офисе у меня стояли детская кроватка и кушетка, где я могла вздремнуть. Мстительный мистер Фоне не сумел нам навредить, а может, и помог – лишний раз оповестив, что Брайан уже не работает у Дэвиса и Фонса, о чем сам Брайан дал объявление во все отраслевые журналы. Первым моим заданием стало напечатать сто пятьдесят писем разным лицам и фирмам с извещением о начале деятельности "Брайан Смит и компании" и о ее новых правилах.
– Суть в том, Мо, что я делаю ставку на свое мнение как эксперта.
Пусть приезжают ко мне в Канзас-Сити – первая консультация бесплатно. Если же я еду к ним, мне оплачивают железнодорожный билет, два доллара в сутки за гостиницу, три доллара в сутки за питание, прокат лошади, если того требует обследование, плюс ежедневный гонорар… причем авансом. Авансом, потому что я, работая у Фонса, убедился, что заставить клиента платить задним числом за отрицательный отзыв почти невозможно. Фоне с места не трогался, не получив задаток, который с избытком покрывал бы предполагаемые расходы, да еще включал в себя минимальную ожидаемую прибыль… а если мог выжать больше, то выжимал. Я отличаюсь от Дэвиса тем, что беру твердый гонорар за каждый рабочий день. Всем клиентам я буду предлагать на выбор два варианта. Вариант первый – это сорок долларов в день.
– Что-о?
Однако Брайни говорил серьезно.
– Мистер Фоне столько и брал за мои услуги. Дорогая моя, множество адвокатов столько же получают в день за чистую работу в теплом зале суда.
Я же беру эти деньги за то, что таскаюсь по болотам, шлепаю по колено в воде, а то и ползаю по шахтам, где всегда холодно и, как правило, сыро. За эти деньги я даю клиенту свое профессиональное заключение о затратах на разработку… включая капитал, который необходимо вложить до того, как он выдаст первую тонну руды, и предсказываю ему, на основе геологических исследований, проб и прочего, будет ли это дело приносить прибыль. Ведь как ни печально, но в горном деле деньги чаще закапывают в землю, чем извлекают оттуда. Так что, Мо, нельзя сказать, что я занимаюсь эксплуатацией месторождений – мне платят как раз за то, что я советую людям не эксплуатировать их, а списать свои убытки в расход и уносить оттуда ноги. Многие не верят – вот потому я и настаиваю на том, чтобы платили вперед. Но иногда мне выпадает счастье сказать клиенту: "Дерзай!
Это будет стоить вам кучу денег – но вы вернете их с лихвой". Тут мы подходим ко второму варианту, который меня устраивает гораздо больше. Во втором варианте я играю с клиентом вслепую. Снижаю гонорар, но зато уславливаюсь с ним о проценте с чистой прибыли – если таковая будет. Беру я не более пяти процентов, а к обследованию приступаю, лишь когда мне оплатят расходы и гонорар не ниже пятнадцати долларов в день – тут можно и поторговаться. Можешь ты составить циркуляр, где все это объясняется по пунктам? Или платите, мол, твердый гонорар за хорошую работу, или идите на риск, если хотите платить меньше за не менее хорошую работу.
– Постараюсь, сэр, босс.
"Система Брайана сработала. Она сделала нас богатыми. Я даже не подозревала, насколько богатыми, пока сорок лет спустя обстоятельства не вынудили нас с мужем разобраться в том, чем мы владеем и сколько это стоит. Но это сорок лет спустя – мой рассказ может и не дойти до тех времен.
Сработала эта система благодаря странностям человеческой психики, или, точнее, психики маньяков-старателей, которые все же немного не такие, как все.

Предыдущая страница 7 Следующая страница


Уплыть за закат 8

Эти азартные личности сродни тем, кто пытается выигрывать в лотерею или у автомата и всегда надеется разбогатеть на своем убыточном месторождении. Каждый из них мнит себя вторым ковбоем Уомиком и не желает делиться своей удачей с каким-то консультантом – даже пяти процентов ему отдавать не желает. И если может наскрести на полный гонорар, то платит его, хотя и ворчит.
После обследования я, как секретарь своего мужа, посылала подобному оптимисту письмо, в котором сообщалось, что его лучшая жила "окружена пустой породой, которую следует разработать, чтобы добраться до богатого пласта. Для успешного ведения работ необходимо проложить новую штольню, ведущую на север, к автостраде. Прокладка ее требует переговоров, поскольку штольня должна пройти через третий горизонт участка, примыкающего к Вашему с севера.
Кроме того, дляведенияработнеобходимыкузница, инструментально-ремонтная мастерская, новая насосная установка, рельсы и шпалы на двести ярдов откатного пути и так далее и так далее. Примите также в расчет заработную плату на восемьдесят рабочих смен в месяц, предусмотренных трехлетним сроком Вашей заявки, после которого возможно будет отгрузить первый тоннаж на-гора. (См. приложения А, В и С.) Учитывая картину месторождения и капиталовложений, которых оно требует, с сожалением вынуждены рекомендовать Вам отказаться от его разработки.
Мы согласны с Вами в том, что добыча бедной руды тоже принесет прибыль в том случае, если новый конгресс примет закон о свободной чеканке серебряных монет в отношении шестнадцать к одному. Однако не разделяем Вашего оптимизма относительно того, что такой закон действительно будет принят.
Вынуждены рекомендовать Вам продать Вашу заявку за любую цену. В противном случае смиритесь с понесенными убытками. Преданные Вам Брайан Смит и компания, Брайан Смит, президент".
Этот типовой отчет по старой заявке, возобновленной новым оптимистом – самая распространенная ситуация в горном деле. По всему западу встречаются ямы, брошенные старателями, у которых кончились деньги и фарт.
Мне приходилось посылать много подобных писем. Их адресаты не хотели верить отрицательному заключению и частенько требовали деньги назад. Иной упрямец закусывал удила и, стремясь оправдать свою заявку, начинал долбить пустую породу, в которой было ровно столько серебра на тонну, чтобы он мог долбить дальше… плюс следы платины и намек на золото.
Клиенты, мечтающие добывать золото, были еще того хуже. Есть в золоте что-то, действующее на рассудок человека подобно героину или кокаину.
Но встречались благоразумные промышленники – тоже игроки, но трезво оценивающие свои шансы. Когда им предлагали сократить предварительные расходы за счет процентов с прибыли, они часто соглашались, и как раз их заявки чаще получали "добро" от Брайана.
Бывало, что даже такие, обнадеживающие разработки в итоге становились убыточными, поскольку их владельцы не умели свернуть работы, когда те переставали оправдывать себя. Но Брайан ничего не терял в таких случаях просто его прибыль с рудника переставала делать деньги. Прибыль же с иных предприятий продолжала делать деньги, и большие деньги, даже сорок лет спустя. Благодаря тому, что Брайан не тратил своих доходов и мы жили только на его скромный гонорар, наши дети ходили в лучшие школы, а мама Морин, бывший секретарь фирмы, носила крупные зеленые изумруды (не люблю бриллианты, они слишком холодные).

* * *

Вижу, что забыла рассказать о Нельсоне, Бетти Лу, Случайном Числе и мистере Ренвике. Вот что такое служить в Корпусе Времени: все времена перепутываются, и хронологическая последовательность теряет значение.
Сейчас мы восполним этот пробел.
Случайное Число был, пожалуй, самый крупный кот из всех, которым доводилось у меня жить – хотя все коты и кошки замечательны в своем роде, и не один Пиксель может претендовать на титул лучшего кота всех времен и вселенных. Уверена, что Бетти Лу голосовала бы за Случайное Число.
Теоретически владельцем кота считался Брайан – ведь Случи был свадебным подарком ему от невесты, несколько запоздалым, правда. Но считать кого-либо владельцем кота просто глупо, и Случи полагал, что Бетти Лу его личная рабыня, приставленная чесать ему мордочку, носить его на руках и открывать ему двери – а Бетти Лу поддерживала его в этом убеждении, рабски подчиняясь всем его капризам.
Бетти Лу была также фавориткой Брайана – добрых три года, да и потом, когда им приходилось встречаться. А еще она была женой Нельсона, а Нельсон был мой кузен, который когда-то подстроил мне каверзу с лимонной меренгой.
Прошлое преследовало меня.
Нельсон появился у нас в декабре 1906 года, вскоре после того, как Брайан решил открыть свое дело. Брайан встречался с Нельсоном только раз, у нас на свадьбе, и с тех пор мы больше не виделись.
В день свадьбы Нельсон был пятнадцатилетним мальчишкой не выше меня ростом – теперь он стал высоким, красивым молодым человеком двадцати трех лет, получил степень магистра агрономии в Канзасском университете в Манхэттене и был так же мил, как всегда, даже еще милее. У меня внутри возникла знакомая щекотка, и знакомые холодные молнии пронзили копчик.
Морин, сказала я себе, смотри – собака возвращается к своей блевотине.
Единственное твое спасение в том, что ты на седьмом месяце, толста как бочка и примерно так же соблазнительна, как чушка польско-китайской породы. Расскажи все Брайану в постели и попроси его присмотреть за тобой.
Нашла помощника! Нельсон пришел к нам в полдень, и Брайан пригласил его к обеду. А узнав, что Нельсон еще нигде не остановился, пригласил его остаться ночевать. Этого следовало ожидать – в те времена в наших краях никто не останавливался в гостинице, если в городе жили родственники. У нас частенько ночевал кто-нибудь даже в нашей старой коробке из-под печенья; если не было кровати, гостю стелили соломенный тюфяк на полу.
Ночью я ничего не сказала Брайану. Я определенно рассказывала ему раньше историю с лимонной меренгой, но, насколько помнится, не называла Нельсона по имени. Если это так и если Брайан не связал одно с другим, то пусть спящие собаки хоронят своих мертвецов. Просто замечательно, когда у тебя такой понимающий и терпимый муж, но не будь уж очень жадной шлюхой, Морин. Не начинай все сначала.
Нельсон остался у нас и на следующий день. Брайан хоть и стал владельцем фирмы, но клиенты его пока не осаждали – ему надо было только пройтись до Южного почтамта и проверить наш почтовый ящик. Нельсон приехал к нам на автомобиле, шикарном четырехместном "рео", и предложил подвезти Брайана до почты.
Он приглашал и меня, но я отговорилась, благо было чем – Нэнси в школе, Кэрол дома, и не с кем оставить малыша. Я еще ни разу не ездила в автомобиле и, по правде сказать, боялась. Когда-нибудь, конечно, придется – я предвидела, что вскоре это станет обычным явлением. Но я всегда осторожничала, когда была беременна, особенно к концу срока, пуще всего опасаясь выкидыша.
– А почему бы тебе не пригласить Дженкинс на часок? – спросил Брайан.
– Нет, спасибо, в другой раз, Нельсон, – ответила я. – Зачем зря платить сиделке, Брайан.
– Сквалыга.
– А то нет. В качестве твоего менеджера я намерена так зажимать каждый пенни, что индеец на нем – и тот взвоет. Отправляйтесь, джентльмены, а я тем временем помою посуду после завтрака.
Их не было три часа. Я могла бы быстрее пешком сходить на почту и обратно. Но, следуя своим дополнительным Десяти заповедям, я не стала говорить им, что беспокоилась – не попали ли они в аварию. Только улыбнулась и весело сказала:
– Добро пожаловать, джентльмены! Ленч будет через двадцать минут.
– Мо, позволь тебе представить, – сказал Брайан, – это наш новый компаньон! Нел собирается оправдать нашу вывеску. Он меня научит всему про фермы и про ранчо, и с какого конца корова молоко дает. А я его научу, как добывать из дураков золото.
– Превосходно! (Одна пятая нуля равна нулю; одна шестая нуля опять-таки равна нулю, но пусть будет, как хочет Брайан.) – Я быстро чмокнула Нельсона. – Добро пожаловать в фирму.
– Смотри, Морин. У нас подбирается неплохая компания: Брайан говорит, что он слишком ленивый, чтобы махать киркой, а я слишком ленивый, чтобы убирать навоз – уж лучше мы будем джентльменами и станем давать указания другим.
– Логично, – согласилась я.
– И потом, своей фермы у меня нет, а управляющим меня не возьмут – не возьмут даже письма вскрывать управляющему. Мне нужна такая работа, чтобы я мог содержать жену, – так что предложение Брайана на меня с неба упало.
– Брайан платит тебе столько, что можно содержать жену? – (Ох, Брайни!) – Конечно, – ответил Брайан. – Я ему вообще ничего не плачу – так почему бы нам не принять его на работу.
– Ага, – кивнула я. – Похоже, это честно. Нельсон, через год, если я буду тобой довольна, я попрошу Брайана увеличить тебе жалованье.
– Ты всегда отличалась истинно спортивным поведением, Морин.
Я не стала уточнять, что он хотел этим сказать. У меня была припрятана бутылка мускателя, которую Брайни купил на День Благодарения и которую мы едва почали. Ради такого случая я достала ее.
– Выпьем, джентльмены, за нового компаньона.
– Ура! – Джентльмены выпили, я пригубила, и тут Нельсон произнес следующий тост:
– Жизнь коротка…
Удивленно посмотрев на него, я ответила:
– Но годы долги…
И Нельсон ответил так, как учил нас судья Сперлинг:
– …но только пока не настали тяжелые времена.
– О, Нельсон! – Я пролила свое вино, бросилась к нему и поцеловала на этот раз как следует.

* * *

Никакой тайны тут не было. Нельсон был подходящим кандидатом в Фонд с отцовской стороны – у нас были общие дедушка и бабушка Джонсоны и прадеды тоже; правда, из четверых прадедов и прабабок трое уже умерли, перевалив за сотню лет. Мой отец, как я узнала позже, написал судье Сперлингу о том, что у его невестки миссис Джеймс Эвинг Джонсон из города Фивы, урожденной Кароль Ивонн Пеллетье из Нового Орлеана, также живы родители, а посему его племянник Нельсон Джонсон имеет право стать членом Фонда при условии, что женится на говардской кандидатке.
Правление Фонда тщательно проверило состояние здоровья Нельсона и обстоятельства смерти его отца – в самом ли деле он утонул или умер по другой причине.
Нельсон приехал в Канзас-Сити потому, что в Фивах и их окрестностях не нашлось молодых говардских кандидаток. Ему вручили список невест на оба Канзас-Сити – миссурийский и канзасский <река Миссури, протекающая через Канзас-Сити, служит границей этих двух штатов> .
Так мы познакомились с Бетти Лу – с мисс Элизабет Луизой Барстоу.
Нельсон завершил свое ухаживание, то бишь сделал ей ребенка под нашим кровом, при попустительстве Морин – эту роль мне предстояло играть каждый раз, как будут подрастать мои девочки.
Таким образом я убереглась от собственной дури и дулась по этому поводу. Нельсон был моей собственностью задолго до того, как узнал Бетти Лу. Но она была такая славная, что я не могла долго дуться. Да мне, впрочем, и не пришлось.
Бетти Лу была родом из Массачусетса, но училась в Канзасском университете. Бог знает почему – как будто в Массачусетсе негде учиться.
Дело кончилось тем, что мы с Брайни стали посажеными родителями настоящие не смогли приехать на свадьбу, у них на руках были старики, их собственные родители. Собственно говоря, Нельсону и Бетти Лу следовало съездить в Бостон и обвенчаться там, но им не хотелось зря тратить деньги.
Приближалась золотая лихорадка 1907 года, и хотя это обещало расцвет брайанского бизнеса в будущем, пока что с деньгами было туго.
Свадьба состоялась в нашем доме четырнадцатого февраля, холодным ветреным днем. Наш новый пастор, доктор Дрейпер, связал молодых узами брака, а я устроила прием с мудрой помощью Случайного Числа, уверенного, что прием устроен в его честь.
Когда пастор и миссис Дрейпер ушли, я тяжело поднялась наверх с помощью Брайана и доктора Рамси… чуть ли не единственный раз в своей жизни дождалась я доктора.
Джордж Эдвард весил семь фунтов три унции.

Глава 10

СЛУЧАЙНЫЕ ЧИСЛА

Пиксель ушел – неизвестно куда – унося с собой мой первый призыв о помощи. Остается только скрестить пальцы.
Мой милый друг, наш общий муж Джубал Харшо дал однажды такое определение счастью: "Счастье есть привилегия целый день заниматься тем, что тебе представляется важным. Один находит счастье в том, чтобы кормить свою семью. Другой – в ограблении банков. Третий может потратить годы на научную работу, результат которой неясен. Обратите внимание на индивидуальность и субъективность выбора. Не найдется и двух одинаковых случаев – да их и не должно быть. Каждый мужчина и каждая женщина должны подобрать себе такое занятие, за которым будут счастливы целый день, не поднимая головы. Если же вы норовите сократить свой рабочий день, продлить отпуск и пораньше уйти на пенсию, то вы занимаетесь не тем, чем следует.
Может быть, вам стоит попробовать грабить банки. Или стать конферансье.
Или даже заняться политикой".
С 1907-го по 1917 год я наслаждалась полным счастьем по формуле Джубала. К 1916 году у меня было уже восемь детей. Все это время мне приходилось работать больше и дольше, чем когда-либо в жизни, а я просто пенилась от счастья – вот только мой муж отсутствовал чаще, чем мне хотелось бы. Но и в этом были свои преимущества, поскольку у нас непрерывно продолжался медовый месяц. Мы процветали, и наилучшим следствием частых отлучек Брайни было то, что мы никогда не знали "усталых брачных простыней", как метко выразился Бард.
Брайни по возможности всегда звонил мне, чтобы предупредить, когда вернется, и говорил: "С.р.н.и.ж.к.я.т.р.". Я всегда старалась точно выполнить его указания, будь то днем или ночью – спала, раздвинув ноги, и ждала, когда он меня разбудит. Перед этим я обязательно мылась, а заслышав, как он открывает ключом входную дверь, "засыпала": закрывала глаза и лежала тихо. Забираясь в постель, Брайни называл меня каким-нибудь мудреным именем: "Миссис Краузмейер", или "Крейсер Кэт", или "Леди Шикзад", а я делала вид, что проснулась, и называла его все равно как, только не Брайаном: Хьюбертом, Джованни или Фрицем – а иногда, не раскрывая глаз, интересовалась, положил ли он пять долларов на комод. Он ругал меня за то, что я взвинчиваю цены на любовь в Миссури, и я старалась изо всех сил, доказывая, что стою пяти долларов. Потом, удовлетворенные, но не разомкнувшие объятий, мы спорили о том, заработала я их или нет. Спор кончался щекоткой, укусами, возней, шлепками и смехом в сопровождении неприличных шуточек. Мне очень хотелось соответствовать определению идеальной жены, то есть быть герцогиней в гостиной, кухаркой на кухне и шлюхой в постели. Может, я и не достигала совершенства, но была счастлива, упорно трудясь во всех ипостасях этой триады.
А еще Брайни любил петь во время акта непристойные песенки, очень ритмичные – он пел их в такт своим движениям, то ускоряя, то замедляя темп:
Прыг-скок, моя Лулу!
Шевелись живей!
С кем я буду так скакать
Без Лулу моей?
Потом шли куплеты, один похабнее другого:
В саду гуляла уточка
И говорила "кряк".
Лулу взяла ее в постель
И научила, как…
Прыг-скок, моя Лулу!
И так мог тянуть, пока не кончал.
Когда Брайни отдыхал и восстанавливал силы, он требовал у меня отчета о том, как я творчески изменяла ему в его отсутствие, не теряя золотого времени.
То, что я проделывала с Нельсоном и Бетти Лу, его не интересовало это было дело семейное и не бралось в расчет.
– Что ж ты, Мо, колодой становишься на старости лет? Это ты-то, позор города Фив? Скажи, что это неправда!
Но поверьте мне, друзья мои: посуда и пеленки, стряпня и уборка, шитье и штопка, вытирание носов и разбор ребячьих трагедий оставляли мне так мало времени на прелюбодеяния, что мои грехи не заинтересовали бы даже начинающего священника. После смешного и досадного происшествия с преподобным Зеком я не припомню ни единой постельной эскапады Морин между 1906-м и 1918 годами, на которую не толкнул бы ее собственный муж, заранее отпустив ей прегрешения – да и те случались редко, поскольку Брайни был еще более занят, чем я.
Я горько разочаровывала миссис Гранди (несколько их жило в нашем квартале и много ходило в нашу церковь) – ведь эти десять лет перед войной, названной позднее Первой мировой или Первой фазой Крушения, я не только изображала из себя консервативную домохозяйку Библейского пояса – я в самом деле была этим бесполым, скромным, набожным созданием.
Преображалась я только в постели, закрывшись на ключ, одна или с мужем, или, при редкой и абсолютно надежной оказии, с кем-нибудь еще – с ведома и разрешения мужа и, как правило, под его опекой.
Только роботу под силу выполнять годовую норму по сексу. Даже Галахад, уж на что неутомимый, и тот почти все свое время отдает хирургии, возглавляя лучшую команду Иштар. Галахад… Он напоминает мне Нельсона. Не внешне – но они, как близнецы, схожи по темпераменту и по взглядам; сейчас мне кажется, что даже запах у них одинаковый. Когда я вернусь, надо будет спросить Иштар и Джастина, сколько в Галахаде от Нельсона. Поскольку генофонд говардовцев ограничен, вероятность и конвергенция <сходство, основанное не на родстве, а на приспособлении к одинаковым условиям существования> часто приводят к тому, что отдаленный предок буквально воплощается в своем потомке на Терциусе или Секундусе.
Тут уместно вспомнить, на что уходила часть моего времени и как Случайное Число получил свое имя.
Не знаю, был ли такой период в первой половине двадцатого века, когда бы мы с Брайни чего-нибудь не изучали – очередной иностранный язык не в счет, нельзя же было отставать от детей. Наши интересы не всегда совпадали – Брайни не занимался стенографией или балетом, а я – добычей нефти или расчетами испарений в ирригации. Но мы все время учились. Я – потому, что невозможность посещать колледж и получить хотя бы бакалавра оставила во мне ужасное чувство прерванного интеллектуального акта, а Брайан – Брайан потому, что был человеком эпохи Возрождения и хотел знать все на свете. По данным архива, мой первый муж проявил сто девятнадцать лет – и бьюсь об заклад, что перед смертью он изучал какой-нибудь новый для себя предмет.
Иногда мы с ним занимались одним и тем же. В 1906 году Брайан взялся изучать заочно статистику и теорию вероятности. В доме появились книги и контрольные работы, которые Морин делала тоже, только не отсылала. Мы оба были поглощены этой захватывающей отраслью математики, когда в нашу жизнь вошел котенок – благодаря мистеру Ренвику, водителю фургона "Атлантической и Тихоокеанской чайной компании".
Это был восхитительный комочек серебристо-серого меха, которого мы сначала назвали Пушинкой, неверно определив его пол. Но его настроение и образ действий так молниеносно менялись, что Брайан сказал: "У этого котенка нет мозгов: у него в голове одни случайные числа, и когда он стукается башкой об стул или наскакивает на стену, числа перетряхиваются, и он переключается на другое".
Так Пушинка стала Случайным Числом, Случиком или Случи.
Весной 1907 года, как только стаял снег, мы оборудовали у себя на заднем дворе крокетную площадку. Сначала играли только мы, четверо взрослых, потом стали играть и все остальные. Но тогда нас было только четверо – не считая Случайного Числа. Как только кто-нибудь ударял по шару, котенок с поднятым забралом бросался в бой! Он налетал на шар и хватал его всеми четырьмя лапами. Это все равно, как если бы человек останавливал таким манером большую катящуюся бочку. Вряд ли кто-нибудь решился бы на это без футбольного шлема и щитков. У Случи щитков не было – он бросался в схватку с голыми лапами и решимостью победить или умереть. Шар нужно остановить, и это зависит только от него, Случи. Аллах акбар!
Помешать ему можно было только одним путем – запереть котенка на время игры. Но Бетти Лу никогда бы этого не допустила.
Ну что ж, мы ввели в крокет еще одно правило: то, что проделывает с шаром котенок – к лучшему или к худшему – тоже входит в игру, вот и все.
Раз, помню, Нельсон прижал к себе кота левой рукой, а правой ударил по шару. Во-первых, это ему не помогло – Случи вырвался и приземлился впереди шара, так что у Нельсона ничего не получилось: а во-вторых, экстренное заседание Высшего Крокетного Жюри постановило, что захват кота с целью уравнять свои шансы является неспортивным поступком, преступлением против природы и карается показательной поркой на плацу.
Нельсон, сославшись на молодость, неопытность и долгую безупречную службу, отделался условным приговором, но Бетти Лу, у которой было особое мнение, настаивала на том, чтобы он съездил в аптеку и привез шесть порций мороженого. Особое мнение почему-то возобладало, хотя Нельсон и жаловался, что пятнадцать центов – слишком крупный штраф, и часть его должен заплатить кот.
С годами Случайное Число остепенился и потерял интерес к игре в крокет. Однако кошачье правило осталось в силе и применялось к любому коту – своему или прохожему, а также к щенятам, птицам и детям младше двух лет.
Позднее я ввела такое же правило на планете Терциус.
Я уже рассказывала, каким образом расплачивалась за Случайное Число с мистером Ренвиком? Кажется, нет. Он сказал, что отдаст киску, если другая киска даст ему. Я сама напросилась, задав ему вопрос, сколько он хочет за котенка. Я-то думала, он скажет – ничего, мол, не надо, ведь котенок ничего ему не стоил. Если какие-нибудь породистые котята и продавались за деньги, то мне они не попадались. На моей памяти котят всегда раздавали за так.
И я не собиралась больше приглашать мистера Ренвика в дом достаточно было одного раза. Однако пришлось считаться с тем, что котенок сидел в коробке из-под обуви, а коробку держал в руках мистер Ренвик.
Схватить коробку и захлопнуть дверь у него перед носом? Или открыть коробку, несмотря на предупреждение, что котенок может убежать – он действительно здорово царапался внутри? Извиниться и соврать, что мы уже завели котенка?
Тут в доме зазвонил телефон.
Я никак не могла к нему привыкнуть. Если он звонит – это или что-то случилось, или Брайни. В любом случае надо скорей подойти. Я извинилась и убежала в дом, оставив дверь открытой.
Водитель зашел следом за мной через холл в швейную комнату или офис, где стоял телефон. Поставил передо мной коробку, открыл – и я увидела это пушистое чудо.
Звонил Брайан. Он был в городе и спрашивал, не надо ли чего купить по дороге.
– Не думаю, дорогой, но приезжай скорей: тебя ждет твоя кошечка. Она просто прелесть, цветом точно как верба. Ее принес мистер Ренвик, водитель "Атлантической и Тихоокеанской чайной компании". Он хочет меня поиметь.
Брайни, в обмен на котенка… Да, совершенно уверена. Не только говорит, но и стоит позади меня и тискает мою грудь. Что? Нет, ничего такого я ему не говорила. Я не буду с ним драться, дорогой, я ведь беременна. Я уступлю. Да, сэр, так и сделаю. Хорошо, поспеши. Au'voir <пока (фр.)> . – Я повесила трубку, поборов искушение использовать ее вместо полицейской дубинки. Я и вправду не хотела драться в моем положении.
Мистер Ренвик не отпускал меня, но замер, когда услышал, что я говорю. Я повернулась к нему лицом.
– Только не надо меня целовать. Я не желаю подцепить насморк, когда беременна. Есть у вас резинка? "Веселая вдова"?
– Ну… есть.
– Я так и думала; должно быть, я не первая домохозяйка, к которой вы подкатываетесь. Ну хорошо – воспользуйтесь ею, пожалуйста – мне инфекция ни к чему… и вам тоже. Вы женаты?
– Да. О Господи, ну и выдержка у вас!
– Ничего подобного. Просто я не желаю, чтобы меня насиловали, когда я жду ребенка. Раз вы женаты, вам тоже не следует рисковать заразиться, так что надевайте резинку. За сколько можно доехать сюда с угла Тридцать первой и Вудленд? – (Брайан звонил с угла Двенадцатой и Уолнат – это гораздо дальше.) – Да тут недалеко.
– Тогда поторопитесь, иначе вас застанет мой муж. Если вы действительно намерены это сделать.
– Да ну вас к черту! – Он отпустил меня и кинулся к выходу. Пока он возился с задвижкой, я крикнула ему:
– Котенка забыли!
– Оставьте эту тварь себе!
Вот так я и "купила" Случайное Число.
Растить котят – большая радость, но растить детей – еще лучше, особенно когда они твои, и особенно когда ты из тех женщин, которым нравится рожать их и воспитывать. Джубал прав: это дело индивидуальное, кому что по вкусу. В первом туре своей жизни я родила семнадцать детей и с радостью вырастила их всех – таких разных, таких непохожих. А когда меня спасли и омолодили, у меня появились новые, которые доставили мне еще больше радости – ведь в доме у Лазаруса Лонга все устроено так, что ухаживать за малышами легко.
Но чужие дети часто кажутся мне противными, а их матери – занудами, когда начинают болтать о своем мерзком отродье – нет бы послушать про моих деток! Мне сдается, что почти всех этих маленьких монстров следовало бы утопить при рождении. Они убеждают меня в том, что контролировать рождаемость действительно необходимо. Как говорил когда-то мой отец, я существо аморальное… То есть не всякую человеческую личинку, мокрую, замаранную и вонючую с одного конца и орущую с другого, считаю "прелестной".
По мне, многие ребятишки – это злющие, подлые чертенята, которые вырастут в злющих подлых чертей. Посмотрите вокруг. Так называемая "детская невинность" – это миф. Декан Свифт в своем "Скромном предложении" частично решает вопрос <Свифт иронически предлагал в целях борьбы с бедностью ирландцев употреблять их "лишних" детей в пищу> . Только зря он ограничился Ирландией. Мало ли мерзавцев и за ее пределами.
Может быть, вы настолько предубеждены и необъективны, что еще не считаете моих детей верхом совершенства – несмотря на тот неопровержимый факт, что они родились с нимбами и крылышками? Тогда я не стану рассказывать вам, как Нэнси приносила из школы только отличные отметки почти каждый день! Мои дети умнее ваших. И красивее. Довольно с вас? Ну и ладно. Мои для меня лучше всех, а ваши лучше всех для вас – остановимся на этом и не будем докучать друг другу.

* * *

Рассказывая о женитьбе Бетти Лу и Нельсона, я упомянула о лихорадке 1907 года, но в то время я и понятия не имела о том, что грядет паника. И Брайан тоже, и Нельсон, и Бетти Лу. Но история повторяется кое-когда и кое в чем, и кое-что, случившееся в начале 1907 года, напомнило мне о том, что случилось в 1893-м.
После рождения Джорджи в день свадьбы Бетти Лу я, как обычно, провела некоторое время дома, но, как только почувствовала, что могу встать, оставила свой выводок на Бетти Лу и отправилась в город. Я хотела ехать на трамвае, но не удивилась, когда Нельсон вызвался довезти меня на своем "рео". Я согласилась и закуталась поплотнее – "рео" чересчур хорошо вентилировался. Его прабабушкой, должно быть, была открытая двуколка.
Я вознамерилась снять деньги со своего счета. Перевела я их в Миссурийский сберегательный банк в 1899 году, когда мы поженились и переехали в Канзас-Сити, из Первого государственного банка города Батлера (в славном городе Фивы банков не было). Отец помог мне открыть там счет, когда мы вернулись из Чикаго. Ко времени замужества у меня скопилось больше сотни долларов.

* * *

Сноска: Если у меня было больше сотни долларов на счету, почему же я тогда подавала своей семье на ужин жареный маис? А потому, что я еще не сошла с ума. На американском Среднем Западе в 1906 году самым верным способом для жены духовно кастрировать своего мужа было дать ему понять, что он не способен прокормить семью. Я не нуждалась в докторе Фрейде, чтобы это узнать. Мужики живы гордостью. Убей эту гордость, и они больше не смогут содержать жену и детей. Должно было пройти еще несколько лет, прежде чем мы с Брайаном научились держаться друг с другом вполне легко и откровенно. Брайан знал, что у меня есть счет, но никогда не спрашивал, сколько у меня там денег, а я готовила жареный маис или делала нечто подобное, когда приходила нужда, и даже не думала покупать деликатесы на свои деньги. Сбережения – это на черный день. Мы оба это знали. Если Брайан вдруг заболеет, если ему придется лечь в больницу – вот тогда я и буду тратить свои накопления. Излишне было говорить об этом. Пока что нашим кормильцем был Брайан; я не вмешивалась в его обязанности, он не вмешивался в мои.
А как же выплаты Фонда, спросите вы? Разве они не ранили его гордость? Возможно, что и ранили. Позволим себе заглянуть в будущее; в конечном счете каждый цент, который мы получили, "выбивая чеки", достался нашим же детям при их вступлении в брак. Брайан не говорил мне, что таковы его намерения – в 1907 году говорить об этом было бы глупо.

* * *

К началу 1907 года сумма моих сбережений превысила триста долларов благодаря пятакам, пенни и строжайшей экономии. Теперь, когда я работала дома и не могла больше посещать занятия в центре, мне пришла идея перевести свой вклад в маленький банк по соседству, рядом с Южным почтамтом. Кто-то из нас четверых каждый день ходил вынимать почту из ящика и мог вносить в банк мои сбережения. А если бы понадобилось взять деньги, на почту пошла бы я.
Нельсон поставил машину на Гранд-авеню, и мы прошлись до Уолнат 920.
Я показала свою книжку кассиру – ждать мне не пришлось, в банке было немного посетителей – и сказала, что хочу закрыть счет.
Кассир направил меня за перегородку к старшему клерку – некоему мистеру Смейтрайну. Нельсон опустил газету, которую просматривал, и встал.
– Какие-то сложности?
– Не знаю. Кажется, они не хотят отдавать мне мои деньги. Пойдешь со мной?
– Ну конечно.
Мистер Смейтрайн вежливо поздоровался со мной, но поднял брови при виде Нельсона. Я представила их друг другу.
– Это мистер Нельсон Джонсон, мистер Смейтрайн. Компаньон моего мужа.
– Здравствуйте, мистер Джонсон. Садитесь, пожалуйста. Миссис Смит, мистер Уимпл сказал мне, что вы хотели меня видеть.
– Пожалуй. Я хотела закрыть свой счет, и он направил меня к вам.
Мистер Смейтрайн обнажил в улыбке фальшивые зубы:
– Нам всегда жаль терять старых друзей, миссис Смит. Вы недовольны нашим обслуживанием?
– Вовсе нет, сэр. Просто я хочу открыть счет в банке поближе к дому.
Не слишком удобно все время ездить в центр, особенно в такую холодную погоду.
Он взял мою книжку, посмотрел адрес на обложке и сумму счета.
– Могу ли я спросить, куда вы желаете перевести свой счет, миссис Смит?
Я уже собралась ответить, но перехватила взгляд Нельсона. Он не то чтобы покачал головой – но я знала его жесты с давних пор.
– А почему вы спрашиваете, сэр?
– В обязанности банкира входит защита его клиентов. Если вы желаете перевести счет – прекрасно! Но я хочу убедиться, что тот банк столь же надежен…
Во мне пробудились звериные инстинкты.
– Мистер Смейтрайн, я подробно обсудила все это со своим мужем (я этого не делала), и больше ничей совет мне не нужен.
Он сложил вместе кончики пальцев:
– Очень хорошо. Но, как вам известно, банк при закрытии сберегательного счета имеет право на трехнедельную отсрочку.
– Мистер Смейтрайн, я разговаривала именно с вами, когда открывала здесь счет. И вы сказали мне, что это правило – всего лишь формальность, предусмотренная положением о государственных банках, и лично заверили меня, что, как только мне понадобятся деньги, я их получу.
– Разумеется, получите. Превратим три недели в три дня. Возвращайтесь домой, напишите нам заявление, и через три рабочих дня можете закрывать счет.
Нельсон встал и оперся руками о стол мистера Смейтрайна.
– Минутку, – громко возгласил он, – говорили вы миссис Смит или нет, что она может получить свои деньги сразу же?
– Сядьте, мистер Джонсон. И не повышайте голос. В конце концов, вы не наш клиент и не имеете права здесь находиться.
Нельсон не сел, но голос понизил:
– Ответьте только – да или нет.
– Я прикажу вас вывести.
– Попробуйте. Только попробуйте. Мой компаньон, мистер Смит, муж этой леди, попросил меня пойти с миссис Смит (ничего подобного), поскольку слышал, что ваш банк несколько менее вежливо обращается…
– Клевета! Подсудная клевета!
– …обращается с леди, чем с бизнесменами. Итак, намерены вы исполнить свое обещание прямо сейчас? Или будете ждать три дня?
Мистер Смейтрайн перестал улыбаться.
– Уимпл! Выпишите чек по счету миссис Смит.
Мы подождали, пока кассир выполнял распоряжение. Мистер Смейтрайн подписал чек и подал мне.
– Проверьте, пожалуйста, по своей книжке, правильно ли.
Я подтвердила, что сумма верна.
– Очень хорошо. Возьмите этот чек и положите в свой новый банк.
Деньги получите там, как только сумма очистится – скажем, дней через десять. – Он снова улыбнулся, но без всякого тепла.
– Вы сказали, что я могу получить деньги сейчас.
– Вы их получили. Вот ваш чек.
Я повертела чек, расписалась на нем и вернула мистеру Смейтрайну.
– Я беру их сейчас.
Он перестал улыбаться.
– Уимпл! – И они начали отсчитывать банкноты.
– Нет, – сказала я. – Наличными. А не бумажками, которые напечатал какой-то другой банк.
– На вас не угодишь, мадам. Это законное платежное средство.
– Но я-то каждый раз вносила вам настоящие деньги. Не банкноты. (Да, настоящие – пятаки, десятицентовики и четвертаки, иногда пенни. Временами серебряный доллар.) И хочу, чтобы вы мне тоже выплатили настоящие деньги.
Можете вы это сделать или нет?
– Разумеется, – надменно произнес мистер Смейтрайн. – Но… э-э… двадцать пять фунтов серебром покажутся вам несколько обременительной ношей. Потому-то при большинстве сделок используются банковские билеты.
– А золотом вы не можете заплатить? Разве в таком большом банке, как у вас, нет золота в сейфах? Пятнадцать двадцатидолларовых монет нести будет намного легче, чем три сотни серебряных. – Я заговорила чуть погромче. – Так можете вы заплатить мне золотом? Если нет, то где можно обменять эти бумажки на золото?
И они выдали мне мой вклад золотом, а мелочь серебром.

* * *

Когда мы ехали домой, Нельсон спросил:
– А в какой банк ты их хочешь положить? На Труст-авеню или в Юго-Восточный?
– Нелли, я хочу отвезти их домой и отдать Брайану.
– Чего? Я хотел сказать – да, мэм.
– Дорогой, мне почему-то вспомнился 1893 год. Что ты о нем помнишь?
– Сейчас. Мне было девять лет, и я только что начал замечать, что девчонки – не такие, как мы. Ага, еще вы с дядей Айрой ездили на Чикагскую выставку. Когда вы вернулись, я заметил, что от тебя хорошо пахнет. Но потребовалось еще пять лет, чтобы ты заметила меня, и то для этого пришлось подложить под тебя пирожное.
– Ты всегда был гадким мальчишкой. Не будем вспоминать о моих дурачествах девяносто восьмого года: ты мне скажи, что было в девяносто третьем?
– Так… Мистера Кливленда избрали на второй срок, потом один за другим начали лопаться банки, и все говорили, что это из-за него.
Нечестно, по-моему, – он ведь только что приступил. Это называлось паникой девяносто третьего года.
– Верно – но мой отец от нее не пострадал по причине чистого везения, как он говорил.
– И моя мать тоже, поскольку держала свои сбережения в чайнике на верхней полке.
– Отец случайно последовал ее примеру. Матери он оставил деньги на четыре месяца, звонкой монетой, в четырех запечатанных конвертах, с собой взял золото в поясе для денег, а кое-что, опять-таки золотом, оставил на всякий случай в железной шкатулке. Позже он говорил мне, что даже не догадывался о будущем банковском кризисе, а сделал это только затем, чтобы позлить дьякона Хулихена-"Хулигана", как называл его отец. Помнишь такого?
Президента Батлерского банка.
– Нет, он, как видно, помер, не дождавшись меня.
– Отец сказал, что дьякон упрекнул его за то, что он забирает золото.
Так, мол, дела не делаются. Оставьте, мол, инструкции, сколько выдавать миссис Джонсон каждый месяц. Деньги пусть себе лежат, где лежат, а вы возьмите чеки – теперь так принято. Отец уперся – у него это хорошо получалось – и потому банковский кризис его не коснулся. Не думаю, что после этого отец когда-либо еще имел дело с банками. Просто хранил деньги в шкатулке у себя в амбулатории. По-моему, так. С отцом никогда ничего точно не известно.
Дома мы посовещались – Брайан, я, Нельсон и Бетти Лу. Нельсон рассказал о том, что произошло в банке.
– Вынуть деньги из этого банка было все равно, что вырвать зуб. Тот чинуша определенно не хотел расставаться с деньгами Мо. И не думаю, что он расстался бы с ними, не разыграй я из себя громогласного занудливого придиру. Но дело не только в нем. Мо, расскажи им про дядю Айру и про то, что случилось тогда.
Я рассказала:
– Дорогие мои, я не стану утверждать, будто что-нибудь смыслю в финансах. Я настолько глупа, что никогда не могла понять, как это банк печатает бумажные деньги и выдает их за настоящие. Но сегодня мне вдруг вспомнился 1893 год – ведь то же самое было с отцом как раз перед банковским крахом. Его кризис не затронул, потому что он заупрямился и перестал пользоваться услугами банка. Не знаю, не знаю, но мне стало как-то не по себе, и я решила не класть больше свои яичные деньги в банк.
Брайни, ты сохранишь их для меня?
– Из дома их могут укрась.
– А банк может лопнуть, – сказал Нельсон.
– Ты тоже нервничаешь, Нел?
– Пожалуй. А ты как думаешь, Бетти Лу?
– Думаю, что положу свои тридцать пять центов в жестянку и зарою на заднем дворе. А потом напишу об этом отцу и объясню, почему я так сделала.
Он меня не поймет – он ведь окончил Гарвард. Но я буду лучше спать, если напишу ему.
– Надо сказать еще кое-кому, – заметил Брайан.
– Кому?
– Судье Сперлингу. И моим старикам.
– Не стоит кричать об этом на улицах. Может начаться паника.
– Нел, это наши деньги. Если банковская система не в силах отдать нам их обратно, то, стало быть, она неправильно устроена.
– Ай-ай-ай. Ты анархист, что ли? Ну, за работу. Первым всегда достается самый большой кусок.

* * *

Брайан отнесся к делу так серьезно, что отправился в Огайо за свой счет, и это обошлось ему недешево. Там он поговорил с судьей Сперлингом и со своими родителями. Не знаю подробностей – но ни Фонд, ни родители Брайана не пострадали от паники 1907 года. Позже выяснилось, что казну Соединенных Штатов спас Дж.П.Морган – и его же за это поносили.
Капиталы своей фирмы мы, правда, не зарывали на заднем дворе, но держали в доме под замком и завели себе ружья.
Кажется, мы завели их именно тогда – но я могу и ошибаться.
Пока Брайан ездил в Огайо, мы с Нельсоном осуществили один свой проект и написали несколько статей для отраслевых журналов – таких как "Горный журнал", "Современное горное дело", "Золото и серебро". "Брайан Смит и компания" из номера в номер помещала в этих изданиях свое небольшое объявление. Нельсон заметил, что реклама обойдется нам бесплатно, если Брайан будет писать для них статьи – очеркам и заметкам в каждом номере отводилось столько же места, сколько и рекламе. Так что вместо трехдюймовой рекламки в один столбец – нет, не вместо, а вдобавок к ней Брайану предлагалось заняться творчеством. "Видит Бог – то, что они там печатают, жуткая скучища. Думаю, у тебя вполне получится", – сказал Нельсон.
Брайан попробовал – и получилась жуткая скучища.
– Брайан, старина, – сказал Нельсон, – мой глубокоуважаемый старший компаньон, ты не возражаешь, если за это возьмусь я?
– Сделай одолжение. Мне и не хотелось этим заниматься.
– Мое преимущество в том, что я ничего не смыслю в горном деле. Ты даешь мне факты, а я добавляю к ним немного горчицы.
Серьезные практические статьи Брайана Нельсон превратил в юмористические рассказы о том, как горный консультант проводит обследование, а я рисовала к ним картинки вроде комиксов в стиле Билла Ная. Выходит, я еще и художница? Нет. Просто я приняла всерьез совет профессора Гексли ("Гуманитарное образование") и научилась рисовать. Я не художница, но неплохая рисовальщица, а детали и приемы я без зазрения совести заимствовала у мистера Ная и других мастеров, даже не сознавая, что это воровство.
Свое первое произведение Нельсон озаглавил: "Как сэкономить деньги на горном промысле". Там описывались различные несчастные случаи на шахтах, а я их иллюстрировала.
"Горный журнал" не только принял очерк, но и заплатил за него пять долларов, чего никто из нас не ожидал.
Потом Нельсон поставил дело так, что в каждом номере появлялась брайановская статья, негласным соавтором которой был сам Нельсон, а взамен на видном месте печаталась реклама "Брайана Смита и компании", занимающая четверть листа.
Брат-близнец нашего первого очерка вскоре появился в "Сельском джентльмене" (деревенском кузене "Сатердей ивнинг пост"). В нем описывалось, как сломать на ферме шею, лишиться ноги или убить своего никчемного зятя. Однако компания Кертиса не соглашалась меняться "баш на баш": они платили нам за статьи, а "Брайан Смит и компания" платила за объявления.

* * *

В январе 1910 года на западном небосклоне вспыхнула большая комета.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

Многие принимали ее за комету Галлея, которая тоже ожидалась в этом году но нет, комета Галлея появилась позже.
В марте того же года Бетти Лу и Нельсон зажили своим домом – двое взрослых и двое детей, – а Случайному Числу выпала нелегкая задача решать, где же он живет: в Своем Доме или у своей рабыни Бетти Лу. Пока что он жил то здесь, то там, курсируя между двумя домами на автомобиле.
В апреле на вечернем небе начала мерцать настоящая комета Галлея.
Вскоре она засияла так же ярко, как Венера, а хвост ее был только наполовину короче Большой Медведицы. Потом комета ушла к Солнцу, и ее не стало видно. Когда же она вновь возникла на утреннем небе, зрелище было еще величественнее. Пятнадцатого мая перед рассветом Нельсон привез нас на бульвар Мейера понаблюдать горизонт на востоке. Хвост кометы тянулся через все небо с востока на юг, указывая на Солнце, еще скрытое за горизонтом.
Это было незабываемое зрелище.
Но меня этот вид не радовал. Мистер Клеменс когда-то говорил мне, что пришел вместе с кометой Галлея и уйдет вместе с ней… и двадцать первого апреля он ушел от нас.
Узнав об этом из некролога в "Стар", я закрылась у себя в комнате и долго плакала.

Глава 11

АХ, КАВАЛЕР МОЙ ЭЛЕГАНТНЫЙ…

Сегодня меня вывели из камеры, в оковах, с мешком на голове, и препроводили в какое-то помещение вроде судебного зала. С меня сняли мешок и наручники, и я обнаружила, что осталась в одиночестве: и мои стражи, и те трое, которых я сочла судьями, все были в капюшонах, скрывающих лица.
Может быть, те трое были Епископы – их одеяния определенно походили на церковные.
Прочие статисты тоже скрывались под капюшонами – прямо-таки собрание Ку-Клукс-Клана, и я стала смотреть им на ноги – отец при возрождении в двадцатые годы говорил мне, что у этих замаскированных "рыцарей" под балахонами видна облезлая, дешевая, изношенная обувь подонков общества, которые самоутверждаются, вступая в это тайное расистское общество.
Здесь у меня с проверкой ничего не вышло: "судьи" сидели за высоким столом, "судебный секретарь" прятал ноги под пюпитром с письменными принадлежностями, а стража стояла у меня за спиной.
Они продержали меня там часа два, но я назвала им только "имя и звание": Морин Джонсон Лонг, из Бундока на Теллус Терциусе. Я путница, попавшая в беду, и здесь по недоразумению. На все ваши глупые обвинения отвечаю "невиновна" и требую адвоката.
Время от времени я повторяла "невиновна", но больше молчала.
Часа через два, судя по чувству голода и состоянию мочевого пузыря, нас прервал Пиксель.
Я не видела, как он вошел. Должно быть, он, как всегда, явился ко мне в камеру, увидел, что меня нет, и пошел искать.
Позади меня вдруг послышалось "здрра", которым он обычно заявляет о своем прибытии. Я повернулась, он прыгнул ко мне на руки и начал тереться головой и мурлыкать, спрашивая, почему меня не оказалось на месте.
Я приласкала его и заверила, что он замечательный кот, хороший мальчик, лучше всех!
Средний призрак за судейским столом распорядился:
– Убрать животное! – И один из стражников, повинуясь приказу, схватил Пикселя.
Пиксель не выносит людей, не соблюдающих протокола. Он укусил охранника за мясистую часть большого пальца и прошелся по нему когтями.
Тот попытался отшвырнуть Пикселя, но не тут-то было.
На помощь стражнику бросился другой, и раненых стало двое – Пиксель в их число не входил.
Средний судья цветисто выругался и спустился с возвышения.
– Вы что, кота изловить не можете? – И тут же доказал, что и ему это не под силу. Раненых стало трое. Пиксель соскочил на пол и пустился наутек.
Тут я увидела то, о чем раньше только подозревала и чего ни разу не видел никто из моих друзей и родных. (Впрочем, Афина видела – но у Афины глаза повсюду. Я имею в виду людей из плоти и крови.) Пиксель несся на аварийной скорости прямо в глухую стену, и когда казалось, что он вот-вот врежется в нее, в стене открылся круглый кошачий лаз. Пиксель проскочил в него, и отверстие тут же закрылось снова.
Вскоре меня отвели обратно в камеру.

* * *

В 1912 году Брайан купил автомобиль. Где-то в течение того десятилетия "автомобиль" превратился сначала в "авто", потом в "автомашину", потом в "машину", что и стало окончательным названием для безлошадного экипажа.
Брайан купил "рео". Нельсоновский маленький "рео" показал себя очень выносливым и надежным: после пяти лет тяжелых нагрузок он бегал не хуже прежнего. Фирма использовала его и в хвост и в гриву – он часто совершал пыльные рейсы в Галену, Джоплин и прочие центры добычи белого металла.
Нельсону платили за пробег и за износ.
Поэтому Брайан, решив купить семейную машину, купил тоже "рео", но большой – лимузин на пять пассажиров, красивый, и, как заключила я, безопасный для детей: у него имелись и дверцы, и верх – у Нельсоновского "жучка" не было ни того ни другого. Мистер Р.Э.Олдс назвал "рео" выпуска 1912 года своей прощальной моделью, заявив, что это лучший автомобиль, который он способен создать на основе своего двадцатипятилетнего опыта, и лучший из тех, которые вообще способно создать автомобилестроение.
Я верила ему, и Брайан (что гораздо важнее) тоже верил. Может быть, тот "рео" действительно был прощальный, но когда я покидала Землю в 1982 году, имя мистера Олдса было по-прежнему знаменито и "олдсмобили" бегали повсюду.
Наша шикарная машина стоила очень дорого – больше двенадцати сотен долларов. Брайан не сказал, сколько заплатил за нее, но "рео" рекламировались повсюду, а читать я умею. Однако за свои деньги мы получили вещь: машина была не только красивой и просторной, но обладала мощным мотором (тридцать пять лошадиных сил) и могла развивать скорость до сорока пяти миль в час. Кажется, мы так быстро никогда и не ездили скорость в пределах города была ограничена до семнадцати миль, а изрытые грязные проселки за городом отнюдь не годились для скоростной езды. Может, Брайан с Нельсоном и пробовали дать полный газ на какой-нибудь свежемощеной, ровной дороге во время своих дальних поездок, но пугать дам без нужды ни один бы не стал. (Мы с Бетти Лу тоже старались не волновать зря своих мужей, так что все были квиты.) Брайан оборудовал свою машину всем доступным в то время комфортом, чтобы его семейству было в ней хорошо – ветровым стеклом, верхом, боковыми шторками, спидометром, запасным колесом и аварийным бензобаком. Шины были съемные, и Брайану редко приходилось латать колесо посреди дороги.
У нашей машины была одна странность: она умела предсказывать погоду.
Опустишь верх – пойдет дождь. Поднимешь – покажется солнышко.
Реклама утверждала, что верх может легко поднять и опустить один человек. Этим человеком был Брайни, которому помогала жена, двое довольно больших девочек и двое мальчишек, причем все напрягались, обливаясь потом, а Брайни рыцарски проглатывал подобающие случаю выражения. Наконец он придумал, как перехитрить машину, и мы вообще перестали опускать верх, чем обеспечили себе хорошую погоду для прогулок.
Мы очень полюбили свою машину. Нэнси и Кэрол прозвали ее "Эль Рео Гранде". (Мы с Брайаном недавно взялись за испанский – и с нашими детками приходилось держать ухо востро. Кухонная латынь быстро провалилась – они мигом раскусили ее. Школьный шифр продержался немногим дольше.) У нас с самого начала было заведено так, что иногда мы ездим куда-нибудь всей семьей, иногда же мама с папой отправляются вдвоем, а дети остаются дома и не хнычут – иначе сработает низшая судебная инстанция. (Моя мать пользовалась персиковым прутиком – я обнаружила, что и абрикосовый действует не хуже.) В 1912 году Нэнси уже была большой двенадцатилетней девочкой, и малышей можно было оставлять с ней часа на два, на три. (Вудро тогда еще не родился. Как только он начал ходить, его дрессировщикам стал необходим хлыст и пистолет.) Так что мы с Брайни могли позволить себе роскошь прогуляться вдвоем – одна такая прогулка, как я уже рассказывала, подарила мне Вудро. Брайни обожал заниматься любовью на природе, я тоже – такие оказии придавали остроту всегда приятному, но слишком законному занятию.
Когда же мы выезжали всей семьей, то Нэнси, Кэрол, Брайан младший и Джордж запихивались в просторный кузов, и Нэнси давался наказ следить, чтобы никто не вставал ногами на сиденье – не потому, что могла порваться обивка, а потому, что мог пострадать ребенок: я садилась впереди с Мэри, а Брайан вел машину.
Корзинка для пикника и кувшин с лимонадом тоже ехали сзади, и Кэрол поручалось не допускать к ней братьев. Мы отправлялись в Суоп-парк, устраивали там пикник и смотрели зверей в зоосаде, потом ехали кататься до самого Рейтауна или даже до Хикмановских Мельниц, а когда поворачивали домой, дети уже клевали носами. На ужин доедали остатки пикника с чашкой горячего бульона.
Двенадцатый год был всем хорош, несмотря на снежную бурю, подобной которой, как утверждали, не было с 1886 года. Возможно, что и так – я не слишком ясно помню, что происходило в 1886 году. Президентские выборы проходили бурно: за победу боролись целых три кандидата. Мистер Тафт вновь выдвинул свою кандидатуру, Тедди Рузвельт, соперничая со своим бывшим протеже мистером Тафтом, стал кандидатом от собственной партии республиканцев-прогрессистов, или "Сохатых", а профессор Вильсон из Пристона, тогда губернатор собственного штата, стал кандидатом от демократов. Его выдвижением неожиданно для всех завершился невиданно долгий, длившийся целый месяц демократический съезд. Все уже считали, что кандидатом будет любимый сын Миссури, мистер Чемп Кларк, спикер палаты. У мистера Кларка было преимущество в двадцать семь голосов, то есть большинство голосовало за него, но требуемых двух третей голосов он не набрал. Потом мистер Уильям Дженкинс Брайан заключил с доктором Вильсоном сделку в обмен на пост государственного секретаря, и губернатора Вильсона избрали кандидатом с перевесом в сорок шесть голосов, когда многие делегаты уже разъехались по домам.
Я с интересом следила за всем этим по "Стар", потому что знала доктора Вильсона как автора монументальной (восемнадцать томов!) "Истории американского народа", которую брала том за томом в публичной библиотеке.
Но мужу своего интереса не показывала, подозревая, что он предпочитает полковника Рузвельта.
Выборы президента состоялись пятого ноября, но результаты мы узнали не сразу, а дня через три. Вудро с громким воплем явился на свет одиннадцатого, в понедельник, в три часа дня. Принимала его Бетти Лу – я, как всегда, не дождалась доктора, а Брайни был на работе – я ему сказала, что должна родить только в конце недели.
– Ты уже придумала имя? – спросила Бетти Лу.
– Да. Этель.
Она показала мне ребенка.
– Посмотри-ка получше – твое имя плохо сочетается с его краником: прибереги его впрок. Почему бы тебе не назвать парня в честь нового президента? Это послужит ему хорошим стартом.
Не помню, что я сказала Брайану, когда он пришел, вызванный Бетти Лу по телефону. Она же встретила его словами:
– Знакомьтесь: Вудро Вильсон Смит, президент Соединенных Штатов с 1952 года.
– А что – неплохо звучит. – И Брайан промаршировал в спальню, изображая духовой оркестр. Имя прижилось – мы зарегистрировали мальчика под ним и в Фонде, и в канцелярии графства.
Поразмыслив, я согласилась, что имя хорошее, и написала доктору Вильсону, что у него есть тезка и что я молюсь за успех его президентства.
Ответил мне сначала мистер Патрик Тьюмелти, сообщая, что мое письмо получено и передано новому президенту, "но, как вы понимаете, мадам, после недавних событий письма хлынули потоком. Пройдет несколько недель, прежде чем Президент сможет ответить всем лично".
После Рождества я действительно получила письмо от доктора Вильсона.
Он благодарил меня за то, что я оказала ему честь, назвав ребенка его именем. Я вставила письмо в рамочку и хранила много лет. Интересно, существует ли оно еще где-нибудь во второй параллели?

* * *

Во время президентских выборов излюбленной темой дебатов была "высокая стоимость жизни". Семья Смит от нее не страдала, но цены, особенно на продукты, действительно росли – хотя фермеры, как обычно, жаловались, что не получают за свою продукцию даже по себестоимости. Очень может быть – бушель пшеницы, помню, не стоил и доллара.
Но я не закупала пшеницу бушелями – я покупала продукты у бакалейщика, у торговцев вразнос, у молочника и так далее. Брайан снова спросил меня, не прибавить ли мне на хозяйство.
– Пожалуй, – ответила я. – Пока что мы укладываемся, но цены все растут. Дюжина свежих яиц теперь стоит пять центов, кварта первосортного молока тоже. Хлебная компания Холсума поговаривает, что хлеб, который теперь стоит пять и десять центов, будет продаваться за десять и пятнадцать. Спорим, что цена за фунт – подчеркиваю, за фунт, а не за буханку – подскочила процентов на двадцать?
– Поищи другого лопуха, сестренка, – я уже проспорил на выборах. А как насчет цен на мясо?
– Растут. Цент или два на фунт, но растут. И вот еще что. Мистер Шонц раньше всегда прибавлял мне от себя суповую косточку, и печенку для Случи, и нутряное сало для птичек зимой. Теперь он делает это только по моей просьбе – и без улыбки. А на неделе сказал, что ему придется брать за печенку деньги, потому что теперь ее едят и люди, не только кошки. Уж и не знаю, как объяснить это Случи.
– Интересы Случи прежде всего, любовь моя, – мой подарок надо кормить. Отношение к кошкам определяет твой статус на небесах.
– Правда?
– Так сказано в Библии – можешь сама посмотреть. А ты не говорила с Нельсоном о корме для кошек?
– Не было случая. С Бетти Лу говорила, а с ним нет.
– Не забывай, что он у нас профессиональный экономист по сельскому хозяйству и даже имеет диплом в красивой обложке. Так вот, Нел говорит, что для кошек и собак скоро будет своя пищевая промышленность – свежий корм, корм в пакетах, консервы, специальные магазины или специальные отделы в магазинах, реклама на всю страну. Большой бизнес. Миллионы долларов, даже сотни миллионов. – А ты уверен, что он не шутит? У Нельсона одни шуточки на уме.
– Не думаю. Он говорил вполне серьезно и оперировал цифрами. Ты же видишь, как бензиновые двигатели вытесняют лошадей – не только в городе, но и на ферме, медленно, но верно. И множество лошадей остается не у дел.
Нельсон говорит, что о них беспокоиться нечего: их съедят кошки.
– Что за жуткая мысль!

* * *

По просьбе Брайана я составила схему роста цен на бакалейные товары.
К счастью, я тринадцать лет вела записи – сколько потратила, на что, сколько стоила пачка, фунт, дюжина и так далее. Брайни никогда этого от меня не требовал, но так делала моя мать, и мой учет очень помогал мне в те годы, когда я тряслась над каждым пенни – сразу было видно, сколько еды я приобрела на каждый потраченный цент.
Управившись со схемой, я составила рацион на одного человека, как в армии: столько-то унций муки, столько-то масла, сахара, мяса, свежих овощей и фруктов. Консервы почти не учитывались – я давно поняла, что они оправдывают себя, только если консервируешь сама.
Потом я вычертила график: стоимость рациона на одного взрослого с 1899-го по 1913 год.
Получилась плавная кривая линия, неизменно ведущая вверх, если не считать небольших отклонений.
Я посмотрела на нее и не устояла. Достала свою школьную аналитическую геометрию, замерила ординаты, абсциссы, наклон – и вывела уравнение.
Мне просто не верилось. Неужто я в самом деле вывела формулу роста цен на продукты? До которой не додумались доктора наук на своих кафедрах?
Нет, Морин. В твоих формулах не учитываются неурожаи, войны, стихийные бедствия. Слишком мало фактов. "Цифры не лгут, но лжецы пользуются формулами". "Ложь подразделяют на собственно ложь, гнусную ложь и статистику". Не надо высасывать статистику из пальца.
Я убрала свой труд подальше, но график сохранила. Я не вычисляла, насколько вырастут цены, просто продолжала вычерчивать кривую дальше – с ней я могла спокойно пойти к Брайни и наглядно показать, почему мне нужно больше денег на хозяйство, не дожидаясь маисовой ситуации. Теперь я не стеснялась просить – ведь "Брайан Смит и компания" процветала.
Я больше не исполняла обязанности секретаря и бухгалтера – сложила их с себя, когда Нельсон и Бетти Лу покинули наш дом, а с ними и контора. Они сделали это не из-за каких-то трений между нами – я просила их остаться.
Но им хотелось иметь свой дом, и я их понимала. "Брайан Смит и компания" сняла помещение на углу Тридцать первой и Пасео, на втором этаже над галантерейным магазином, недалеко от Труст-авеню Банка и почтамта. Место было хорошее – лучшее за пределами делового центра. Первый дом четы Нельсон Джонсон находился в сотне ярдов, на боковой улочке Саут Пасео плейс.
Поэтому Бетти Лу могла вести записи, ходить в банк и на почту, и в то же время нянчить двоих ребятишек – задняя комната "великолепной анфилады" нашей конторы служила ей детским садом.
А я жила всего в двадцати минутах езды от них и могла подменять Бетти Лу, когда надо, – стоило сесть на трамвай и спуститься на нем по Тридцать первой улице. Тот район считался спокойным, и я не боялась ездить даже когда было темно.
Мы практиковали это до 1915 года, пока Брайан и Нельсон не приняли на работу цыпленка прямо из Коммерческого колледжа Сполдинга – Аниту Болс. Мы с Бетти Лу продолжали присматривать за бухгалтерией, и одна из нас сидела в конторе, если обоих мужчин не было в городе – этот ребенок еще верил в Санта-Клауса. Но печатала она быстро и аккуратно. (Теперь у нас был новый "ремингтон". Старый "оливер" хранился у меня дома в качестве верного престарелого друга.) Так что я продолжала быть в курсе наших финансовых дел, которые шли хорошо и все улучшались. С 1906-го по 1913 год Брайан несколько раз заключал договор на проценты вместо полного гонорара. Пять предприятий принесли ему доход, из них три – очень приличный: возобновленный цинковый рудник близ Джоплина, серебряный близ Денвера и золотой в Монтане, причем Брайан с хладнокровным цинизмом раздавал повсюду взятки, чтобы иметь возможность контролировать добычу золота и серебра.
– Хищение золотоносной руды остановить невозможно, – объяснял он мне.
– Даже твоя старенькая бабушка не устоит, если жила настолько богатая, что достаточно сунуть в карман кусок породы. Но размер воровства можно уменьшить, если хорошо платить за услуги.
К 1911 году в фирму стали поступать большие деньги, но я не знала, куда они деваются, и не спрашивала об этом Брайни. Приход отражался в книгах. Кое-что брал себе Нельсон, кое-что – побольше – Брайан. Некоторую часть получали на руки мы с Бетти Лу в виде денег на хозяйство. Но это было далеко не все. Банковский счет фирмы служил только для выдачи жалованья Аните и оплаты текущих расходов и никогда не превышал необходимых для этого сумм.
Только много лет спустя я все узнала.

* * *

28 июня 1914 года в сербском городе Сараево был убит наследник Австро-Венгерского трона – эрцгерцог Франц-Фердинанд, вполне бесполезная августейшая особа. И по сей день не понимаю, почему это событие послужило Германии поводом для вторжения в Бельгию месяц спустя. Я внимательно читала все газеты того времени, а потом прочла все исторические труды, какие только могла достать, и все-таки не понимаю. Это какое-то безумие.
Мне еще понятна извращенная логика кайзера, вынудившая его напасть на своего двоюродного брата в Санкт-Петербурге – слишкоммного самоубийственных соглашений он с ним заключил.
Но зачем было вторгаться в Бельгию?
Ну да, знаю – чтобы захватить Францию. Но зачем было захватывать Францию? Зачем было начинать войну на два фронта? И зачем нужно было ввязываться в войну с Бельгией, вынуждая тем самым вступить в войну единственное государство в Европе, имеющее достаточно сильный флот для того, чтобы перекрыть германскому флоту все пути и не выпустить его в море?
Об этом говорили мой отец и мой муж четвертого августа четырнадцатого года. Отец пришел к нам обедать, но повод был невеселый – день вторжения в Бельгию, и на улицах продавали экстренные выпуски.
– Что вы об этом думаете, beau-pere? <тесть (фр.)> – спросил Брайан.
Отец ответил не сразу.
– Если Германия одолеет Францию за две недели, Великобритания не станет воевать.
– Ну так что же?
– Германия не сможет так быстро победить Францию. Поэтому Англия вступит в войну, и война затянется надолго. Закончи за меня.
– Вы хотите сказать, что и без нас не обойдется.
– Будь пессимистом – и ты будешь реже ошибаться. Брайан, я почти ничего не понимаю в твоем бизнесе. Но сейчас все начнут перестраиваться на военный лад. Ты связан с чем-нибудь, что имеет отношение к войне?
– Все металлы – это стратегическое сырье, – помолчав, сказал Брайан.
– Но если вы хотите вложить куда-нибудь деньги, beau-pere, то я вам скажу: для производства боеприпасов совершенно необходима ртуть. И ее мало.
Добывают ее в Испании, в месте под названием Альмаден.
– А где еще?
– В Калифорнии, немного в Техасе. Хотите поехать в Калифорнию?
– Нет. Я там уже был. Не в моем вкусе. Возьмусь-ка я за старое и напишу Леонарду Буду. Он, старый черт, перевелся из медиков в строевые офицеры – пусть расскажет, как это делается.
– Я тоже больше не хочу служить в саперах, – задумался Брайан. – Не по мне это.
– Хочешь ты или нет, но будешь опять махать лопатой, если тебя призовут здесь.
– Как так?
– Третий Миссурийский преобразуют в саперный полк. Подожди немного и тебе дадут в руки лопату.
Я с самым беззаботным видом, на который была способна, продолжала вязать. Повеяло апрелем 1898 года.
Война в Европе шла своим чередом, изобилуя ужасами – сообщалось о зверствах в Бельгии и о кораблях, потопленных немецкими подводными лодками. Америка распадалась на два лагеря, и после потопления "Лузитании" в мае 1915 года это разделение стало явным. Мать писала из Сент-Луиса, что там очень сильны прогерманские настроения. Ее родители, дедушка и бабушка Пфейфер, были убеждены, что все достойные люди должны поддержать свою "старую родину" – и это несмотря на то, что родители гроссфатера в 1848 году уехали в Америку, спасаясь от прусского империализма, вместе с сыном, который как раз достиг призывного возраста и оказался бы в армии, если бы они не эмигрировали. (Отец родился в 1830 году.) Но теперь оказалось, что Deutschland Uber Alles <Германия превыше всего (нем.)> и что Францией заправляют евреи, и если бы американские пассажиры сидели дома и не лезли в зону военных действий, то не очутились бы на борту "Лузитании" – в конце концов, император предупреждал всех.
Сами виноваты.
Брат Эдвард писал, что в Чикаго настроения примерно такие же. Сам он не был убежденным сторонником Германии, но горячо надеялся, что мы не вступим в войну, до которой нам нет никакого дела.
Дома я слышала совсем другое. Когда президент Вильсон произнес свою знаменитую (печально знаменитую) речь о потоплении "Лузитании", сказав, что мы "слишком горды, чтобы воевать", отец пришел к Брайану и долго сидел, бурля, как вулкан, пока все дети не разошлись кто спать, кто еще куда-нибудь. Я притворилась, что не слышу тех слов, которыми он тогда разразился. В основном они относились к трусливой тактике гуннов, но крепко досталось и "малодушному пресвитерианскому священнику" из Белого Дома.
– "Слишком горды, чтобы воевать"! Это еще что за новости? Для того чтобы воевать, как раз и нужна гордость. Это трус убегает в сторонку с поджатым хвостом. Брайан, нам надо вернуть Тедди Рузвельта!
Муж согласился с ним.
И весной 1916 года уехал в Платтбург, штат Нью-Йорк, где генерал Леонард Вуд прошлым летом организовал подготовительный лагерь для будущих офицеров – в 1915 году Брайан не сумел туда попасть и все распланировал заранее, чтобы не упустить шанса в 1916-м. В его отсутствие, по моему плану, родилась Этель. Так что когда Брайан в августе вернулся домой, я была в полном порядке и могла встретить его как следует – с.р.н, и ждала, к.о.м.р. Миссис Гиллигулли постаралась на совесть – на все пять долларов, а то и больше.
Кажется, мне это удалось, потому что мое биологическое давление уже зашкалило за красную черту.
Это был самый продолжительный сухой период в моей замужней жизни еще и потому, что дома за мной строго присматривали. По просьбе Брайана отец на время его отсутствия поселился у нас. Ни один страж гарема не относился к своим обязанностям более ревностно, чем он. Брайан "присматривал" за мной сквозь пальцы, охраняя меня от соседей, а не от моей похотливой натуры.
Отец же охранял меня даже от себя самого. Да, я сунулась было. Еще будучи vigro intacta <девственницей (лат.)> , я знала, что питаю к отцу явно кровосмесительные чувства. Более того, я знала, что и он так же относится ко мне.
И вот через десять дней после отъезда Брайана, когда меня одолели животные страсти, я нарочно забыла сказать отцу "спокойной ночи" и явилась к нему в комнату, когда он уже лег. На мне была ночная рубашка с глубоким вырезом и достаточно прозрачный пеньюар, я только что приняла ванну и от меня хорошо пахло (средство называлось "Апрельский дождь", откровенный эвфемизм). Я сказала, что пришла пожелать спокойной ночи, он ответил.
Тогда я наклонилась поцеловать его, показывая груди и вея на него греховным ароматом. Он отпрянул.
– Уйди отсюда, дочь. И больше не показывайся мне полуголой.
– А какой – совсем голой? Mon cher papa, je t'adore <дорогой папа, я тебя обожаю (фр.)> .
– Закрой-ка дверь с той стороны.
– О, папа, не обижай меня. Мне надо, чтобы меня пожалели, чтобы меня приласкали.
– Я знаю, что тебе надо, но от меня ты этого не получишь. Убирайся.
– А если не уберусь? Я слишком большая, чтобы меня отшлепать.
– Вот это верно, – вздохнул он. – Дочка, ты соблазнительная, лишенная всякой морали сучка – мы оба это знаем и всегда знали. Раз я не могу тебя отшлепать, я тебя предупреждаю: выйди отсюда немедленно. Иначе я сейчас же позвоню твоему мужу и скажу, чтобы возвращался домой, потому что я не в силах выполнить свои обязательства перед ним и его семьей. Поняла?
– Да, сэр.
– Вот и ступай.
– Да, сэр. Можно мне только сказать пару слов?
– Покороче.
– Я не просила тебя спать со мной, но если бы ты это сделал – если бы мы это сделали – ничего бы не случилось. Я ведь беременна.
– Не имеет значения.
– Позвольте мне закончить, сэр. Сто лет назад, требуя, чтобы я выработала себе собственные заповеди, вы дали мне определение разумного адюльтера. Я в точности следовала вашей теории, поскольку оказалось, что взгляды моего мужа на этот предмет совпадают с вашими.
– Я этому рад… хотя не так уж рад услышать это от тебя. Что, твой муж сам поручил тебе сказать мне об этом?
– Нет, он мне ничего не поручал.
– Значит, ты выдала мне интимную тайну без ведома другого, посвященного в нее. Без ведома человека, кровно заинтересованного в ее сохранении – ведь он рискует своей репутацией не меньше тебя. Морин, ты не имеешь права подвергать его риску без его согласия и сама это знаешь.
Наступило долгое холодное молчание.
– Да, я была неправа. Спокойной ночи, сэр.
– Спокойной ночи, доченька. Я люблю тебя.

* * *

Вернувшись, Брайан сказал, что в семнадцатом году снова поедет в Платтбург, если мы к тому времени не вступим в войну.
– Они хотят, чтобы кое-кто из нас приехал пораньше и помог инструкторам обучать новичков, не имеющих военного опыта. Если я это сделаю, меня быстро повысят из младших лейтенантов в лейтенанты. Все это на словах, но у них такой порядок. Beau-pere, вы не сможете пожить здесь и на будущий год? Почему бы вам вообще не остаться у нас? Нет смысла снова открывать вашу квартиру, и держу пари, что Мо стряпает лучше, чем в той греческой харчевне под вами. Ведь верно? Ну-ка скажите.
– Несколько получше.
– Несколько? Вот сожгу твои гренки, будешь знать.

* * *

На южной границе у нас шла своя война: "генерал" Панчо Вилья то и дело врывался на нашу территорию, убивая и поджигая. "Черный Джек"
Першинг, герой Минданао, произведенный президентом Рузвельтом из капитанов в бригадные генералы, был послан президентом Вильсоном, чтобы найти и захватить Вилью. Отец знал Першинга еще по тем временам, когда они, оба капитаны, сражались с маврами, был о нем высокого мнения и восхищался его стремительным взлетом (а впереди Першинга ждали новые почести).
Сам отец служил миротворцем в наших домашних войнах: он все-таки остался у нас и принял на руки Вудро с полной санкцией применять к нему все стадии правосудия, не спрашивая никого из родителей. Мы с Брайаном облегченно вздохнули.
Поскольку мое шестое чадо воспитывал дед, я могла без помех любить в душе Вудро больше всех остальных, не рискуя проявлять этого наружно. (Мои дети все были разные, и я любила их по-разному, как и других людей, но очень старалась относиться к ним одинаково справедливо, не выделяя никого ни словом ни делом. Очень старалась.) Теперь, когда прошло уже больше века, я, кажется, поняла наконец, почему мой самый вредный сынок был моим любимцем.
Он больше всех детей напоминал мне отца – и в хорошем, и в плохом.
Отец, хоть и далеко не святой, был "негодяй в моем вкусе", а Вудро был вылитый дед, только на шестьдесят лет моложе – двое самых упрямых мужиков, которые мне когда-либо встречались.
Может быть, на чей-то беспристрастный взгляд мы трое были "тройняшками" – и разве имело при этом какое-то значение, что мы отец, дочь и внук, или что те двое – такие же истые мужчины, как я – истая женщина (а я так ощущаю каждую минуту свои железы и органы, что справляюсь с ними, только старательно изображая из себя "леди" по образцу миссис Гранди или королевы Виктории).
Правда, они были большие упрямцы. Кто, я? Тоже упрямая? Как вам это в голову пришло?
Отец лупил Вудро, когда надо (то есть часто) и занимался его образованием, как раньше моим. В четыре года он научил Вудро играть в шахматы, но учить его читать не пришлось – Вудро выучился сам, как и Нэнси. А посему я могла спокойно посвятить себя воспитанию остальных детей – цивилизованных и послушных, что не доставляло мне хлопот и не заставляло повышать голос (Вудро свободно мог сделать из меня визгливую мегеру, которых я всегда презирала).
"Усыновив" Вудро, отец помог мне еще в одном: теперь я могла отдавать больше времени своему милому, хорошему, пригожему мужу. Скоро, слишком скоро подошло время его второго отъезда в Платтбург, и я приготовилась к длительному сухому сезону. В прошлом году под рукой еще бывал Нельсон, но теперь "Брайан Смит и компания" переместилась в Галену – Нельсон управлял там новым рудником, в котором Брайан стал пайщиком. Обследование показало, что дело того стоит, но разработчик нуждался в дополнительном капитале.
Анита Болс вышла замуж и покинула нас; от конторы в Канзас-Сити остался только почтовый ящик, телефон перевели к нам домой, и я легко справлялась с канцелярской работой, а Брайан младший, которому уже исполнилось двенадцать, каждый день заезжал за почтой на велосипеде по дороге из школы.
Так что Нельсон, мой единственный вполне надежный "запасной муж", был далеко, а суровый пуританин-отец неусыпно следил за мной – и Морин обрекла себя на четыре, пять, а то и шесть месяцев монашеской жизни.
Отец часто коротал вечера в бильярдной, которую называл своим "шахматным клубом". Однажды, дождливым вечером в конце февраля он, к моему удивлению, привел домой незнакомца.
И тем заставил меня испытать величайший эмоциональный шок в моей жизни.
Протянув руку молодому человеку, я увидела перед собой своего отца, каким его помнила в детстве. Совпадал даже запах, четко ощущаемый мною, запах чистоплотного самца, выделяющего свежую секрецию.
Улыбаясь и поддерживая светский разговор, я сказала себе: "Не падай в обморок, Морин. Нельзя падать в обморок".
Ибо почувствовала в себе настоятельную готовность принять мужчину.
Именно этого. Похожего на моего отца тридцать лет назад. Я сдерживала дрожь, я говорила ровным голосом, я старалась обращаться с ним так же, как с любым желанным гостем, которого приводит в дом отец, муж или кто-то из детей.
Отец представил мне его как мистера Теодора Бронсона и сказал, что обещал мистеру Бронсону чашечку кофе – это дало мне предлог их покинуть. Я сказала:
– Ну конечно – в такой холодный дождливый вечер. Присядьте, пожалуйста, джентльмены, – и убежала на кухню.
Нарезая торт, раскладывая печенье, ставя на поднос чашки, сливки и сахар, переливая кофе из кухонного кофейника в серебряный гостевой, я успела прийти в себя, упрятать поглубже свой похотливый пыл – и надеялась, что аромат кофе заглушит исходящий от меня душок, да и женское платье тех времен служило хорошей броней. Надеялась я также, что отец не заметит того, в чем я была уверена: что мистер Бронсон испытывает ко мне то же, что я к нему.
Я вошла с этим подносом; мистер Бронсон вскочил мне помочь. Мы пили кофе с тортом и беседовали. Я зря беспокоилась насчет отца – у него было свое на уме. Он тоже заметил фамильное сходство и построил на этом теорию, что мистер Бронсон – побочный сын его брата Эдварда, погибшего в железнодорожной катастрофе вскоре после моего рождения. Отец велел нам с ним встать рядом и посмотреть в зеркало над камином.
Впрочем, эта отцовская теория была показной. Прошло много месяцев, прежде чем он признался мне: он подозревал, что мистер Бронсон вовсе не отпрыск моего беспутного дядюшки Эдди, а его собственный внебрачный сын и мой кровный брат.
В разговоре я вполне прилично, под носом у отца, дала понять мистеру Бронсону, что буду рада видеть его в воскресенье в церкви, что мой муж должен приехать па мой день рождения и мы тогда пригласим мистера Бронсона на обед – поскольку он, оказывается, родился в тот же день!
Вскоре он ушел. Я пожелала отцу спокойной ночи и поднялась в свою одинокую спальню.
Первым делом я приняла ванну. Я уже мылась перед ужином, но пришлось сделать это повторно – я вся истекала похотью. В ванне я мастурбировала, пока не перестали болеть груди. Вытерлась, надела рубашку и легла в постель.
Потом встала, заперла дверь, сняла рубашку, снова легла и снова стала мастурбировать, представляя себе мистера Бронсона, его запах, тембр его голоса.
И занималась этим, пока не уснула.

Глава 12

"СМЕРТЬ КАЙЗЕРУ!"

Не знаю, вернется ли еще Пиксель, после того как его последний визит чуть не кончился трагически.
Сегодня я проделала эксперимент. Сказала: "Телефон!", как это делал доктор Ридпат. И точно, передо мной возникла голограмма… с лицом надзирательницы.
– Вы зачем вызываете телефон?
– А что такого?
– Вам не положено.
– Кто сказал? Если это правда, почему меня не предупредили? Спорю на пятьдесят октетов, что вы правы, а я нет.
– А я что говорю?
– Докажите. Я не стану платить, пока не докажете.
Озадаченная голова исчезла. Посмотрим, что из этого выйдет.

* * *

Мистер Бронсон пришел в то воскресенье в церковь. После службы в толкучке у входа, где прихожане говорили пастору комплименты по поводу проповеди (доктор Дрейпер действительно произнес прекрасную проповедь, если не проявлять критиканства и отнестись к ней с чисто художественной точки зрения), у входа я сказала мистеру Бронсону "Доброе утро".
– Доброе утро, миссис Смит, мисс Нэнси. Прекрасная погода для марта, не правда ли?
Я согласилась и представила его остальному племени, которое было в наличии: Кэрол, Брайану младшему, Джорджу. Мэри, Вудро, Ричард оставались дома с дедом – не думаю, чтобы отец хоть раз вошел в церковь после отъезда из Фив, разве что по случаю свадьбы или похорон кого-то из близких. Мэри и Вудро ходили в воскресную школу, но я считала, что для церкви они еще малы.
Мы поболтали пару минут ни о чем, раскланялись и разошлись. Ни один из нас не подал виду, что эта встреча имеет для нас какое-то значение. Он сгорал от желания ко мне, я – к нему, мы оба об этом знали, но не выдавали себя.
День за днем продолжался наш роман – без слов, без прикосновений, даже без влюбленных взглядов, на глазах у отца. Отец говорил потом, что он кое-что подозревал – "чуял крысу", но мы с мистером Бронсоном вели себя до того безупречно, что придраться было не к чему. "В конце концов, дорогая, не могу же я осуждать мужчину за то, что он тебя хочет, лишь бы вел себя как следует – мы оба знаем, что ты за штучка – и тебя не могу упрекать за то, что ты это ты, что ж тут поделаешь – лишь бы ты вела себя как леди. По правде говоря, я гордился вами – такую благородную сдержанность вы проявляли. Это нелегко, я знаю".
Приходя играть в шахматы с отцом, а потом и с Вудро, мистер Бронсон мог видеть меня почти каждый день. Он вызвался быть помощником командира нашего церковного скаутского отряда, привез домой Брайана младшего и Джорджа после скаутского слета в пятницу вечером и договорился с Брайаном младшим, что завтра заедет за ним и поучит его водить машину. (У мистера Бронсона был шикарный "форд-ландолет", сверкающий и красивый.) В следующую субботу мы повезли пятерых старших на пикник – они были так же очарованы мистером Бронсоном, как и я. Кэрол потом созналась мне:
"Мама, если я надумаю выйти замуж, то хочу такого мужа, как мистер Бронсон".
Я не стала ей говорить, что чувствую то же самое.
Через неделю мистер Бронсон повел Вудро на утренник в Ипподром-театр – смотреть знаменитого иллюзиониста Терстона. (Я бы с удовольствием пошла с ними – обожаю магию, но при отце не осмелилась и заикнуться.) Когда мистер Бронсон вернулся с заснувшим у него на руках Вудро, я со спокойной душой пригласила его в дом – отец стоял рядом, и все было вполне законно.
Мистер Бронсон ни разу во время нашего странного романа не был у нас дома в отсутствие отца.
Однажды, когда мистер Бронсон привез Брайана младшего с урока вождения, я пригласила его к чаю. Он спросил, дома ли отец, и, узнав, что нет, тут же вспомнил о какой-то важной встрече. Мужчины ведут себя более робко, чем женщины – по крайней мере те, кого я знала.
Брайан приехал домой в воскресенье первого апреля, а отец в тот же день ненадолго уехал в Сент-Луис – думаю, чтоб повидаться с матерью, хотя он не сказал зачем. Я предпочла бы, чтобы он остался дома, тогда мы с Брайаном могли бы совершить небольшую прогулку в никуда – дед присмотрел бы за выводком, а Нэнси сготовила бы что-нибудь.
Но я никому об этом не сказала, потому что детям так же хотелось побыть со своим отцом, как мне – затащить его в постель. А потом – у нас ведь больше не было автомобиля. Перед отъездом Брайан продал "Эль Рео Гранде".
– Мо, – сказал он, – в прошлом году, когда я уезжал в апреле, ехать в Платтбург на машине имело смысл, и "рео" был мне там очень кстати. Но дурак я буду, если вздумаю ехать из Канзас-Сити до штата Нью-Йорк в феврале. В апреле меня и то три раза вытаскивали из грязи – в феврале это было бы невозможно. Кроме того, – добавил Брайни со своей теддирузвельтовской улыбочкой, – я собираюсь купить нам десятиместную машину. Или одиннадцатиместную. Постараемся насчет одиннадцатого?
Мы постарались насчет одиннадцатого, но выбить чек нам в тот раз не удалось. Брайни уехал в Платтбург на поезде, пообещав, когда вернется, купить самую большую машину, какая есть – на семь пассажиров – и, может быть, на этот раз закрытую? Семиместный "лексингтон-седан", например? Или "мармон"? Или "пирс-эрроу"? Подумай над этим, дорогая.
Я не слишком задумалась, зная, что, когда придет время, Брайан выберет сам. Но меня радовало, что у нас будет машина побольше.
Пятиместная тесновата для семьи в десять человек (или в одиннадцать, если получилось).
Так что, когда Брайан вернулся домой первого апреля семнадцатого года, мы с ним остались дома и занялись любовью в постели. В конце концов совсем не обязательно делать это на траве.

* * *

В ту ночь, когда мы уже утомились, но спать еще не хотелось, я спросила:
– Когда тебе нужно обратно в Платтбург, любовь моя? – Он так долго не отвечал, что я добавила: – Или это нескромный вопрос? С девяносто седьмого года прошло столько времени, что я позабыла, о чем можно спрашивать, а о чем нет.
– Спрашивай о чем хочешь, дорогая моя. Кое на что я не могу ответить – или потому, что это секрет, или, еще вероятнее, потому, что лейтенантам не так уж много известно. Но сейчас я тебе отвечу. Не думаю, что вернусь обратно в Платтбург. Даже уверен, что не вернусь, и потому забрал оттуда все, даже зубную щетку.
Я молчала.
– Хочешь знать почему?
– Ты сам скажешь, если захочешь. И если сможешь.
– Ишь какая покладистая. Ты что, лишена элементарного бабьего любопытства?
(Нет, не лишена, дорогой мой, – но вытяну из тебя больше, если не буду его проявлять.) – Ну скажи – почему?
– Так вот, в газетах могут писать что угодно, но так называемая "нота Циммермана" <перехваченная английской разведкой секретная директива статс-секретаря Циммермана германскому посланнику в Мексике, в которой предлагалось начать переговоры с мексиканским правительством о заключении военного союза с Германией против США> – подлинный факт. Нам не удастся больше сохранять свой нейтралитет – и месяца не продержимся. Вопрос вот в чем: будем мы посылать еще войска на мексиканскую границу? Или пошлем армию в Европу? Будем мы ждать, когда Мексика нападет на нас, или сами объявим ей войну? Или сначала объявим войну кайзеру? И если да, то осмелимся ли повернуться к Мексике спиной?
– Неужели дело настолько плохо?
– Многое зависит от президента Каррансы. Да, дело труба. Я уже получил мобилизационное предписание. Придет телеграмма – и все, я на службе и отправляюсь на свой мобилизационный пункт… не в Платтбург. – Он потянулся ко мне. – Забудь про войну и подумай обо мне, миссис Мак-Гилликади.
– Да, Кларенс.
Пропев куплеты из "Дочки старого Райли", Брайан сказал:
– Ну что ж, неплохо, миссис Мак. Вы, я вижу, практиковались.
– Куда там, миленький, отец с меня глаз не спускал. Он считает, что я нехорошая женщина и сплю с другими мужчинами.
– Вот чепуха! Разве ж ты даешь им уснуть? Да никогда. Я скажу ему.
– Не трудись – отец составил мнение обо мне, когда мы с тобой еще не встретились. А как там платтбургские девочки? Аппетитные? Шустрые?
– Зенобия, мне больно в этом признаваться, но… видишь ли… у меня ни одной не было. Ни единой.
– Но Кларенс!
– Лапушка, они меня там доконали. Полевые учения, занятия и лекции днем, шесть дней в неделю, и учебные тревоги по воскресеньям. Вечером снова занятия и больше уроков, чем можно одолеть. Валишься спать около полуночи, а в шесть уже подъем. Пощупай мои ребра, как я отощал. Эй! Это не ребро!
– Да, это вообще не кость. Губерт, я хочу подержать тебя в постели, пока ты не подкормишься и не окрепнешь. Твой рассказ растрогал меня.
– Да, он трагичен, я знаю. Но что оправдывает тебя? Джастин уж точно предлагал тебе немного развлечься.
– Милый ты мой, Джастин с Элеанор в самом деле обедали у нас. Но в доме полно детворы, а батюшка изображает из себя филина, так что меня даже и по заднице не потрепали. Лишь несколько галантных непристойностей шепнули мне в зардевшееся ушко.
– В какое? Надо бы поехать к ним.
– Но они так далеко живут.
К ним надо было долго ехать даже на машине, а уж на трамвае и вовсе целую вечность. С Везерелами мы познакомились в нашей новой церкви, Линвудской методистской, когда переехали на бульвар Бентона. Но в тот же год, когда мы еще не стали близкими друзьями, Везерелы переехали в район новой застройки Дж.К.Николса, на юге в окрестностях Загородного клуба, перешли в епископальную церковь поближе к дому, и мы потеряли с ними связь.
Мы с Брайаном говорили о них – от них обоих хорошо пахло, – но они слишком далеко уехали, чтобы с ними общаться, они были старше нас и определенно состоятельные люди. Все это немного стесняло меня, и я перевела Везерелов в пассив. Потом Брайан снова столкнулся с Джастином, когда тот пытался попасть в Платтбург и сослался на Брайана, как на поручителя, чем мой муж был польщен. Джастина не брали на подготовку из-за поврежденной в детстве ноги – еще не умея ходить, он стал жертвой несчастного случая и хромал, но почти незаметно. Брайан обратился с просьбой о пересмотре решения – ее не удовлетворили, но в итоге Элеанор пригласила нас на обед в январе, за неделю до отъезда Брайана.

Предыдущая страница 9 Следующая страница


Уплыть за закат 10

Чудесный большой дом и еще больше детей, чем у нас. Джастин внес в его планировку изящное, но дорогое решение: они с Элеанор занимали не одну только спальню, но весь верхний этаж в одном из крыльев – апартаменты, в которые входили гостиная (отдельная, помимо салона и малой гостиной внизу), огромная спальня с буфетом и винным погребцом и большая туалетная комната. Последняя делилась на ванную, душ и два туалета, а в одном из них находилось устройство, о котором я только слыхала, но до сих пор не видела: биде.
Элеанор показала мне, как оно действует, и я пришла в восторг. Как раз то, что надо Морин с ее красноречивым запашком. Я так и сказала Элеанор.
– А по-моему, у тебя восхитительный естественный запах, – серьезно ответила она, – и Джастин тоже так думает.
– Он тебе сам сказал?
Элеанор взяла мое лицо в ладони и поцеловала меня легко и нежно мягким ртом – ее язык не коснулся моего, но поцелуй был глубоким.
– Сказал. И не только это. Дорогая, его так влечет к тебе (да, я знала), и меня тоже. А еще меня влечет к твоему мужу, так всю и пронизывает, когда Брайан рядом. Если бы вы разделяли наши чувства… мы с Джастином были бы рады дать им выход.
– Ты хочешь, чтобы мы с тобой поменялись?
– Ну да! Честная мена – не грабеж.
– Согласна! – не колеблясь ответила я.
– Вот и хорошо! А с Брайаном ты не хочешь посоветоваться?
– Нет необходимости. Я знаю. Он готов живьем тебя съесть. – Я тоже взяла в ладони ее лицо и поцеловала в губы. – Как мы это устроим?
– Как вам удобнее, Морин, милая. Наша гостиная в считанные секунды превращается во вторую спальню, и при ней есть своя туалетная. Так что можем или разбиться на пары, или остаться вчетвером.
– Мы с Брайни не прячемся друг от друга. Элеанор, я убедилась на опыте, что, если просто раздеться, можно сэкономить время и слова.
Она вздрогнула.
– Я тоже убедилась в этом. Но ты, Морин, меня поражаешь. Я тебя знаю уже лет десять. Когда мы еще жили на Саут-Бентон и все ходили в Линвудскую церковь, мы с Джастином говорили о вас, как о возможных партнерах. И я сказала, что в глазах у Брайана есть нечто, внушающее надежду, но способа пробить твою броню я не вижу. Истинная леди, прямо из "Еженедельника Годи для дам". А поскольку такого рода семейные игры всегда обговариваются сначала между женами, мы просто внесли вас в список пропащих.
Я с усмешкой расстегивала свои крючки и пуговицы.
– Милая Элеанор, я рассталась с невинностью в четырнадцать лет и с тех пор все никак не уймусь. Брайан это знает и понимает меня и любит такой, какая есть.
– Прекрасно! А я, голубка, отдала свою вишенку в двадцать мужчине вчетверо старше себя.
– Стало быть, не Джастину.
– О Боже, конечно, нет. – Она переступила свои штанишки и осталась в чулках и домашних туфельках. – Я готова.
– Я тоже. – Я не могла оторвать от нее глаз и жалела, что Брайни не побрил и меня – она была гладенькая, как апельсин. Как будет любить ее Брайни – беленькую, высокую, точеную!
Через несколько минут Джастин уложил меня на персидский ковер перед огнем в их гостиной, а Элеанор с моим мужем устроились рядом. Она повернула ко мне голову, улыбнулась, взяла меня за руку, и я приняла ее мужа, а она – моего.

* * *

В светских салонах Бундока за "Стимулятором" и "Собеседником" часто спорят об идеальном количестве участников для полигамной любви. Одни предпочитают трио всех четырех видов или один из четырех, другие ставят на большие компании, третьи заявляют, что любое почетное число хорошо, а четное не подходит. Я лично продолжаю считать, что с двумя семейными парами, где все любят друг друга, ничто сравниться не может. Ничего не имею против других вариантов – они все мне нравятся. Просто тот, который я назвала, нравится мне больше всех, и уже много лет.
Попозже Брайан позвонил отцу и сказал, что на улицах гололедица – не подежурит ли дедушка одну ночь в зверинце?

* * *

– Почему у тебя такой отсутствующий взгляд? – спросил Брайан, глядя на меня сверху.
– Думала о твоей любимой девушке.
– Моя любимая девушка – ты.
– О любимой блондинке. Об Элеанор.
– А, само собой.
– И о твоей любимой старшей дочке.
– В этой фразе есть какое-то противоречие. Любимая старшая дочка.
Старшая любимая дочка. Полагаю, что и то и другое относится к Нэнси. Ну и что же?
– То, о чем не напишешь в письме. Нэнси сделала это.
– Что сделала? Если речь про того прыщавого парня, то ты, помнится, пришла к выводу, что это произошло еще год назад. Сколько же раз она может прощаться с девственностью?
– Брайни, Нэнси решила мне открыться, потому что испугалась. А прыщавый мальчишка больше не показывается к нам, потому что не остановился, когда у него порвалась резинка. Вот девочка и сказала все маме. Я промыла ее, мы вместе проверили ее календарь, а через три дня у нее началось, и она перестала бояться. Но мы наконец-то поговорили по-женски. Я прочла ей ускоренный курс дедушки Айры, используя в качестве наглядных пособий гравюры Форберга – слушай, у тебя там точно кость.
– А ты что думала? Рассказываешь мне о похождениях Нэнси, и полагаешь, что я сохраню мягкость? Пусть Нэнси мне verboten <запрещено (нем.)> , но мечтать-то я хотя бы могу? Если тебе можно мечтать о своем отце, то мне можно мечтать о своей дочке. Переходи к хорошим новостям, голубка.
– Мерзавец этакий. Развратник. Брайни, не искушай Нэнси, если не имеешь серьезных намерений, иначе она тут же переключится на тебя: она сейчас в неустойчивом состоянии. Теперь хорошие новости. Как мы с тобой и договорились, я рассказала Нэнси о Фонде Говарда, пообещав, что ты тоже с ней поговоришь, как приедешь, и позвонила судье Сперлингу. Он направил меня к одному адвокату у нас в городе, к мистеру Артуру Дж.Чепмену. Ты его знаешь?
– Слышал о нем. Оказывает услуги корпорациям, в суде не бывает. Очень дорогой.
– И один из попечителей Фонда Говарда.
– Я так и понял. Интересно.
– Я зашла к нему, представилась, и он дал мне список для Нэнси. По нашему району: графство Джексон и Клей и графство Джонсон в Канзасе.
– Хорошая охота?
– Ничего себе. В списке значится Джонатан Сперлинг Везерел, сын твоей любимой блондинки.
– Да будь я краснозадым бабуином!

* * *

– Значит, Айра думает, что этот хлыщ – побочный отпрыск его брата? спросил Брайан немного позже.
– Да, и ты тоже так подумаешь, когда увидишь его. Дорогой, мы с ним так похожи друг на друга, что можно поклясться, будто мы брат и сестра.
– И у тебя по его поводу печет в одном месте.
– Мягко говоря. Прости меня, дорогой.
– За что прощать? Если бы ты так спокойно относилась к сексу, что не смотрела бы ни на кого, кроме своего бедного, старого, усталого, потрепанного мужа… Ой! – (Я его ущипнула)" – С тобой и наполовину не было бы так здорово в постели. А так вы очень живая женщина, миссис Финкельштейн. Я предпочитаю вас такой, какая вы есть, и в хорошем, и в плохом.
– Может, свидетельство мне выпишешь?
– С удовольствием. Будешь показывать его своим клиентам? Дорогуша, я давно уже спустил тебя с поводка, потому что знал тогда и знаю сейчас, что ты никогда не сделаешь ничего во вред нашим детям. Не делала и не сделаешь.
– Мое досье не так уж безупречно, милый. В случае с преподобным доктором Эзекиелем я действовала глупо и бесшабашно. Я краснею, когда вспоминаю о Нем. – Зек был твоим боевым крещением, любимая. Он до того тебя напугал, что ты больше не рисковала связываться с ему подобными. Кислотной пробой на зрелость адюльтера, любовь моя, служит как раз выбор партнера. Все остальное – естественное следствие твоего выбора. Вот этот Бронсон, который тебе то ли кузен, то ли нет: гордилась бы ты им, если бы он оказался с нами сейчас в постели? Или стыдилась бы его? Была бы ты счастлива? Подходящий он мужик или нет?
Я мысленно подвергла мистера Бронсона кислотной пробе Брайана.
– Брайан, я не могу здраво судить о нем. Голова идет кругом, и я ничего не соображаю.
– Хочешь, я поговорю о нем с дедушкой Айрой? Уж его-то с толку не собьешь.
– Да, поговори. Только не намекай, что я хочу лечь с ним в постель: отец смутится, скажет "гмм" и уйдет из комнаты. Кроме того, он и сам это знает – я чувствую.
– Понимаю. Конечно же, Айра ревнует тебя к этому франту, так что эту сторону вопроса я не стану затрагивать.
– Отец? Ревнует меня? Да что ты!
– Любимая, ты такая прелесть, что не беда, если ты немного дурочка.
Айра может ревновать тебя – и ревнует – по той же причине, что и я ревную шалунью Нэнси: потому что не могу ее иметь. Айра хочет тебя сам, но ему нельзя. А мне ревновать тебя нечего, потому что ты моя, и я знаю, что твои сокровища – неисчерпаемое эльдорадо. Тот цветочек между твоих славных ляжек – все равно что рог изобилия: я могу делить его с кем угодно, и он не иссякнет. Но для Айры это сокровище недоступно.
– Да он мог бы иметь меня, когда только захочет!
– Ух ты! Ты что, захватила его наконец врасплох?
– Черта с два. Так он и поддался.
– Значит, ситуация не изменилась: Айра не тронет тебя по той же причине, по которой я не трону Нэнси – хотя у меня нет железной уверенности, что я столь же благороден, как Айра. Ты лучше скажи Нэнси, чтобы получше прикрывалась и вела себя смирно со своим бедным, старым, хилым папой.
– Будь я проклята, если скажу, Брайни. Ты единственный мужик на свете, про которого я точно знаю, что он не причинит нашей Нэнси зла. Если она пробьет твою оборону, я ее только похвалю – и авось научусь от нее, как управиться с собственным вредным, твердокаменным родителем.
– Ладно, рыжая, понюхаю Нэнси, а потом кинусь на тебя. Узнаешь тогда!
– Ох, испугал. А хочешь посмеяться? Брайан младший захотел посмотреть, и Нэнси ему показала.
– А чтоб им!
– Да. Я сохранила хорошую мину: не смеялась и не притворялась шокированной. Брайан младший сказал, что никогда не видел, чем же девочки отличаются от мальчиков. – Чепуха! Все наши ребятишки бегали нагишом друг перед другом – мы их так воспитывали.
– Но ведь он прав, дорогой. У мальчишек все на виду, а у девочек все внутри и ничего не видно, если только она не ляжет и не даст посмотреть.
Вот это Нэнси и сделала. Легла, задрала рубашку – она только что вышла из ванной, – раздвинула ноги, развела руками губы и показала брату, откуда дети выходят. Ей, наверно, и самой было приятно – мне было бы, только никто из братьев меня об этом не просил.
– Женщина, в этой жизни нет такого, что не было бы тебе приятно.
Я подумала.
– Пожалуй, что и так, Брайан. Иногда бывает грустно, но вообще-то мне прекрасно живется. Даже мистер Бронсон доставляет мне больше радости, чем грусти… потому что я могу рассказать о нем своему любимому мужу, который за это не перестанет меня любить.
– Хочешь, я скажу Айре, чтобы снизил бдительность? Чтобы смотрел на тебя сквозь пальцы, как смотрел бы я?
– Давай подождем, пока ты не дашь оценку мистеру Бронсону. Если ты его одобришь, я мигом скину штанишки. А если нет, буду и дальше разыгрывать весталку. Я тебе уже говорила – у меня голова идет кругом, и я не способна рассуждать. Тут нужно твое трезвое суждение.

* * *

Во вторник и "Пост" и "Стар" сообщили, что президент Вильсон обратился к конгрессу с посланием, предлагая объявить, что США и Германская империя находятся в состоянии войны. В среду мы ожидали, что на улице вот-вот закричат "экстренный выпуск" или что зазвонит телефон, но ни того ни другого не случилось. Детей мы отправили в школу, хотя им не хотелось идти, особенно Брайану младшему. Вудро был совершенно невыносим я еле сдерживалась, чтобы не лупить его беспрерывно.
В четверг вернулся отец, очень взволнованный, они с Брайаном шептались, а я старалась побольше быть с ними, поручив детям все, что возможно. Вудро требовал, чтобы дед – или еще кто-нибудь – поиграл с ним в шахматы, пока дед не перекинул его через колено и не всыпал ему, поставив потом в угол.
В пятницу объявили войну. Экстренные выпуски появились на нашей улице как раз перед полуднем, и муж тотчас же позвонил своему товарищу, лейтенанту Бозеллу. Тот заехал за ним, и они оба отправились в форт Ливенворт, по месту своего назначения. Брайан не стал дожидаться телеграммы.
Брайан младший и Джордж пришли домой обедать, проводили отца и в первый раз в жизни опоздали в школу. Нэнси и Кэрол прибежали из своей школы, всего в нескольких кварталах от нас, как раз вовремя, чтобы поцеловать Брайана. Я не стала спрашивать, сбежали они с занятий или школу распустили – это не имело значения.
Отец отдал честь лейтенанту Бозеллу и Брайану и направился прямо на остановку трамвая, не заходя в дом.
– Ты знаешь, куда и зачем я иду, – сказал он мне. – Вернусь, когда вернусь.
Да, я знала. Отец не находил себе места с тех пор, как его признали негодным к военной службе.
Я сдала все дела Нэнси и легла в постель, второй раз на дню: после завтрака я попросила отца последить за малышами, чтобы мы с Брайаном могли полежать еще – мы оба догадались, что сегодня будет Der Tag <тот самый день (нем.)> . На этот раз я легла в постель лишь для того, чтобы поплакать.
Около трех я встала. Нэнси подала мне чай с гренкой, и я немного поела. В это время вернулся отец – такой взбешенный, каким мне еще не доводилось его видеть. Объяснять он ничего не стал. Нэнси сказала, что ему звонил мистер Бронсон, и тут отца прорвало.
Кажется, "трус" было самым мягким словом, которым он обозвал мистера Бронсона, а самым сильным – "немецкий прихвостень". Отец не сквернословил, а просто изливал свою ярость и разочарование.
Мне просто не верилось. Мистер Бронсон – трус? И сторонник немцев? Но отец высказал в его адрес все до мелочей – видно, тот поразил его в самое сердце. В своем горе – родина в опасности, любимый муж, тайный возлюбленный, и все в один день – мне пришлось напомнить себе, что отцу не менее тяжело. Сын его брата, а может, и его собственный – отец намекал, что и такое возможно – и вдруг…
Я снова легла поплакать, а потом лежала просто так – с сухими глазами и с тройной болью в сердце. Ко мне постучал отец:
– Дочка!
– Да, отец.
– Мистер Бронсон спрашивает тебя по телефону.
– Я не хочу с ним говорить! Или нужно?
– Конечно, нет. Передать ему что-нибудь?
– Скажи ему, чтобы не звонил. И не приходил сюда. И не разговаривал ни с кем из детей – ни сейчас, ни когда-либо потом.
– Скажу. И от себя кое-что добавлю. Морин, его наглость меня просто изумляет.

* * *

Около шести Кэрол принесла мне поднос с едой, и я поела. Потом пришли Джастин и Элеанор, я поплакала на плече у своей сестрички, и они утешили меня. Потом (Не знаю, во сколько, но уже стемнело. В полдевятого? В девять?) внизу поднялся какой-то шум. Отец поднялся ко мне и постучался в дверь.
– Морин? Мистер Бронсон пришел.
– Что-о?
– Можно войти? Я хочу тебе кое-что показать.
Мне не хотелось его впускать – я еще не подмывалась и боялась, что отец это заметит. Но… мистер Бронсон? Здесь? После всего, что отец ему наговорил?
– Хорошо, входи.
Отец протянул мне какой-то листок – это была копия приписного свидетельства, и в ней значилось, что "Бронсон, Теодор" вступил рядовым в Национальную армию Соединенных Штатов. – Отец, это что – какая-то глупая шутка?
– Нет. Все подлинно. Он записался.
Я вылезла из кровати.
– Отец, ты не нальешь мне ванну? Я быстро.
– Ну конечно. – Он прошел в ванную.
Я, скинув рубашку, последовала за ним и даже не сознавала, что голая, пока отец не отвел глаз.
– Попроси Нэнси подать ему что-нибудь. Она еще не легла?
– Никто еще не лег. Залезай в ванну, дорогая, мы тебя подождем.
Через пятнадцать минут я спустилась. Глаза у меня, наверно, были красные, но я улыбалась, от меня хорошо пахло, и на мне было мое лучшее платье. Я подошла к гостю и протянула ему руку.
– Мистер Бронсон! Мы все так гордимся вами!

* * *

Не помню толком, что происходило в следующую пару часов. Меня окружал золотой ореол смешанного с горем счастья. Моя родина воюет, муж ушел на войну, но теперь я знаю, что означают слова "лучше смерть, чем позор", и знаю, почему римские матроны говорили: "Со щитом или на щите". Те часы, в которые я верила, что мой дорогой Теодор – не тот, кем я его считала, а трус, отказавшийся защищать свою родину, были самыми длинными, самыми горькими часами в моей жизни.
Я не могла поверить, что существуют такие низкие люди. Я таких никогда не встречала. Теперь оказалось, что все это было дурной сон, какое-то недоразумение. Где-то я читала, что счастье – это когда отпускает боль. Психологи вообще-то дураки, но в ту ночь я наслаждалась именно таким счастьем. Даже мое телесное желание поутихло, и я перестала на время тревожиться за Брайни – так радовалась, что Теодор оказался таким, каким и должен быть любимый: героем и воином.
Мои большие девочки старательно пичкали его, а Кэрол завернула ему бутерброд. Отец надавал ему кучу советов – как мужчина мужчине, как старый солдат новобранцу. Старшие мальчики наперебой старались ему услужить, и даже Вудро вел себя почти хорошо. Наконец все поочередно поцеловали мистера Бронсона, даже Брайан младший, который не признавал поцелуев разве что иногда клюнет мать в щеку.
И все, кроме отца, отправились спать… и настал мой черед.
Я всегда отличалась таким крепким здоровьем, что неизменно получала в награду Евангелия за аккуратное посещение воскресной школы. И не славно ли, как раз в нужный момент у меня оказалось два Евангелия? Мне не пришлось даже придумывать надпись: то, что я написала мужу, годилось для любой Лукасты, провожающей мужа на войну:
"Рядовому Теодору Бронсону,
Будь верен себе и родине.
Морин Джонсон Смит,
6 апреля 1917 года.
Я протянула Теодору книгу и сказала:
– Отец?
(Он знал, чего я хочу – чтобы он оставил нас ненадолго.) – Нет.
(Черт бы его побрал! Неужели он вправду думает, что я сейчас повалю Теодора на коврик? Когда дети еще не спят и находятся на расстоянии одного лестничного пролета от нас? Что ж, может он и прав.) – Тогда отвернись.
Я обняла Теодора за шею и поцеловала – крепко, но целомудренно. Потом поняла, что целомудренным поцелуем воина не провожают, прижалась к нему и раскрыла губы. Мой язык коснулся его языка, пообещав ему без слов все, чем я владею.
– Теодор, берегите себя. И возвращайтесь ко мне."

Глава 13

"ТУДА"

Отца не взяли в армейский Медицинский корпус и отказали, когда он попытался записаться в пехоту рядовым (он допустил ошибку, показав свое свидетельство об отставке, где стояла дата рождения – 1852 год). Он предпринял еще одну попытку в Сент-Луисе, заявив, что родился в 1872-м году, но его и там разоблачили. Наконец ему удалось вступить в Седьмой Миссурийский полк – пехотный полк ополчения, сформированный взамен Третьего Миссурийского полка Канзас-Сити. Третий теперь стал Сто десятым саперным, проходил подготовку в лагере Фанстон и готовился отправиться "Туда".
Новый полк местной охраны, созданный для слишком юных, слишком старых, обремененных большой семьей, колченогих и хромых, посмотрел сквозь пальцы на возраст отца (шестьдесят пять лет), поскольку тот соглашался на нудную должность сержанта по снабжению и не нуждался в военной подготовке.
Я горячо приветствовала решение отца жить во время службы у нас.
Впервые в жизни я осталась главой семьи, что совсем не в стиле Морин. Я согласна трудиться и стараться изо всех сил, лишь бы главные решения принимал кто-нибудь выше, сильнее и старше меня и от кого так вкусно пахнет мужчиной. Нет, если надо, я могу быть и матерью пионеров – моя прабабушка Китчин убила троих неприятелей из мушкета своего мужа, когда того ранили, а меня отец тоже научил стрелять.
Но мне больше нравится быть настоящей женщиной при настоящем мужчине.
Брайан предупреждал, чтобы я не позволяла отцу командовать собой, и говорил, что все решения должна принимать я, как глава семьи.
– Пусть Айра тебе помогает – на здоровье! Но босс в доме – ты. Пусть он об этом помнит, пусть помнят дети. И ты тоже помни.
– Да, сэр, – сказала я, мысленно вздохнув. Брайан младший вел себя очень благородно, оставшись за старшего мужчину в доме, но в двенадцать такая роль еще не под силу – хорошо, что его дед тоже остался с нами. Брайан младший и Джордж подрабатывали разносили "Джорнэл" и зажигали фонари на улицах, но все-таки приносили домой только отличные отметки. Когда лето кончилось и наступили холода, я стала вставать вместе с ними в полпятого утра, чтобы сварить им какао. Они с удовольствием пили, а у меня было легче на душе, когда я их провожала в такую темень. Зима семнадцатого-восемнадцатого годов была холодной – им приходилось кутаться, как эскимосам.
Каждую неделю я писала Бетти Лу и Нельсону. Мой бедный негодный кузен явился домой в понедельник после объявления войны и сказал Бетти Лу.
– Золотко, я придумал верный способ улизнуть от армии!
– Какой же? Кастрация? Не слишком ли жестоко?
– Что-то вроде, как мне сдается. Угадывай еще.
– Знаю! Ты сядешь в тюрьму.
– Лучше. Я вступил во флот.
И нашими рудниками стала управлять Бетти Лу. Я не сомневалась, что она справится – она была посвящена во все детали с тех пор, как мы стали главными компаньонами. А если у нее не было горного образования, то его не было и у Нельсона. Производственной стороной дела занимался наш компаньон: диплома он тоже не имел, но уже двадцать пять лет занимался добычей белого металла.
Мне казалось, у них получится. Должно было получиться. Тут уж "хочешь жить – умей копать".
В эти военные годы все люди в нашей стране стали делать то, чего не делали раньше, – хорошо ли, плохо ли, но они старались. Женщины, которые раньше и лошадьми-то не умели править, водили трактора, потому что их мужья ушли приканчивать кайзера. Недоучившиеся медсестры ведали целыми палатами, потому что дипломированные сестры надели форму. Десятилетние мальчишки, вроде моего Джорджа, вязали квадратики на одеяла британским "томми" и покупали облигации Детского займа на заработки от разноски газет. На улицах подписывали на заем ("доллар в год"!), выступали "четырехминутные ораторы" и собирали пожертвования девушки из Армии Спасения, которых обожали все военные. Все старались делать что-нибудь полезное – от скручивания бинтов до сбора ореховых скорлупок и персиковых косточек для противогазов. А что же делала Морин? Да ничего особенного. Я стряпала и вела хозяйство на семью из десяти человек, с большой помощью четырех старших и даже восьмилетней Мэри. Никогда не отказывалась скручивать бинты для Красного Креста. Следила, чтобы наша семья соблюдала все экономические меры, предписанные мистером Гербертом Гувером <Г.Гувер, впоследствии президент США, в годы войны занимался продовольственной помощью голодающим Европы> , – дни без мяса, без хлеба, без сладкого, и училась печь пирожки и торты из сорго, кукурузного сиропа и меда (все это не нормировалось, а сахар нормировался) – ведь побратимы капрала Бронсона могли слопать целый противень этого добра.
Инициатором побратимства выступила Кэрол, объявив капрала Бронсона "своим солдатом". Мы поочередно писали ему, а он писал нам всем, но особенно отцу.
Церковь призывала "усыновлять" одиноких солдат. Кэрол хотела, чтобы мы усыновили капрала Бронсона – мы так и сделали, спросив сначала разрешения у Брайана, которое он прислал нам с обратной почтой.
Я писала мужу каждый день – рвала свои письма, если находила в них плохие новости или намек на жалость к себе, то есть снова и снова, пока не научилась писать настоящие письма Лукасты, поднимающие воинский дух, а не подрывающие его.
Тогда, в начале войны Брайан находился недалеко от нас – в лагере Фанстон близ Манхэттена, штат Канзас, милях в ста к западу от Канзас-Сити.
В первые три месяца Брайни ни разу не побывал дома. А потом стал приезжать на короткие уик-энды – с полудня субботы до вечера воскресенья – когда удавалось подъехать с кем-нибудь из офицеров. На автомобиле можно было успеть туда и обратно с субботы до восьми утра понедельника, на поезде нет.
В то время поезда вообще-то ездили быстрее автомобилей, ведь мощеных дорог было мало, а в Канзасе, насколько я помню, их не было вовсе.
Существовала прямая железнодорожная линия – Юнион Пасифик. Но по железной дороге в первую очередь пропускали военные эшелоны, во вторую – товарные поезда, идущие на восток, в третью – прочие транспортные поезда, а пассажирские поезда ходили, когда путь больше никому не требовался. Мистер Мак-Аду <министр финансов, в то время занимавшийся и путями сообщения> строго соблюдал законы военного времени.
Поэтому Брайан мог вырваться домой лишь тогда, когда был свободен кто-то из сослуживцев, имевших автомобиль.
Иногда я задавалась вопросом, не жалеет ли Брайан, что продал "Эль Рео Гранде", но никогда об этом не заговаривала, как и он. Думай о хорошем, Морин! Сейчас война, и твой муж – солдат. Радуйся, что в него пока не стреляют и что он может хотя бы изредка бывать дома.
Бойня в Европе становилась все более жестокой. В марте 1917 года свергли русского царя, в ноябре коммунисты-большевики сбросили правительство президента Керенского и сразу же сдались Германии.
Тут и пришел наш черед. Дивизии обстрелянных немецких солдат перебрасывались с восточного фронта на западный, где только что высадилась во Франции небольшая группа наших войск. Союзникам приходилось туго.
Я этого не знала. Дети, конечно, тоже. Подозреваю, что они считали, будто их отец стоит двух немецких дивизий.

* * *

В мае восемнадцатого года я сообщила мужу, что в его прошлый приезд мы "выбили чек": у меня была задержка на две недели. Знаю, у многих женщин это еще ничего не значит, но у Морин это верный знак. Я чувствовала такую эйфорию, что старалась не читать газет и только наслаждалась своими ощущениями.
Брайан всегда звонил мне не из лагеря, а из Манхэттена, чтобы поговорить свободно.
– Это плодовитая Мать-Крольчиха?
– Не так громко – Клод, разбудишь моего мужа. Моя плодовитость оправдает себя через восемь месяцев. – Поздравляю! Так я, стало быть, приеду на Рождество – раньше я тебе ни к чему.
– Слушай, Роско: я же не в монастырь ухожу, а всего лишь жду ребенка.
У меня есть другие предложения.
– Уж не от сержанта ли Бронсона?
У меня перехватило горло, и я не ответила.
– Что с тобой, любимая? Дети слушают?
– Нет, сэр. Я забрала телефон в нашу спальню, а больше наверху никого нет. Дорогой, он такой же упрямый, как и мой отец. Я приглашала его к нам, и отец приглашал, и Кэрол приглашает на каждой неделе. Он благодарит и отвечает, что не знает, когда его отпустят в увольнение. Сознается, что некоторые уик-энды у него свободны, но он не успевает добраться туда и обратно за такой короткий срок.
– Что ж, похоже на правду. Машины-то у него нет. Он оставил ее не то Айре, не то Брайану младшему.
– Чушь. Сын Уэстонов приезжает домой каждый уик-энд, а он только рядовой. По-моему, меня отвергли.
– Ник Уэстон каждый раз ездит за сыном в Джанкшен-Сити, сама знаешь.
Ну ладно, не переживай, Мейбл: деньги на столе. Я видел сегодня любимого солдата Кэрол.
Я подождала, пока сердце вернется на место.
– Да, Брайни?
– Похоже, я согласен с Кэрол. И с mon beau-pere. Я давно уже выяснил, что Бронсон – наш лучший инструктор: проверяю его оценки каждую неделю. А сам он напоминает мне Айру – так Айра мог выглядеть в его возрасте.
– А мы с сержантом Бронсоном точно близнецы.
– Да, но ты как-то лучше смотришься.
– Ну да! Ты всегда говорил, что я лучше всего выгляжу, если закрыть мне лицо подушкой.
– Я это говорил, чтобы ты не слишком зазнавалась, красотка. Ты у нас просто блеск, это всем известно… и все-таки похожа на сержанта Бронсона.
Однако характером и задиристой повадкой он больше напоминает Айру.
Полностью понимаю твое желание сцапать его и повалить на коврик. Если оно у тебя еще есть. Оно есть?
Я набрала в грудь побольше воздуху и выдохнула:
– Оно есть, сэр. Только вот как бы наша дочка Кэрол не оттеснила меня в сторону и не утерла мне нос.
– Ну уж нет! Кто старший по званию? У нас война. Пусть подождет своей очереди.
– Не поощряй Кэрол, если не хочешь этого всерьез, дорогой, – для нее-то это серьезно.
– Что ж, не один, так другой – а я гораздо более высокого мнения о Бронсоне, чем о том прыщавом мальце, который испортил нашу Нэнси. А ты как считаешь?
– Ну конечно же. Однако у нас с тобой чисто теоретический спор: я потеряла всякую надежду заполучить сержанта Бронсона к нам домой. Во всяком случае, до конца войны.
– Я же сказал – не переживай. Одна птичка мне шепнула, что Бронсон скоро получит увольнительную на полнедели.
– О Брайан! – (Я знала, что значит увольнительная на полнедели: ее давали тем, кого собирались отправить за море.) – Айра был прав: Бронсон рвется попасть "Туда", и я внес его в список – из штата Першинга как раз поступил запрос на сержантов-инструкторов. А еще одна птичка мне сказала, что и мой рапорт удовлетворен – так что я должен быть дома в то же время. Теперь слушай. Я думаю, что смогу на сутки выставить его тебе под выстрел. Сумеешь обработать его за это время?
– О Господи, Брайан!
– Сумеешь или нет? Бывало, ты успевала с этим за час, имея только лошадку и двуколку: теперь в твоем распоряжении спальня для гостей с отдельной ванной. Чего тебе еще? Галеру Клеопатры?
– Брайан, лошадь с двуколкой давал мне отец, зная в чем дело, и активно содействовал мне. Теперь он почитает своим долгом стоять надо мной с ружьем – да не с дробовиком, а с двадцать восьмым калибром, и у него не дрогнет рука пустить его в ход.
– Э, нет: генерал Першинг будет недоволен: хороший инструктор большая редкость. Давай-ка я посвящу Айру в план операции, пока у меня не кончились монетки. Он там?
– Сейчас позову.

* * *

Сержант Теодор получил свой отпуск – с вечернего отбоя в понедельник до утренней поверки в четверг, и приехал-таки в Канзас-Сити. В то время на всех киносеансах обязательно показывали комедии – Джон Батти, Фатти Арбэкл, Чарли Чаплин, Кейсон Копс. На той неделе я перещеголяла Фатти Арбэкла и Кейсона Копса вместе взятых, столько раз я вступала в ведро или падала на ровном месте.
Начать с того, что этот невозможный сержант Теодор появился у нас только во вторник пополудни, хотя Брайан говорил, что он должен добраться к утру.
– Где вы были? Почему так долго? – Нет, ничего подобного я не сказала. Может, мне и хотелось – но я научилась не путать мед с уксусом еще в девичьи годы. Я просто взяла его за руку, поцеловала в щеку и сказала со всем отпущенным мне теплом: – Сержант Теодор… как хорошо, что вы дома.
За обедом я продолжала изображать Корнелию, мать Гракхов, спокойно улыбаясь, пока дети наперебой старались привлечь внимание сержанта, а также отца, который рвался поговорить с ним о военных делах. В конце обеда отец предложил (по предварительному сговору со мной), чтобы сержант Бронсон повез меня покататься, и подавил попытки младших увязаться с нами – особенно буйствовал Вудро, желавший, чтобы с ним одновременно играли в шахматы и везли его в Электрик-парк.
И вот мы с сержантом Теодором отправились в путь на самом закате дня, держа на юг. В восемнадцатом году восточная сторона Канзас-Сити практически кончалась на юге Тридцать девятой улицей, хотя границей города считалась Семьдесят седьмая, поскольку Суоп-парк входил в черту города. В Суоп-парке было много уголков для влюбленных, но мне требовалось нечто гораздо более уединенное – и я знала такие места, ведь мы с Брайни в свое время облазили все боковые дороги в поисках "секс-пастбищ", как выражался Брайни, – полянок, которых не достигает коршуний глаз миссис Гранди.
Вдоль восточной стороны Канзас-Сити протекает Блю-Ривер. В восемнадцатом году на ней было много местечек – равно как и непролазных кустов, вязкой грязи, клещей, москитов и ядовитого плюща. Надо было знать, куда ехать. Проехав немного на юг и зная, где пересечь большие дороги на Сент-Луис и Фриско, можно было попасть в лесистую, поросшую травой лощину – не хуже, чем в Суоп-парке, но совершенно уединенную: с одной стороны река, с другой железнодорожная насыпь, а вела туда только одна узкая дорога.
Мне хотелось именно туда. К тому месту я испытывала особое чувство.
Когда мы в двенадцатом году благодаря "Эль Рео Гранде" получили свободу передвижения, именно туда первым делом повез меня Брайни, чтобы насладиться любовью на природе. После этого замечательного пикника (мы брали с собой завтрак) я понесла Вудро.
Я хотела отдаться своей новой любви на том же самом месте – а потом подробно рассказать обо всем мужу и посмеяться с ним всласть, когда мы ляжем в постель. Брайни упивался моими интрижками и всегда с удовольствием слушал про них и до, и во время, и после наших с ним любовных игр – эти рассказы служили приправой к любви.
Брайан рассказывал мне и про свои приключения, но больше любил слушать про мои.
И я поехала с Теодором на то заветное место.

* * *

Времени у нас было в обрез: я обещала отцу, что мы управимся быстро ну, положим еще полчаса или три четверти часа на чудесный, плавный повтор и вернемся где-то в пол-одиннадцатого, в одиннадцать.
– Я уже должна быть дома, когда ты вернешься из Арсенала, отец.
Отец согласился с моими расчетами – включая и необходимость повторить, если нам понравится в первый раз.
– Хорошо, дочка. Если задержишься – позвони, чтобы мы не волновались.
И, Морин…
– Да, отец?
– Насладись от души, дорогая.
– Oh, mon cher papa, tu es aimable! Je t'adore! <Дорогой папа, какой ты милый! Я тебя обожаю! (фр.)> – Обожай лучше сержанта Теда. Может, у него теперь долго не будет случая – так ты уж постарайся. Я люблю тебя, лучшая из девочек.

* * *

Обычно я, когда желаю быть соблазненной, решаю это загодя, создаю или помогаю создать удобный случай и содействую всем авансам номинального соблазнителя. (И наоборот: когда я не желаю быть соблазненной, то просто не допускаю удобного случая.) В ту ночь у меня не было времени на утонченный, подобающий леди ритуал. Был только один шанс и два часа на его осуществление – второго шанса не будет, Теодор уедет за море. Попрощаться с воином следовало сейчас.
Поэтому Морин вела себя не как леди. Как только мы свернули с бульвара Бентона и сумерки скрыли нас от посторонних глаз, я попросила Теодора обнять меня за талию. Когда он сделал это, я взяла его руку и положила на грудь. Большинство мужчин понимает это правильно.
Теодор тоже понял, и у него перехватило дыхание. Я сказала:
– Нам некогда стесняться, дорогой Теодоро. Не бойся ласкать меня.
Его ладонь охватила мою грудь.
– Я люблю тебя, Морин.
– Мы полюбили друг друга с первой встречи, – уточнила я. – Просто не могли об этом сказать. – Я опустила его руку за ворот своего платья, и она обожгла меня.
– Да, – хрипло сказал он, – я не смел сказать.
– Ты бы никогда и не сказал, Теодор. Так что я решила набраться смелости и сказать тебе, что чувствую то же самое. Вот, кажется, и наш поворот.
– Да, кажется, он. Мне нужны обе руки, чтобы вести машину по этой дороге.
– Да, но только пока мы не доберемся до места. А там уже твои руки… и все твое внимание понадобятся мне…
– Да!
Теодор въехал в лощину, развернул автомобиль, выключил фары, заглушил мотор, поставил ручной тормоз и повернулся ко мне. Он обнял меня, и мы поцеловались, слившись друг с другом – наши языки, соприкасаясь и ласкаясь, сказали все без слов. Я испытывала полное блаженство. Я по-прежнему считаю, что по-настоящему глубокий поцелуй более интимен, чем совокупление; женщина не должна так целоваться, если не намерена сразу же после этого поцелуя отдаться мужчине так, как он хочет.
И я без слов сказала это Теодору. Как только наши языки встретились, я подняла юбку и положила его руку себе между ног. Он еще колебался, и я направила его руку повыше.
Колебания кончились – Теодору нужно было толь ко дать понять, что я знаю, чего хочу, и что все его действия будут приветствоваться. Он нежно потрогал меня, потом просунул внутрь палец. Я дала ему войти, а потом стиснула изо всех сил – и поздравила себя с тем, что неустанно упражнялась с тех пор, как родила Этель, – целых два года. Люблю удивлять мужчин силой своего сфинктера. Дети так растянули мой проход, что я, если бы не работала над собой непрерывно, стала бы "широкой, как амбарная дверь, и расхлябанной, как старый башмак", – так говорил отец, по совету которого я и следила за собой с самого начала.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

Теперь мы отбросили всякое стеснение и действовали без оглядки. Но я хотела еще кое-что ему сказать, поэтому чуть отвела свои губы и со смешком, щекочущим ему рот, проговорила:
– Ты не удивился, что я без панталон? Я их сняла, когда поднималась наверх… не могла же я прощаться с моим бравым воином в панталонах.
Смелей, любимый мой солдат, – мне ничего не будет, я в положении.
– Что ты сказала?
– Неужели мне опять надо проявлять смелость? Я беременна, Теодор; никаких сомнений, уже семь недель. Так что резинки не надо…
– У меня ее и нет.
– Значит, хорошо, что она не понадобится. Но разве ты не собирался любить меня?
– Нет, не собирался. И в мыслях не было.
– Так вот сейчас ты меня возьмешь. Теперь уж не отвертишься. Я достанусь тебе голенькая, дорогой, без резинки. Хочешь, чтобы я разделась совсем? Я разденусь, если хочешь. Я не боюсь.
Он впился в меня поцелуем.
– Морин, по-моему, ты ничего на свете не боишься.
– Нет, боюсь. Ни за что не пошла бы одна ночью по Двенадцатой улице.
Но бояться секса и любви? Что же в них страшного? И ты не бойся, милый. Я буду любить тебя, как умею. А если чего-то не сумею – научи меня, и я попробую. (Теодор, хватит разговоров – бери меня!) – Сиденье очень узкое.
– Я слышала, молодежь снимает заднее сиденье и устраивается на земле.
Там, сзади, и полость есть.
– Ага.
Мы вышли из машины, и тут произошла история прямо в духе Кейсона Копса.
Вудро.
Мой любимчик, которого я бы в тот момент охотно придушила, спал на заднем сиденье и проснулся, когда я открыла дверцу. То есть это я думала, что он проснулся – может быть, он не спал и все слышал, запоминая незнакомые слова для будущих расспросов – или для шантажа.
Ох уж этот мальчишка! И что из него только вырастет?
Вслух я произнесла полным счастья голосом:
– Вудро, негодник ты этакий! Сержант Теодор, посмотрите-ка, кто спит на заднем сиденье. – Я протянула руку назад, стараясь застегнуть Теодоровы бриджи.
– Сержант Тед обещал взять меня в Электрик-парк!
И мы, уже под присмотром, отправились в Электрик-парк.
Интересно, старалась ли еще какая-нибудь женщина "погубить себя" так же, как я?

* * *

Двадцать часов спустя я лежала в своей постели. По правую руку от меня лежал мой муж капитан Брайан Смит, по левую – мой любовник капитан Лазарус Лонг. Каждый положил руку мне под голову и ласкал меня свободной рукой.
– Брайан, любимый, – говорила я, – когда Лазарус завершил пароль, произнеся: "…но только пока не настали тяжелые времена", я чуть не упала в обморок. А когда он сказал, что происходит от меня – то есть от нас с тобой – то есть от Вудро – я почувствовала, что схожу с ума. Или утке сошла.
Брайни щекотал мой правый сосок.
– Не волнуйся. Вертлявые Ляжки. У женщин это не так заметно – лишь бы не забыла, как стряпать. А ну-ка перестань.
Я ослабила хватку.
– Неженка. Не так уж я и сильно.
– Я несколько не в форме. Капитан Лонг, насколько я понимаю, вы решили открыться – в ущерб своим же интересам – лишь для того, чтобы сказать мне, что меня не ранят и не убьют.
– Нет, капитан, совсем не поэтому.
– Тогда сознаюсь, что ничего не понимаю.
– Я открыл, что я говардовец из будущего, чтобы успокоить миссис Смит. Ее безумно тревожило то, что вы можете не вернуться. И я сказал ей, что уверен в вашем возвращении. Поскольку вы один из прямых моих предков, я изучил вашу биографию еще в Бундоке и знаю, о чем говорю.
– Ценю ваши побуждения. Морин – мое сокровище. Но вы и меня успокоили.
– Извините, капитан Смит – я не говорил, что вас не ранят.
– Как же не говорили? Вы только что…
– Нет, сэр. Я сказал, что вы вернетесь – и вы вернетесь. Но я не говорил, что вас не ранят. В архивах Бундока на этот счет ничего нет. Вы можете лишиться руки. Или ноги. Или глаз. А может, и рук и ног – не знаю.
Я уверен только в одном: вы останетесь в живых и сохраните в целости свои гениталии – в архивах есть сведения, что у вас будет еще несколько детей те, что появятся после войны, после вашего возвращения из Франции. Видите ли, капитан, в Архивах Семей Говарда содержатся в основном генеалогические данные – других почти нет.
– Капитан Лонг…
– Зовите меня лучше "Бронсон", сэр. Здесь я сержант – мой корабль находится в далеком будущем и за много световых лет отсюда.
– Тогда и вы бросьте называть меня "капитан" ради всего святого. Я Брайан, а вы Лазарус.
– Лучше Тед. Ваши дети зовут меня "дядя Тед" или "сержант Тед". Имя Лазарус вызовет лишние расспросы.
– Теодор, – сказала я, – отец знает, что ты Лазарус, и Нэнси с Джонатаном знают. Будет знать и Кэрол, когда ты ляжешь с ней в постель. Ты разрешил мне рассказать все Нэнси, когда лег в постель с ней, а мои старшие дочки слишком близки друг к другу, чтобы хранить такие тайны – так мне кажется.
– Морин, я разрешил тебе рассказать обо мне кому угодно – все равно не поверят. Но слишком долго объяснять каждому все сначала. И почему ты полагаешь, что я лягу в постель с Кэрол? Я ничего на этот счет не говорил и не просил о такой привилегии.
Я повернулась вправо.
– Ты слышишь этого человека, Брайан? Понимаешь теперь, почему мне больше года не удавалось его изловить? Он ничуть не возражал против того, чтобы трахнуть Нэнси…
– Меня это не удивляет – я тоже не возражал бы, – облизнулся мой муж.
– Нэнси – нечто особенное, я всегда это знал.
– Старый ты козел, любимый. Не думаю, чтобы ты пропустил хоть одну юбку с тех пор, как тебе исполнилось девять…
– Восемь.
– Хвастун и врунишка. И Теодор не лучше. Дает мне понять, что готов исполнить мечту Кэрол, если я улажу это со штабом, то есть с тобой… я это делаю, потом говорю Кэрол, чтобы не отчаивалась – мама хлопочет, и все еще может быть хорошо. А теперь он делает вид, будто впервые об этом слышит.
– Я предвидел, Морин, что у Брайана будут возражения – и они есть.
– Минутку, Лазарус. Я не возражаю. Кэрол – физически взрослая женщина и, как я сегодня узнал, уже не девственница. Оно и не удивительно: Кэрол на год старше, чем была ее мать, когда…
– Почти на два, – вставила я.
– Ты молчи – я дочку сватаю. Я просто оговорил несколько разумных правил, чтобы уберечь Кэрол. Ты ведь согласен, Лазарус, что они разумны?
– Безусловно, капитан. Просто я отказываюсь подчиняться им. Это мое право, как ваше право – устанавливать их. Вы поставили мне условие, что я могу сойтись с вашей дочерью Кэрол только по вашим правилам. Решено – я ее не трону.
– Прекрасно, сэр!
– Джентльмены, джентльмены! – позволила я себе несколько повысить голос. – Вы оба прямо как Вудро. Что это за правила?
Теодор промолчал, а Брайан обиженно ответил:
– Во-первых, я просил его воспользоваться резинкой. С тобой или с Нэнси это было не обязательно – вы обе и так брюхатые. Он отказался. Тогда я…
– Ты удивлен, дорогой? Не ты ли говорил, что это все равно что мыть ноги, не снимая носков. – Да, но Кэрол ребенок пока совсем ни к чему. И уж тем более незаконный, пока она не заключила говардский союз. Я знаю, Мо, Теодор тоже говардец, поэтому сказал: ладно, если Кэрол забеременеет от этакого прощания с солдатом, пусть он тогда пообещает, что после войны вернется, женится на Кэрол и возьмет ее с ребенком на… как называется твоя планета, капитан? Бундок?
– Бундок – это город, я живу в его пригороде. Планета называется Теллус Терциус, Земля номер три.
– Почему же ты не соглашаешься, Теодор? – вздохнула я. – Ты говорил, что у тебя четыре жены и три собрата-мужа. Почему бы тебе не жениться и на нашей Кэрол? Она хорошо готовит и не так уж много ест. И у нее славный характер и любящее сердечко. – Я думала о том, с какой радостью сама отправилась бы в Бундок – и вышла замуж за Тамару. Этого, конечно не будет – у меня ведь тут Брайни и малыши, но помечтать и старухе можно.
– Я живу по своим правилам, – медленно сказал Теодор, – и у меня на то свои резоны. Если капитан Смит не доверяет моему отношению к людям…
– Не к людям, капитан! А к шестнадцатилетней девочке, за которую я отвечаю.
– И я тоже. Я повторяю – к людям, шестнадцатилетние они девочки или нет. Вы требуете от меня обещания – обещаний я не даю. Это все, и я жалею, что мы подняли этот вопрос. Я его не поднимал. Я здесь не для того, капитан, чтобы спать с вашими леди – я приехал попрощаться и поблагодарить семью, которая дарила мне тепло и гостеприимство. Я не хотел смущать ваш покой. Извините, капитан.
– Тед, не будь ты таким официальным, черт тебя подери. Ты прямо как мой тесть, когда он сердится. Ничей покой ты не смущал. Ты принес большую радость моей жене, и я благодарю тебя за это. Я знаю, что она все подстроила: она давно говорит, что сделала бы с тобой, если бы застала одного. Речь только о Кэрол, а она на тебя не покушалась. Если ты не хочешь ее на тех минимальных условиях, которые я поставил для ее же блага, пусть путается с мальчишками своего возраста, как ей и положено.
– Полностью согласен, сэр.
– Да брось ты к черту это "сэр"! Ты лежишь в постели с моей женой. И со мной.
– Нечего сказать – хорошо придумали.
– Мо, это единственное разумное решение.
– Мужчины! Всегда делают то, что считают "разумным", и всегда все портят своим упрямством. Брайни, как ты не поймешь, что Кэрол не нужны обещания? Ей хочется просто раздвинуть ноги, закрыть глаза и надеяться, что будет ребенок. Если ребенка не получится, она себе через месяц все глаза выплачет. А если получится – что ж, я доверяю Теодору, и Кэрол тоже.
– Ох, Бога ради, Мо! – сказал Брайни. – Тед, вообще-то с ней легко ладить…
– Морин, – начал Теодор, – ты сказала, что она выплачет себе все глаза через месяц. Ты знаешь ее календарь?
– Дай подумать. – Мои девочки сами вели свои календари, но старая опытная мама тоже держала ухо востро, на всякий случай. – Сегодня сред?.
Если я правильно помню, у Кэрол должно начаться через три недели. А что?
– Ты помнишь мое "правило правой руки", с помощью которого можно вычислить, когда "выбивать чек", как ты говоришь?
– Помню. Ты сказал, что нужно отсчитать четырнадцать дней с начала менструации – это и будет верный день, а еще предыдущий и следующий.
– Да, это правило касается того, как забеременеть, но оно имеет и обратную сторону – можно высчитать, как не забеременеть. Если у женщины цикл проходит регулярно и нет никакой патологии. У Кэрол он идет регулярно?
– Как часы. Двадцать восемь дней.
– Брайан, если допустить, что Морин правильно помнит календарь Кэрол…
– Спорить могу, что правильно. Она никогда не ошибается в счете, с тех пор как выучила, сколько будет дважды два.
– Тогда Кэрол на этой неделе не может забеременеть. К следующему ее плодоносному периоду я буду далеко в море, а пока что целый взвод морских пехотинцев не в силах сделать ей ребенка.
– Надо поговорить с Айрой, – задумался Брайни. – Если он подтвердит, я снимаю все возражения.
– Нет.
– То есть как это нет? Я больше не ставлю условий, успокойся.
– Нет, сэр. Вы мне не доверяете, а я ничего не обещаю. Ситуация не изменилась.
Я чуть не заплакала от полного изнеможения. У мужчин голова устроена не так, как у нас, и мы их никогда не поймем. Но и обойтись без них не можем. От бурной сцены меня спас стук в дверь. Нэнси.
– Можно?
– Входи, Нэнс! – крикнул Брайан.
– Входи, дорогая, – подхватила я.
Она вошла, и я подумала – какая она миленькая. Утром она побрилась в честь обмена, который предложили они с Джонатаном – чтобы Джонатан лег в постель со мной, а Нэнси с Теодором. Теодор колебался, боясь ранить мои чувства, но я настояла, зная, как хорошо ему будет с нашей Нэнси (а Нэнси с ним, Джонатану с Морин; я была ужасно польщена, что Джонатан это предложил.) Остальной зверинец отец увел в цирк Эла Дж.Барнса, выступавший в Индепенденс-холле – всех, кроме Этель; эта была слишком мала для цирка и слишком мала, чтобы понимать. Я поставила ее кроватку в своей ванной, где могла ее слышать.
Наш обмен прошел превосходно, и я приобрела еще более высокое мнение о будущем зяте. Часа в три мы вчетвером – Нэнси, Джонатан, Теодор и я собрались в "Смитфилде", моей большой кровати, поболтать. Как говорит Брайни, нельзя заниматься этим все время, но говорить об этом можно без конца.
Так мы нежились в "Смитфилде", болтая и ласкаясь, когда позвонил Брайан – он только что приехал в город. Я велела ему быстрей идти домой и с помощью нашего семейного шифра известила его о том, что ждет его здесь.
Нэнси поняла мой шифр и широко раскрыла глаза, но ничего не сказала.
Полчаса спустя она закрыла глаза, раздвинула ноги и впервые приняла своего отца – потом открыла глаза, посмотрела на нас с Джонатаном и усмехнулась. Я усмехнулась ей в ответ, а Джонатан был слишком занят.
Что нужно этому миру – так это побольше любви, потной, дружеской и не знающей стыда.

* * *

Потом дети ушли вниз – Нэнси поняла, что я хочу побыть одна с моими двумя мужчинами. Телефон на длинном шнуре она забрала с собой. Сейчас она стояла около кровати и улыбалась нам.
– Слышали звонок? Дедушка вышел на связь. Велел передать, что цирковой фургон – твоя машина, милый Тед-Лазарус, – прибудет ровно в пять минут седьмого. Так что Джонатан уже в ванне – я ему сказала, чтобы не тратил всю горячую воду. Одежду он оставил здесь, сейчас отнесу ему, а сама помоюсь и оденусь тут. А твои вещи где, Тед-Лазарус милый?
– В швейной комнате. Сейчас спущусь.
– Отбой, – сказал Брайан. – Нэнс, будь хорошей девочкой и захвати вещички Теда, как пойдешь снова наверх. Тед, у нас в семействе обходятся без церемоний. Оденешься вместе с нами, когда позвонят в дверь. Жене не нужно других опекунов, кроме мужа, и я не собираюсь объяснять детям, почему мы принимаем гостя наверху. Мои beau-pere знает, в чем дело, и прикроет нас. А Кэрол если и догадается, то промолчит. Спасибо, Нэнси.
– Pas de quoi, mon cher pere <не за что, дорогой папа (фр.)> . Папа, а правда, Теду не надо сегодня уезжать?
– Тед уедет со мной в воскресенье вечером. Он приписан ко мне для особых поручений, и я с головой выдал его твоей матери, которая к тому времени его доконает.
– О нет! – хором сказали мы с Нэнси.
– Нет-то нет, но попытается. Ну, беги, милая, и запри за собой дверь.
Нэнси послушалась, и муж повернулся ко мне.
– Огневушка, теперь без двадцати шесть. Не займешь ли ты нас с Тедом чем-нибудь на двадцать пять минут?
Я сделала глубокий вдох.
– Постараюсь.

Глава 14

ЧЕРНЫЙ ВТОРНИК

Мир как миф. При всей моей любви к Хильде, при всей любви к Джубалу и при всем уважении к его аналитическому гению теория "мир как миф" ничего не объясняет.
Как сказал бы доктор Уилл Дюран, эта гипотеза неудовлетворительна. Я училась философии у доктора Дюрана в двадцатом – двадцать первом годах, вскоре после того, как он расстался с католической церковью, стал агностиком и социалистом и вступил в брак – а все из-за того, что спутался с четырнадцатилетней девчонкой вдвое моложе себя.
Доктор Дюран, должно быть, разочаровал миссис Гранди – он женился на своей подсудной любви и прожил с ней до самой своей смерти, до девяноста с лишним лет, без намека на какой-либо скандал. Миссис Гранди, наверно, говорила себе, что порой не стоит подслушивать у замочных скважин.
Потеря для церкви обернулась приобретением для мира. Неспособность страстного молодого учителя держать руки подальше от хорошенькой, способной и скороспелой ученицы подарила нескольким университетам величайшего историка и философа, а Морин познакомила с метафизикой – самое мое волнующее интеллектуальное приключение, с тех пор как отец познакомил меня с профессором Томасом Генри Гексли.
Профессор Гексли открыл мне, что теология не дает ни на что ответов, поскольку является беспредметной наукой.
Беспредметной? Да, в ней нет содержания – одна только розовая подслащенная водичка. "Тео" значит "Бог", а "логия" – "слово"; все слова, оканчивающиеся на "логия", означают "учение", "наука", или "знание" о чем-то, что названо в первой части слова. Например, гиппология, астрология, проктология, эсхатология, скатология и так далее. Но прежде чем изучать предмет, надо определить для начала, о чем идет речь. С гиппологией все просто; лошадь все видели. Проктология тоже не проблема задницу тоже все видели. А если вас так строго воспитали, что вы ее ни разу не видели, пойдите в свой муниципалитет – их там полно. Но вот предмет, обозначенный символом "тео", – дело тонкое.
"Бог", "боги"… видели ли вы когда-нибудь Бога? Если да, то когда и где, какого Она была роста и сколько весила? Какого цвета у Нее кожа? Есть ли у Нее пупок, и если да, то почему? Есть ли у Нее груди? Для какой цели?
Имеются ли у Нее органы деторождения и выделения?
(Если кто-то полагает, что я издеваюсь над Богом в образе мужчины, или кто там по чьему образу создан, пусть продолжает по своему вкусу.) Согласна, что у наиболее прогрессивных служителей Божьих идея антропоморфического Бога давно уже вышла из моды, но это не приближает нас к смыслу понятия "Бог". Давайте спросим фундаменталистов, ведь епископалиане не допустят Бога в его храм, пока он не начистит обувь и не подстрижет свою ужасную бороду… а унитарии и вовсе не пускают.
Итак, послушаем фундаменталистов: "Бог есть Творец. Он создал мир.
Если мир существует, следовательно, он был создан, а стало быть, есть и Создатель. Этого Создателя мы называем Богом. Падем же ниц и поклонимся Ему, ибо Он всемогущ и труды Его говорят о Его могуществе".
Будьте добры, пригласите сюда доктора С.И.Хайакаву, а если он занят любого студента, у которого больше тройки по логике. Мне нужен кто-нибудь, кто объяснил бы, почему тавтологическое рассуждение ошибочно и как абстрактные понятия логически привязываются к конкретным. Что такое конкретное понятие? Это словесное обозначение какого-либо предмета – ну, скажем, "кот", или "лодка", или "коньки", на которые можно указать и согласиться, что, когда говорят "лодка", имеется в виду не мохнатое четвероногое, способное втягивать когти.
Со словесным обозначением "Бог" так не получится, ибо указать не на что. И тавтология тут не поможет. Когда указывают на что-то другое (на реальный мир) и утверждают, что у него должен быть создатель, и этот создатель должен обладать такими-то и такими-то качествами – это не что иное, как бездоказательное суждение. Вы показали на конкретную вещь, на реальный мир, и утверждаете, что у этой вещи должен быть "Создатель"? Кто это вам сказал? Имя и адрес? А кто сказал ему? Утверждать, что нечто конкретное было создано из ничего – даже не из пустоты – кем-то, кого вы показать не можете, не значит прийти к философскому или вообще какому-либо выводу. Так, звук пустой – "рассказанная полоумная повесть, шумна, и яростна, и ничего не значит" <Шекспир, "Макбет"> .
Иезуиты учатся молотьподобнуючушьчетырнадцатьлет.
Фундаменталистские проповедники на Юге обучаются этому в гораздо более короткий срок. Но все равно это чушь.

* * *

Вы уж простите меня. Попытки определить, что такое "Бог", могут довести человека до крапивницы. В отличие от теологии, у метафизики есть предмет – реальный мир, который можно осязать, пробовать на вкус и видеть – мир ухоженных дорог, красивых мужчин, железнодорожных билетов, лающих собак, войн и воскресной пастилы. Однако в метафизике ответов тоже нет одни вопросы.
Зато какие чудесные вопросы!
Был ли этот мир создан? Если да, то когда, кем и зачем?
Каким образом сознание (человеческое "я") связано с реальным миром?
Что происходит с этим "я", когда тело, которое я ношу, прекращает действовать, умирает, разлагается и его едят черви?
Почему я здесь? Откуда взялась и куда иду?
Почему здесь вы? Здесь ли вы? Есть ли вы вообще? Или я совсем одна?
И много еще.
В метафизике каждая из этих идей называется длинным словом, но вам они ни к чему: для вопросов, на которые нет ответов, сойдут и короткие английские слова.
Люди, которые заявляют, будто знают ответы на эти вопросы, – это мошенники, выманивающие у вас денежки. Без всяких исключений. А если вы уличите их в обмане, осмелитесь сказать вслух, что король голый, они по возможности линчуют вас, причем из лучших побуждений.
Со мной сейчас именно это и происходит. Я распустила язык, не разобравшись в устройстве здешнего общества, а теперь меня повесят (надеюсь, всего лишь повесят) за тяжкое преступление – святотатство.
Мне следовало быть умнее. Со мной уже был случай в Сан-Франциско: не думая никого этим задеть, я заметила, что, по всем имеющимся данным, Иисус был голубой.
И на меня ополчились сразу две группы населения: а) голубые, б) нормальные. Насилу я убралась из города.
Как я хочу, чтобы Пиксель вернулся.

* * *

В понедельник мы поженили нашу Нэнси с Джонатаном Везерелом. Невеста прятала под белым одеянием эмбрион величиной с орех, открывающий ей доступ в Фонд Говарда, мать невесты глупо ухмылялась, вспоминая, чем занималась на неделе, а мать жениха отличали более спокойная улыбка и отсутствующий взгляд, проистекающие от аналогичной (хотя и не идентичной) деятельности.
Мне стоило многих хлопот подложить Элеанор Везерел под сержанта Теодора. Я знала, что им будет хорошо – мой муж говорит, что Элеанор матрасная плясунья мирового класса, – но старалась не только ради ее блага. Элеанор – все равно что пробный камень и при сексуальном сношении, en rapport, сразу чувствует малейшую фальшь.
Вернемся на два дня назад. В среду мой зверинец прибыл из цирка в шесть ноль-пять, а в шесть тридцать мы устроили пикник на заднем дворе, уложившись в этот срок благодаря тому, что Кэрол приготовила обед еще утром. На закате Брайан зажег садовые фонарики, и молодежь стала играть в крикет, а мы, старшие – Брайан, отец, Теодор и я – сидели на качелях и разговаривали.
Разговор шел о способности женщин к оплодотворению: Брайан хотел, чтобы отец послушал мнение капитана Лонга на этот счет.

* * *

Но сначала я должна рассказать, что прошлой ночью, во вторник, когда весь дом уснул, пришла к отцу и заявила, что хочу сообщить ему страшную тайну. И повторила странные вещи, которые сказал сержант Теодор во время того дурацкого и неожиданного посещения Электрик-парка: будто бы он капитан Лазарус Лонг, говардовец из будущего.
Несмотря на предупреждение о страшной тайне, отец оставил дверь приоткрытой. К нам постучалась Нэнси, и мы впустили ее. Она присела к деду на кровать с другой стороны, лицом ко мне, и сосредоточенно слушала мой рассказ.
– Мне сдается, ты ему поверила, Морин, – и про путешествие во времени, и про корабль, летающий в эфире, и про все прочее.
– Отец, он знает дату рождения Вудро. Это ты ему сказал?
– Нет – я же знаю твою политику на этот счет.
– И дату твоего рождения знает тоже – не только год, но число и месяц. Ты говорил ему?
– Нет, но это не секрет – можно найти во всех моих документах.
– Откуда ему взять твои документы? И дату рождения матери он знает год, число и месяц.
– Это труднее, но тоже возможно. Дочка, он же сам сказал, что любой человек, имеющий доступ к архивам Фонда в Толидо, может найти эти сведения.
– Почему тогда он знает, когда родился Вудро, а когда Нэнси – не знает? Отец, он прибыл сюда, имея сведения о всех своих предках – так он говорит, – то есть о Вудро и его родословной, но когда родились братья и сестры Вудро, не знает.
– Ну, если он действительно получил доступ к архивам судьи Сперлинга, он мог запомнить как раз эти даты, чтобы было чем подкрепить свою историю.
Самое интересное, что он сказал, что война кончится 11 ноября этого года.
На мой взгляд, она должна кончиться еще летом – причем Британии придется худо, Франции еще хуже, а нас ждет унижение… но может затянуться до лета следующего, девятнадцатого года – тогда победят союзники, но непомерно дорогой ценой. Если окажется, что дата, предсказанная Тедом, – 11 ноября 1918 года – верна, я поверю ему и во всем остальном.
– А я ему и так верю, – сказала вдруг Нэнси.
– Почему, Нэнси? – спросил отец.
– А помнишь, дедушка – да нет, тебя не было. Это случилось в тот день, год назад, когда объявили войну. Папа поцеловал нас всех и ушел. А ты, дедушка, ушел следом за папой…
Отец кивнул.
– Да, я помню, – сказала я.
– А ты, мама, пошла прилечь. Тут позвонил дядя Тед. Да, я знаю, он звонил потом еще раз, и ты, дедушка, с ним говорил. Ты нехорошо говорил с ним…
– Да, Нэнси, и жалею об этом.
– Ну, это было недоразумение, все мы об этом знаем. Но в первый раз он позвонил примерно за час до вашего разговора. Я была расстроена и, наверно, плакала – дядя Тед понял и сказал, чтобы я не волновалась за папу, потому что он, дядя Тед, провидец и умеет предсказывать будущее.
Сказал, что папа вернется домой. И я вдруг перестала тревожиться и с тех пор больше так не волновалась. Потому что знала – то, что он сказал, правда. Дядя Тед в самом деле знает будущее… потому что сам из будущего.
– Ну как, отец?
– Откуда мне знать, Морин? – Отец глубоко задумался. – Думаю, нам следует остановиться на том – по принципу бритвы Оккама <по принципу средневекового философа Оккама для объяснения явлений должна выбираться наиболее простая гипотеза> , – что сам Тед, во всяком случае, в свою историю верит. При этом, конечно, не исключено, что у него не все дома.
– Дедушка! Ты же знаешь, что дядя Тед не сумасшедший!
– Пожалуй – но его история совершенно сумасшедшая. Нэнси, я пытаюсь подойти к ней рационально. Не ругай деда – я делаю, что могу. В худшем случае через пять месяцев все станет ясно. 11-е ноября. Конечно, это слабое утешение, Морин, но немного смягчает подлый номер, который выкинул с вами Вудро. Надо было отлупить его там же, на месте.
– Не ночью же в лесу, папа, не такого малыша. А теперь уже поздно.
Нэнси, помнишь то место, куда сержант Теодор возил нас всех на пикник? Мы были там.
Нэнси разинула рот.
– И Вуди с вами? Так вы не… – и она поперхнулась. Отец принял мину, словно при игре в покер. Я посмотрела с одного на другую.
– Ах вы, милые! Я с каждым из вас поделилась своими планами, но ни одному не сказала, что кто-то еще посвящен. Да, Нэнси, я, как и сказала тебе, ехала туда с определенной целью: проводить Теодора на войну наилучшим образом, если он мне позволит. И он уж было позволил, но тут выяснилось, что на заднем сиденье прятался Вудро.
– Вот ужас!
– Еще бы не ужас. Так что мы быстренько отправились оттуда в Электрик-парк, и больше остаться наедине нам не удалось.
– Ой, бедная мама! – Нэнси перегнулась через дедовы ноги, обхватила мою голову руками и закудахтала надо мной – в точности как я над ней, когда ей бывало плохо. Потом она выпрямилась.
– Мама, ты должна это сделать прямо сейчас!
– Здесь, когда в доме полно детей? Что ты, дорогая, – нет, нет!
– Я тебя посторожу! Дедушка, как по-твоему – можно?
Отец молчал, и я повторила:
– Нет, дорогая, нет. Слишком опасно.
– Мама, – ответила она, – если ты боишься, то я – нет. Дедушка знает, что я беременна, да, дедушка? Иначе не собиралась бы замуж. И я знаю, что сказал бы Джонатан. – Она соскользнула на самый край кровати. – Сейчас я пойду вниз и провожу дядю Теда на войну. А завтра скажу про это Джонатану.
Мама, Джонатан просил передать тебе кое-что. Но я передам тебе это, когда опять поднимусь наверх.
– Не задерживайся слишком долго, – вяло сказала я. – Мальчишки встают в полпятого – смотри не попадись им.
– Я буду осторожна. Пока.
– Нэнси! – остановил ее дед. – А ну-ка сядь. Ты посягаешь на права своей матери.
– Но, дедушка…
– Тихо! Вниз пойдет Морин – завершить то, что начала. Как и следует.
Я покараулю, дочка. А Нэнси может мне помочь, если хочет. Но помни свой же совет и не задерживайся слишком долго. Если ты к трем не поднимешься наверх, я спущусь и постучу вам в дверь.
– Мама, а почему бы нам не пойти вдвоем? – взмолилась Нэнси. – Спорю, что дяде Теду это понравится!
– Я тоже спорю, что понравится, – проворчал отец, – но сегодня он этого не получит. Хочешь проводить солдата – прекрасно. Но не сегодня, и сначала посоветуйся с Джонатаном. Теперь марш в постель, а ты, Морин, ступай вниз к Теду.
Я наклонилась к нему, поцеловала и слезла с кровати.
– Иди, Нэнси, – сказал отец, – первая вахта моя.
Она выпятила губу.
– Нет уж, дедушка, я останусь тут и буду тебе надоедать.
Я прошла через веранду в свою комнату и оттуда спустилась вниз босиком и завернувшись в покрывало, не посмотрев, выгнал отец Нэнси или нет. Если ей удалось приручить деда, что мне, вдвое старше ее, не удалось, я не хотела этого знать. Не теперь. Теперь я думала о Теодоре… да так успешно, что в тот миг, когда тихо открыла дверь в свою швейную комнату, была в наивысшей готовности.
Как ни тихо я двигалась, он услышал меня и принял в объятия, только я закрыла дверь. Я обняла его в ответ, потом стряхнула с себя покрывало и снова приникла к нему – наконец-то оказавшись нагая в его объятиях.

* * *

Все это неизбежно привело к тому, что в среду, после пикника на заднем дворе, я сидела на качелях с Теодором, Брайаном и отцом, слушая, как спорят отец с Теодором, а наша молодежь играла в крокет. По просьбе Брайана Теодор вновь изложил свою теорию о том, когда может и когда не может забеременеть самка гомо сапиенс.
С оплодотворения они переключились на акушерство и начали осыпать друг друга безграмотной латынью, не сошедшись относительно того, что лучше всего применять при каком-то родовом осложнении. Чем больше они расходились во мнениях, тем вежливее друг с другом становились. Своего мнения у меня не было – о родовых осложнениях я знаю только из книг, а сама рожаю почти так же, как курица несет яйца: ойкну разок – и готово.
Брайни наконец прервал спор к некоторому моему облегчению. Мне не хотелось даже и слушать об ужасах, которые бывают при неправильном течении родов. – Все это очень интересно, но можно мне спросить, Айра, – есть у Теда медицинское образование или нет? Извини, Тед.
– Не за что, Брайан. Я знаю, что моя история звучит невероятно, потому-то и не люблю ее рассказывать.
– Брайан, ты разве не слышишь, что последние полчаса я обращаюсь к Теду "доктор"? А злит меня – или, точнее, угнетает – то, что Тед знает о медицине столько, сколько мне и не снилось. И все-таки от этих лекарских разговоров мне захотелось снова вернуться к практике.
Теодор прочистил горло в точности как отец.
– Мррф, доктор Джонсон…
– Да, доктор?
– Я думаю, мои более обширные познания в терапии – вернее, мои познания в более обширной терапии – раздражают вас еще и потому, что вы считаете меня человеком моложе себя. Но я, как уже говорил, только выгляжу моложе. На самом деле я старше вас.
– Сколько же вам лет?
– Я отказался ответить на такой же вопрос миссис Смит.
– Теодор! Меня зовут Морин. (Сил нет с этим человеком!) – У маленьких кувшинчиков большие ушки, – спокойно ответил Теодор. Доктор Джонсон, терапию моего времени не труднее изучить, чем вашу; она даже проще, поскольку в ней меньше эмпирического, и она базируется на разработанной до мелочей, тщательно проверенной теории. Опираясь на эту логически верную теорию, вы могли бы очень скоро усвоить все новые достижения и быстро перейти к клинической практике под руководством наставника. Вам это было бы нетрудно.
– Черт возьми, сэр, но у меня никогда не будет такой возможности!
– Я вам ее предлагаю, доктор. Мои сестры будут ждать меня на условленном месте в Аризоне 2 августа 1926 года, через восемь лет. Если вы пожелаете, я буду счастлив взять вас с собой в свое время и на свою планету, где вы сможете заняться терапией – проблем не будет: я там председатель правления медицинской школы. А потом вы сможете остаться на Терциусе или вернуться на Землю, если захотите – в то же время и место, из которого отправились, но с пополненным образованием, омоложенным и с обновленным желанием жить – таков побочный, но прекрасный эффект омоложения.
Лицо отца приняло странное отрешенное выражение, и он прошептал:
"…берет Его диавол на весьма высокую гору, и показывает Ему все царства мира…"
– "…и славу их", – закончил Теодор. – Матфей, глава четвертая, стих восьмой. Но я не диавол, доктор, и не предлагаю вам ни бегства, ни власти, только свое гостеприимство, после того как пользовался вашим, да еще возможность освежить ваши знания. И совсем не обязательно решать сегодня у нас еще восемь лет впереди. Можете отложить решение до последней минуты.
На "Доре" – это мой корабль – места хватит.
Я положила руку отцу на плечо.
– Отец, ты помнишь 1893 год? Врач, обучавший отца медицине, пояснила я Теду, – не верил в существование микробов, а вот отец после многих лет практики отправился в Северо-Западный университет поучиться современной бактериологии, асептике и тому подобным вещам. Отец, сейчас тебе предлагают то же самое – и какая невероятная возможность! Отец согласен, Теодор, – просто он иногда не любит признаваться в том, чего ему хочется.
– Не суйся не в свое дело, Морин. Тед сказал, у меня есть восемь лет на размышление.
– Кэрол не надо думать восемь лет. И мне тоже! Если Брайни разрешит и если Теодор вправду может доставить меня обратно в тот же день и час…
– Могу.
– И я увижу Тамару?
– Ну конечно.
– Ох! Брайан? Я только съезжу и вернусь в тот же день…
– Ты можешь отправиться с ней, Брайан, – заметил Теодор. – Погостите у нас несколько дней или месяцев и в тот же день вернетесь.
– Ах ты. Господи! Сержант, нам с тобой еще войну надо выиграть.
Нельзя ли отложить все это до возвращения из Франции?
– Разумеется, капитан.

Предыдущая страница 11 Следующая страница


Уплыть за закат 12

Не помню, как разговор перешел на экономику. Сначала я поклялась молчать о периодах женского плодородия, но при этом скрестила пальцы.
Дудочки. Оба доктора, папа и Теодор, внушали мне, что я убереглась от инфекции – гонококков, бледных спирохет и прочего – именно потому, что мне вбили в голову: "Всегда пользуйся презервативом, если не хочешь ребенка".
Тому же я учила своих девочек. Я не стала говорить им о многочисленных случаях, когда обходилась без этих противных резинок, потому что была беременна и знала это. Вот как прошлой ночью. Резиновый чехольчик от болезни не спасет: главное здесь – очень-очень тщательный выбор партнера.
Через рот или глаза можно заразиться не хуже, чем через влагалище – и куда проще. Не лягу же я с мужчиной, не поцеловав его сначала? Глупости какие.
Не помню, чтобы когда-нибудь пользовалась резинкой, после того как Теодор рассказал мне о календарном способе предохранения, или чтоб мне не удалось выбить чек, когда я того хотела.
Размышляя обо всем этом, я вдруг услышала:
– Двадцать девятого октября 1929 года.
– Как так? – брякнула я. – Ты же сказал, что возвращаешься к себе второго августа двадцать шестого года?
– Слушай, о чем говорят, морковка, – сказал муж. – В понедельник будет контрольная.
– Я говорил о Черном вторнике, Морин, – пояснил Теодор. – Так назовут в будущем величайший за всю историю биржевой кризис.
– Такой же, как в девяносто седьмом?
– Не знаю точно, что произошло в девяносто седьмом – я, как уже говорил, подробно изучал только историю того десятилетия, которое намеревался провести здесь – от окончания войны до Черного вторника, 29 октября 1929 года. Эти десять лет после первой мировой войны…
– Стойте-ка! Вы сказали "первой мировой войны", доктор? Первой?
– Доктор Джонсон, кроме этой золотой декады – с 11 ноября 1918 года по 29 октября 1929-го – вы будете воевать все столетие. В 1939 году начнется вторая мировая война – еще дольше и страшнее этой. А более мелкие войны будут вестись на протяжении всего века. Следующий же век, двадцать первый, будет еще хуже – и намного.
– Тед, – сказал отец. – В тот день, когда объявили войну, ты просто говорил то, что знал. Да?
– Да, сэр.
– Зачем же ты тогда пошел в армию? Это не твоя война… капитан Лонг. – Чтобы завоевать ваше уважение, пращур, – очень мягко ответил Теодор. – И чтобы Морин могла гордиться мной.
– Мррф! Ладно! Надеюсь, вы не пожалеете об этом, сэр.
– Никогда.

* * *

Четверг был хлопотливый день. Элеанор и я – с помощью всех моих и ее старших детей, с большой помощью сержанта Теодора, ставшего моим адъютантом (он называл это "собачьей вахтой", и отец тоже, но я не давала им вывести меня из себя), с некоторой помощью от наших мужей и от отца за сутки подготовили церемонию венчания.
Должна, правда, признаться, что всю подготовительную работу мы с ней проделали загодя. Мы составили список гостей, предупредили священника, причетника и организатора банкетов, как только Брайан позвонил и сказал, когда приедет. Приглашения напечатали во вторник, конверты надписали в среду двое лучших каллиграфов семьи Везерел, по домам их разнесли двое ее и двое моих мальчишек, отвечать на приглашения предлагалось по телефону конторы Джастина, ну и так далее.
Невесту мы тоже ухитрились одеть вовремя и как полагается, поскольку у сержанта Теодора неожиданно обнаружился еще один талант: швеи – то есть швеца – а точнее сказать, дамского портного. Своей главной цели использовать телепатический дар Элеанор – я уже достигла: Теодор отвез меня к ней утром в четверг, и я изложила ей, в чем моя проблема, начав для скорости срывать с себя одежду, как только дверь ее апартаментов закрылась за нами. Потом Элеанор дала распоряжение горничной провести к нам Теодора.
Опустим натуралистические подробности; через полчаса Элеанор сказала мне:
– Морин, милая, Теодор верит во все, что говорит.
На что Теодор заметил, что каждый Наполеон в сумасшедшем доме верит в то, что говорит, не менее твердо.
– Капитан Лонг, – ответила Элеанор, – мужчины очень слабо связаны с реальностью, так что не вижу, какое это имеет значение. Вы сказали мне правду, как вы ее понимаете, о вашей жизни в будущем, и сказали правду, что любите Морин. И поскольку я тоже ее люблю, то надеюсь завоевать частицу и вашей любви. Пожалуйста, помогите мне встать – и благодарю вас, сэр! Вы мне подарили огромную радость.
Сразу после этого перед нами встала задача: как успеть доставить подвенечное платье Элеанор вместе с Нэнси к портнихе, чтобы Джонатан успел завезти Брайана с Нэнси в контору к Джастину, чтобы все четверо успели явиться в мэрию за разрешением – ведь и жених, и невеста были несовершеннолетние.
– Зачем нам портниха? – сказал Теодор. – Если не ошибаюсь, Элеанор, в этой тумбочке у вас швейная машинка "Зингер". И зачем нам Нэнси? Мама Морин, ты, кажется, говорила, что вы с ней носите одинаковые платья.
Я подтвердила, что мы действительно часто даем друг другу что-нибудь поносить.
– В бедрах я на дюйм полнее, и в груди почти на столько же. Но разве мы посмеем тронуть платье Элеанор? Погоди, ты его еще не видел.
Хотя Элеанор была крупнее и выше меня, платье мне почти годилось, поскольку однажды уже перекраивалось для Рут, дочери Элеанор, на три дюйма ниже матери. Платье было великолепное, из белого атласа, густо расшитое мелким жемчугом, с фатой из бельгийских кружев и десятифутовым шлейфом. В первоначальном виде присутствовали еще рукава "баранья ножка" и турнюр при перекройке все это исчезло.
Ни за какие на свете деньги нельзя было сшить платье такого качества за те несколько часов, что нам оставались, – моей Нэнси повезло, что ее новая мама ссудила ей такое сокровище.
Элеанор принесла его. Теодор пришел в восхищение но не смутился.
– Элеанор, подгоним его впритык на маму Морин – тогда Нэнси как раз пролезет. Какое на ней будет белье? Корсет? Бюстгальтер? Панталоны?
– Ни разу не надевала на Нэнси корсет, – сказала я. – И она не собирается начинать.
– Правильно! – согласилась Элеанор. – Хотела бы я тоже никогда не начинать. Лифчик Нэнси тоже не нужен. Как насчет штанишек? Рейтузы с этим платьем не наденешь. Эмели Берд и Харцфельд носят трусики, но и они будут выделяться под платьем, если оно будет сидеть как следует.
– Обойдемся без штанов, – решила я.
– Все старые грымзы мигом поймут, что их на ней нет, – заколебалась Элеанор.
Я с чосеровским <Чосер, Джеффри – английский поэт эпохи Возрождения> выражением высказала свое отношение к мнению старых грымз.
– Надену ей круглые подвязки. Сменит на пояс потом, когда будет переодеваться.
– Тогда и панталоны может надеть, – добавил Теодор.
– Теодор! – поразилась я. – Удивляюсь тебе. Зачем новобрачной панталоны?
– Ну не панталоны, а самые легкие и маленькие штучки из тех, что продаются сегодня. Чтобы Джонни мог снять их с нее, дорогая. Символическая дефлорация, старый языческий обряд. Пусть почувствует, что она замужем.
Мы с Эл хихикнули.
– Не забыть сказать Нэнси.
– А я скажу Джонатану, чтобы устроил настоящую церемонию. Ну что ж, Элеанор, поставим Морин на этот низкий столик и начнем втыкать в нее булавки. Мама Морин, ты всюду чистая и сухая? Не вывернуть ли платье наизнанку, влага для атласа – просто гибель.
Следующие двадцать пять минут Теодор трудился не покладая рук, я стояла смирно, а Элеанор снабжала его булавками.
– Лазарус, где вы учились мастерству одевать женщин? – спросила она.
– В Париже лет сто назад.
– Лучше бы я не спрашивала. Я тоже числюсь среди ваших предков? Как и Морин?
– К сожалению, нет. Но я женат на трех ваших прапраправнучках Тамаре, Иштар и Гамадриаде, а мой брачный брат – Айра Везерел. Может быть, есть и другое родство – наверняка есть, – но Морин права: я искал в архивах только своих прямых предков. Я же не знал, что встречу тебя, Эл Прекрасный Животик. Ну вот, почти все. Как – перешивать? Или отдадим вашей портнихе?
– Ну как, Морин, – спросила Эл. – Я согласна рискнуть платьем – я доверяю Лазарусу, то есть мсье Жаку Нуару, но свадьбой Нэнси без твоего разрешения рисковать не стану.
– Я не могу судить о Теодоре, или о Лазарусе, или как там его зовут имеется в виду тот жеребец, который использует меня вместо манекена. Но ведь ты мне, кажется, говорил, что сам перешил свои бриджи? Подогнал их по себе?
– Oui, Madame.
– Где ваши брюки, сержант? Вы всегда должны знать, где ваши брюки.
– Я знаю где, – сказала Эл и принесла их.
– В коленках, Эл. Выверни наизнанку и посмотри. – Я присоединилась к ней и вскоре сказала: – Эл, я не вижу, где он их ушивал.
– А я вижу. Вот посмотри. Нитка на старых швах немного выцвела, а та нитка, которой он шил, такого же цвета, как ткань на карманах внутри невыгоревшая.
– Ммда, – согласилась я, – если смотреть поближе и при сильном свете.
– Мы берем тебя, парень. Комната, стол, десять долларов в неделю и все бабы, которые подвернутся.
Теодор задумался.
– Ладно, идет. Хотя мне за это обычно платят отдельно.
Эл расхохоталась, подбежала к нему и начала тереться об него грудью.
– Идет, капитан. Сколько берете за случку?
– Одного щенка из помета.
– Договорились.

* * *

Свадьба вышла на славу. Нэнси была ослепительна в своем замечательном платье, которое сидело на ней превосходно. Мэри несла букет, а Ричард кольцо, оба в своих белых воскресных нарядах. Джонатан, к моему удивлению, предстал в элегантном костюме: жемчужно-серая визитка, галстук с жемчужной булавкой, серые брюки в полоску, штиблеты устричного цвета. Теодор, в военной форме, был его свидетелем, отец, тоже в форме и при медалях, шафером: Брайан был чудо как хорош в сапогах со шпорами, в портупее, при сабле, в ярко-зеленом мундире с наградами за девяносто восьмой год и в светлых офицерских брюках.
Кэрол, подружка невесты, почти не уступала Нэнси в своем зеленовато-лимонном тюле и с букетом. На Брайане младшем, свидетеле невесты, был выпускной костюм, сшитый всего две недели назад, когда он окончил грамматическую школу – двубортный пиджак из синего саржа, первые в жизни длинные брюки, очень взрослый вид.
Джорджу поручили следить, чтобы Вудро вел себя тихо и прилично, и разрешили применять силу в случае необходимости. Дед давал Джорджу указания в присутствии Вудро, и тот действительно вел себя хорошо – на него всегда можно было рассчитывать, когда затрагивались его собственные интересы.
Доктор Дрейпер не позволял себе никаких выдумок, которыми преподобный Тимберли чуть было не испортил мою судьбу – он читал методистскую службу прямо по руководству девятьсот четвертого года, ни словом больше, ни словом меньше; и вскоре наша Нэнси проследовала к выходу под руку с мужем, под звуки марша Мендельсона, и я вздохнула с облегчением. Венчание прошло превосходно, без всяких накладок, и я подумала, как остолбенела бы миссис Гранди, будь ей дано увидеть кое-кого из присутствующих тридцать шесть часов назад, при закрытых дверях, справляющая оргию в честь Дня Каролины.
Тогда впервые состоялся праздник, которомусужденобыло распространиться среди диаспоры всего человечества: Каролинин день, Каролинки, фиеста де Санта-Каролита. Теодор сказал нам, что этот день стал (то есть станет) летним празднеством плодородия, общим для всех планет и всех времен. И поднял бокал шампанского за посвящение Кэрол в женщины, а Кэрол ответила на его тост с большой серьезностью и достоинством… потом захлебнулась шипучкой, закашлялась, и пришлось ее утешать.
Я не знала тогда и посейчас не знаю, даровал ли Теодор моей Кэрол то, чего она так жаждала. Знаю только, что предоставила им для этого все возможности. Но у Теодора, этого твердолобого упрямца, никогда ничего не узнаешь.

* * *

В субботу состоялось выездное заседание попечителей Фонда Айры Говарда: судья Сперлинг, приехавший из самого Толидо, мистер Артур Дж.Чепмен, Джастин Везерел, Брайан Смит (с единодушного согласия собравшихся), сержант Теодор и мы с Элеанор.
Когда судья Сперлинг покашлял, я поняла намек и собралась ретироваться. Но Теодор встал вместе со мной.
После некоторого замешательства и я, и Элеанор остались, потому что Теодор не желал оставаться там без нас. Он объяснил, что в семьях Говарда существует абсолютное равенство полов – и он, как председатель организации будущего, присутствующий в качестве почетного гостя на собрании Говардской организации двадцатого века, не может принять в нем участия, если женщины не будут допущены.
После того как этот вопрос уладили, Теодор повторил свои предсказания относительно 11 ноября и Черного вторника – 29 октября 1929 года. По просьбе присутствующих, на последнем событии он остановился несколько подробнее – рассказал, что доллар обесценится с двадцати пяти за унцию золота до тридцати пяти. "Президент Рузвельт издаст об этом указ, и конгресс этот указ ратифицирует… но это произойдет только в начале 1933 года".
– Одну минуту, сержант Бронсон, или капитан Лонг, или как вы себя называете, вы хотите сказать, что полковник Рузвельт вернется? Мне как-то с трудом в это верится. В тридцать третьем году ему будет… – прикинул мистер Чепмен.
– Семьдесят пять лет, – подсказал судья Сперлинг. – Что тут невероятного, Артур? Я старше его, но пока не думаю уходить на покой.
– Нет, джентльмены, нет, – сказал Теодор. – Не Тедди Рузвельт.
Франклин Рузвельт. Ныне секретарь мистера Джозефуса Дэниэлса <морского министра в администрации Вильсона> .
– Ну, в это поверить еще труднее, – покачал головой мистер Чепмен.
– Это неважно, советник, верите вы или не верите, – с некоторым раздражением сказал Теодор. – Факт тот, что мистер Рузвельт принесет президентскую присягу в тридцать третьем году; вскоре после этого он закроет все банки, изымет из обращения все золото и золотые сертификаты и девальвирует доллар. Доллар никогда больше не восстановит своей нынешней стоимости. Пятьдесят лет спустя стоимость унции золота будет лихорадочно колебаться от ста до тысячи долларов. – Молодой человек, – заметил мистер Чепмен, – вы предвещаете нам анархию.
– Нет – еще хуже. Гораздо хуже. Большинство историков назовет вторую половину двадцатого века Безумными Годами. Социальные изменения начнутся после второй мировой войны, но в экономике начало им положит Черный Вторник, 29 октября 1929 года. К концу века вы можете лишиться последней рубашки, если не предпримете определенных мер относительно своих финансовых дел. А с другой стороны – это столетие великих возможностей почти во всех областях деятельности человека.
Мистер Чепмен опустил голову, и я поняла, что он решил ничему не верить. Но судья, перекинувшись несколькими словами с Джастином, спросил:
– Капитан Лонг, не могли бы вы назвать некоторые из этих возможностей?
– Попытаюсь. Коммерческая авиация – и пассажирская, и грузовая.
Железные дороги придут в упадок и уже не оправятся. В кинематограф придет звук – кино обретет речь. Телевидение. Стереовидение. Космические путешествия. Атомная энергия. Лазеры. Компьютеры. Электроника всех видов. Разработка полезных ископаемых на Луне, на астероидах. Движущиеся дороги.
Криотехника. Генная инженерия. Защитные костюмы. Солнечные отражатели.
Замороженные продукты питания. Гидропоника. Микроволновое приготовление пищи. Кому-нибудь из вас знакомо имя Д.Д.Гарримана?
Чепмен встал.
– Судья, предлагаю закрыть заседание.
– Сядьте, Артур, и ведите себя как следует. Капитан, вы, надеюсь, понимаете, какой шок вызывают ваши предсказания?
– Разумеется.
– Мне удается сохранить хладнокровие, лишь припоминая все те перемены, что произошли на моем веку. Если ваше обещание относительно даты окончания войны сбудется – похоже, придется принять всерьез и другие ваши предсказания. А тем временем – что бы вы еще хотели нам сказать?
– Пожалуй, больше ничего. Разве что вот это: во-первых, не спекулируйте на бирже после двадцать пятого года; во-вторых, не играйте на понижение, если неверная догадка может вас разорить.
– Этот совет хорош для любого времени. Спасибо, сэр.
Мы с Кэрол и дети поцеловали на прощанье наших мужчин в воскресенье тридцатого июня, подождали, пока не отъедет машина капитана Бозелла, и разошлись по своим углам плакать.
Летом дела на фронте шли все хуже и хуже.
Только поздней осенью стало ясно, что мы одолеваем немцев. Кайзер отрекся от престола и бежал в Голландию – и мы поняли, что победим. Потом пришла ложная весть о перемирии, и моя радость омрачалась тем, что оно произошло не 11 ноября.
Но истинное перемирие настало ровно в срок, 11 ноября, и все колокола, свистки, сирены и клаксоны – все, что только могло издавать шум, – грянули разом. Только в нашем доме было тихо. В четверг Джордж принес домой номер "Пост", которую разносил, и там, в списке потерь, под рубрикой "Пропали без вести", значилось: "Бронсон Тео, капрал ополчения Канзас-Сити".

Глава 15

БУРНЫЕ ДВАДЦАТЫЕ, СКУДНЫЕ ТРИДЦАТЫЕ

Из пятидесяти с лишним лет моей жизни, от моего спасения в 1982 году до начала миссии, которая и привела меня в нынешнее положение, я около десяти лет затратила на изучение сравнительной истории – особенно истории тех временнЫх параллелей, которые пытается отстоять Ближний Круг и которые сливаются в единую линию где-то с 1900-го по 1940 год.
В эту связку миров входит и мой родной мир – вторая параллель, код "Лесли Ле Круа", а за ее пределами остаются неисчислимые, но гораздо более многочисленные экзотические параллели – миры, где Колумб так и не отплыл в Индию (или не вернулся из плавания), где поселения викингов прижились, и Америка стала называться "Великий Винланд", где Московская Империя, владевшая Западным побережьем Североамериканского континента, спорила с Испанской, владевшей Восточным (а королева Елизавета умирала в изгнании), где открытая Колумбом Америка уже принадлежала маньчжурской династии – и другие миры со столь причудливой историей, что в ней трудно найти хоть какую-нибудь первоначальную линию, совпадающую с нашей.
Я почти уверена, что попала как раз в такой вот экзотический мир, о существовании которого никто ранее не подозревал.
Не только история занимала меня в то время – я зарабатывала себе на жизнь сначала помощницей медсестры, потом сестрой, потом терапевтом, потом стажером по омоложению (непрерывно обучаясь при этом), пока не перешла в Корпус Времени.
Но как раз изучение истории и вселило в меня мысль попробовать себя в Корпусе.
Несколько параллелей, известных Цивилизации – так мы себя именуем, отщепляются от единой линии где-то около 1940 года. Одна из точек расхождения – съезд демократической партии, проводившийся в том году; все зависит от того, выдвинут или не выдвинут демократы Франклина Делано Рузвельта в президенты на третий срок, затем от того, выберут его или не выберут, затем от того, продержится ли он до конца второй мировой войны.

* * *

В первой параллели, код "Джон Картер", демократы избрали своим кандидатом Пола Мак-Натта, но президентом стал республиканец Роберт Тафт.
В нескольких параллелях, обозначенных общим кодом "Сирано", мистер Рузвельт был избран и на третий срок, и на четвертый, умер во время четвертого срока и его заменил на посту вице-президент, бывший сенатор от Миссури Гарри Трумэн. В моей параллели такого сенатора не было, но из рассказов Брайана о Франции я помню некоего капитана Гарри Трумэна.
"Оголтелый вояка, – говорил о нем Брайан, – прямо циркулярная пила, а не человек". Но тот Гарри Трумэн был не политик, а галантерейщик, так что вряд ли это одно и то же лицо <реальный президент Трумэн был сенатором и действительно одно время владел галантерейным магазином, но разорился> .
Брайни старался покупать перчатки и прочее только у капитана Трумэна.
"Вымирающая порода, – отзывался он о нем, – джентльмен старого образца".
Во второй параллели, код "Лесли Ле Круа", из которой происхожу и я, и Лазарус Лонг, и Бундок, мистер Рузвельт был выдвинут в президенты на третий срок в июле 1940 года, но умер от удара во время игры в теннис, в последних числах октября <то есть незадолго до президентских выборов> , что вызвало беспрецедентный конституционный кризис. Генри Уоллес, выдвинутый демократами в вице-президенты, заявил, что все демократические штаты обязаны по закону голосовать за него, как за президента. Национальный комитет демократической партии имел на этот счет свое мнение, как и Коллегия выборщиков, и Верховный суд – причем ни одно из этих мнений не совпадало с мнением Уоллеса. Была и четвертая точка зрения, поскольку обязанности президента с октября исполнял Джон Нэнс Гарнер <реальный вице-президент США до 1940 г.> , которого не выдвинули вновь и который вышел из своей партии после июльского съезда.
Я к этому еще вернусь, ведь я выросла в той параллели. Однако заметьте вот что: мистер Рузвельт был сражен ударом, когда играл в теннис.
Изучая сравнительную историю, я узнала, что во всех параллелях, кроме нашей, мистер Рузвельт был с детства искалечен полиомиелитом и прикован к инвалидному креслу!
Влияние инфекционных болезней на ход истории – неувядающая тема для дискуссий у матисториков Терциуса. Меня особенно интересует одна эпидемия, поскольку я при ней присутствовала. В моей параллели испанская инфлюэнца за зиму восемнадцатого – девятнадцатого годов унесла пятьсот двадцать восемь тысяч жителей США и убила во Франции больше солдат, чем пули, снаряды и отравляющий газ. Что, если бы испанка пришла в Европу годом раньше? История, безусловно, изменилась бы, но каким образом? Что, если бы умер ефрейтор, назвавший потом себя Гитлером? Или изгнанник, назвавший себя Лениным? Или солдат по фамилии Петэн? Эта инфлюэнца могла убить человека за одну ночь – я сама это не раз наблюдала.
Третья параллель, код "Нейл Армстронг", – родной мир моей брачной сестры Хейзел Стоун (Гвен Кэмпбелл) и нашего общего мужа Джубала Харшо.
Непривлекательный мир, в котором Венера непригодна для обитания. Марс холодная, почти лишенная воздуха пустыня, а Земля будто сошла с ума, вовлеченная Соединенными Штатами в самоубийственную, подобную переселению леммингов гонку.
Я не люблю заниматься третьей параллелью – уж очень она страшна. И в то же время она меня завораживает. В той параллели, как и в моей, американские историки называют вторую половину двадцатого века "Годами Безумия" – и есть отчего! Обратимся к фактам: а) Самая крупная, самая долгая, самая кровавая война в истории Соединенных Штатов, которую специально мобилизованные для этого войска вели с неизвестной целью, без намерения победить, – и которая кончилась тем, что войска просто ушли, бросив тот народ, за который якобы сражались; б) Еще одна война, которая никогда не объявлялась, которая так и не завершилась, – этакое вооруженное перемирие, затянувшееся на сорок лет, во время которых Соединенные Штаты восстановили дипломатические и торговые отношения с тем самым правительством, против которого ранее начали необъявленные военные действия; в) Убийство президента, убийство кандидата в президенты, покушение на президента, совершенное известным психопатом, которому тем не менее позволили гулять на свободе, – президент серьезно ранен – убийство крупного негритянского лидера и несметное количество других покушений неудачных, частично удавшихся и удавшихся полностью; г) Бессмысленные убийства на улицах, в парках и в общественном транспорте, законопослушные граждане, особенно пожилые, стараются не выходить из дома после наступления темноты; д) Школьные учителя и университетские профессора, внушающие ученикам, что патриотизм – устаревшее понятие, брак – устаревшее понятие, грех устаревшее понятие и США – тоже устаревшее понятие; е) Школьные учителя, не умеющие ни говорить, ни писать грамотно, не умеющие считать; ж) Ведущий сельскохозяйственный штат, наживающийся с помощью подпольной фабрики по производству запрещенного наркотика; з) Кокаин и героин называют "расслабухой", кражу "приватизацией", бандитский вандализм "раздолбоном", взлом "откупоркой", избиение "разборкой", а реакция на все эти преступления такова: мальчишки есть мальчишки, надо их поругать – авось исправятся, нечего портить им жизнь, обращаясь с ними, как с уголовниками; и) Миллионы женщин приходят к выводу, что им выгоднее рожать внебрачных детей, чем выходить замуж или работать.

* * *

Я не могу разобраться в третьей параллели <"третья параллель" соответствует реальной истории США второй половины XX века; упоминаются войны во Вьетнаме и Корее, убийства Дж.Кеннеди, Р.Кеннеди и М.Л.Кинга, покушение на Р.Рейгана> , код "Нейл Армстронг", так что послушаем лучше Джубала Харшо, который в ней жил. "Мама Морин, – сказал он мне, – Америка моей параллели наглядно демонстрирует, что может произойти с демократией это самое и происходило со всеми демократиями на протяжении всей истории.
Истинная "поголовная" демократия, где каждый взрослый имеет право голоса, лишена обратной связи, служащей человеку для самоусовершенствования. Она целиком и полностью зависит от мудрости и сдержанности граждан… которым противостоит безумие и разнузданность других граждан. Демократия предполагает, что каждый свободный гражданин отдаст свой голос на благо общества, во имя общей безопасности и благосостояния. На деле же упомянутый гражданин голосует за свои интересы, как он их понимает, а большинство понимает их как "хлеба и зрелищ".
"Хлеба и зрелищ" – это раковая опухоль демократии, ее неизлечимая болезнь. Поначалу демократический режим работает превосходно. Но как только государство даст право голоса всем поголовно, будь то производитель или паразит – значит, этому государству придет конец. Как только плебс поймет, что можно сколько угодно голосовать за "хлеб и зрелища" и полезные члены общества не в силах его остановить – он будет голосовать за "хлеб и зрелища", пока не обескровит государство до смерти или пока оно, обессиленное, не уступит захватчикам, и варвары не войдут в Рим. – Джубал грустно пожал плечами. – Мой мир был прекрасен, пока им не завладели паразиты".
Джубал Харшо указал мне на еще один симптом, неизменно предшествующий, по его словам, крушению культуры: исчезновение хороших манер, обычной вежливости, уважения к правам других людей, "философы от Конфуция до наших дней не уставали это повторять. Но признаки этого рокового симптома разглядеть нелегко. Ну что такого, если упускается вежливое обращение к человеку? Или если младший самовольно называет старшего просто по имени? Подобным послаблениям в этикете не всегда придают значение. Но существует один безошибочный признак упадка хороших манер: это грязные общественные туалеты. В здоровом обществе общественные комнаты отдыха, туалеты, умывальные так чисты, опрятны и так хорошо пахнут, как ванная в приличном частном доме. В больном же обществе…" Джубал с отвращением замолчал.
Ему не было нужды продолжать: я это наблюдала и в своей параллели. В первой половине девятнадцатого века до самого начала сороковых годов люди всех слоев общества были по обычаю вежливы друг с другом, и само собой разумелось, что, пользуясь общественным туалетом, человек старался оставить его после себя таким же чистым, как нашел. Насколько я помню, опрятность в общественных туалетах, а с ней и хорошие манеры, пошла на убыль во время второй мировой войны. В шестидесятые и семидесятые годы грубость всякого рода стала делом обычным, а в общественные туалеты я старалась по возможности не заходить.
Ругательства, грубые манеры и грязь в туалетах – все это явления одного порядка.
Америка моей параллели тоже страдала от рака, именуемого "хлеба и зрелищ", но нашла более быстрый путь к самоубийству. Хвастаться нам нечем – во второй параллели народ Соединенных Штатов сам проголосовал за религиозную диктатуру.
Это случилось после 1982 года, так что меня, к большой моей радости, при этом не было. Когда мне стукнуло сто лет. Неемия Скаддер был еще малышом.
В американской культуре всегда наличествовала потенциальная религиозная истерия – я это знала, поскольку отец сызмальства тыкал меня в это носом. Отец говорил, что свобода вероисповедания в Штатах гарантирует только одно: не Первая поправка и не терпимость, а обилие соперничающих, нетерпимых друг к другу сект, каждая из которых есть хранительница "Истинной Веры", но не обладает большинством и посему не может навязать свою "Истинную Веру" приверженцам прочих "Истинных Вер".
(Разумеется, при этом всегда открыта охота на иудеев, иногда – на католиков и постоянно – на мормонов, мусульман, буддистов и прочих язычников. Первая поправка была принята вовсе не для того, чтобы поощрять подобное кощунство. О, нет!) Выборы выигрывают, не переубеждая противников, а добиваясь участия в них своих сторонников. Организация Скаддера именно так и поступила. Из истории, которую я изучала в Бундоке, следует, что в выборах 2012 года приняло участие шестьдесят три процента зарегистрированных избирателей (которые, в свою очередь, составляли меньше половины всех имеющих право голоса). Партия истинных американцев (Неемии Скаддера) получила двадцать семь процентов голосов от общего числа проголосовавших и тем самым восемьдесят один процент голосов Коллегии выборщиков <кандидат в президенты, чтобы быть избранным, должен получить большинство голосов выборщиков, причем каждый штат отдает своих выборщиков той партии, которая победила на выборах в данном штате, что создает разрыв между результатами всеобщего голосования и голосования выборщиков> .
В 2016 году выборов уже не было.

* * *

Бурные двадцатые… Огненная юность, потерянное поколение, стриженые головки, конкурсы поедателей тортов, гангстеры, обрезы, бутлегеры и спирт, подливаемый в пиво. Самолеты, дирижабли, "медведи Штутца в воздухе" и летучие цирки. Увеселительные полеты за пять долларов. Линдберг и "Дух Сент-Луиса" <летчик и самолет, совершившие первый беспосадочный перелет через Атлантику> . Юбки стремительно взлетают ввысь, и к середине двадцатых скатанные чулки выставляют напоказ голые коленки. Дорожка принца Уэльского и чарльстон. Рут Эттинг, Уилл Роджерс и "Фантазии Зигфельда" <популярные артисты эстрады и шоу того времени> . В двадцатых были свои дурные стороны, но в целом и почти для всех это были хорошие годы, а уж соскучиться точно не давали.
Я, как всегда, занималась своими домашними делами, не слишком интересуясь окружающим миром. В девятнадцатом году у меня родился Теодор Айра, в двадцать втором – Маргарет, в двадцать четвертом – Артур Рой, в двадцать седьмом – Элис Вирджиния, в тридцатом – Дорис Джин, и со всеми я вновь переживала радости и горести детства – скажите спасибо, что я не показываю вам их карточки и не повторяю их смешные словечки.
В феврале двадцать девятого мы продали свой дом на бульваре Бентона и сняли с условием последующей покупки старую ферму близ пересечения Рокхилл роуд и бульвара Мейера – вместительную, но не столь современную, как наш прежний дом. Это решение верхним чутьем принял мой муж, который всегда норовил заставить каждый доллар сработать дважды. Но со мной он посоветовался, и не только потому, что дом был записан на меня.
– Морин, – сказал он, – не хочешь ли сыграть в рулетку?
– Мы то и дело в нее играем, разве нет?
– Как когда. На сей раз мы пойдем ва-банк и сорвем этот банк – а если номер не пройдет, придется тебе выйти на улицу и подзарабатывать нам на картофельный супчик.
– Мне всегда хотелось знать, смогла бы я зарабатывать на жизнь таким манером. В июле мне будет сорок семь…
– Ну и ну. Тебе сейчас тридцать семь, а мне сорок один.
– Брайни, мы с тобой лежим в постели. Могу я быть откровенна хотя бы здесь?
– Судья Сперлинг требует, чтобы мы всегда и везде придерживались своего официального возраста. И Джастин согласен с ним.
– Слушаюсь, сэр. Обещаю исправиться. Мне всегда хотелось знать, смогла бы я заработать на жизнь, гуляя по панели. Только вот где гулять?
Насколько я знаю, девушке и глаза могут выцарапать, если она просто так выйдет и начнет промышлять, не разузнав, чья это территория. В постели-то я работать умею, Брайни, – надо только поучиться, как сбывать товар.
– Ну, разгорелась уже, Вертучая Задница. Может, это еще и не понадобится. Скажи, ты еще веришь, что Тед – Теодор – капрал Бронсон действительно прибыл из будущего?
– Да, – сразу посерьезнела я. – А ты разве нет?
– Мо, я поверил ему сразу, как и ты. Поверил раньше, чем оправдалось его предсказание об окончании войны. И теперь я тебя спрашиваю: веришь ли ты в Теда настолько, чтобы поставить все наше состояние до последнего цента на то, что его предсказание о биржевом крахе так же верно, как и предсказание о перемирии?
– Черный вторник, – тихо проговорила я. – Двадцать девятое октября нынешнего года.
– Ну так как? Если я рискну и проиграю, мы разоримся. Мэри не сможет закончить Редклифф, Вуди придется самому добывать себе деньги на колледж, ну а с Диком и Этель разберемся потом. Я уже по уши погряз в спекуляциях, голубка, – и предполагаю погрузиться еще глубже, твердо уповая на то, что Черный вторник наступит точно в предсказанный Тедом срок.
– Погружайся!
– Ты уверена, Мо? Если что-то пойдет не так, мы вернемся к жареному маису. Еще не поздно сократить ставку – забрать половину и играть на то, что останется.
– Брайни, я не так воспитана. Помнишь отцовского бегового рысака Бездельника?
– Видел несколько раз. Красивый был коняшка.
– Да, только не такой резвый, каким казался с виду. Так вот, отец всегда ставил только на него – но и на себя, понятно. И только на победу не на призовое место. Бездельник обычно приходил вторым или третьим, но отец на это никогда не ставил. Я слышала, как он, бывало, перед забегом тихо и ласково говорит Бездельнику: "Ну, на этот раз мы им покажем, парень! На этот раз мы победим!" А потом говорил: "Ты старался, старина! А больше я ничего и не прошу. Все равно ты чемпион – и в следующий раз мы им покажем!" – и трепал Бездельника по шее, а тот тихонько ржал и всхрапывал – так они утешали друг друга.
– Думаешь, я тоже прогорю? Здесь-то другого раза не будет.
– Нет! Иди ва-банк. Ты веришь Теодору, и я тоже. Так что вперед! – Я протянула руку и взялась за его инструмент. – Если и перейдем на жареный маис, то ненадолго. Я могу забеременеть… сейчас скажу… в будущий понедельник, а разрожусь, стало быть, через пару недель после Черного вторника. И мы получим очередную премию Говарда.
– Нет.
– Как нет? Извини, я не понимаю.
– Мо, если Тед предсказал неверно. Фонд тоже может прогореть. Джастин и судья Сперлинг ставят на предсказание, Чепмен против. В правлении еще четверо попечителей… из них двое республиканцев, голосовавших за Эла Смита… <за кандидата от республиканцев на выборах 1928 года> так что Джастин не знает, как все обернется.

* * *

Продажа дома тоже входила в игру. Кроме того, Брайан чуял, что надвигается так называемый "прорыв". Мы жили в белом районе, но черный город был чуть севернее нас и постоянно разрастался все те двадцать с лишним лет, что мы прожили в своем доме (милый старый дом, населенный счастливыми воспоминаниями!).
Как-то к Брайану зашел белый агент по продаже недвижимости и спросил от имени своего клиента, не назвав его: сколько, мол, Брайан хочет за дом?
– Я не стал выяснять, милая, кто его клиент, – все равно оказалось бы, что это белый адвокат, представляющий кого-нибудь из Денвера или Бостона. Такие сделки совершаются порой через шестые руки, и соседи не увидят, какого цвета новый жилец, пока тот не вселится в дом.
– Что же ты ответил?
– Ответил, что соглашусь продать дом за хорошую цену. Но цена должна быть действительно хорошей, поскольку нам и здесь удобно, а переезд всегда отнимает много времени и денег. Сколько предлагает ваш клиент? Я возьму только наличными – никаких начальных взносов и ипотек. Мне надо будет подыскать другой дом для большой семьи из одиннадцати человек, и, значит, понадобятся наличные. А может быть, придется строиться, в наше время не так уж много домов, рассчитанных на большие семьи. Так что цена должна быть хорошая, а оплата – только наличными. А тот проныра мне говорит, что любой банк учтет закладную под такое имущество – ипотека, мол, все равно что деньги. "Только не для меня, – говорю я. – Пусть ваш клиент возьмет ипотечную ссуду в своем банке, а мне принесет деньги. Дорогой сэр, я не рвусь продавать свой дом. Назовите мне сумму наличными, и если она меня устроит, мы тут же заключим обязательство на гарантийный срок. А если не устроит, я скажу вам "нет". На это он мне: гарантийный срок не понадобится, поскольку они убедились, что дом действительно принадлежит нам, но это его заявление сказало мне больше всяких слов. Значит, они уже проверили, кто владеет нашим домом… а должно быть, и всеми домами в округе. Мне сдается, что наш дом здесь единственный, который свободен от ипотеки – и вообще от всего, что следует улаживать в гарантийный срок: на нем нет ни права на пожизненное владение по завещанию, ни утверждения в правах наследства, ни дела о разводе, на него не наложен арест и так далее. Человеку, который ищет именно такую сделку, гарантийный срок не с руки – ведь именно за это время сторонники "джентльменского соглашения" могут узнать о том, что готовится, и поломать это дело – не без содействия сочувствующего судьи.
– Объясни-ка мне, Брайни, что такое "джентльменское соглашение"? Я Что-то не припомню, чтобы мы проходили его, когда изучали право.
– И не могли проходить – это не закон. А если и закон, то неписаный.
В твоем документе на право владения нет статьи, запрещающей тебе продавать этот дом кому бы то ни было – белому, черному, или зеленому, или в крапинку… а если бы такая статья была, суд мог бы ее опротестовать. Но если ты спросишь наших соседей, то я гарантирую – они тебя заверят, что джентльменское соглашение обязывает тебя не продавать дом в этом квартале негру.
– А мы с кем-нибудь об этом договаривались? – недоумевала я. Муж редко сообщал мне о соглашениях, которые заключал, считая заранее, что я его поддержу. И я поддерживала. Нельзя быть замужем время от времени – это волынка на всю жизнь, а иначе ты не замужем.
– Нет.
– Ну что же – будешь ты спрашивать мнение соседей?
– Ты хочешь, чтобы я их спросил, Мо? Дом-то твой.
По-моему, я колебалась не более двух секунд – но мысль была все-таки новая, и надо было принять решение.
– Брайни, несколько домов в нашем квартале за те двадцать два года, что мы здесь живем, меняли владельцев, и я что-то не помню, чтобы кто-нибудь интересовался нашим мнением по поводу этих сделок.
– Никто и не интересовался.
– По-моему, не их дело решать, что можно неграм покупать, а что нет. Не им нам указывать. Они могут сделать все, что угодно, со своей собственностью, а мы – со своей, при условии, что соблюдаем закон и выполняем обязательства, связанные с земельным участком. Например, правило о двадцатипятифутовом пространстве перед домом. Я вижу только один способ помешать нам продать этот дом, кому хотим.
– Какой?
– Предложить нам подороже, чем мистер Проныра. А там пусть делают с домом, что хотят.
– Я рад, что ты так на это смотришь, любимая. Через год во всех домах нашего квартала будут жить негритянские семьи. Я это предвижу, Мо. Рост населения похож на паводок. Как ты ни ставь плотины и дамбы, река все равно прорвется. Черный город Канзас-Сити ужасно перенаселен. Если белые не желают жить по соседству с неграми, придется им потесниться и уступить неграм место. Меня не очень волнуют негритянские проблемы – мне и своих достаточно. Но на рожон я не полезу и головой об стену биться не стану. Мы с тобой еще увидим, как черный город будет двигаться все дальше на юг и займет все пространство до Тридцать девятой улицы. Тут суетиться бесполезно – все равно это будет.
Брайни получил-таки хорошую цену за наш старый дом. Если учесть, как возросли цены с девятьсот седьмого по двадцать девятый год, прибыль была невелика, зато Брайни получил всю сумму наличными – в золотых сертификатах, не в чеках. В купчей цена значилась как "десять долларов плюс компенсация". Брайни тут же снес эти деньги на биржу.
– Милая, если предсказание Теодора оправдается, через год мы сможем выбрать себе особняк в районе Загородного клуба за треть нынешней цены ведь Черный вторник лишит половину домовладельцев возможности выплачивать по ипотекам. А пока что постарайся устроиться получше на этой старой ферме – нам с Джастином надо ехать в Нью-Йорк.
Мне нетрудно было устроиться на ферме – она напоминала мне детство.
Отец со мной согласился.
– Вели только сделать еще одну ванну. Помнишь, у нас было две уборных? Запоры и геморрой тебе ни к чему.
Отец официально уже не жил у нас – почту он получал по другому адресу. Но со времен шестнадцатого года и Праттбурга Брайан распорядился, чтобы для отца всегда была наготове комната. Когда Брайан уехал в Нью-Йорк, чтобы быть поближе к бирже, отец согласился ночевать у нас – как тогда, когда Брайан был во Франции. К тому времени я уже устроила вторую ванную и умывальную внизу, а уборную во дворе обработали известью и засыпали.
Дети легко приспособились к перемене. Даже наш кот, Атташе, привык.
Во время переезда он нервничал, но, кажется, понял, что поездка в фургоне означает, что Дом перестал быть Домом. Этель и Тедди успокаивали его, как могли, а я вела фургон. Остальное семейство вез Вудро в своем драндулете.
Приехав, Атташе сразу же обошел наш участок, потом вернулся за мной и заставил еще раз обойти с ним все огороженное забором пространство, пометив все четыре угла – я поняла, что он согласился с переменой места и со своими новыми обязанностями.
Скандала я ожидала от Вудро – в сентябре он переходил в старший класс Центральной средней школы и был кандидатом в командиры школьного подготовительного батальона – им командовали и Брайан младший, и Джордж, когда учились в последнем классе.
Но Вудро не настаивал даже на том, чтобы доучиться второй семестр, а перевелся в середине года в Успортскую среднюю, к некоторому моему разочарованию – я рассчитывала, что он будет возить в Центральную Дика и Этель: один только что перешел в десятый, другая училась в восьмом.
Пришлось и им менять школу посреди года – мне было некогда их возить, а на трамвае ездить было немыслимо. Тедди и Пегги я устроила в Кантри Дей, превосходную частную школу – Элеанор предложила возить их вместе с тремя своими, которые там учились.
Только через несколько лет я поняла, почему Вудро так охотно сменил школу; причиной тому было бывшее пастбище к югу от нас, над которым висела вывеска: "Летная школа Харди". Летом двадцать восьмого года Вудро откопал где-то – иначе не скажешь – свой жуткий автомобиль, и с тех пор мы его иначе как за едой почти не видели. Но о том, что он научился летать еще в средней школе, я узнала не сразу.

* * *

Как всем известно, Черный вторник настал точно по расписанию. Через неделю Брайни позвонил мне по междугородной.
– Фрау докторша Краузмейер?
– Элмар!
– Дети в порядке?
– Все хорошо, только скучают по папе. И я тоже. Приезжай скорей, дорогой, мне не терпится.
– Разве тот парень, которого ты наняла, не справляется?
– Напряжение слабое. Я его рассчитала и решила дождаться тебя.
– Так ведь я не домой еду.
– А-а.
– Хочешь знать почему?
(Да, Брайни, хочу. И когда-нибудь насыплю тебе едкого порошка в ширинку за такие вопросы.) – Буффало Билл, ты сам скажешь мне, что захочешь и когда захочешь.
– Ренджи Лил, не хочешь ли проехаться в Париж? И в Швейцарию?
– Может, лучше в Южную Америку? Где нет закона об экстрадиции?
(Провались ты, Брайни! Кончишь меня дразнить или нет?) – Завтра тебе надо выехать. Езжай на Центрально-Американском до Чикаго, оттуда на Пенсильванском до Нью-Йорка. Я тебя встречу и отвезу в отель. В субботу отплывем в Шербур.
– Есть, сэр. (Вот наказание!) Относительно наших деток – их семь, насколько я помню. Имеются какие-нибудь пожелания? Или мне пристроить их по своему разумению? (А как? Договориться с Элеанор?) – По своему разумению, но если Айра на месте, я хотел бы с ним поговорить.
– Слушаюсь и повинуюсь, эффенди.
Поговорив с Брайаном, отец сказал мне:
– Я сказал ему, чтобы не беспокоился – Этель хорошо стряпает. Если ей понадобится помощь, я найму женщину. Так что отправляйся, Морин, и веселись как следует – ребята будут в порядке. Больше двух чемоданов не бери, потому что… – Телефон зазвонил опять.
– Морин, это твоя старшая сестра, дорогая. Брайан уже звонил?
– Да.
– Вот и хорошо. У меня уже заказаны места в пульмане – Джастин забронировал из Нью-Йорка. Фрэнк отвезет нас на вокзал. Будь готова к десяти утра. Справишься?
– Куда деваться? В крайнем случае поеду босиком и с фигой на голове.

* * *

Я быстро освоилась с путешествием на роскошном лайнере. Поначалу "Иль де Франс" до глубины души потряс крошку Морин Джонсон, которая понимала роскошь как достаточное количество ванных на семь человек (в среднем) и нужное количество горячей воды. Два года назад Брайан возил меня в Большой Каньон, и там было чудесно, и здесь тоже чудесно, но по-другому. Стюард, готовый сплавать обратно в Америку, лишь бы доставить то, что нужно мадам.
Горничная, которая говорила по-английски, но понимала мой французский и не смеялась над моим произношением. Симфонический оркестр за обедом, камерная музыка за чаем, танцы каждый вечер. Завтрак в постели. Массажистка по вызову. Гостиная нашего "люкса", больше и наряднее, чем в доме у Элеанор, и две большие спальни.
– Джастин, почему мы едим за капитанским столом?
– Не знаю, должно быть, потому, что занимаем "люкс".
– А зачем он нам? И в первом классе было бы прекрасно, а я не возражала бы и против второго. Не слишком ли мы шикуем?
– Морин, радость моя, я заказал две отдельные каюты в первом классе, за них мы и заплатили. Но за два дня до отплытия позвонил пароходный агент и предложил мне этот "люкс" за ту же цену и символическую доплату в сотню долларов. Человек, который его заказывал, вроде бы раздумал плыть. Я спросил почему, и агент вместо ответа сбавил доплату до пятидесяти долларов. Я спросил, кто умер в "люксе" и отчего – не заразно ли это?
Тогда он предложил, чтобы мы совсем не доплачивали, а только позволили бы фотографам из "Нью-Йорк Таймс" и "Л'Иллюстрасьон" снять нас в этом "люксе"
– что они и сделали, если помнишь.
– Значит, это все-таки заразно?
– Не совсем. Бедняга выпрыгнул с двадцатого этажа сразу после Черного вторника.
– Ох, лучше бы не спрашивала.
– Но, дорогая, он в этом "люксе" не жил, даже не бывал ни разу, так что его призрак нам являться не будет. Это один из многих тысяч придурков, сколотивших себе бумажное состояние спекуляциями на бирже. Если тебе от этого легче, могу заверить, что ни я, ни Брайан не делали секрета из того, что намерены выйти из игры, поскольку ожидаем краха к концу октября. Но нас никто не слушал, – пожал плечами Джастин.
– Я чуть не придушил одного брокера, чтобы заставить его делать, что велят, – добавил Брайан. – Он считал безнравственным и чуть ли не преступным делом продавать, когда цены стабильно растут. "Подождите, пока не дойдет до пика, – говорил он мне, – а там посмотрите. Это сумасшествие – выходить из игры в такой момент". Я ему на это сказал, что моя старая бабушка погадала на кофейной гуще, и вышло, что надо распродавать. Он мне опять – это, мол, безумие. А я ему – делайте, что вам говорят, – иначе пойду к управляющему биржей и скажу, что вы занимаетесь нелегальными операциями. Тогда он разозлился и мигом все распродал – а потом еще больше разозлился, потому что я потребовал заверенный чек. По чеку я сразу же получил деньги и обменял их на золото… отлично помня слова Теда о скором разорении банков. Я хотела спросить, куда же он дел золото, но не спросила.

* * *

Цюрих – чудесный город, красивее всех, которые я видела в Соединенных Штатах. Официальный язык здесь немецкий, но не тот немецкий, на котором говорил наш сосед, житель Мюнхена. Однако я скоро убедилась, что почти все здесь говорят по-английски. Наши мужчины занимались своими делами, а мы с Элеанор предавались туризму.
Однажды мужья взяли нас с собой, и оказалось, что я – владелица номерного банковского счета на 155, 515 грамма чистого золота (я быстро вычислила, что это равняется ста тысячам долларов, но эта цифра нигде не фигурировала). Потом я подписала доверенность на право распоряжения "своим" вкладом на имя Брайана и Джастина, а Элеанор сделала то же относительно "своего" вклада. Еще мы подписали ограниченную доверенность на какого-то неизвестного из Виннипега, Канада.

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

Нам предложили тот "люкс" не потому, что мы принадлежали к высшему обществу – мы к нему не принадлежали. Но в сейфе у корабельного эконома ехал увесистый груз, большая часть которого принадлежала Фонду Говарда, а кое-что Брайану, Джастину и моему отцу. Французский банк перевел золото из Шербура в Цюрих, и мы последовали за ним.
В Цюрихе Брайан и Джастин в качестве доверенных лиц проследили за вскрытием груза, за его подсчетом и взвешиванием, а затем поместили его на консорциум трех банков. Фонд очень серьезно отнесся к предупреждению Теодора о том, что мистер Рузвельт девальвирует доллар и запретит американским гражданам владеть золотом или держать его у себя.
– Джастин, – спросила я, – а вдруг губернатор Рузвельт не станет баллотироваться в президенты? Или вдруг его не выберут?
– Ну что ж – Фонд от этого не пострадает. Но разве ты больше не доверяешь Теду? По его совету мы разбогатели на спекуляциях и вышли из игры вовремя – теперь Фонд в шесть раз богаче, чем год назад, и все благодаря Теду.
– Нет, я верю в Теодора! Я просто так спросила.

* * *

Мистера Рузвельта избрали в президенты, и он в самом деле девальвировал доллар и запретил американцам владеть золотом. Но капиталы Фонда были недосягаемы для американского правительства, как и мой банковский счет. Я никогда его не касалась, но Брайни сказал мне, что "мои" деньги лежат не просто так, а делают деньги.
Брайан стал теперь попечителем Фонда вместо Чепмена, которого вывели из правления за то, что он потерял на бирже все свои деньги. Попечитель Фонда должен был являться его полноправным членом (следовало, чтобы родители его родителей были живы к моменту его вступления в брак) и при этом заниматься предпринимательством. Если и были еще какие-то условия, то мне о них неизвестно.
Джастин стал председателем правления вместо судьи Сперлинга – тот остался попечителем, но ему перевалило за девяносто, и он решил заняться более легкой работой. Когда мы вернулись в Канзас-Сити, Джастин и Брайан открыли в здании Скэррит фирму "Везерел и Смит, инвестиции". Контора фирмы "Брайан Смит и компания" помещалась на том же этаже.
У нас больше никогда не было денежных затруднений, но годы Депрессии – не то время, когда хорошо быть богатым. Мы старались не выставлять свое богатство напоказ. Вместо того чтобы покупать роскошный особняк в районе Загородного клуба, мы купили за бесценок старый фермерский дом, в котором жили, а потом преобразовали его в более комфортабельный: в то время квалифицированные строители рвались работать за такую плату, за которую в двадцать девятом и смотреть бы на нас не стали.
Экономика страны застыла на мертвой точке – никто не знал почему, и все, от чистильщика ботинок до банкира, предлагали свой способ выхода из этой ситуации. Мистер Рузвельт заступил на свой пост в 1933 году и действительно закрыл все банки, но Смиты и Везерелы хранили свои капиталы под матрасом, и взятки с нас были гладки – банковские каникулы не причинили нам вреда. Страна встрепенулась, воодушевленная энергичными мерами "нового курса", как новый президент называл поток патентованных средств, хлынувший из Вашингтона.
На расстоянии виднее, что реформы "нового курса" ничего не дали для оживления экономики, но вряд ли стоит осуждать меры, предпринятые, чтобы накормить обездоленных. Управление промышленно-строительных работ, трудовые лагеря для безработных. Национальная администрация восстановления промышленности и бесчисленные программы по борьбе с безработицей не излечили экономику, а пожалуй, и навредили ей – зато удержали отчаявшийся народ от голодных бунтов в тридцатые годы, в Канзас-Сити, по крайней мере, наверняка.
1 сентября 1939 года, через десять лет после Черного вторника, нацистская Германия вторглась в Польшу. Два дня спустя Британия и Франция объявили Германии войну. Началась вторая мировая война.

Глава 16

НЕИСТОВЫЕ СОРОКОВЫЕ

Летом 1940 года мы с Брайаном жили в Чикаго на Вудлоун 6105, к югу от Мидвей, в восьмидесятиквартирном доме, принадлежавшем Фонду Говарда через подставное лицо. Мы занимали так называемый "пентхауз" – восточное крыло верхнего этажа: гостиная, балкон, кухня, четыре спальни и две ванных.
Лишние спальни пригодились нам, особенно в июле, во время съезда демократической партии. Целых две недели в нашей квартире, рассчитанной максимум на восемь человек, ночевало от двенадцати до пятнадцати. Не скажу, чтобы меня это устраивало. В квартире не было кондиционера, лето стояло необычайно жаркое, а испарения озера Мичиган в нескольких сотнях ярдов от нас превращали наше жилище в турецкие бани. Оставалось только ходить нагишом, но при гостях я не могла этого делать. Великое благо, что в Бундоке на наготу никто не обращает внимания.
Я не была в Чикаго с 1893 года, если не считать пересадок с поезда на поезд, но Брайни часто ездил туда без меня, а эта квартира служила для заседания правления фонда Говарда – Фонд в 1929 году переехал из Толидо в Виннипег. Джастин объяснил мне это так:
– Между нами говоря, Морин, мы смотрим в будущее и не хотим нарушать закон, запрещающий частное владение золотом. Теперь Фонд подчиняется канадским законам, а его официальный секретарь – канадский юрист, тоже говардовец и попечитель Фонда. Я лично не касаюсь золота даже в перчатках.
Брайан выразил это иначе:
– Разумный человек не может уважать неправильный закон. И не чувствовать себя виновным, нарушая его – он просто следует одиннадцатой заповеди.
На этот раз Брайан приехал в Чикаго не на заседание правления, а для спекуляций на Чикагской товарной бирже в связи с войной в Европе. А я приехала с ним просто так. Как ни хороша жизнь племенной кобылы, после сорока лет такой деятельности и семнадцати детей мне хотелось посмотреть на что-нибудь еще, кроме мокрых пеленок.
А посмотреть было на что. В сотне ярдов от нас, между Вашингтон-парком и Джексон-парком тянулся зеленый бульвар Мидвей-Плезанс.
Когда я видела его в последний раз, это был торговый ряд, где имелось все – от египетских танцев живота до розовой сахарной ваты. Теперь он превратился в настоящий сад – с бесподобным "Фонтаном Времени" работы Лорадо Тафта в одном конце и чудесным пляжем Пятьдесят седьмой улицы – в другом. Вдоль северной стороны бульвара располагались серые готические здания Чикагского университета. Университет был основан за год до того, как я приехала сюда в детстве, но эти здания тогда еще не построили: насколько я помню, в университетском городке стояло тогда несколько главных выставочных павильонов. Ничего нельзя было узнать, так все изменилось.
Надземная дорога разрослась и теперь работала на электричестве, а не на паре. Внизу больше не ездила ни конка, ни даже вагоны на канатной тяге – их сменил электрический трамвай. Лошади исчезли полностью – везде только машины, бампер к бамперу, сомнительное достижение.
Музей Филда на озере, в трех милях к северу, появился уже после моего отъезда; из-за одной только выставленной на нем работы Мальвины Хофман "Человеческие гонки" стоило посетить Город Ветров. Рядом был планетарий Адлера – первый, в котором мне удалось побывать. Мне нравилось там – можно было представить, что путешествуешь среди звезд, как Теодор, но я и мечтать не могла, что когда-нибудь буду путешествовать так на самом деле.
Эта мечта вместе с моим сердцем была похоронена где-то во Франции.
От Чикаго восемьсот девяносто третьего года захватывало дух у одиннадцатилетней Морин Джонсон; от Чикаго сорокового года у Морин Смит, официально сорока одного года, еще больше захватило дух – столько в нем появилось новых чудес.
Только одна перемена мне не понравилась: в девяносто третьем году, если меня случайно заставала на улице ночь, ни отец, ни я не беспокоились.
В сороковом я спешила вернуться домой засветло, если только меня не сопровождал Брайан.

* * *

Как раз перед началом съезда демократов кончилась "странная война" и Франция пала. Шестого июня британцы эвакуировали остатки своей армии из Дюнкерка, после чего была произнесена одна из величайших речей в истории:
"…мы будем драться на всех берегах, мы будем драться на улицах, но не сдадимся".
Отец позвонил сказать Брайану, что записывается в Американский Полевой Корпус.
– На этот раз, Брайан, меня даже в местную оборону не берут говорят, слишком старый. А эти принимают медиков, которым армия отказала.
Мы нужны для полевых госпиталей – годится всякий, кто умеет отпилить ногу, а стало быть, и я. Раз я могу драться с гуннами только так, буду делать хотя бы это – я в долгу у Теодора Бронсона. Понимаешь меня?
– Вполне понимаю.
– Когда вы сможете подменить меня кем-нибудь, чтобы смотрел за детворой?
Я слушала их разговор по отводной трубке и сказала:
– Отец, Брайан сейчас не может приехать, но я могу. Или скажу Бетти Лу, чтобы сменила тебя – так будет еще быстрее. В любом случае можешь выполнять, что задумал. Только – отец, послушай меня. Ты будешь себя беречь? Да?
– Я буду осторожен, дочка.
– Пожалуйста! Я горжусь тобой. И Теодор тоже. Я знаю.
– Постараюсь, чтобы вам с Тедом было чем гордиться, Морин.
Я быстро попрощалась и повесила трубку, пока еще голос меня слушался.
Брайни призадумался.
– Надо поскорей подправить себе возраст. А то скажут, что я тоже слишком старый.
– Брайни! Уж не собираешься ли ты надуть армию? Там на тебя досье столетней давности.
– Я не стану называть в отделе личного состава свой говардовский возраст, хотя, по-моему, выгляжу не старше тех сорока шести, что проставлены в моих водительских правах. Просто сознаюсь в маленькой праведной лжи, которую позволил себе в 1898 году. В самом-то деле мне тогда было четырнадцать, но я присягнул, что двадцать один, чтобы меня взяли в армию.
– Как же, четырнадцать! Ты учился на последнем курсе в Ролле.
– А я был вундеркинд, как все наши дети. Да, милая, в девяносто восьмом я заканчивал колледж. Но в военном ведомстве не осталось никого, кто бы это знал – и сказать им некому. Морин, полковника запаса пятидесяти шести лет охотнее возьмут на службу, чем полковника шестидесяти трех.
Гораздо охотнее.

* * *

Я наговариваю все это на диктофон агента Корпуса Времени – он включается от звука моего голоса и спрятан в моем теле. Нет, нет, не в туннеле любви – ведь агентки Корпуса не монашки, и никто не ждет от них монашеского поведения. Он вживлен на том месте, где был раньше желчный пузырь. Диктофон рассчитан на тысячу часов работы – надеюсь, он пишет как надо: ведь если эти страхидлы вздернут меня – скажем лучше, когда вздернут, – Пиксель, надеюсь, приведет кого-нибудь к моему телу, и Корпус Времени обнаружит запись. Я хочу, чтобы Круг знал о том, что я пыталась сделать. Вероятно, я смогла бы диктовать все это дома, открыто, но Лазарус непременно отнял бы у меня запись. У меня хорошая интуиция – жаль, что она не всегда срабатывает.

* * *

Брайан умудрился "подправить" свой возраст, главным образом потому, что был нужен своему генералу, но в боевую часть ему попасть не удалось война сама его нашла. Он служил при штабе в Президио, и мы жили в старом доме на Ноб-Хилл, когда японцы предательски напали на Сан-Франциско 7 декабря 1941 года.
Странное это чувство, когда смотришь в небо, видишь над головой самолеты, ощущаешь нутром рокот моторов, видишь, как разверзаются их чрева, порождая бомбы, и знаешь, что поздно бежать, поздно прятаться, и не от твоей воли зависит, куда упадут бомбы – на тебя или на соседний квартал. Это чувство не ужас, скорее оно напоминает deja vu <уже виденное (фр.), психиатрический термин> , как будто с тобой такое бывало уже тысячу раз. Мне бы не хотелось вновь испытать подобное, но я понимаю, почему военные (настоящие солдаты, а не хлюпики в мундирах) предпочитают боевые действия тыловой службе. В присутствии смерти живется ярче. Лучше один час полной жизни…
Я читала, что в третьей параллели Япония напала на Гавайи, а не на Сан-Франциско, и калифорнийских японцев выселили с побережья. В таком случае им очень повезло, что они избежали кровавой бани, которую им устроили во второй параллели – более шестидесяти тысяч американских японцев было повешено, расстреляно, а то и сожжено живьем с воскресенья по вторник, с седьмого по девятое декабря сорок первого года. Не повлияло ли это на то, как мы поступили с Токио и Кобе?
Войны, которые начинаются с предательского нападения, всегда беспощадны – так говорит история.
Кровавые бесчинства вынудили президента Баркли <имеется в виду, что во "второй параллели" президентом после "смерти" Рузвельта стал сенатор О.Баркли, в действительности бывший вице-президентом при Трумэне в 1949-1953 гг.> ввести в Калифорнии военное положение. В апреле сорок второго его сняли – оно действовало только на полосе в двадцать миль в глубь материка от черты прибоя, зато эту зону продлили до самой Канады.
Особых неудобств мы не испытывали – известному своими преступными нравами Сан-Франциско военное положение пошло только на пользу, но на берег с наступлением темнотылучшебылоневыходить:какой-нибудь шестнадцатилетний мальчишка из Национальной Гвардии, вооруженный спрингфилдовской винтовкой времен первой мировой, мог повести себя нервно и нажать на курок.
Так, по крайней мере, я слышала – сама же я туда никогда не совалась.
Берег от Канады до Мексики был зоной боевых действий; все, кто оказывались там ночью, рисковали жизнью, и многие погибали.
Со мной находились двое младших – четырехлетний Дональд и двухлетняя Присцилла. Школьники – Элис, Дорис, Патрик и Сьюзен – жили в Канзас-Сити с Бетти Лу. Артур Рой, фактически тоже был школьником (он родился в двадцать четвертом году), но кузен Нельсон записал его в морскую пехоту на другой день после бомбежки Сан-Франциско. Туда же вступил и другой мой сын, Ричард, четырнадцатого года рождения, и братья вместе отправились в Пендлтон. Нельсон был нестроевым – он потерял ступню при Белло в восемнадцатом году. Джастин служил в Комитете военной промышленности в Вашингтоне, но много ездил и часто останавливался у нас на Ноб-Хилл.
Вудро я не видела ни разу, пока не кончилась война. В декабре сорок первого мы получили от него рождественскую открытку со штампом Пенсаколы, штат Флорида: "Дорогие мама и папа, я прячусь от япошек и учу бойскаутов летать вверх тормашками. Хизер с ребятишками я поселил в Авалон Бич, п/я 6320, так что большей частью ночую дома. Счастливого Рождества и веселой войны. Вудро".
Следующая открытка пришла с базы в бухте Вайкики: "Служба тут не очень мирная, но лучше чем в Лагайне. Вопреки слухам, акулы там отнюдь не вегетарианцы. Надеюсь, что и вы тоже. В.В."
Так мы впервые узнали, что Вудро участвовал в Лагайнской битве. Был ли он на "Саратоге", когда она затонула, или его самолет сбили – но в воде он, судя по открытке, побывал. После войны я спросила его, как было дело, но он удивленно сказал: "Мама, откуда ты все это взяла? Я всю войну просидел в Вашингтоне, попивая шотландское с моим соседом по столу из Британских воздушных сил. Шотландское было его – парню его нелегально доставляли с Бермуд".
Вудро не всегда говорил одну только правду.
Дайте вспомнить. Теодор Айра, рожденный в первую мировую, служил в Сто десятом саперном полку Канзас-Сити и почти всю войну провел в Нумеа, строя аэродромы, причалы и тому подобное. Джонатан, муж Нэнси и сын Элеанор, оставался в резерве, но не служил в местной обороне – ему довелось командовать танковой колонной, когда Паттон выбивал русских из Чехословакии. Нэнси стала одним из организаторов Женской вспомогательной службы и закончила войну в более высоком звании, чем ее муж, чему мы все очень смеялись, даже и Джонатан. Джордж начал службу в Тридцать пятой дивизии Главного штаба, но потом перешел в разведку, так что я не знаю, чем он занимался. Брайан младший в марте сорок четвертого высадился в Марселе, был ранен осколком шрапнели в бедро и довоевывал в английском городке Солсбери офицером-инструктором.
Письма, которые я писала отцу, вернулись ко мне в сорок втором году вместе с официальным соболезнованием от штаба АПК.
Пока Ричард находился в Пендлтонском лагере, его жена Мериэн жила поблизости, в Сан Хуан Калистрано. После того как Ричард отплыл, я пригласила ее поселиться у нас вместе с ее четырьмя детьми – пятый родился вскоре после ее переезда. Места у нас хватало, а двум женщинам легче заботиться о семерых детях, чем каждой поодиночке о своих. Мы устраивались так, чтобы каждый день дежурить по очереди в Леттермановском госпитале туда мы ездили на автобусе, экономя нормированный бензин, а оттуда возвращались с Брайаном. Я любила Мериэн не меньше, чем своих родных дочек.
И мы вместе с ней прочли телеграмму о том, что Ричард награжден Морским Крестом за Иво Йиму – посмертно.

* * *

Месяцев через пять мы сровняли с землей Токио и Кобе. После чего император Акихито и его министры шокировали нас, строго по ритуалу выпустив себе кишки – сначала министры, потом император. Император перед этим заявил, что душа его спокойна, поскольку президент Баркли обещал пощадить Киото. Особенно потрясало то, что император Акихито был мальчик двенадцати лет – моложе моего Патрика Генри.
Нам никогда не понять японцев. Но этим кончилась долгая война.
Не могу не задаваться вопросом – что было бы, если бы старый император Хирохито не погиб седьмого июля при массированной бомбежке "Звездный Час". У него была репутация "западника". Третья и шестая параллели не дают толкового ответа. Кажется, за Хирохито правили министры, а он только царствовал.

* * *

Как только Япония капитулировала, Брайан подал в отставку, но его послали в Техас – сначала в Амарилло, потом в Даллас – разбираться с военными контрактами. Думаю, тогда он единственный раз пожалел о том, что в тридцать восьмом сдал на адвоката. Однако мы уехали из Сан-Франциско как раз кстати – в Техасе нас никто не знал, и Мериэн стала "Морин Джонсон Смит", а я покрасилась под седину и превратилась в ее мать, вдову Мериэн Харди. И вовремя: беременность Мериэн была уже заметна, и через четыре месяца она родила Ричарда Брайана. В Фонде, разумеется, мы зарегистрировали новорожденного как надо: мать – Мериэн Джастин Харди, отец – Брайан Смит старший.
Мне трудно говорить о том, что произошло дальше – на это можно смотреть с трех точек зрения, и моя – лишь одна из них. Уверена, что две остальные не менее справедливы, чем моя, если не более. Да, я должна добавить "если не более": ведь полвека назад отец предупреждал меня, что я существо аморальное и сужу обо всем с практической, а не с моральной точки зрения.
Я не делала попыток не пускать мужа в постель к невестке. Ни я, ни Брайни не считали друг друга своей собственностью, мы оба смотрели на секс, как на удовольствие, и давно разработали свод правил цивилизованной измены. Меня немного удивило, что Мериэн не приняла мер, чтобы не забеременеть от Брайана, но обо всем остальном, кроме этого, она советовалась со мной заранее. Не знаю, советовалась ли она на этот счет с Брайни – он мне на этот счет не говорил. Но мужики ведь льют свою сперму где попало, как из пожарного шланга, и предоставляют нашей сестре выбирать – пользоваться ей или нет.
Однако я не рассердилась, только слегка удивилась. Я знаю – это нормальный биологический рефлекс, когда свежая вдова первым делом, если только есть возможность, раздвигает ноги и, горько рыдая, создает замену тому, кого лишилась. Это механизм выживания – он не ограничивается войной, но чаще срабатывает в военное время, как показывает статистика.
(Я слышала, некоторые мужчины специально следят за некрологами в газетах и, если умер женатый человек, идут на похороны, чтобы познакомиться с вдовой. За такое браконьерство кастрировать бы надо. С другой стороны – вдовы, пожалуй, не скажут за это спасибо.) Итак, мы переехали в Даллас, и все на первых порах шло нормально.
Просто у Брайана стало две жены, что иногда случается в говардовских семьях – не будем уж говорить о соседях – мормонах, к примеру.
Вскоре после рождения сына Мериэн Брайан пришел ко мне, явно не решаясь что-то сказать. Пришлось его приободрить:
– Слушай, милый, я не умею читать мысли. Говори, что там у тебя на уме.
– Мериэн хочет развода.
– Как так? Не пойму, Брайни. Если ей у нас плохо, то можно просто уйти – для этого развод не нужен, и не вижу, как она может его получить.
Но мне очень жаль это слышать. Уж кажется, мы так старались, чтобы ей было хорошо, и Ричарду Брайану, и остальным детям. Хочешь, я с ней поговорю? И попытаюсь выяснить, в чем дело?
– О черт – я, видимо, неясно выразился. Она хочет, чтобы развелись мы с тобой, тогда она сможет выйти за меня замуж.
Сначала у меня отвалилась челюсть, потом я засмеялась.
– О Господи, Брайни, с чего она взяла, будто я соглашусь? Я не хочу с тобой разводиться – лучшего мужа, чем ты, не придумаешь. Я согласна тобой поделиться, но избавляться от тебя совсем не хочу. Так и скажу ей. Где она? Я лягу с ней в постель и скажу ей это так мягко, как только сумею. Я положила Брайану руки на плечи и поцеловала его. Потом, не отнимая рук, посмотрела ему в лицо. – Погоди-ка. Это ты хочешь развестись. Верно?
Брайни смущенно промолчал.
– Бедный Брайни, – вздохнула я. – Сколько осложнений из-за нас, мерзавок, правда? Бегаем за тобой, лезем к тебе на колени, дышим в ухо.
Даже твои собственные дочери соблазняют тебя, как того из Ветхого Завета.
И невестки. Не хмурься так, дорогой мой – я же не продевала тебе кольца в нос.
– Так ты согласна? – с облегчением спросил он.
– На что?
– Начать дело о разводе.
– Конечно, нет.
– Ты же сказала…
– Я сказала, что не продевала кольца тебе в нос. Если ты хочешь развестись, то не стану противиться, но сама этим заниматься не буду.
Можешь сделать это по мусульманскому закону. Скажи мне три раза: "Я с тобой развожусь", и я пойду укладывать вещи.
Возможно, я зря упрямилась, но неужели я была обязана проходить еще и через это – искать адвоката, выставлять свидетелей, являться в суд? Я не стану чинить им препятствий, но пусть этим занимаются они.
Брайан сдался сразу, увидев, что я крепко стою на своем. Но Мериэн впала в раздражительность, перестала улыбаться и почти не разговаривала со мной. Наконец, когда она собралась выйти из гостиной при моем появлении, я ее остановила.
– Мериэн!
– Что, мама?
– Я хочу, чтобы ты прекратила изображать, будто убита горем. Хочу, чтобы ты улыбалась и смеялась, как раньше. Ты попросила, чтобы я отдала тебе мужа, и я согласилась помочь. Но и ты должна помогать. А не вести себя, как балованный ребенок, какова ты, собственно, и есть.
– Как ты можешь! Это нечестно!
– Девочки, девочки!
Я повернулась к Брайану:
– Я не девочка. Я твоя жена уже сорок семь лет. И пока я здесь, ко мне будут относиться с уважением и с любовью. Я не жду благодарности от Мериэн – отец давным-давно научил меня ни от кого не ждать благодарности, поскольку ее просто не существует. Но пусть она изобразит, что благодарна мне, хотя бы из вежливости. Или пусть уезжает отсюда. Сию же минуту. Если не хотите, чтобы я выступила против развода, потрудитесь проявить ко мне некоторую предупредительность.
Я ушла к себе, легла в постель, поплакала и уснула тревожным сном.
Через полчаса или через час меня разбудил стук в дверь.
– Да?
– Это Мериэн, мама. Можно войти?
– Конечно, дорогая!
Она вошла и закрыла за собой дверь – подбородок у нее дрожал, и глаза были на мокром месте. Я села и протянула к ней руки.
– Иди ко мне, дорогая!

* * *

С Мериэн никаких трудностей больше не было, чего нельзя сказать о Брайане. В следующий уик-энд он сказал, что sine qua non <непременное условие (лат.)> бесконфликтного развода – это договор сторон о разделе имущества, и притащил домой пухлый портфель.
– У меня тут самые главные бумаги. Посмотрим?
– Хорошо. (Что толку откладывать визит к дантисту?) Брайан поставил портфель на обеденный стол.
– Можем расположиться здесь.
Я села слева от него, Мериэн напротив меня. Я сказала:
– Нет, Мериэн, я хочу делать это наедине с Брайаном. Ты можешь оставить нас, дорогая. И, пожалуйста, не пускай сюда детей.
Она растерянно привстала с места. Брайан остановил ее.
– Морин, Мериэн – заинтересованная сторона, как и ты.
– Извини, но это не так.
– Что ты имеешь в виду?
– Эти бумаги – наша общая собственность, твоя и моя – то, что мы нажили за годы нашего брака. Мериэн здесь ничего не принадлежит, и я не желаю заниматься нашими делами в присутствии третьей стороны. Когда она будет с тобой разводиться, тогда при разделе будет присутствовать она, а я – нет. Но пока что, Брайан, это наше с тобой дело и больше ничье.
– Зачем она будет со мной разводиться?
– Я хотела сказать не "когда", а "если". (Она действительно развелась с ним. В 1966 году.) Ты не принес арифмометр, Брайан? Впрочем, все, что мне нужно, – это отточенный карандаш.
Мериэн, перехватив взгляд Брайана, вышла и закрыла за собой дверь.
– Морин, почему ты всегда так груба с ней?
– Думай, что говоришь, Брайни. Тебе не следовало добиваться ее присутствия здесь, сам знаешь. Ну как, разберемся по-людски? Или подождем, пока я найду адвоката?
– Не вижу причин, почему бы нам не разобраться по-людски. И тем более, почему нужно впутывать в мои личные дела адвоката?
– А я не вижу причин впутывать твою невесту в мои дела. Брайни, ты ведешь себя как Вуди в шестилетнем возрасте. Как ты намерен все это поделить?
– Сначала нужно выделить всем детям приданое. Наших семеро, а у Мериэн пять – теперь уже шесть.
(Каждый раз, когда мы "выбивали чек" и получали за ребенка премию из Фонда Говарда, Брайан заводил на этого ребенка текущий счет в своих бухгалтерских книгах, следя за тем, чтобы сумма увеличивалась на шесть процентов ежеквартально, и в свое время вручал всю сумму с процентами сыну или дочери как свадебный подарок – она равнялась примерно трем первоначальным премиям. До того момента, то есть на протяжении примерно восемнадцати лет, Брайан пускал эти деньги в оборот – и уж поверьте мне, наживал с них больше шести процентов, особенно после восемнадцатого года, когда стал руководствоваться указаниями Теодора. Одно лишь слово "ксерокс" или "поляроид" может принести человеку целое состояние, если знать это слово заранее.) – Ну нет. Не из этой кучи, Брайан. Ричард уже получил свою долю, когда женился на Мериэн. Ее дети от Ричарда – наши внуки. Как же быть с другими внуками? Я давно не подсчитывала, но их у нас, кажется, пятьдесят два. И ты собираешься снабжать их всех из наших теперешних средств?
– Тут другая ситуация.
– Еще бы. Брайан, ты собираешься облагодетельствовать пятерых наших внуков за счет всех остальных и за счет наших детей, еще не вступивших в брак. Я этого не позволю.
– Судить об этом буду я сам.
– Нет, не ты. Судить будет настоящий судья, в настоящем суде. Или относись ко всем одинаково и не пытайся наградить пятерых внуков за счет остальных сорока семи.
– Морин, ты раньше никогда так себя не вела.
– Раньше ты не расторгал наше партнерство. А теперь, когда ты это сделал, мы расстанемся только на условиях, которые устроят нас обоих.
Нельзя выбросить меня, как старый башмак, Брайан, и при этом ожидать, что я буду воспринимать твои действия так же покорно, как все эти годы.
Повторяю: брось вести себя, как Вуди в детстве. Итак, допустим, мы договорились – или договоримся – насчет детского приданого. Как ты намерен поделить остальное?
– На три равные доли, разумеется.
– Ты выделяешь мне две доли? Ты очень щедр, но это больше, чем я ожидала.
– Да нет же! Одна доля тебе, одна мне, одна Мериэн. Всем поровну.
– Где же четвертая доля – моему мужу?
– Ты снова собираешься замуж?
– Пока нет. Но вдруг соберусь.
– Тогда и решим этот вопрос.
– Брайни, Брайни! Все это шито белыми нитками. Неужели до тебя не доходит, что ты не заставишь меня считать твою невесту совладелицей состояния, которое нажили мы с тобой? Половина моя. Все по-честному.
– Черт возьми, Мо, ты только стряпала и вела дом. Я сколачивал состояние, а не ты.
– А откуда ты взял капитал, Брайни?
– Что?
– Забыл уже, как мы "выбивали чеки"? Как ты, кстати, узнал заранее о Черном вторнике? Участвовала я в этом или нет? Брайни, я не собираюсь с тобой спорить, потому что ты не желаешь быть честным. Все время норовишь урвать для своей новой любви что-то из моей доли нашего совместно нажитого состояния. Давай обратимся в суд, и пусть судья решает. Можем сделать это здесь, где есть закон об общей собственности супругов, или в Калифорнии, где такие же законы, или в Миссури, где судья заведомо отдаст мне больше половины. А тем временем я подам на алименты…
– Алименты!
– На себя и на шестерых детей, пока суд не решит, сколько составит моя доля плюс алименты.
– Хочешь обобрать меня до нитки? – опешил Брайан. – Только за то, что я сделал Мериэн ребенка?
– Конечно, нет, Брайан. Алименты мне не нужны. А прошу я и настоятельно требую только одного: когда мы договоримся о выплате содержания детям и об их приданом – за основу возьмем приданое, выплаченное старшим, и содержание, которое ты высылаешь Бетти Лу на детей в Канзас-Сити, – когда мы договоримся насчет ребят, ты отдашь мне ровно половину. В противном случае пусть решает судья.
– Прекрасно, – надулся Брайан.
– Вот и хорошо. Напиши два списка на две доли имущества, а потом можем составить соглашение о разделе, которое представим суду. Где ты хочешь разводиться? Здесь?
– Если ты не возражаешь, да. Проще всего.
– Хорошо.
Списки Брайану пришлось составлять весь уик-энд. Вечером в понедельник он показал их мне.
– Вот. Это моя доля, это твоя.
Посмотрев списки, я сразу увидела, что итоговые суммы равны. И чуть было не присвистнула, увидев эти суммы. Я даже с точностью до миллиона не догадывалась, насколько мы богаты.
– Почему этот список мой, а этот – твой?
– В свой список я внес собственность, которой сам хочу управлять. В твоем списке – то, что не требует моего надзора, например, облигации и прочее, само приносящее дивиденды. Разницы никакой – поделено поровну.
– Раз поровну, давай поменяемся. Я возьму твой список, а ты – мой.
– Послушай, я же тебе объясняю…
– Если в моем списке окажется имущество, которое тебе действительно необходимо, можешь выкупить его у меня. На взаимовыгодных условиях.
– Мо, ты думаешь, что я хочу тебя надуть?
– Да, дорогой, ты пытаешься надуть меня с тех самых пор, как занялся разводом и разделом имущества, – улыбнулась я. – Но я не дам тебе этого сделать – ведь потом ты об этом пожалеешь. Возьми-ка эти списки и перепиши заново. Подели все до того честно, чтобы тебе было совершенно все равно где мой список, а где твой. Если хочешь, давай поделю я, а ты выберешь.
Нельзя же собрать все сливки в один список и заявить, что этот список твой. Ну как – мой дележ и твой выбор? Или наоборот?
На переделку у него ушла неделя – бедняга прямо изнывал от горького разочарования, но в конце концов представил новые списки.
– Ну как, Брайни? Теперь ты поделил наше имущество как надо? И тебе все равно, какой список я выберу?
– Скажи лучше – куда ни кинь, всюду клин, – криво усмехнулся он.
– Бедный Брайни. Ты напоминаешь мне того осла между двумя вязанками сена. И в том, и в другом списке вполне достаточно ликвидных средств можешь выкупить у меня то, что дорого твоему сердцу. – Глядя ему в глаза, я взяла один список – и переменила его на другой. – Вот моя доля. Можно писать бумагу.
Брайан снова возопил, когда захотел выкупить у меня кое-какое имущество из моего списка. Я согласилась, но торговалась за каждый доллар.
У меня хорошая память – я запомнила имя "Д.Д.Гарриман", которое произнес Теодор в то милое, унылое, постылое воскресенье, когда уехал и больше не вернулся. Ко времени нашего дележа я точно знала, какие компании контролирует мистер Гарриман, зарегистрированы они на Нью-Йоркской бирже или нет.
И я продала Брайану то, что ему хотелось, но не по номинальной цене, а по рыночной, с учетом реального дохода. Не такая уж я невежда в вопросах бизнеса. Просто Брайан никогда не давал мне столько денег, чтобы я могла их куда-то вложить. Но я много лет развлекалась, играя в воображаемые спекуляции. И с интересом читала "Уолл-стрит Джорнэл".
Брайан развелся со мной в середине сорок шестого года, и я вернулась в Канзас-Сити. Он не таил на меня зла, и Мериэн тоже, не держала зла и я.
Ведь Брайни совсем неплохой человек – просто он дрался за Мериэн так же стойко, как когда-то за меня… а я не уступала, поняв, что теперь сама себе голова и мой любимый муж мне больше не муж.
Что толку таить обиды? Когда космический корабль стартует, все его счета считаются оплаченными.

Глава 17

ВСЕ СНАЧАЛА

Моя дочь Сьюзен венчалась с Генри Шульцем в субботу, 2 августа 1952 года, в епископальной церкви Святого Марка, Канзас-Сити, Пасео, угол Шестьдесят третьей. Брайан присутствовал и вел дочь к алтарю. Мериэн осталась в Далласе с детьми – и надо сказать, у нее был веский предлог не ехать: вот-вот должен был родиться очередной ребенок, она вполне могла бы не отпускать и Брайана. Но она попросила его поехать, чтобы не разочаровывать Сьюзен.
Сьюзен, по-моему, было все равно, но мне – нет.
На свадьбе присутствовало около половины моих детей, большинство с мужьями и женами, около сорока внуков, тоже с мужьями и женами, целый выводок правнуков и одна праправнучка. Неплохо для женщины, чей официальный возраст – сорок семь лет. И для женщины, которой по настоящему семьдесят лет и четыре недели, тоже неплохо.
Невозможно, говорите? Отчего же. Моя Нэнси родила свою Роберту на Рождество восемнадцатого года. Роберта вышла замуж в шестнадцать лет (за Зэкари Барстоу) и 2 ноября 1935 года родила Энн. Энн Барстоу вышла за Юджина Харди и родила первого ребенка, Нэнси Джейн, 22 июня 1952 года.
Имя Дата рождения
Степень родства Морин Джонсон (Смит) 4 июля 1882
Прапрабабушка Нэнси Смит (Везерел) 1 декабря 1899
Прабабушка Роберта Везерел (Барстоу) 25 декабря 1918
Бабушка Энн Барстоу (Харди) 2 ноября 1935
Мать Нэнси Джейн (Харди) 22 июня 1952
Дочь
Согласно Архивам, Нэнси Джейн Харди (Фут) родила Джастина Фута Первого в последний день двадцатого века – 31 декабря 2000 года. Я вышла замуж за его (и моего) отдаленного потомка, Джастина Фута Сорок Пятого, когда вошла в семью Лазаруса Лонга в 4316 году по григорианскому календарю, почти двадцать четыре столетия спустя, на сто первом году своего личного времени.
Шульцы были представлены на свадьбе почти столь же внушительно, как и Джонсоны, хотя многим из них пришлось лететь самолетом из Калифорнии и Пенсильвании. Но они не могли представить пяти поколений своего рода. А мы, к моей радости, могли, и я не стала спорить, когда наш фотограф, Кеннет Барстоу, предложил заснять все эти пять поколений. Он усадил меня в центре с праправнучкой на коленях, а мои дочь, внучка и правнучка парили над нами, словно ангелы над Мадонной с младенцем.
Кончилось это тем, что нас отругали. Кен все снимал и снимал, пока Нэнси Джейн не надоело и она не начала плакать. Тут подошел Джастин Везерел и попросил:
– Можно посмотреть твою камеру, Кен?
– Конечно, дядя Джастин. (Какой он ему дядя – седьмая вода на киселе.
Семьи Говарда достигли той стадии, когда все друг другу родня – и с неизбежными отрицательными последствиями этих родственных браков пришлось бороться в будущем.) – Сейчас я тебе ее отдам. Дамы, особенно ты, Морин, – мне надо сказать несколько слов строго между нами, членами фонда. Посмотрите вокруг – здесь все свои? Посторонних нет?
– Джастин, доступ на прием – только по пригласительным билетам, сказала я. – В церкви мог быть кто угодно, но здесь только приглашенные, и я приглашала только членов нашей семьи, а Иоганна Шульц – своей.
– Я прошел без приглашения.
– Джастин, тебя же все знают.
– Вот-вот. Кто еще вошел без приглашения? Старина Джо Блоу, которого тоже все знают? Это не он там, за столом, разливает пунш?
– Здесь, разумеется, присутствует некоторое количество посторонних.
Музыканты, обслуга и так далее.
– Вот именно – и так далее. – Джастин понизил голос, чтобы услышали только мы четверо и Кен. – Вы все знаете, какие усилия мы прикладываем, чтобы скрыть свой возраст. Вот тебе, Морин, сколько лет?
– Э-э… сорок семь.
– Нэнси? Тебе сколько лет, дорогая?
– Пятьдесят два, – брякнула Нэнси И осеклась. – Тьфу ты, пропасть, папа Везерел, я не слежу за своим возрастом.
– Сколько тебе лет, Нэнси? – настаивал Джастин.
– Сейчас. Мама родила меня в пятнадцать лет, значит – сколько тебе там, мама?
– Сорок семь.
– Ну да, значит, мне тридцать два.
Джастин посмотрел на мою внучку Роберту и правнучку Энн и сказал:
– У вас я ваш возраст не спрашиваю – как бы вы ни ответили, ясно, что вас просто не может быть в природе, судя по официальному возрасту Морин и Нэнси. От имени попечителей скажу – нам очень приятно, что вы все так старательно выполняете волю Айры Говарда. Но, опять-таки от имени попечителей, подчеркну, что нам никак нельзя привлекать к себе внимание.
Нельзя позволить кому-то заметить, что мы не такие, как все. – Он вздохнул и продолжал: – А посему вынужден сказать, что огорчен, видя вас пятерых вместе в одной комнате, и надеюсь, что этого больше не повторится. Я содрогаюсь при мысли о том, что вас сфотографировали вместе. Если эта фотография попадет в раздел светской хроники воскресной "Джорнэл Пост", прощай все усилия наших семей оставаться в тени. Кен, тебе не кажется, что пленку лучше засветить?
Я видела, что затюканный Кен уже готов уступить высшему чиновному лицу фонда. Но меня не затюкаешь.
– Хватит, Джастин, перестань! Ты попечитель, все это знают. Но Господом Богом тебя никто не назначал. Эти карточки сделаны для меня и для моих детей. Только засвети их или заставь Кена это сделать, и я тресну тебя этой камерой по башке.
– Морин, Морин…
– Я знаю, что я Морин. В газеты снимок, разумеется, попасть не должен. Но пусть Кен сделает пять копий со своего лучшего кадра, по одной на каждую из нас. И одну копию может сделать себе, для своего архива.
На этом мы и порешили, а Джастин попросил еще одну – для архивов Фонда.
Тогда я считала, что Джастин – перестраховщик. И была неправа.
Благодаря ему и его настойчиво проводимой в жизнь политике, позже названной "маскарадом", восемьдесят процентов наших собратьев к началу царствования Пророков числились людьми моложе сорока лет, и только трем процентам было официально за пятьдесят. Когда начала свою деятельность тайная полиция Пророков, менять фамилии и среду обитания стало и трудно, и опасно, но благодаря предвидению Джастина этого, как правило, и не требовалось.
Судя по Архивам, Брайан умер в 1998 году в возрасте ста девятнадцати лет – для двадцатого века это сенсация. Но в официальном его возрасте, восемьдесят два года, ничего сенсационного не было. Стратегия Джастина дала возможность всем говардовцам вступить в 2012 году в Эру Пророков с заниженным возрастом и прожить свою жизнь, не дав обнаружить, что живут они подозрительно долго.
Мне, слава Богу, не пришлось с этим столкнуться. Нет, не Богу, а Хильде Мэй, Зебу, Дити, Джейку и милой, хорошей машине "Веселая Обманщица". Хотела бы я сейчас снова увидеть всех пятерых – маму Морин опять нужно спасать.
Может быть. Пиксель их найдет. По-моему, он меня понял.

* * *

Несколько приезжих гостей провели у меня уик-энд, но к утру вторника пятого августа я осталась одна – по настоящему одна, впервые за все свои семьдесят лет. Двое моих младших – Дональд шестнадцати и Присцилла четырнадцати лет – еще не вступили в брак, но они уже были не мои. При разводе они предпочли остаться с теми, кого считали своими братьями и сестрами, и теперь уже юридически приходились им братом и сестрой – Мериэн усыновила моих детей.
Сьюзен была самая младшая из тех четверых, что жили в войну в Канзас-Сити с Бетти Лу и Нельсоном, и вышла замуж последней, Элис Вирджиния вышла замуж за Ральфа Сперлинга сразу после войны, Дорис Джин за Фредерика Бриггса на следующий год, а Патрик Генри, мой сын от Джастина, женился на Шарлотте Шмидт в пятьдесят первом году.
Бетти Лу и Нельсон вскоре после моего возвращения переехали в Тампу, взяв с собой трех детишек, которые еще оставались при них. Там, во Флориде жили и родители Бетти Лу и тетя Кароль, мать Нельсона – Бетти Лу хотела присмотреть за ними в старости. (Сколько же тете Кароль было в сорок шестом году? Она была вдовой старшего брата моего отца, значит, в сорок шестом – батюшки светы! – ей уже наверняка стукнуло сто. Но при последнем нашем свидании незадолго перед нападением японцев в сорок первом она выглядела так же, как всегда. Наверное, красила волосы?) В субботу я была triste <грустна (фр.)> не только потому, что мой последышек улетал из гнезда, а еще – и в основном – потому, что в тот день отцу исполнилось сто лет: он родился 2 августа 1852 года.

Предыдущая страница 13 Следующая страница


Уплыть за закат 14

Никто больше как будто об этом не вспомнил, а я никому не говорила день свадьбы принадлежит молодым, и никто ни словом, ни делом, ни воспоминанием не должен омрачать их праздник. И я молчала.
Но сама не забывала об этом ни на миг. Прошло двенадцать лет и три месяца, как отец ушел на войну, и я скучала по нему все эти четыре тысячи четыреста сорок один день – особенно в те годы, когда Брайан переменил мою жизнь.
Поймите меня правильно – я не осуждаю Брайана. Я перестала рожать еще перед войной, Мериэн была в расцвете женских сил, а дети – цель говардовского брака, Мериэн хотела и могла рожать Брайану детей, но желала, чтобы их брак был законный. Все это можно понять.
Они не стремились избавиться от меня. Брайан думал, что я останусь с ними, пока я твердо не сказала "нет". Мериэн просила меня остаться и плакала, когда я уезжала.
Но Даллас – не Бундок, и моногамия была столь же противоестественна для американской цивилизации двадцатого века, как естественная групповая семья для квазианархической, лишенной структуры цивилизации Терциуса Третьего тысячелетия Диаспоры. Когда я решила не оставаться с Брайаном и Мериэн, у меня еще не было бундокского опыта – но я сердцем чуяла, что, если я останусь, мы с Мериэн волей-неволей начнем соперничать друг с другом, а это было нам совершенно ни к чему и могло бы сделать несчастным Брайана.
Но это не значит, что я уезжала с радостью. Развод, любой развод, как бы он ни был необходим – всегда ампутация. Я долго чувствовала себя как зверь, который отгрыз себе ногу, чтобы вырваться из капкана.
Это произошло более восьмидесяти лет назад по моему личному времени.
Неужели я все еще обижена?
Да. Не на Брайана – на Мериэн. Брайан был человек беззлобный – в душе я уверена, что он не хотел так со мной поступать. Худшее, в чем можно его упрекать, – это что он вел себя не слишком разумно, сделав ребенка вдове своего сына. Но много ли мужчин мудро ведут себя с женщинами? Таких за всю историю раз, два и обчелся.
Другое дело Мериэн. Она отплатила за мое гостеприимство тем, что заставила моего мужа развестись со мной. Отец учил меня никогда не ждать от людей этой химеры – благодарности. Но могла я хотя бы ожидать, что моя гостья будет вести себя прилично у меня в доме?
"Благодарность". Химера, вознаграждающая другую химеру – "альтруизм".
И обе эти химеры лишь маскируют эгоизм – естественное, честное чувство.
Давным-давно мистер Клеменс в своем эссе "Что есть человек?" продемонстрировал, что каждый из нас руководствуется только своими собственными интересами. Когда вы найдете это, то легко найдете общий язык с другими, стараясь сотрудничать с ними на взаимовыгодных условиях. Но если вы убеждены в том, что вы альтруист, и пытаетесь пристыдить другого за его чудовищный эгоизм, вам ничего не добиться.
Где я ошиблась с Мериэн?
Неужто впала в грех альтруизма?
Наверное, да. Мне следовало бы сказать ей: "Слушай, ты, сучка! Веди себя как следует – и живи здесь сколько влезет. Но не пытайся выжить меня из собственного дома, иначе я выкину на снег и тебя, и твое отродье. И смотри, как бы я кое-что тебе не выдрала". Мне следовало бы сказать Брайану: "Ты это брось, умник. Или я найду шустрого адвоката – и ты пожалеешь, что связался с этой шлюшкой. Мы тебя до нитки обдерем".
Но это так – ночные мысли. Брак – это психологическое состояние, а не контракт, скрепленный свидетельством. Если брак умирает, то он умирает и начинает смердеть еще раньше, чем дохлая рыба. Неважно, кто его убил, важен сам факт смерти. Если она пришла, время делить вещички и разбегаться, не тратя времени на обвинения.
Зачем же я трачу время восемьдесят лет спустя, горюя над трупом давно умершего брака? Мало мне хлопот со страхидлами, которые того и гляди меня казнят? Пикселя, небось, не тревожат духи покойных кошечек, он живет только настоящим. Вот бы и мне так.
Вернувшись в Канзас-Сити в сорок шестом году, я первым делом решила записаться в колледж. И Университет Канзас-Сити, и колледж Рокхерста находились в миле к северу от нас, на Пятьдесят третьей улице, в одном квартале от бульвара Рокхилл, Рокхерст восточнее, а университет западнее.
Пять минут на машине, десять на автобусе, двадцать минут приятной пешей прогулки в хорошую погоду. Медицинский факультет стоял чуть к западу от пересечения Тридцать девятой и Стейт-лайн, в десяти минутах езды.
Юридическое училище – в центре, в двадцати минутах.
Все эти учебные заведения имели свои достоинства и свои недостатки.
Рокхерст был совсем невелик, зато, как иезуитский колледж, наверняка обеспечивал высокий уровень знаний. Это был мужской колледж, но не полностью. Мне сказали, правда, что если там и учатся женщины, то только монашки – учительницы, повышающие свое образование. Поэтому я не питала уверенности, что меня туда примут. Отец Мак-Коу, президент Рокхерста, успокоил меня.
– Миссис Джонсон, наши правила не высечены в камне. Хотя большинство наших студентов – мужчины, мы не отказываем и женщинам, серьезно заинтересованным тем, что мы предлагаем. У нас католическая школа, но мы охотно принимаем людей другого вероисповедания. Мы не предпринимаем усилий, чтобы обратить их в католичество, но, думаю, следует вас предупредить, что многие протестанты, познакомившись с католической доктриной, часто сами обращаются в истинную веру. Если, находясь среди нас, вы ощутите надобность в религиозных наставлениях, мы будем счастливы предоставить их вам. Но давить на вас не станем. Вы желаете получить степень или вам это не нужно?
Я объяснила, что уже записалась на специальный курс в университете с целью получить степень бакалавра.
– Но меня больше интересует само образование, чем степень. Потому-то я и пришла к вам. Иезуиты славятся высоким уровнем преподавания, и я надеюсь получить здесь то, что не получу в других колледжах.
– Надеяться никогда не лишне. – Он нацарапал что-то в своем блокноте, оторвал листок и подал мне. – Вы зачисляетесь на специальный курс с правом посещать любые лекции. За некоторые занятия взимается дополнительная плата, например за лабораторные. Зайдите с этим к казначею – у вас примут плату за обучение и подсчитают, сколько с вас следует еще. А через неделю-другую приходите ко мне.
Следующие шесть лет, с сорок шестого по пятьдесят второй, я училась, не пропуская и летних занятий. Дома у меня малых детей не было, а значит, хозяйство не требовало особых трудов; то, что осталось, я поручила шестнадцатилетней Дорис, которая только что приступила, под моим чутким руководством, к выбору суженого из говардского списка, и Сьюзен – той было только двенадцать, и она (почти наверняка) сохранила девственность, но стряпала для своих лет превосходно. Я занялась ее сексуальным просвещением, зная по опыту, как тесно связаны кулинарный талант и высокое либидо, но обнаружила, что тетя Лу давно воспитала из моих девчонок невинных всезнаек, хорошо знакомых со своим телом и своим женским естеством задолго до того, как это естество пробудилось.
Из сыновей дома оставался только один. Пат – в сорок шестом ему было четырнадцать. Я, поколебавшись, решила проверить и его знания по части секса – пока он не подцепил какую-нибудь заразу, не обрюхатил двенадцатилетнюю дурочку с большими титьками и малым мозгом или не ввязался в громкий скандал. Раньше мне не приходилось этим заниматься сыновей просвещали или Брайан, или дед, или оба вместе.
Патрик был терпелив со мной и наконец сказал:
– Мама, ты хочешь спросить меня про всякое такое? Тогда спрашивай.
Тетя Бет-Лу устроила мне такой же экзамен, как Элис и Дорис – и я только на один вопрос не сумел ответить.
Я осеклась.
– Я не знал, что такое внематочная беременность. Но теперь знаю.
Сказать?
– Не надо. Тетя Бетти Лу или дядя Нельсон говорили тебе что-нибудь про Фонд Айры Говарда?
– Кое-что. Когда Элис стала гулять с мальчишками, дядя Нельсон велел мне не лезть не в свое дело и помалкивать… и поговорить с ним, когда мне самому захочется гулять с девчонками. Я не думал, что мне захочется – но потом захотелось, и я сказал дяде, а он мне сказал про премии. Которые платят за говардских детей, а больше ни за каких.
– Ну, дорогой мой, кажется, тетя и дядя рассказали тебе все и без меня. А дядя не показывал тебе гравюры Форберга?
– Нет.
(Черт побери, Брайни, почему тебя тут нет? Это твоя работа.) – Мне их тетя Бет-Лу показывала. Они у меня в комнате. – Он застенчиво улыбнулся. – Мне нравится их смотреть. Принести тебе?
– Нет. А впрочем, как хочешь. Кажется, ты знаешь о сексе все, что нужно знать в твоем возрасте. Чем я могу тебе еще помочь?
– Да ничем, наверное. Вот только… тетя Бет-Лу всегда давала мне резинки, и я обещал ей, что всегда буду ими пользоваться. Но Уолгрен их ребятам не продает.
(Что еще Бетти Лу для него сделала? Считается ли сожительство с теткой инцестом? Точнее – с женой дяди, она ведь нам не кровная родственница. Морин, не лезь не в свое дело.) – Хорошо, я тоже буду давать их тебе. А… где ты ими пользуешься, Патрик? Не спрашиваю с кем, но где?
– Пока что я только одну такую девочку знаю, и у нее мать очень строгая. Велит ей это делать только у них дома, в подвале, не то она…
Я не стала уточнять, что такое "не то".
– По-моему, ее мать очень разумная женщина. Ты, дорогой, тоже спокойно можешь заниматься этим дома. Надеюсь, ты больше нигде этого делать не будешь – в Суоп-парке, например. Это слишком опасно. (Морин, кто бы говорил!) Все трое были хорошие дети, и я не знала с ними никаких хлопот. С помощью немногих спокойных указаний с моей стороны наше хозяйство шло гладко, и у меня оставалось много времени для учебы. К замужеству Сьюзен в августе пятьдесят второго года у меня был не один, а четыре диплома: бакалавра искусств, бакалавра права, магистра наук и доктора философии.
Что за чудеса, скажете вы!
Сейчас расскажу, как кролик оказался в цилиндре.
Я нигде не могла предъявить свой школьный аттестат – выданный в 1898 году, он как-то не очень совмещался с моим тогдашним официальным возрастом – сорок четыре года. По возможности я старалась говорить, что мне "больше двадцати одного" и только припертая к стенке называла свой говардский возраст, скрывая факт своего существования на свете до 1910 года. Для этого надо было всего лишь держать язык за зубами – никаких "А вы знаете такого-то?" или "А помните?"
Поэтому я и поступила в университет не как обычная студентка, а на специальный курс. Потом попросила разрешения сдать экстерном на право стать соискательницей диплома и не остановилась перед высокой платой за экзамены. Я сдавала английскую и американскую литературу, американскую историю, мировую историю, математику, латынь, греческий, французский, немецкий, испанский, анатомию, физиологию, химию, физику и естествознание.
Сдавала весь семестр, зубря по ночам и для разрядки иногда посещая лекции в колледже по ту сторону бульвара.
Перед началом летних занятий меня вызвал декан, доктор Баннистер.
– Садитесь, пожалуйста, миссис Джонсон.
Я села. Декан напомнил мне мистера Клеменса, хотя не носил белого костюма, и, слава Богу, не курил этих жутких сигар. Но у него был такой же лохматый ореол седых волос и такой же облик жизнелюбивого Сатаны. Он мне сразу понравился.
– Вы сдали все дополнительные экзамены, – сказал он. – Могу ли я спросить, с какой целью?
– У меня не было никакой особой цели, доктор. Я сдавала их, чтобы определить уровень своих знаний.
– Хм-м. По вашим бумагам я вижу, что среднюю школу вы не закончили.
– Я получила домашнее образование, сэр.
– Понятно. И никогда не учились в школе?
– Я училась в нескольких школах, сэр, но не настолько долго, чтобы получить от них свидетельства. Мой отец много путешествовал.
– Чем он занимался?
– Он был врачом, сэр.
– Вы говорите "был"?
– Он погиб в Битве за Британию, доктор.
– Вот как. Извините. Миссис Джонсон, вы почти сдали на степень бакалавра искусств… нет, позвольте мне договорить. Мы не присуждаем степеней экстернам, не прошедшим у нас курса. Намерены ли вы проучиться у нас еще два семестра, то есть следующий учебный год?
– Конечно – и летние занятия тоже буду посещать. Останусь и на более долгий срок, поскольку намерена, если получу бакалавра, защищать и докторскую степень.
– Вот как – и в какой же области?
– Философии, в частности метафизики.
– Миссис Джонсон, вы поражаете меня. Пишете, что ваш род занятий домохозяйка…
– И это верно, доктор. Со мной еще живет трое младших детей. Но двое из них девочки-подростки и хорошие поварихи. Мы вместе готовим и делим всю работу по дому, так что у всех остается время на учебу. И уверяю вас мытье посуды ничуть не противоречит интересу к сверхчувственному. Я бабушка, которой не довелось поучиться в колледже, но не верю, что слишком стара, чтобы учиться. Бабушка не хочет сидеть у огонька и вязать. В двадцать первом году здесь читал лекции доктор Уилл Дюран – он и ввел меня в метафизику.
– Да, я сам его слушал. Вечерний курс в соборе на Гранд-авеню.
Замечательный лектор. Но сколько же вам было тогда? Двадцать пять лет назад?
– Меня водил на лекции отец, и я пообещала себе, что займусь этим, когда у меня будет время. Теперь оно есть.
– Понимаю. А знаете, миссис Джонсон, что преподавал я, пока не занял эту должность?
– Нет, сэр. (Конечно же я знала. Отец стыдился бы меня, если бы я не разведала предварительно все, что можно.) – Латынь, греческий и эллинскую философию. Но время идет – и латынь больше не требуется, греческий даже не предлагается, а греческих философов забыли ради новых идей Фрейда, Маркса, Дьюи и Скиннера. Вот и пришлось мне искать другое занятие, иначе пришлось бы уходить из университета и предлагать свои услуги где-нибудь еще. А это нелегко, – грустно улыбнулся он. – Профессор физики мог бы найти работу в "Доу Кемикл" или у Д.Д.Гарримана, но учитель греческого? Впрочем, неважно. Вы сказали, что намерены заниматься и летом?
– Да, сэр.
– Переведем-ка мы вас на старший курс и выпустим в конце первого семестра, в январе бакалавром искусств. Главной специальностью поставим, скажем, современные языки, второй – что пожелаете. Классические языки, историю. Летнюю школу и первый семестр можете использовать для занятий метафизикой. Так-то. Я и сам дед, миссис Джонсон, старомодный учитель забытых наук. Но может быть, вы согласитесь, чтобы я был вашим куратором?
– Нет, правда?
– Меня заинтересовали ваши намерения – думаю, мы с вами составим неплохой комитет сочувствующих. Мм…
У старости стремления свои;
Смерть все покончит: но перед концом
Еще возможно подвиг совершить,
Достойный нас, восставших на богов.
Я подхватила:
На скалах загораются огни:
День меркнет; подымается луна;
Ревет морская глубь. Вперед, друзья,
Открытиям еще не вышел срок.
Он широко улыбнулся и закончил:
Покинем брег и, к веслам сев своим,
Ударим ими, ибо я стремлюсь
Уплыть за край заката и достичь
Вечерних звезд, пока еще я жив.
– Теннисон не знает износа, верно? И если Одиссей мог бросить вызов годам, можем и мы. Приходите завтра и мы наметим курс занятий, необходимый для вашей докторской. Большую часть работы вам придется проделать самостоятельно, но мы заглянем в каталог и посмотрим, что вам будет полезно прочесть.

* * *

В июне пятидесятого я защитила докторскую по метафизике, став доктором философских наук. Моя диссертация называлась "Сравнительные картины мироздания по Аристоклу, Аруэ и Джугашвили с точки зрения эпистемологии, телеологии и эсхатологии". Содержание сводилось к нулю, как и полагается в честном метафизическом труде, зато много было булевой алгебры, доказывающей, что Джугашвили – убийца и злодей, что и так слишком хорошо было известно украинским кулакам.
Я подарила экземпляр своей диссертации отцу Мак-Коу и пригласила его на защиту. Он согласился прийти, посмотрел на название и улыбнулся.
– Мне кажется, что Платон был бы рад встретиться с Вольтером, но оба они и близко не Подошли бы к Сталину.
Отец Мак-Коу был единственный, кто с первого взгляда понял, о ком идет речь в заглавии, не считая доктора Баннистера, который его и придумал.
Моя диссертация не имела никакой ценности, но по правилам для получения научной степени требовалось представить сколько-то фунтов научной макулатуры. И я прекрасно провела эти четыре года – и в университете, и по ту сторону бульвара.
Получив докторскую степень, я на той же неделе поступила на медицинский факультет и в юридическое училище – одно другому не мешало, потому что у юристов занятия в основном велись вечером, а у медиков днем. Я не собиралась Становиться доктором медицины, но хотела сдать на магистра по биохимии. Меня записали на несколько дополнительных курсов, но разрешили проходить их одновременно с подготовкой к магистрату (думаю, меня прогнали бы оттуда, не предъяви я свеженькое свидетельство доктора наук). Степень магистра сама по себе меня не слишком заботила – просто хотелось поучиться чему-нибудь полезному, устроить себе интеллектуальный шведский стол. Отец бы меня одобрил.
Я могла бы получить степень за год, но задержалась подольше, желая прослушать еще несколько курсов лекций. В юридическом же училище полагалось учиться четыре года, но я прошла у них кое-что еще в ту пору, когда там с тридцать четвертого по тридцать восьмой учился Брайан. Декан разрешил мне сдавать экстерном, лишь бы я полностью оплатила каждый курс училище было частное, и плате за обучение придавалось первостепенное значение.
Адвокатские экзамены я сдала весной пятьдесят второго <эти экзамены сдаются в адвокатскую коллегию штата, где намерен практиковать юрист> успешно, к удивлению своих соучеников и преподавателей. Помогло, возможно, то, что я в бумагах называлась "М.Дж.Джонсон", а не "Морин Джонсон". А раз я стала адвокатом, то с дипломом проблем уже не было: училище гордилось как раз тем, какой высокий процент его студентов получает право на адвокатскую практику – а это барьер потруднее, чем диплом юриста.
Вот так, вполне законно, я и получила четыре ученых степени за шесть лет. Но искренне считаю, что больше всех дал мне крошечный католический колледж, где я была только вольнослушательницей и не претендовала на степень.
В большой степени это относится к американского происхождения японцу, иезуиту отцу Тезуке.
Впервые в жизни мне представилась возможность выучить восточный язык, и я ухватилась за нее. Класс предназначался для обучения миссионеров, призванных заменить тех, кого уничтожила война, в нем занимались и священники и семинаристы. Меня, как мне кажется, приняли по той причине, что в японском языке, японских идиомах и японской культуре грань между мужчиной и женщиной еще резче, чем в американской культуре. Я служила наглядным пособием.
Летом сорокового года, которое мы провели в Чикаго, я воспользовалась случаем позаниматься семантикой <раздел языкознания, изучающий значение слов> у графа Альфреда Коржибского и доктора С.И.Хайакавы, благо институт общей семантики был поблизости от нас – только перейти Мэлл и пройти пару кварталов по Восточной Пятьдесят шестой. И в голове у меня застряли слова этих двух ученых о том, что любой язык – отражение определенной культуры и так тесно переплетается с ней, что семантологу требуется другой, отличный по своей структуре язык, "Метаязык".

* * *

А теперь посмотрим, что происходило в мире, пока я занималась японским. В ноябре сорок восьмого президентом избран Паттон, сменивший президента Баркли в январе сорок девятого.
Осакский мятеж вспыхнул в декабре сорок восьмого, между избранием Паттона и его инаугурацией… Новый президент столкнулся с тем, что в Дальневосточном доминионе, бывшей Японской империи, назрело открытое сопротивление и тайное общество "Божественный Ветер" готово до бесконечности менять десять японских жизней на жизнь одного американца.
В своей инаугурационной речи президент Паттон сообщил японцам и всему миру, что подобный обмен нас больше не устраивает. Отныне за убийство одного американца будет уничтожаться один синтоистский храм, и с каждым инцидентом цена будет все выше.

Глава 18

ХОЛОСТАЯ ЖИЗНЬ

Не в моей компетенции судить, как следует управлять завоеванной страной, поэтому воздержусь критиковать политику Паттона по отношению к нашему Дальневосточному доминиону. Мой дорогой друг и муж Джубал Харшо говорит, а история подтверждает, что в его параллели (код "Нейл Армстронг") к побежденному применялась совсем другая политика – скорее протекционистская, чем жесткая.
Но и та и другая тактика и в той и в другой параллели оказались губительными для Соединенных Штатов. С пятьдесят второго по восемьдесят второй мне ни разу не представилось случая применить свое знание японского. Но двадцать четыре века спустя, когда я перешла из клиники омоложения в Корпус Времени, Джубал дал мне одно странное задание. Исход долгой и жестокой войны между США и Японской империей оказывался гибельным для обеих сторон во всех параллелях, контролируемых Ближним Кругом, – и в тех случаях, когда "побеждали" США, и в тех, когда "побеждала" Япония – например, в седьмой параллели, код "Фэйракрс", где император и рейхсфюрер поделили наш континент вдоль по реке Миссисипи.
Математики Корпуса Времени под руководством Либби Лонга и в сотрудничестве с банком компьютерных симуляторов во главе с Майкрофтом Холмсом (компьютером, совершившим Лунную революцию в третьей параллели), поставили себе задачу: нельзя ли преобразовать историю так, чтобы американо-японская война 1941-1945 годов вообще не состоялась? И нельзя ли в таком случае избежать постепенного разрушения планеты Земля, неизменного следствия этой войны во всех известных параллелях времени?
Для решения этой задачи Корпусу требовались агенты, которых следовало заслать в период до сорок первого года и в Японию, и в Штаты. Со Штатами проблем не было: архивы Бундока изобиловали сведениями по американской истории, языку и культуре двадцатого века; кроме того, многие обитатели Терциуса ранее жили в Америке того периода: Лазарус Лонг, Морин Джонсон, Джубал Харшо, Ричард Кэмпбелл, Хейзел Стоун, Зеб Картер, Хильда Мэй Бэрроу, Дити Картер, Джейк Бэрроу – и прежде всего Анна, Неподкупная Свидетельница. Анну, я знаю, послали – возможно, послали и кого-то из других.
Однако обитатели Теллус Терциуса, знакомые с японским языком и культурой двадцатого века, представляли большой дефицит. Были два человека китайского происхождения. Донг Чжа и Марси Чой-Му, – внешне они походили на японцев, но не знали ни их языка, ни культуры.
Я в японки не годилась – рыжие японки встречаются не чаще, чем мех на рыбе, – зато умела говорить и писать по-японски, не в совершенстве, но как изучавшая язык иностранка. Поэтому приняли компромиссное решение: я отправлюсь в Японию как туристка – необыкновенная туристка, взявшая на себя труд выучить язык, обычаи и историю Ниппона перед тем, как ехать туда.
Турист, который не поленился всем этим заняться, всегда желанный гость в той стране, куда он совершает путешествие, если к тому же соблюдает местный этикет. Хотелось бы пожелать, чтобы все это знал каждый турист, но на деле подобные знания достаются трудно и стоят слишком много времени и денег. У меня просто талант к иностранным языкам и мне нравится их учить. К семидесяти годам я, кроме родного, знала четыре современных языка.
Остается еще около тысячи языков, которые я не знаю, и около трех биллионов человек, с которыми у меня нет общего языка. Выучить их все непосильный танталов труд.
Но на роль безобидной туристки, изучающей Японию в годы перед великой войной сорок первого – сорок пятого годов, я вполне годилась. И меня высадили в Макао, где взятка – норма жизни и за деньги можно сделать все.
При себе у меня были крупные суммы и три самых настоящих паспорта: по одному я была канадкой, по другому американкой, по третьему англичанкой.
На пароме я переправилась в Гонконг – гораздо менее продажный город, но деньги очень уважали и там. К тому времени я узнала, что на англичан и американцев на Дальнем Востоке смотрят косо, но к канадцам пока особой вражды не питают, и выбрала паспорт, согласно которому родилась в Британской Колумбии и проживала в Ванкувере. А потом отплыла на голландском теплоходе "Руис" из Гонконга в Иокогаму.
Целый год, с тридцать седьмого по тридцать восьмой, я провела в чудесных скитаниях по Японии – ночевала в местных гостиницах, кормила крошечных оленей в Наре, затаивала дыхание, глядя на Фудзи-сан на рассвете, плавала по Внутреннему Морю на игрушечном пароходике – словом, наслаждалась красотами одной из прекраснейших стран мира и одной из прекраснейших культур истории, а заодно собирала сведения, записывая их на вмонтированный в тело, управляемый моим голосом диктофон, почти такой же, как сейчас.
В мой организм было вживлено еще и сигнальное устройство – имеется оно и сейчас, и если меня до сих пор не нашли, значит, штабу Корпуса не известно, на какой планете я нахожусь – датчики сразу выследили бы агента, не вышедшего на связь, если бы он прибыл на место назначения.
Не будем о грустном, поговорим лучше о хорошем. За год своего пребывания в Японии я не раз слышала еще об одной рыжеволосой англичанке (канадке, американке), которая путешествует по империи, изучая японские сады. Она говорит по-японски и как будто похожа на меня – хотя это еще ничего не значило: белые для японцев все на одно лицо, вот только рыжие волосы черта приметная, а знание японского тем более.
Возможно, меня послали (пошлют) в довоенную Японию еще раз? Или это петля времени, в которой я встречаюсь сама с собой? Парадоксами меня не удивишь – для агента Времени это вещь привычная. Тридцать седьмой год, например, я проживала повторно – впервые я прожила его в Канзас-Сити, за исключением двух недель после рождения Присциллы и адвокатских экзаменов Брайана: мы отметили оба этих события поездкой в каньоны Юты – Брайс, Сидар Брикс, Норт Рим. Если я оказалась в том же году в третий раз, значит, тот визит в Японию у меня еще впереди – стало быть, Пиксель донес мою весточку и меня спасут. Никаких парадоксов во времени нет – все мнимые парадоксы можно распутать.
Но слишком уж тонка эта последняя соломинка, за которую я цепляюсь.

* * *

Тот вторник, пятое августа 1952 года во второй параллели времени начался для Морин печально – впервые в жизни одна, и впереди нудная работа: убрать наш старый фермерский дом, закрыть его и продать. Но тот день нес с собой и некоторую радость. Мое замужество кончилось, когда мой муж развелся со мной, вдовство же кончилось, когда Сьюзен вышла замуж; с этого дня начиналась моя холостая жизнь.
Какая разница между вдовством и холостой жизнью? Взгляните на это с исторической точки зрения. Когда я выходила замуж в конце девятнадцатого века, женщины представляли собой граждан второго сорта, и все считали, что так и должно быть. В большинстве штатов женщины не имели права голоса, не имели права подписывать контракты, владеть недвижимостью, заседать в суде присяжных и заниматься прочей гражданской деятельностью без согласия мужчины; отца, мужа или старшего сына. Большинство профессий, ремесел и занятий для женщин было заказано. Женщина-адвокат, женщина-врач, женщина-инженер представляли собой такое же диво, как танцующий медведь.
"Диво не в том, что медведь танцует вальс хорошо, а в том, что он вообще его танцует". Эти слова, кажется, принадлежат доктору Сэмюэлу Джонсону <английский писатель и лексикограф XVIII века, автор множества афоризмов> , который считал женщин существами даже третьего порядка, ставя их ниже шотландцев и американцев, которых крайне презирал.
В двадцатом веке положение женщин стало медленно поправляться. К восемьдесят второму году почти все законы, устанавливающие неравноправие, были отменены.
Но оставались обычаи – укоренившиеся, не менее твердые, чем законы, и не подлежащие отмене. Вот вам пример.
Летом сорокового года, когда мы жили на Вудлоун-авеню в Чикаго, две недели во время национального демократического съезда нас особенно осаждали гости. Попечитель Фонда, Руфус Бриггс, однажды сказал мне во время завтрака:
– Я оставил свои рубашки на балконе, где спал. Они мне понадобятся через сутки, и скажите, чтобы слегка накрахмалили воротнички – больше ничего крахмалить не надо.
– Скажите сами, – отрезала я, находясь не в слишком благодушном настроении. До поздней ночи я устраивала постели для новоприбывших, включая и самого Бриггса (он был из тех оптимистических идиотов, которые ехали в Чикаго, не задумываясь над тем, что сейчас все номера в гостиницах вплоть до Гэри, штат Индиана, заказаны за много месяцев заранее). А потом поднялась спозаранку и пошла на кухню, чтобы приготовить и подать завтрак дюжине гостей.
Бриггс уставился на меня, не веря своим ушам.
– Вы разве не экономка?
– Пусть я экономка, но я не прислуга.
Бриггс поморгал и воззвал к Брайану:
– Мистер Смит?
– Вы ошиблись, мистер Бриггс, – спокойно сказал Брайан, – эта леди моя жена. Ночью вы видели ее в полутьме, и приходилось шептаться, потому что все спали – вот вы и не узнали ее утром. Но миссис Смит, я уверен, с радостью отошлет в стирку белье дорогого гостя.
– Нет, не отошлю, – ответила я.
Тут уж опешил Брайни.
– Морин?
– Не стану я отдавать в стирку его белье и завтрак ему больше готовить не стану. С утра он только и проговорил, что яйца не так приготовлены – даже спасибо не сказал, когда перед ним поставили завтрак.
Так что впредь пусть идет завтракать в другое место. Кажется, на Шестьдесят третьей есть какое-то заведение. И объявляю всем, – добавила я, обводя взглядом стол, – у нас тут прислуги нет. И мне так же хочется вовремя попасть в Зал Съездов, как и вам. Вчера я опоздала, поскольку стелила постели и мыла посуду. Лишь один человек здесь убрал за собой постель – спасибо, Мэрл! Сегодня я их убирать не намерена – если кто-то свою постель не застелет, в таком виде она и останется. А теперь мне нужны добровольцы, чтобы убрать со стола и вымыть посуду – если же таких не найдется, завтра я вам завтрак готовить не буду.
Через час мы с Брайаном отправились на съезд. По пути на станцию надземки муж сказал:
– Мо, наконец-то представился случай поговорить с тобой наедине. По правде сказать, мне не понравилось, что ты не поддержала меня в присутствии другого попечителя.
– Это когда же? – спросила я, прекрасно зная, о чем речь.
– Я сказал мистеру Бриггсу, что ты охотно отдашь его белье в стирку, а ты наперекор мне отказалась. И тем унизила меня, дорогая.
– Это ты унизил меня, Брайни, пытаясь переубедить, когда я уже сказала ему, чтобы он сам сдал свое белье. Я просто стояла на своем.
– Но он действительно ошибся, дорогая: он думал, что ты прислуга. Я только пытался загладить его ошибку, сказав, что ты с радостью окажешь эту услугу гостю.
– А почему ты не сказал, что с радостью сделаешь это сам?
– Как? – неподдельно удивился Брайан.
– Знаешь, почему? Потому что вы оба считаете, что сдача белья в прачечную – женская работа. И это так, когда речь идет о твоем белье, а женщина – я. Но Руфусу Бриггсу я не жена и служить ему, чурбану этакому, не намерена.
– Морин, иногда я тебя просто не понимаю.
– Верно – иногда не понимаешь.
– Взять эту уборку постелей или мытье посуды. Ведь дома мы никогда не требуем от гостей, чтобы они убирали за собой постели или мыли посуду.
– Дома, Брайни, мне всегда помогают две-три взрослых девочки и никогда не бывает дюжины гостей одновременно. Кроме того, наши гостьи обычно предлагают мне помощь, и я принимаю ее, когда нужно. Не то что это сборище, которое на меня свалилось сейчас. Они мне не друзья, не родственники, в большинстве своем мне не знакомы, а ведут себя так, словно у нас тут пансион. Но при этом хотя бы говорят "спасибо" и "пожалуйста", а мистер Бриггс и того не делает. Брайни, в глубине души вы с мистером Бриггсом относитесь к женщинам одинаково: мы для вас только прислуга.
– Не думаю. По-моему, это нечестно с твоей стороны.
– Да? Тогда я снова спрошу тебя: если ты хотел проявить к гостю любезность, почему не предложил сам отдать его белье в стирку? Мог бы не хуже меня взять телефонный справочник, открыть его на желтых страницах и договориться. Чтобы отдать белье в стирку, не обязательно быть женщиной, ничего трудного в этом нет. Почему ты находишь возможным предлагать мои услуги, когда я уже высказала свое нежелание?
– Мне хотелось сделать любезность.
– Кому? Своей жене? Или компаньону, который был с ней груб?
– Ладно, не будем больше говорить об этом.

* * *

В этом случае нет ничего необычного – необычно в нем лишь то, что я отказалась исполнять традиционную роль женщины, которой положено прислуживать мужчине. Отмена законов не уничтожает подобные жизненные правила, которые усваиваются с раннего детства.
Неписаные законы не отменишь, как писаные – ведь они чаще всего существуют на подсознательном уровне. Кто, например, готовит кофе? Вы находитесь на каком-то деловом или приближенном к деловому собрании, где присутствуют лица разного пола: на заседании правления, в любительском кружке, на родительском собрании в школе. Для создания свободной атмосферы не помешала бы чашечка кофе, и есть возможность его приготовить.
Итак, кто же готовит кофе? Это может быть и мужчина. Но не спешите заключать пари: десять против одного, что проиграете.
Давайте перенесемся на тридцать лет в будущее от случая с Руфусом Бриггсом, слегка подкрахмаленным олухом, – из сорокового года в семидесятый. К семидесятому году большинство легальных ограничений равенства полов исчезло. Случай, о котором я хочу рассказать, произошел на заседании правления "Небесного Фрахта", предприятия Д.Д.Гарримана. Я была одним из директоров, не впервые присутствовала на заседаниях, знала всех директоров в лицо, и они меня знали – или имели возможность узнать.
Должна сознаться, что выглядела я моложе, чем на прошлом заседании. Я подправила свою отвисшую, изсосанную грудь, в той же клинике Беверли Хиллс мне сделали подтяжку лица, убрав морщины, а затем я отправилась на оздоровительное ранчо в Аризону, где обрела наилучшую форму и сбавила пятнадцать фунтов. Заехала еще в Вегас и накупила там себе шикарных, очень женственных новых нарядов – не в пример тем брючным костюмам, которые шили себе тогда деловые женщины высшего уровня. И питала самодовольную уверенность, что не выгляжу ни на свои восемьдесят восемь, ни на официальные пятьдесят восемь. Мне казалось, что я выгляжу, как шикарная сорокалетняя женщина.
Я ждала в фойе за дверью конференц-зала, решив не входить, пока не позовут – эти заседания такая скучища. Но неприятности всегда случаются именно тогда, когда от них стараешься увильнуть.
Как только над дверью конференц-зала замигала лампочка, с улицы влетел мистер Финеас Морган, возглавлявший большую оппозиционную группу.
Он устремился в зал, на ходу снимая пальто, и швырнул это пальто мне, пробегая мимо.
– Возьмите!
Я отпрянула в сторону, и пальто упало на пол.
– Эй, Морган! – окликнула я. Он оглянулся. – Ваше пальто.
Он удивился, поразился, возмутился и разозлился – вся эта гамма чувств отразилась у него на лице разом.
– Ах ты, дрянь такая! Да я тебя уволю!
– Попробуйте. – Я прошла мимо него в зал, нашла карточку со своим именем и села. Через пару секунд он уселся напротив меня, отчего его лицо приобрело новое выражение.
Финеас Морган вовсе не намеревался использовать одного из директоров вместо обслуги. Просто он увидел женщину, принадлежавшую, по его мнению, к низшему персоналу, – секретаршу, дежурную или клерка. Он опаздывал, спешил и даже не сомневался в том, что эта служащая повесит его пальто, а он тем временем успеет занять свое место.
Мораль? В 1970 году второй параллели времени любой человек считался невиновным, пока его виновность не доказана; в 1970 году второй параллели любая женщина считалась подчиненной, пока не доказано обратное – несмотря на все законы о равноправии полов. Я вознамерилась покончить с подобным отношением к себе.

* * *

Пятое августа 1952 года стало началом моей холостой жизни – в тот день я решила, что впредь ко мне будут относиться, как к мужчине – с должным уважением к моим правам и привилегиям, иначе я каждый раз буду закатывать скандал. У меня больше нет семьи, я больше не способна к деторождению, я не ищу себе мужа, я материально независима (скромно говоря), и твердо обещаю больше никогда не сдавать кому-то белье в стирку только лишь по той причине, что он справляет малую нужду стоя, а я сидя.
Проявлять агрессивность я при этом не собиралась. Если джентльмен пропустит меня вперед, я пройду и поблагодарю его. Джентльменам нравится проявлять любезность, а леди охотно ее принимают с улыбкой и приветливым словом.
Я говорю это потому, что в семидесятые годы многие женщины немилосердно обрывали мужчин, если те оказывали им маленькие знаки внимания – предлагали стул, например, или помогали выйти из машины. Эти женщины – их было меньшинство, но попадались они повсюду – относились к учтивости, как к оскорблению. Я считала их всех лесбиянками. Не знаю, были ли они таковыми в буквальном смысле (кое о ком я знаю точно, что были), но их поведение побуждает меня объединить их в одну группу.
Если не все они лесбиянки, где им взять партнеров другого пола? Каким же это размазней надо быть, чтобы терпеть подобную грубость от женщины? С сожалением должна заметить, что в семидесятые годы развелось множество таких вот хлюпиков. Они преобладали. Мужественные, галантные джентльмены из тех, что не дожидаются всеобщей мобилизации, становились редкостью.

* * *

Закрывая дом, труднее всего было решать судьбу книг: какие сдать на склад, какие раздать, какие взять с собой. Почти всю мебель и прочий скарб – ложки, плошки и простыни – я собиралась отдать в Общество Доброй Воли.
Мы прожили в этом доме двадцать три года, с двадцать девятого по пятьдесят второй, и мебель пришла в ветхость – после того как она выдержала целую лавину детворы, рыночная цена ее упала настолько, что везти ее на склад вряд ли стоило – да я и не собиралась в ближайшем будущем обставлять большой дом.
Жаль мне было только пианино, старого своего друга: Брайни подарил его мне в девятьсот девятом году, сильно подержанное уже тогда: сразу было видно, что "Брайан Смит и компания" на мели. Брайан заплатил за него четырнадцать долларов на аукционе.
Нет! Если я хочу жить так, как задумала, надо путешествовать налегке.
Пианино всегда можно взять напрокат.
Отказавшись от пианино, я уже ни над чем не раздумывала, и решила заняться книгами. Соберу их со всего дома в гостиную – нет, в столовую – и сложу всю гору на обеденный стол, а что не поместится – на пол. Кто бы мог подумать, что в одном доме может быть столько книг?
Большой сервировочный стол на колесиках – для книг, которые отправятся на склад. Маленький чайный столик – для тех, которые я возьму с собой. Карточные столики – для тех, что пойдут Доброй Воле. Или Армии Спасения? Кто первым придет, тот все и получит – одежду, книги, постельное белье, книги. Но придется прийти самим.
Через час я сказала себе: нет, открывать книги и просматривать их не надо. Если хочешь что-то перечитать, клади это в кучу, которую берешь с собой, – ее можно будет перебрать потом еще раз.
Тут я услышала мяуканье.
– Вот противная девчонка! Ну и удружила ты мне, Сьюзен!
Два года назад мы сделались бескошатными после трагической гибели Капитана Блада, внука Атташе – его жизнь оборвалась под колесами лихача на бульваре Рокхилл. Не было такого времени на протяжении сорока трех лет, чтобы у нас в доме не жили кошки. Я понимаю мистера Клеменса, который, переехав в свой дом в Коннектикуте, взял взаймы сразу трех кошек, чтобы придать дому жилой вид.
Но на сей раз я решила никого не заводить. Патрику было восемнадцать лет, Сьюзен шестнадцать, и каждый из них получил уже говардский список следовало ожидать, что вскоре они разлетятся из гнезда.
У кошек есть один крупный недостаток. Если уж ты берешь их, то на всю жизнь – на всю кошачью жизнь. Кошки не говорят по-английски – им не объяснишь, почему ты нарушаешь свое обещание. Если кошку бросить, она умрет и будет являться тебе по ночам.
В тот день, когда погиб Капитан Блад, мы мало ели за обедом и почти не разговаривали. Наконец Сьюзен спросила:
– Будем смотреть объявления, мама? Или сходим в Общество защиты животных?
– Зачем, дорогая? – прикинулась я непонимающей.
– Но котенок-то нам нужен?
Тогда я внесла ясность:
– Кошки живут пятнадцать лет, а то и дольше. Когда вы двое уедете, дом будет продан – я не стану бродить одна в четырнадцати комнатах. И что тогда станет с кошкой?
– Хорошо, не будем заводить котенка.

* * *

Недели через две Сьюзен немного задержалась из школы. Войдя в дом с коричневым бумажным пакетом в руках, она сказала:
– Мама, мне надо уйти на пару часов. Есть одно дело.
– Можно спросить, какое, дорогая?
– Да вот, – она положила пакет на кухонный стол, и из него вылез котенок – мягонький, маленький, чистенький, черненький с белым, прямо как в стихотворении мистера Эллиота.
– Ой! – сказала я.
– Не волнуйся, мама. Я ей уже объяснила, что ей нельзя здесь жить.
Котенок посмотрел на меня большими глазами, сел и начал вылизывать свою белую манишку.
– Как ее зовут?
– Пока никак, мама. Нечестно было бы давать ей имя. Я отнесу ее в Общество защиты животных, чтобы ее там усыпили и она не мучилась. Туда я и собиралась.

* * *

Я была тверда. Я сказала Сьюзен, что она сама будет кормить котенка и следить за его песочным ящичком. И научит его пользоваться кошачьей дверцей. И будет возить ее на прививки в ветеринарную лечебницу на Плазе, когда надо. Котенок ее и только ее, и она должна будет взять его с собой, когда выйдет замуж.
И Сьюзен, и котенок выслушали меня внимательно, глядя на меня круглыми глазами, и согласились на мои условия. Я старалась не привязываться к кошечке – пусть дружит только со Сьюзен и признает только ее. Но попробуйте устоять, когда черно-белый пушистый шарик усаживается на задние лапки, выпячивает свой толстый животик, машет передними лапками в три дюйма длиной, задевая за уши, и говорит тебе яснее всяких слов: "Ну пожалуйста, мама, давай подеремся".
Однако уговор, что Сьюзен заберет кошечку с собой оставался в силе.
Мы больше не обсуждали этот вопрос, поскольку уговорились с самого начала.
Я открыла переднюю дверь – кошки нет. Открыла черную.
– Входите, ваше высочество.
Ее светлейшее высочество, принцесса Полли Пондероза Пенелопа Персипух прошествовала в дом, задравши хвост ("Не слишком то ты торопилась! Тем не менее благодарю. Но надеюсь, что это больше не повторится. Что там у нас на завтрак?") Принцесса уселась перед кухонным буфетом, где стояли ее консервы.
Она скушала шестиунцевую банку тунца с печенкой, попросила еще, расправилась с телятиной в соусе и закусила печеньем. Время от времени она отрывалась от еды, чтобы пободать мои ноги. И наконец начала умываться.
– Полли, покажи-ка лапки.
Она была не в столь безупречном виде, как обычно, и я никогда не видела ее такой голодной. Где же она пропадала последние три дня?
Осмотрев подушечки ее лапок, я убедилась, что она проделала долгий путь. Уж я скажу пару слов Сьюзен, пусть только позвонит. Но пока что кошка тут, это ее дом, и ответственность по старшинству переходит ко мне.
Когда я буду переезжать, придется взять ее с собой – куда деваться.
Сьюзен, хорошо бы ты опять на время стала незамужней – я бы тебя отшлепала.
Я смазала лапки Полли вазелином и вернулась к своей работе. Принцесса устроилась спать на куче книг. Если она и скучала по Сьюзен, то вслух об этом не говорила. Похоже, она согласилась довольствоваться одной служанкой.
В час дня я все еще разбирала книги и подумывала – съесть мне холодный сандвич или, куда ни шло, разогреть банку томатного супа, когда позвонили в парадную дверь. Полли открыла глаза.
– Ты кого-нибудь ждешь? Уж не Сьюзен ли? – Я пошла открывать.

Предыдущая страница 14 Следующая страница


15 Роберт Хайнлайн

Нет, не Сьюзен. Дональд и Присцилла.
– Входите, милые! – распахнула я дверь. – Есть хотите? Завтракали?
Больше я их ни о чем не спрашивала. В стихотворении Роберта Фроста "Смерть поденщика", хорошо известного в моей параллели, есть строки: "Дом – это место, куда тебя обязаны впустить, когда тебе некуда деться". Мои дети пришли домой – потом они сами расскажут мне все, что сочтут нужным. Я порадовалась, что у меня есть дом, куда я могу их впустить, и постельное белье, чтобы их уложить. Ни кошка, ни дети не изменили моих планов, но планы могут и подождать. Хорошо, что я не успела выехать вчера, в понедельник – куда бы делись тогда эти трое? Трагедия!
Я быстренько, на скорую руку, собрала им ленч, открыв-таки две жестянки томатного супа Кэмпбелла.
– Сейчас, сейчас. У меня остался большой кусок свадебного торта, и он еще не совсем черствый. И полгаллона ванильного мороженого, мы его даже не открывали. Будете?
– Еще бы!
– Присс верно говорит. Мы сегодня еще ничего не ели.
– Батюшки! Ну-ка, садитесь. Ешьте суп, а там посмотрим. А может быть, приготовить вам завтрак, раз вы не завтракали? Бекон с яйцами? Кашу?
– Все сгодится, – ответил сын. – А если оно живое, я отгрызу ему голову.
– Веди себя прилично, Донни, – сказала ему сестра. – Начнем с супа, мама. – Пока мы ели, она спросила: – Мама, а почему у тебя кругом кучи книг?
Я объяснила, что собираюсь запереть дом и продать его. Дети обменялись серьезными, почти удрученными взглядами.
– Не волнуйтесь, – сказала я им. – Печалиться не о чем. Мне не к спеху, а дом и ваш тоже. Вы ничего не хотите мне сказать?
Все и так было ясно, стоило на них поглядеть – грязные, усталые, голодные, растерянные. Они не поладили с отцом и мачехой и уехали из Далласа "навсегда".
– Мы же не знали, мама, что ты собралась продавать дом. Теперь нам с Донни придется поискать что-нибудь другое – потому что туда мы не вернемся.
– Не спеши. Никто вас на улицу не гонит. Да, этот дом я собираюсь продать, но мы поселимся под другой крышей. Кстати о продаже: я говорила Джорджу Стронгу – он занимается недвижимостью, – что он сможет купить наш участок, как только Сьюзен выйдет замуж. – Я подошла к видеофону и набрала номер компании "Гарриман и Стронг".
На экране появилась женщина.
– Гарриман и Стронг, инвестиции. Предприятия Гарримана. Промышленный союз. Чем могу служить?
– Я Морин Джонсон. Хочу поговорить с мистером Гарриманом или с мистером Стронгом.
– Их сейчас нет. Можете оставить им телефонограммуконфиденциальную, если пожелаете. Или поговорите с мистером Уоткинсом.
– Нет. Соедините меня с Джорджем Стронгом.
– К сожалению, не могу. Вы будете говорить с мистером Уоткинсом?
– Нет. Передайте мистеру Стронгу следующее: "Джордж, говорит Морин Джонсон. Усадьба продается, и я говорю это тебе первому, как обещала.
Обещание я выполнила, но продажу собираюсь оформить сегодня, поэтому сейчас позвоню в компанию Дж.К.Николса".
– Прошу вас, подождите минуточку. – Лицо на экране сделалось ангельским, а голос наполнился сладостью, как у хозяйки салона восемнадцатого века. Затем появился Джордж Стронг. – Привет, миссис Джонсон. Рад видеть.
– Морин, старина. Позвонила сказать, что переезжаю. Можешь забирать дом, если хочешь. Он тебе еще нужен?
– Сгодится. Ты уже назначила цену?
– А то как же. Ровно в два раза больше той, что ты намерен предложить.
– Начало хорошее. Теперь и поторговаться можно.
– Минутку, Джордж. Мне нужен другой дом, поменьше, с тремя спальнями, поблизости от Юго-Западной средней школы. Есть у тебя такой на примете?
– Найдется. А еще есть дом в соседнем штате, рядом со школой "Миссия Шоуни". Хочешь сменять старый дом на новый?
– Нет, хочу обобрать тебя до нитки. Сдашь мне новый дом в аренду на год с автоматическим возобновлением контракта, если от меня не поступит предупреждения за девяносто дней.
– Ладно. Я заеду к тебе завтра в десять. Хочу осмотреть твою усадьбу, указать тебе на ее недостатки и сбить твою цену.
– Договорились, в десять. Спасибо, Джордж.
– Всегда пожалуйста, Морин.
– В Далласе вифоны все объемные, – сказал Дональд. – Почему в Канзас-Сити до сих пор плоские? Почему их не модернизируют?
– Дорого, – ответила я. – На все вопросы, которые начинаются с "почему", ответ всегда звучит "дорого". Но на твой вопрос могу ответить подробнее. Далласский эксперимент себя не оправдывает, и трехмерные видеофоны скоро выйдут из обращения. Если хочешь знать, почему, посмотри "Уолл-стрит Джорнэл". Номера за последний квартал лежат в библиотеке.
Шестая серия, первая страница.
– Да нет, мне все равно. По мне, пусть хоть дымовые сигналы передают.
– Раз ты об этом заговорил, воспользуйся возможностью, которую я тебе предлагаю. Если хочешь выжить в мире джунглей, Дональд, читай вместо комиксов "Уолл-стрит Джорнэл" и другие такие же издания, например "Экономист". Ну что теперь – мороженое и торт?
Я поместила Присциллу в комнату Сьюзен, а Дональда – в комнату Патрика, как раз рядом с моей ванной. Мы рано легли спать. Около полуночи я встала в туалет, не зажигая света – в окно светила луна. И уже собралась спустить воду, как услышала за стеной характерный ритмичный скрип кровати.
Я с головы до ног покрылась гусиной кожей.
Присс и Дони уехали отсюда совсем маленькими – двух и четырех лет, и не знают, наверное, что этот старый дом звукопроницаем, как палатка. Боже!
Бедные дети.
Я затихла. Ритм учащался. Потом Присцилла запричитала, а Дональд заворчал. Скрип прекратился, и оба вздохнули. Присцилла сказала:
– Мне это было просто необходимо. Спасибо, Донни.
Я гордилась ею. Но надо было спешить: как мне это ни претит, надо захватить их на месте преступления. Иначе я не смогу им помочь.
Секунду спустя я стучалась в дверь Дональда.
– Дорогие, можно мне войти?

Глава 19

КОШКИ И ДЕТИ

Было больше часу ночи, когда я ушла от детей, – столько времени пришлось убеждать их, что я не сержусь, что я на их стороне и беспокоюсь только, как бы с ними что-нибудь не случилось: ведь то, что они делают, крайне опасно во всех отношениях – о некоторых сторонах этой опасности они, разумеется, знают, но о других могут не знать или просто не думают.
Идя к ним, я не стала надевать халат. Пошла как есть – совершенно голая; ведь одетая, воплощающая власть и закон родительница, застающая двух детей за преступным деянием, способна напугать их до опорожнения мочевого пузыря и кишок. Но человек, такой же голый и уязвимый, как и они, просто не может быть "фараоном". Отец учил меня: "Если хочешь знать, куда прыгнет лягушка, поставь себя на ее место".
Им, конечно, все равно не понравится, что их застукали – но, если я сейчас не поймаю их в постели, потом они будут отпираться. Есть такое старое правило касательно щенят: если не захватили щенка на месте провинности, потом уж бесполезно поднимать шум.
Итак, я постучалась и спросила, можно ли войти.
За дверью сдавленно ахнули, и настала мертвая тишина.
Я подождала еще, сосчитала до десяти и снова постучалась.
– Дональд! Присцилла! Можно я войду?
Они пошептались, и Дональд ответил сильным мужественным баритоном, дав под конец петуха.
– Входи, мать.
Я открыла дверь. Свет не горел, но светила луна, и мои глаза уже привыкли к темноте. Оба лежали в постели, прикрывшись простыней. Дональд, готовый защищать сестру от всего на свете, обнимал ее сильной рукой и одновременно делал вид, что ее тут нет, а он просто ждет трамвая. Сердце мое сжалось от любви к ним.
В комнате так и разило сексом – мужской секрецией, женской секрецией, свежим семенем, потом. В запахах секса я эксперт, за мной годы богатого опыта. Не знай я, в чем дело, можно было подумать, что здесь предавались оргии человек шесть.
Должна добавить, что некую долю в букет ароматов вносила и я. Можно счесть извращенным возбуждение, которое я испытала, застав сына с дочерью за самым тяжким из сексуальных прегрешений, но это происходит помимо воли.
Узнав знакомый скрип и поняв, в чем дело, я так и поплыла. Если бы мимо проходил Кинг-Конг, я бы пала его жертвой. А Пол Ревир <герой Войны за независимость, оповестивший окрестности Бостона о выступлении англичан> ради меня слез бы с лошади.
Но я не обращала на это внимания – дети меня все равно бы не учуяли.
– Привет, мои милые. А для меня местечка в середке не найдется?
Помолчав, они отодвинулись друг от друга. Я быстро, пока они не одумались, откинула простыню, перелезла через Дональда, легла между ними, обняла за шею Присциллу и протянула руку к Дональду.
– Обопрись на подушку, милый, и повернись ко мне.
Он послушался и застыл в неловкой позе. Я молча прижала обоих к себе, глубоко дыша и стараясь замедлить биение сердца. Вскоре мне это удалось, и ребята, как будто, тоже немного отошли.
– Как хорошо лежать с вами вот так, – сказала я, покрепче прижала их к себе и отпустила.
– Мама, ты не злишься на нас? – робко спросила Присцилла.
– Ну что ты, конечно, нет. Я беспокоюсь за вас, но не сержусь. Я люблю вас, милые – обоих люблю.
– Хорошо, что ты не злишься. – Потом ее одолело любопытство. – А как ты нас засекла? Я была так осторожна. Послушала у твоей двери и убедилась, что ты спишь, а потом уж пробралась к Дональду.
– Может, я ничего и не заметила бы, не выпей я на ночь лимонаду. Мне захотелось в туалет, милая. А вот эта стенка выходит в мою ванную и пропускает все звуки. И я вас услышала. – Я снова прижала дочку к себе. Похоже, вам было хорошо.
Короткая пауза.
– Так и есть.
– Я тебе верю. Ничего нет лучше, чем полновесный оргазм, когда он тебе вправду нужен. А ты, кажется, в нем нуждалась. Я слышала, ты благодарила Дональда.
– Да. Он заслужил.
– Ты умница, что сказала ему спасибо. Нет ничего приятнее для мужчины, чем слова благодарности за любовь. Делай так всю жизнь – тогда и ты, и твой любимый будете счастливы. Запомни мои слова.
– Я запомню.
Дональд, похоже, не верил своим ушам.
– Мать, я правильно понимаю? Ты не против того, что мы делали?
– А что вы делали?
– Что-что – трахались! – с вызовом ответил он.
– Трахаются только собаки. Ты любил Присциллу, занимался с ней любовью. А если использовать медицинскую терминологию, вы совершили половой акт и достигли оргазма – но это все равно, что описывать великолепный закат в частотах электромагнитного спектра. Ты любил Присциллу, дорогой, и ее есть за что любить. Она была прелестной крошкой, а взрослой стала еще прелестнее. – Теперь пора было дергать зуб, и я продолжала: – Хорошо любить друг друга. Но я все же очень беспокоюсь за вас. Вы, должно быть, знаете, что общество, в котором мы живем, резко осуждает то, чем вы занимаетесь, против вас существуют суровые, даже жестокие законы, и вы будете строго наказаны, если попадетесь. Тебя, Присцилла разлучат с Дональдом и со мной и поместят в колонию для девочек-подростков, где тебе будет очень плохо. Тебя, Дональд, если повезет, будут судить как несовершеннолетнего и поместят, как и Присциллу, в исправительную школу до двадцати одного года – а потом возьмут под надзор, как сексуально опасного субъекта. А могут судить и как взрослого за изнасилование и инцест, и приговорить к двадцати годам каторжных работ… а потом ты до конца жизни будешь под надзором. Знаете ли вы об этом, дорогие мои?
Присцилла молча плакала. Дональд буркнул:
– Да знаем, знаем.
– Что же ты скажешь мне на это?
– Но мы же любим друг друга, мать. Присс любит меня, а я ее.
– Знаю – и уважаю вашу любовь. Но ты не ответил мне – ты ушел от ответа. Как решить вашу проблему?
Он испустил глубокий вздох.
– Наверное, надо это прекратить.
Я потрепала его за ребра.
– Ты рыцарь, Дональд, и я горжусь тобой! Но спрошу тебя напрямик.
Клялся ты себе, что больше не будешь мастурбировать? Принимал решение навсегда отказаться от этой привычки?
– Да, было.
– И как долго ты выдерживал?
– Дня полтора, – простодушно ответил он.
– А долго ли ты выдержишь с Присциллой, если вам представляется удобный случай, вы в полной безопасности, и она прижимается к тебе и уговаривает не быть слюнтяем, и от нее так хорошо пахнет, а обнимать ее еще лучше?
– Я так не делаю, мама!
– Черта с два. Девочка Наоборот, – вздохнул Дональд. – Как раз это ты и сделала только что. Ты попала в точку, мама. Ну и что ты со мной будешь делать? Забьешь в бочку или отправишь в Кемпер?
– Кемпер недостаточно далеко. Лучше уж в Цитадель. Дети, это не ответ. Я сказала правду, что не сержусь на вас. Давайте-ка составим заговор, чтобы уберечь вас от беды. Во-первых, какими контрацептивами вы пользуетесь?
Вопрос я адресовала обоим. Наступило продолжительное молчание каждый, видимо, ждал, что ответит другой.
– У нас были резинки, – сказал наконец Дональд. – Но они кончились, а денег у меня нет.
(О Господи!) – Вот тебе и повод взять меня в союзники. В доме есть любые презервативы – можешь брать, что захочешь. Присцилла, когда у тебя была последняя менструация? Когда она началась?
– Четырнадцатого, в понедельник, так что…
– Нет, Присс. Четырнадцатого мы ездили в форт Уорд – помнишь, еще проезжали французское консульство…
– Торговую миссию.
– Ну, в общем, что-то французское, и там были вывешены флаги в честь Дня Бастилии. У тебя в тот день точно ничего не было, потому что – ну, сама помнишь. Так что у тебя, наверное, началось в следующий понедельник, если это был понедельник.
– Присцилла, а ты ведешь календарь? – спросила я.
– Ну а как же, конечно, веду.
– Ты не сходишь за ним? Мы включим свет.
– Да он в Далласе остался.
(А, чтоб тебе!) – Ну что ж, звонить Мериэн среди ночи мне не хочется. Может, вы совместными усилиями вспомните, когда это было, и звонить не придется.
Знаешь, Присцилла, зачем мне нужно это число?
– Да, наверное. Ты хочешь подсчитать, могла я залететь сегодня или нет.
– Хорошо. А теперь слушайте мой приказ. Высекаю на камне закон мидиев и персов. Когда мы определимся с числами, Присцилла, в лень своей овуляции, а также три дня до и три дня после ты будешь спать у меня, а днем в течение этой недели все время будешь у меня на виду. Каждую минуту.
На благие намерения полагаться нечего – я не морализирую, а просто подхожу к делу практически. Остальные три недели месяца я не стану удерживать вас, но вы каждый раз будете пользоваться презервативами… поскольку тысячи католичек и некоторое количество не принадлежащих к этой вере забеременели только потому, что полагались только на "график". Любовью будете заниматься только здесь и только в том случае, когда я дома, а посторонних нет и все двери на запоре. При людях будете относиться друг к другу как всякие брат и сестра – дружески, но чуть небрежно. Никогда не станете проявлять друг к другу ревность – это собственническое чувство сразу же выдаст вас. Но ты, Дональд, всегда должен быть рыцарем своей сестры и вправе дать любому придурку кулаком в челюсть или двинуть его ногой, если надо ее защитить. Это и долг, и привилегия брата.
– Так все и вышло, – пробурчал Дональд.
– Что вышло?
– Гас ее повалил и стал измываться над ней. Ну, я его оттащил и отдубасил как следует, а он наврал тете Мериэн, и она поверила ему, а не нам, и сказала папе, а папа поддержал ее – в общем, ночью мы смылись. На автобус у нас не хватило, поэтому мы голосовали, а деньги экономили на еду. А потом… – Дональда пробрала дрожь, – трое парней отняли у меня все, что осталось и… Но Присс убежала! – он подавил рыдание, а я притворилась, что не слышу этого.
– Он вел себя замечательно, – подтвердила Присцилла. – Это было прошлой ночью, мама, когда мы уезжали из Талсы, на Сорок четвертой дороге.
Они напали на нас, и Донни крикнул мне "Беги", а сам держался, пока я добежала до заправочной станции, еще открытой, и упросила хозяина вызвать полицию. Он стал звонить, тут показался Донни, и хозяин посадил нас на машину, которая шла в Джоплин. Там мы просидели всю ночь в автоматической прачечной, пока не рассвело, а потом уж на двух попутках добрались сюда.
(Боже милосердный, если Ты есть, почему Ты так поступаешь с детьми?
Это спрашиваю Тебя я, Морин Джонсон, и придется Тебе ответить.) Я сжала сына за плечо.
– Я горжусь тобой, Дональд. Выходит, ты дал себя избить и ограбить, чтобы спасти сестру от изнасилования. Тебе сильно досталось? Я вижу, на лице у тебя синяк – где еще?
– Может, ребро сломали. Один меня пнул, когда я упал.
– Завтра сходим к доктору Рамси. Вас обоих нужно осмотреть.
– Донни правда нужно показать свое ребро, а мне доктор не нужен. Я не люблю, когда во мне ковыряются, мама.
– Никто не любит, дорогая, но пока ты живешь у меня, придется потерпеть, когда я сочту нужным показать тебя доктору. И давай не будем спорить. Да и с доктором Рамси ты давно знакома – он тебя принимал вот на этой самой кровати.
– Правда?
– Да. Его отец был нашим первым семейным врачом, а нынешний доктор Рамси пользует меня с рождения Элис Вирджинии, и принимал вас обоих. Его сын только что окончил интернатуру и, может статься, будет принимать твоего первенца. Ведь Рамси тоже говардовцы и практически члены нашей семьи. Отец и Мериэн рассказывали вам про Фонд Говарда?
– Про что?
– Я слышал, но мельком, – сказал Дональд. – Папа сказал – забудь об этом и подожди еще пару лет.
– Думаю, что пара лет уже прошла. Что скажешь, Присцилла, если тебе исполнится шестнадцать, а тебе, Дональд, восемнадцать? Прямо сейчас, а не через два года?
– Как это, мама?
Я вкратце объяснила им, что такое Фонд.
– Поэтому говардовцам приходится часто менять свой возраст, чтобы не попасть на заметку. Поговорим об этом утром. Я иду спать. Маме нужно отдохнуть – завтра трудный день. Поцелуйте меня на ночь еще раз, милые.
– Да, мама. Я тоже пойду к себе – и прости, что побеспокоили тебя.
– Переживем. Тебе не обязательно возвращаться к себе, если сама не хочешь.
– Правда?
– Правда. Снявши голову, по волосам не плачут. (Если первый биллион живчиков тебя не достал, милая, у следующего биллиона шансов уже не будет.
Так что наслаждайся, пока можно – ведь если ты беременна, нас ждет целый букет неприятностей. Мы еще не обсуждали истинную причину недопустимости инцеста – но погоди, скоро ты услышишь страшную лекцию бабушки Морин о жуткой опасности совмещения рецессивных генов – мне кажется, я ее читаю через некоторые промежутки уже много веков подряд.) Ну, кажется, попала я из огня да в полымя. Совсем недавно я сидела в своей камере, гладила Пикселя (он пропадал три дня, я уже стала волноваться) и смотрела от нечего делать какую-то дурацкую порнушку. Тут ввалились страхидлы – четыре штуки в масках и балахонах, схватили меня, надели, как водится, ошейник с четырьмя поводками, но никуда не повели, а пристегнули к кольцам на стенах.
Пиксель, как увидел их, сразу улизнул. Двое стражников, один слева, другой справа, начали сбривать мне волосы за ушами.
– Могу я спросить, что происходит?
– Стой смирно. Это для электродов, чтобы оживить тебя на церемонию.
– Какую еще церемонию?
– После суда и казни. Не дергайся.
Я стала дергаться еще пуще, страхидла смазал меня по лицу, потом вошли еще четверо, убили первых четверых и засунули под мою койку. Меня отстегнули, и один из новых чуть слышно сказал:
– Мы из Комитета Эстетического Устранения. Делайте вид, что боитесь и сопротивляйтесь, когда мы вас поведем.
Сделать вид, что я боюсь, оказалось нетрудно. Меня вывели в коридор и повели мимо "зала суда", потом резко свернули налево и через служебную дверь вошли в грузовую камеру, где меня втолкнули в фургон и захлопнули за мной дверь. Открыли дверь снова, кинули ко мне кота, захлопнули дверь, грузовик дернулся и поехал. Я упала, кот на меня.
– Это ты. Пиксель?
– Мрру! (Не будь дурочкой!) Мы все еще едем. О чем бишь я? Ах, да. Утром я пробудилась от кошмара, в котором один из моих сыновей трахал свою сестру, а я говорила:
"Дорогой, не надо этого делать на лужайке перед домом – соседи увидят".
Проснувшись и поняв, что это только сон, я вздохнула с облегчением.
Но потом вспомнила, что не такой уж это и сон – слишком реальная под ним основа, мозг послал в кровь порцию адреналина, и я окончательно пришла в себя. Господе Иисусе! Мать твоя богородица! Дональд, неужели ты обрюхатил свою сестру? Дети, я искренне хочу вам помочь – но если вы допустили до этого, помочь будет нелегко.
Сидя в туалете, я вновь услышала ритмичную музыку – ту же, что и ночью, и с тем же эффектом: опять возбудилась. Зато сразу полегчало такого еще не бывало, чтобы возбуждение уживалось во мне с депрессией. Они что, всю ночь этим занимались?
Когда скрип прекратился, я спустила воду – раньше не хотелось их беспокоить. Потом воспользовалась биде, чтобы не начинать день воняющей мускусом, почистила зубы, наскоро умылась и причесалась.
Порывшись в гардеробе, я нашла старый летний халат Патрика, который в свое время конфисковала у него, подарив ему к медовому месяцу новый. Один из своих халатов взяла для Присциллы, другой – для себя и постучалась к ним.
– Входи, мама! – счастливым голосом крикнула Присцилла.
Я открыла дверь и протянула им халаты.
– Доброе утро, милые. Разбирайте. Завтрак через десять минут.
Присцилла выскочила из постели и поцеловала меня. Дональд немного замешкался, но тоже не постеснялся предстать нагишом перед своей строгой мамашей. Запах в комнате был еще гуще, чем мне помнилось.
Что-то потерлось об мои ноги – ее светлейшее высочество. Она вскочила на кровать и громко замурлыкала. Присцилла сказала:
– Мама, ночью она стала ломиться в дверь и подняла жуткий шум, так что мне пришлось встать и впустить ее. Она побыла с нами немножко, потом спрыгнула и потребовала, чтобы ей снова открыли. Я ее выпустила и опять закрыла дверь. Не прошло и получаса, как она явилась снова и давай скандалить. Но тут уж я оставила ее без внимания – мы были заняты.
– Закрытые двери ее возмущают, – объяснила я. – Свою я оставляю приоткрытой, и остаток ночи она провела со мной. Она ведь кошка Сьюзен, а вы спали в ее комнате. Может, перейдете в другую? Иначе она постоянно будет вас будить.
– Нет, я просто выдрессирую Донни, чтобы вставал и открывал ей дверь.
– Ну ты. Девочка Наоборот…
Я замесила оладьи, вылила их на огнеупорную стеклянную сковородку и сунула в печку на шесть минут. Пока они пеклись, завернула в бекон вареные яйца и положила на другую сковородку. По свистку переставила оладьи в подогреватель, снова включила цикл и поставила в печку яйца. Разлила всем апельсиновый сок и молоко, включила самовар. Постелила на стол веселые салфетки, поставила яркую мексиканскую посуду – пусть завтрак будет праздничным. Появилась Присцилла.
– Донни сейчас спустится. Тебе помочь?
– Да, дорогая. Выйди на задний двор и нарежь желтых роз вот в эту вазу. Да побыстрее – сейчас подаю завтрак. Полли! Кыш со стола! Возьми ее, пожалуйста, с собой. Она прекрасно знает, что на стол лазить нельзя, и постоянно лезет.
Я поставила на стол еду и села. Пришел Дональд.
– Тебе помочь?
– Да. Гоняй кошку со стола.
– Да нет, по-настоящему помочь?
– Эта работа займет тебя целиком.
Через полчаса я уже вкушала вторую чашку чая, а Присцилла испекла еще одну сковородку оладий, приготовила еще бекону и открыла еще одну банку "Фермерского мармелада". Я чувствовала себя столь же умиротворенной, как Принцесса Полли. В сущности, дети и кошки приносят больше радости, чем акции, боны и прочие ценные бумаги. Вот поженю этих двоих (только не друг на друге), и настанет время Морин взяться за империю Гарримана, сказав ей:
"Кошелек или жизнь!"
– Полли! Кыш от мармелада! Дональд, тебе было велено следить за кошкой.
– Я слежу, мама, но она шустрее меня.
– И умнее.
– Кто это сказал? Девочка Наоборот, ты пожалеешь об этом дне…
– Тихо, дети! Поговорим о Фонде Говарда.
– Давай уточним, – сказал Дональд чуть попозже. – Значит, я должен жениться на девушке из своего списка, а Присс – выйти замуж за парня из своего?
– Нет-нет-нет! Ничего подобного. Никто ничего не должен. Присцилла сама выберет себе мужа, а ты – жену – не обязательно говардовцев. Есть только один брак, в который вам нельзя вступать, – и это друг с другом.
Впрочем, пожениться вы можете – у нас в стране заключаются тысячи кровосмесительных браков, судя по исследованиям Кинси <известный американский сексолог> . Можете уехать куда-нибудь и сами зарабатывать себе на жизнь, пока немного не подрастете и не сумеете убедить какого-нибудь регистратора, что вам уже двадцать один. Это возможно – и я не стану чинить вам препятствий. Но и помогать не стану, и не дам вам ни цента.
Сейчас, с утра пораньше, я не буду читать вам лекцию по генетике, но позднее прочту. А пока согласимся, что инцест противоречит не только библейским законам, не только законам штата Миссури и всех остальных пятидесяти пяти штатов, но и законам природы, поскольку от него рождается неполноценное потомство.
– Знаю – но я могу сделать вазектомию.
– Можешь. Только где возьмешь деньги на операцию? Я за нее платить не стану! Дональд, мне больно это слышать. Уж лучше бы тебе вынули глаза, чем стерилизовали. Ты пришел в мир не только для того, чтобы прожить свою жизнь, но и чтобы передать эту жизнь потомкам. У тебя очень ценные гены вот почему Фонд платит за тех детей, которые родятся у тебя от говардской девушки. То же относится и к тебе, Присцилла: вы оба несете в себе гены долгой жизни. Если не произойдет несчастного случая, вы можете прожить больше ста лет. Насколько больше, неизвестно, но срок жизни увеличивается с каждым поколением. А теперь посмотрим, по какой системе действует Фонд Говарда. По вашей просьбе вам выдается список говардских женихов или невест примерно вашего возраста, а каждому из вашего списка тоже будут известны ваши имя и адрес. В мое время в списке числились только те, кто жили поблизости – в пределах пятидесяти – ста миль или одного штата.
Теперь, когда крылатые ракеты могут облететь всю Северную Америку за полчаса и люди мечутся туда-сюда, как в потревоженном муравейнике, можно по желанию сообщить свое имя всем холостым говардским парням или незамужним девушкам на континенте и получить взамен список толщиной с телефонную книгу. Ну, не совсем так – кажется, зараз выдается не более двух дюжин кандидатов, по географическому принципу, но можно продолжать поиск, пока не найдешь того мужчину или ту женщину, с которой тебе захочется прожить всю жизнь. И вот еще что. Когда встречаешься с очередным кандидатом, это очень серьезно, хотя, может быть, и приятно. Ты, Присцилла, будешь смотреть на каждого из них, как на будущего мужа. Если он тебя почему-либо не устроит, надо будет сказать ему, чтобы больше не возвращался… или ты скажешь мне, а я ему. Но если он тебе понравится, и ты сможешь представить его себе будущим мужем – значит, надо будет лечь с ним в постель, прямо здесь, дома, и я устрою так, чтобы вам никто не мешал.
– Как это? Чтобы я занималась любовью с посторонним? Когда Донни наверху и знает, что происходит?
– Во-первых, Донни наверху не будет. Он, скорее всего, будет в гостях у девушки из своего списка. Во-вторых, никто тебя не принуждает ни с кем заниматься любовью. Это целиком и полностью зависит от тебя. Я хочу сказать одно: если дядя Джастин пришлет к тебе молодого человека и тебе захочется его испытать, можешь сделать это дома – и если, по зрелом размышлении, вы решите пожениться, можете здесь же зачать вашего ребенка.
Говардские невесты, насколько мне известно, почти всегда выходят замуж беременными – ведь печально было бы пожениться и с опозданием обнаружить, что у вас не может быть детей. Развестись в наше время легко – но лучше иметь семимесячного семифунтового младенца, чем разводиться, когда тебе нет и двадцати. У вас будет время подумать, – добавила я. – А я сегодня хочу решить кое-какие важные вопросы. Присцилла, ты можешь встать и снять халат? Дональда мыт попросим выйти, если хочешь. Я хочу прикинуть, на сколько лет ты выглядишь.
– Я пойду наверх, Девочка Наоборот.
– Что за глупости. Ты меня и раньше видел, и мама знает, что ты со мной спишь. – Дочь встала, сняла халат и повесила на спинку стула. – Ты будешь смотреть как-то по-особенному, мама?
– Нет. – Ребячья пухлость с нее уже сошла и лицо не детское.
Физически зрелая женщина, живущая женской жизнью и получающая от этого радость. Спросим еще ученого мнения доктора Рамси. – По-моему, Присцилла, ты выглядишь так же, как я в семнадцать. Послушаем, что скажет доктор Рамси. Чем раньше ты начнешь изучать свой говардский список, тем лучше я буду спать. А ты, я уверена, сойдешь за восемнадцатилетнего, – обратилась я к сыну, – и сможешь, если захочешь, получить список девушек. И – я, может быть, необъективна, ведь ты мой сын – мне сдается, что ближайшую пару лет ты сможешь разъезжать по говардским семьям, есть за их столом и спать с их дочками – каждую неделю с другой, пока не найдешь свою. Такая программа для твоей сестры будет всего безопаснее.
– Мама! Но это же гадко! Донни, ты не сделаешь этого! Правда?
– Сынок, не давай обещаний, которых не сможешь сдержать.

Глава 20

ПРОРИЦАТЕЛЬНИЦА

– Присцилла, ты все еще не хочешь признаться себе в том, что не можешь выйти замуж за брата. А пока ты не проглотишь эту пилюлю, ты не достаточно взрослая для того, чтобы подыскивать себе жениха, хотя тело у тебя вполне взрослое. Но Дональду мешать ты не должна.
– Но я люблю его!
– Что ты под этим понимаешь?
– Ты просто издеваешься надо мной!
– Хватит реветь и попробуй вести себя, как взрослая женщина. Я хочу, чтобы ты объяснила мне, что ты понимаешь под словом "любовь"? Да, ты так хочешь его, что готова лечь с ним под каждым кустом. С этим я согласна и не удивляюсь – мне Дональд тоже нравится, он у нас очень славный, на маленького колли похож. Только вот здравого смысла у меня побольше.
Дональда сочтет привлекательным любая женщина – и если ты станешь отгонять от него других, то наделаешь себе столько горя, что потом не расхлебаешь.
Но хотеть мужчину еще не значит любить его, милая моя дочка. Вот в любовь Дональда к тебе я верю – он не побоялся схватиться с тремя бандитами, чтобы тебя защитить. Но что имеешь в виду ты, говоря про любовь – кроме зуда в одном месте, которое представляет собой вторичный признак?
– Все знают, что такое любовь!
– Если ты не можешь дать слову точного определения, ты не знаешь, что оно означает. У нас с тобой бесплодный спор, Присцилла, а день предстоит трудный. Мы доказали, что тебе ужас как хочется Дональда, и доказали, что он тебя любит, но не доказали, что ты любишь его. И я еще заметила, что, как всем нам известно, выйти замуж за брата ты не можешь – с чем твой брат согласился, а ты не желаешь признать. Так что отложим этот разговор на будущее, когда ты немного повзрослеешь. – Я встала.
– Ну а по-твоему, мама, – что такое любовь?
– У слова "любовь" много значений, но одно несомненно: счастье и благополучие того, кого любишь, всегда стоит на первом месте. Пойдем-ка мыться и одеваться. – Зазвонил телефон. – Пожалуйста, Дональд, послушай.
– Сейчас, мам; спасибо. – И Дональд направился в столовую к видеофону с Принцессой Полли под мышкой. – Говорите – деньги ваши.
Послышался голос Сьюзен:
– Мама, я… Полли! Плохая ты, плохая девочка!
Полли задрала нос, спрыгнула с рук Дональда и удалилась. Надо сказать, ее никогда не интересовали телефонные голоса и лица на экране.
Должно быть, ей не хватало запаха – впрочем, кошачьего мышления ни одному смертному понять не дано. И смертной тоже.
– Сьюзи, – сказал Дональд, – показать тебе родинку у меня на плече? Я ваш брат, миссис Шульц, ваш самый красивый брат. Как там семейная жизнь?
Тоска, поди?
– Семейная жизнь – просто прелесть. А что ты делаешь в Канзас-Сити? А почему не приехал на мою свадьбу? А где мать?
– Мама тут. А на свадьбу ты меня не приглашала.
– Нет, приглашала!
– Приглашала, сладкая Сью, – подтвердила я, – и его, и все их семейство, всех восьмерых. То есть девятерых. Но приехать сумел, как тебе известно, только Брайан, так что не шпыняй Дональда. Рада тебя видеть, дорогая. Как там Генри?
– Хенки в порядке. Говорит, что я стряпаю не так хорошо, как ты, но он, так и быть, меня оставит – чесать ему спину.
– Ради этого стоит.
– Вот и он говорит. Мама, я звоню по двум причинам, и одна уже отпала. С самого воскресенья собираюсь с духом сказать тебе, что потеряла Принцессу Полли. А она, оказывается, нашлась. Как она добралась до дома?
– Не знаю. А как она потерялась?
– Не могу сказать точно. Мы доехали до самой Олаты, и только там нашли заправочную станцию, где заряжают батареи для автоматических дорог. Пока Хенк менял свою на полностью заряженную, я открыла клетку с Полли, чтобы сменить ей песок – она напачкала, и в машине стояла вонь. А потом не помню – кажется, я ее опять закрыла. А Хенк говорит, будто я ему сказала пусть, мол, Полли едет сзади без клетки. В общем, за Олатой мы выехали на автоматическую дорогу, Хенк включил автопилот, мы откинули сиденья и тут же уснули – так устали.
– Надо думать! – Я вспомнила собственную свадьбу.
– В Уичите нас разбудил сигнал, и мы уже стали выгружать багаж у гостиницы "Холидей Инн", когда я заметила, что Полли нет. Мама, меня чуть инфаркт не хватил.
– И что же вы сделали?
– Ну что мы могли сделать? Развернулись и поехали обратно в Олату.
Станция уже закрылась. С полчаса мы там бегали и вопили: кис-кис-кис!
Полли, Полли! Фамилия владельца станции значилась на вывеске, мы узнали у полицейского, где он живет, и разбудили его, отчего он был не в восторге.
– Неудивительно!
– Но сказал, что действительно видел кошку, черную с белым, в то время, когда мы были там, но не позже. Она, конечно, не стала дожидаться, пока мы проедем четыреста миль и вернемся за ней. Поэтому мы оставили ему твой телекод и попросили позвонить, если кошка опять появится, а сами поехали обратно в Уичиту, но автопилот сел, и мы по очереди вели машину по тросу, не давая друг другу уснуть – иначе пришлось бы перебираться на обычную дорогу. И все-таки добрались до Уичиты только к трем утра, наш номер уже сдали, и мы до утра спали в машине. Так что первая брачная ночь не слишком удалась. Если бы Хенки вернул меня назад, я бы его не упрекнула.
– Но теперь-то все наладилось?

Предыдущая страница 15 Следующая страница


Уплыть за закат 16

– О да! Но раз Принцесса Полли дома, возникает новый вопрос.
– Хочешь, чтобы я отправила ее к тебе?
С лица Сьюзен вдруг исчезла улыбка.
– Мама… в общежитии для семейных студентов животных держать не разрешают. Я этого не знала. Придется, видно, ехать в Темпе и подыскивать себе другое жилье… не уверена, что нам это по карману. Ты не оставишь ее у себя? Я знаю, она моя кошка и все-таки… пожалуйста!
– Сьюзен, я сегодня продаю дом.
– Да, мама, – упавшим голосом сказала она. – Если ты поместишь ее где-нибудь… наверно, у ее доктора, я за ней приеду. Как только устроюсь.
Придется реализовать какие-нибудь бумаги – надо посоветоваться с Генри. Но я тебя не подведу. Я обещала и сдержу свое слово.
– Милая ты моя. По-моему, Принцесса решила все за нас, добравшись домой всего за три дня, хотя раньше нигде не бывала. Да, дом я продаю, но мы будем жить в какой-нибудь миле отсюда. Мне нужен дом поменьше и не с таким громадным участком. Думаю, что сумею уговорить Полли поселиться в новом доме, если он будет близко к старому – у меня уже был такой опыт.
Сьюзен испустила глубокий вздох.
– Мама, я еще не говорила тебе, что ты прелесть?
– Нет.
– Так вот, ты прелесть!
– Спасибо. У тебя все? (Стрелки часов подгоняли меня.) – Еще одно. Сегодня тут была тетя Элеанор…
– Да? Я думала, она в Торонто. Она не говорила в субботу, что собирается в Аризону.
– Дядя Джастин улетел в Торонто, а она завернула сюда, то есть в Скоттсдейл – и сегодня же вернется домой, если получится. Она говорит, что теперь трудно со сторожами и просит нас с Хенки пожить у них и присмотреть за домом. Что ты на это скажешь?
(Скажу, что надо совсем рехнуться, чтобы поселиться в роскошном летнем дворце супермиллионера. Вы приобретете там дурные привычки и избалуетесь – не с этого надо начинать семейную жизнь. Кроме того, ежедневные поездки из Скоттсдейла и обратно – сколько там миль, шесть или семь? – помешают вашей учебе.) – Это неважно, Сьюзен, что я скажу. Что твой муж говорит?
– Он предложил мне поговорить с тобой.
– Но что он сам думает на этот счет?
– Ну… не знаю. Может, поговоришь с ним?
– Попроси его мне перезвонить. Я опаздываю на деловую встречу, Сьюзен – придется отключиться. Пока!
Ух, ты! Тридцать пять десятого! Я набрала номер Гарримана и Стронга, снова попала на вчерашнюю зомби.
– Это Морин Джонсон. Соедините меня с Джорджем Стронгом.
– Мистера Стронга нет. Вы можете оставить…
– Вчера мы уже совершали этот ритуал. Я Морин Джонсон, и он должен через двадцать минут подъехать ко мне домой, как вам отлично известно.
Поймайте его, пока он не ушел, или соедините меня с его машиной. Да поживее, черт возьми!
– Я здесь, Морин. – На экране появился Джордж. – Меня задержали. Ты извинишь, если я приеду в десять тридцать вместо десяти?
– Конечно. Джордж, помнишь те конверты, что я оставила у тебя в сорок седьмом году?
– Разумеется. Они лежат в моем личном сейфе. Всегда хранил их отдельно.
– Не захватишь ли ты с собой конверты номер один и два?
– Конечно, дорогая.
– Спасибо.

* * *

– Ну-ка, милые, все наверх – мыться и одеваться. Давай примем ванну вместе, Присцилла (и биде тоже поделимся: ты благоухаешь, как целый бордель, дорогая, и сама это не сознаешь), и мы подберем тебе что-нибудь из моих одежек. Что-нибудь легкое – похоже, сегодня будет пекло. Шорты и майку, к примеру. Дональд, после Патрика остались какие-то вещи – найди себе тоже какие-нибудь шорты и футболку или левисы. Потом заедем на Плазу и что-нибудь вам купим. Не выливайте всю горячую воду. Нам надо успеть к десяти двадцати. На старт, внимание, марш!

* * *

Джордж подобрал мне два дома. Один в графстве Джонсон, около пересечения Семьдесят пятой улицы с Миссион-роуд, недалеко от средней школы "Миссия Шоуни". Его строила гарримановская компания "Современное жилище", и в нем были все новомодные штучки, которыми славится эта компания – мне он напомнил квартиру в небоскребе.
Моим отпрыскам дом очень понравился.
Другой был на миссурийской стороне, примерно на полдороге между старым домом и Юго-Западной средней школой, чуть в стороне от Линдон-роуд.
Не такой новый, как первый. Судя по его архитектуре и моим воспоминаниям, его построили где-то около сорокового года.
– Джордж, это ведь николсовская застройка.
– Николс строит отличные дома. Этот достался мне от одного нашего сотрудника – он вынужден был срочно продать дом после трагического случая, когда погибли его жена и двое детей. Когда он вышел из больницы, мы отправили его в Таксой долечиваться, а потом устроили на работу в Парадайз, на АЭС. Полная смена обстановки – мой компаньон рассудил, что только так можно реабилитировать хорошего человека, у которого вся жизнь пошла насмарку. Делос – мистер Гарриман – заботится о своих людях. Зайдем?
Дом был приятный, в красивом месте, с огороженным задним двором и полностью обставленный.
– Он попросил, чтобы ему переслали только книги и его одежду, сказал Джордж. – Одежду и все личные вещи его жены и детей отдали в Армию Спасения. Все остальное – постельное белье, одеяла, ковры, полотенца, занавески – прошло через химчистку, а матрасы через стерилизацию. Дом продается с мебелью или без мебели, как угодно, и сдается на тех же условиях.
Наверху была большая спальня и две поменьше, каждая с ванной. Большая выходила на запад, и при ней был "закатный" балкон, как в нашей квартире на Вудлоун в Чикаго, в сороковом. Внизу имелась и гостиная, и общая комната, что мне представляется очень желательным для любой семьи, где есть дети. Ребятам нужно место, где они могут устраивать кавардак, не беспокоя гостей, которые приходят к маме на чай.
Напротив кухни имелась комната для прислуги со своей ванной. Кухня была оснащена посудомойкой "Дженерал Электрик" и электронной плитой Рейзиона, такой же, как у меня, – оборудование и там и тут было новое, не в пример самому дому. Мне бросилось в глаза обилие встроенных книжных шкафов – кажется, они появились уже потом, в дополнение к двум маленьким по обе стороны камина в общей комнате. В большинстве домов и таких не было – люди больше не читали книг. (К концу века следовало бы скорее сказать "люди больше не умели читать". Изучая историю своей родной планеты и своего столетия в разных параллелях времени, я узнала, что упадок и разрушение, наступавшие во всех параллелях, объединяла одна общая черта: безграмотность.
В трех параллелях этому скандальному явлению сопутствовала наркомания, уличная преступность, коррупцияирасточительность правительства. В моей параллели неисчислимые психопатические поветрия перешли в религиозную истерию; в седьмой параллели велись бесконечные войны; три параллели объединяло крушение семьи и брака, но в каждой параллели неизменно присутствовала общая безграмотность, причем разгадайте-ка загадку – на обучение одного студента затрачивалось больше средств, чем когда-либо ранее. Никогда еще не затрачивали так много, чтобы достичь столь малого. К 1980 году и сами учителя стали полуграмотными.) В доме были – mirabile visu! <о чудо! (лат.)> – две водогрейные колонки, одна наверху, другая внизу – для кухни, прачечной и ванной для прислуги. Я открыла кран и с изумлением убедилась, что вода горячая.
Джордж сказал:
– Когда ты вчера позвонила, я велел смотрителю подключить все оборудование и проветрить дом. Можете ночевать тут хоть сегодня, если хотите.
– Посмотрим. Я заглянула еще в подвал, и мы уехали. Джордж Стронг угостил нас прекрасным ленчем в "Фиеста патио" на Плазе, и по моей просьбе завез к доктору Рамси. Я поговорила с Джимом Рамси наедине и сказала, о чем именно мне желательно узнать – с ним, я, слава Богу, могу быть откровенна, он в курсе говардовских проблем.
– Не говори ей, беременна она или нет – скажи мне. Она крепкий орешек, мне с ней понадобятся козыри. Хочешь знать ее подлинный возраст?
– Ты забыла, что я его знаю. Но постараюсь, чтобы это не повлияло на мое суждение.
– Джим, ты мое утешение. – Я поцеловала его, вышла и сказала ребятам:
– Сидите смирно и ждите. Ему нужно принять нескольких пациентов до вас.
Дорогу домой найдете сами.
– Разве ты нас не подождешь? – удивилась Присцилла. – Я думала, мы поедем по магазинам.
– Нет, мы уже вышли из графика. Может, съездим на Плазу после обеда Сирс, кажется, открыт допоздна.
– Си-и-рс…
– Ты что-то имеешь против Сирса?
– Тетя Мериэн у Сирса никогда не покупает.
– Скажите пожалуйста. Ну, я жду вас дома. Дойдите пешком или сядьте на автобус.
– Минутку! А ты сказала доктору, чтобы он не ковырялся у меня внутри?
– Наоборот – сказала, если ты будешь пищать или откажешься что-то делать, пусть позвонит мне.
– Я думала, мы поедем за покупками, – надулась Присцилла, – а потом вернемся и решим, который дом брать.
– Это я решу прямо сейчас, пока вы у доктора.
– А у нас что, нет права голоса?
– По-твоему, это надо решать голосованием? Хорошо, проголосуем по правилам Гондоской республики. За каждый доллар, вложенный в дело, заинтересованная сторона получает один голос. Сколько голосов желаете купить?
– По-моему, это низко с твоей стороны.
– Присцилла, в Билле о правах не оговорено, что иждивенцы главы семьи должны выбирать, где семье жить. Не знаю, как там заведено у тети Мериэн, но у нас такие решения принимаю я. А с другими могу советоваться, а могу и нет. И если советуюсь, то их мнения меня ни к чему не обязывают. Понятно?
Присцилла не ответила, а Дональд спокойно сказал:
– Не порти своего счастья, Девочка Наоборот.
Я села в машину к Джорджу.
– Куда теперь, леди?
– Хочу взглянуть еще раз на тот дом с мебелью.
– Хорошо.
Мы ехали в молчании – с Джорджем Стронгом не обязательно вести светскую беседу. Потом я спросила:
– Ты захватил с собой те два конверта?
– Да. Они тебе нужны? Тогда я лучше припаркуюсь. Они во внутреннем кармане на "молнии", довольно долго доставать.
– Нет, я спросила на всякий случай, пока мы не так далеко от твоей конторы.
Подъехав к дому, я поднялась наверх, Джордж за мной. Я прошла в главную спальню и начала раздеваться. Джордж просветлел.
– Морин, я так надеялся, что у тебя именно это на уме. – Он счастливо вздохнул и начал расстегиваться. – Уже столько времени…
– Слишком долго. Меня одолевали родительские заботы и учеба. Но вот я отучилась – пока что с меня довольно науки, с родительскими заботами, хочу надеяться, разобралась, и теперь смогу посвящать тебе больше времени, если хочешь.
– Я всегда хочу тебя и всегда буду хотеть!
– Я целый день думала о тебе и о том, как ты хорошо все умеешь. Но сначала надо было сплавить ребят. Хочешь раздеть меня? Или поторопимся и поскорей нырнем в постель?
– Вот это выбор!

* * *

Джордж не проявлял особого артистизма в постельных делах, но за те шесть лет, что я от случая к случаю спала с ним, ни разу меня не разочаровал. Он был внимательным, заботливым любовником и первым своим долгом почитал обеспечить партнерше оргазм.
А если он не был Адонисом, то и я не была Венерой. Когда-то, в возрасте Присциллы, я была недурна и, думаю, не менее аппетитна. Но мне уже стукнуло семьдесят, по бумагам сорок семь, и я выглядела на свои сорок семь, несмотря на все усилия. Женщина средних лет должна следить за собой (Джордж следил, и я это ценила). Она должна заботиться о свежести своего рта, упражнять свои внутренние мускулы, говорить тихо и мелодично, всегда улыбаться и никогда не хмуриться, проявлять дружбу и понимание. Отец когда-то говорил мне: "Вдовы куда лучше молодых жен. Вдовы всегда готовы, всегда здоровы, не скажут "ну что вы", не ждут обновы, а уж бедовы!"
Вот такой и была Морин Джонсон с сорок шестого по восемьдесят второй.
Услышав впервые отцовскую игривую формулировку, я только посмеялась и даже не подумала применить ее к себе – до того грустного дня, когда Брайан сказал мне, что на мое место пришла сожительница помоложе. Тогда я поняла, что отцовская шутка – это чистая правда. И сделалась "девушкой по вызову".
Старалась хорошо выглядеть и приятно пахнуть. И не рассчитывала на Адониса – меня вполне устраивая, честный дружеский обмен с джентльменом (но не с каким-нибудь придурком или хлюпиком!).
Я всегда оставляла время для второго раза, если партнеру того хотелось. А ему захочется, если с ним поработать как надо. Американцы потому такие паршивые любовники, что американки – паршивые любовницы. И наоборот. Что в лоб, что по лбу. За что платишь, то и получаешь.
И этот промежуток от двадцати минут до часу – самое лучшее на свете время для интимной беседы.
– Хочешь первым в ванную? – спросила я.
– Не к спеху. – Голос рокотал в груди у Джорджа, к которой я прижималась ухом. – А ты?
– Не горит. Джордж, это было здорово. Как раз то, что мне надо.
Благодарю, сэр.
– Морин, это про тебя Шекспир сказал: "Другие пресыщают, но она лишь разжигает голод".
– Полно тебе.
– Нет, правда.
– Если будешь почаще повторять, то я поверю. Джордж, когда ты встанешь, не достанешь ли те конверты? Погоди. Есть у тебя время на второй раз?
– Есть. Для этого время и существует.
– Хорошо. А то я не стала бы терять драгоценные минуты на разговоры о делах и уж заставила бы тебя воспрять побыстрей, если бы ты спешил.
– Ты – да не заставишь! Но я управился со всеми сегодняшними делами до десяти, чтобы остаток дня посвятить Морин. – Он поднялся, достал два конверта и протянул мне.
– Нет, я не хочу до них дотрагиваться. Осмотри их внимательно, Джордж – не могла ли я каким-то образом совершить подлог?
– Не вижу как. Я храню их с четвертого июля сорок седьмого года, – он улыбнулся мне, а я ему. В тот день мы с ним были в постели во второй раз.
– Это был твой день рождения, девочка, а подарок получил я.
– Нет, мы обменялись подарками, ко взаимному удовлетворению. Проверь все-таки конверты, Джордж – может быть, их вскрывали? Нет, ближе не подходи – вдруг наколдую.
– Мы с тобой тогда расписались на обратной стороне каждого конверта, прихватив клапан. Свою подпись я знаю и видел, как расписывалась ты.
По-моему, их не мог вскрыть даже Гудини.
– Тогда, пожалуйста, открой конверт номер один, Джордж, и прочти то, что в нем лежит, а потом спрячь обратно в свой карман на "молнии".
– Как скажешь, милая. – Он вскрыл конверт и прочел: "4 июля 1947 г. Весной 1951 года человек, называющий себя "доктор Пинеро", вызовет бурное негодование ученых и компаний по страхованию жизни, заявив, что может предсказать дату смерти любого человека. Он займетсясвоими предсказаниями, превратив это в бизнес, и несколько месяцев будет процветать. Затем его то ли убьют, то ли он погибнет от несчастного случая, а его аппаратуру уничтожат. Морин Джонсон".
Пока Джордж читал, я снова вспоминала ту ночь – 29 июня 1918 года.
Брайан уснул, а мы с Теодором совсем не спали. Я то и дело шмыгала в ванную и стенографически записывала все, что рассказывал мне Теодор, – а он говорил много такого, чего не сказал судье Сперлингу, Джастину и мистеру Чепмену.
– Интересно, – сказал Джордж. – Я лично никогда не верил этому доктору Пинеро. Должно быть, это было какое-то крупное надувательство.
– Не в этом же дело, Джордж. – Заметьте, что в моем голосе не было раздражения.
– А в чем же?
– Теперь уже не важно, был он шарлатаном или нет. Он погиб, его оборудование уничтожено, записей не осталось. Так писал и "Тайм", и все газеты. Все это произошло в прошлом, пятьдесят первом году. А конверт хранится у тебя с сорок седьмого. Откуда же я все это знала?
– Я и об этом подумал, – мягко сказал он. – Ты скажешь мне?
А как же, Джордж. Ко мне явился человек со звезд, из далекого будущего, он был со мной в постели и рассказал мне все это, думая мне помочь. А потом его убили на войне, которая была не его войной. Из-за меня. (Теперь я знаю, что он вернулся на свою звезду и я, потеряв его, нашла вновь… и вот сама потерялась, еду в темном фургоне в компании чокнутого кота. Пиксель, не уходи больше!) – Я прорицательница, Джордж.
– Прорицательница? Гадалка то есть?
– Скорее пророчица. Во всех этих конвертах содержатся пророчества.
Перейдем к номеру два. Нет, пока не вскрывай. Джордж, я за последний месяц была у вас в конторе?
– Насколько я знаю, нет. Единственный раз ты была у нас, если мне не изменяет память, два года назад. Мы с тобой условились пообедать, и ты предпочла заехать за мной, а не наоборот.
– Верно. Так вот: ты, конечно, читал "Уолл-стрит Джорнэл". А поскольку ты директор корпорации, владеющей атомной электростанцией, то, полагаю, внимательно читаешь там все, что имеет отношение к энергетике.
– Конечно. Менеджер должен быть в курсе всех тонкостей своего бизнеса.
– И что же нового сейчас в энергетике?
– Да ничего. Обычные незначительные колебания.
– Новых источников энергии не намечается?
– Ничего существенного. Ведутся эксперименты с ветряными двигателями, но ведь ветряки, даже усовершенствованные, новшеством не назовешь.
– А солнечная энергия, Джордж?
– Солнечная? Да, в "Джорнэл" была статья. Об отражателях. Прямое преобразование солнечных лучей в электричество. Занимаются этим два длинноволосых ученых мужа, доктор Арчибальд Дуглас и доктор М.Л.Мартин. Да только ничего у них не выйдет, Морин. Если хочешь вложить туда деньги, лучше не рискуй. Представь только, сколько в году пасмурных дней, сколько времени бывает темно, как снижает снег потенциал солнца. Прогоришь.
– Джордж, открой второй конверт.
Он открыл и стал читать:
– "Двое ученых, Дуглас и Мартин, откроют высокоэффективный способ преобразования солнечной энергии в электрическую. Солнечные экраны Дугласа-Мартина произведут революцию в энергетике и окажут влияние на все отрасли экономики двадцатого века". Право, не знаю, Морин, как такой недостоверный источник…
– Джордж, Джордж! Откуда я, по-твоему, узнала в сорок седьмом году о солнечных отражателях, открытых совсем недавно? Откуда я взяла фамилии Дуглас и Мартин?
– Не знаю.
– Я уже говорила и снова повторяю: я пророчица. В конверте номер три сказано, как "Гарриман Индастриз" следует финансировать солнечные экраны Дугласа-Мартина. Следующие три конверта тоже имеют отношение к энергетике, к энергии, к силе, к власти – ты не поверишь, какие грядут перемены.
Однако придется поверить, когда мы начнем вскрывать эти конверты один за другим. Весь вопрос в том, вскрыть ли их задним числом, как эти два тогда я только и смогу сказать "говорила я тебе", – или вскрывать их загодя, чтобы мои пророчества принесли пользу?
– Что-то я озяб. Одеться или вернуться в постель?
– Дорогой мой! Я слишком увлеклась делами. Иди в постель, Джордж, и я постараюсь тебя согреть.
Он так и сделал, и мы обнялись, но главного чуда не состоялось.
– Переходить к магическим пассам, Джордж? Или хочешь еще отдохнуть?
– Морин, что тебе нужно от "Гарриман Индастриз"? Ты ведь раскрылась не только для того, чтобы меня озадачить?
– Конечно, нет, Джордж. Я хочу, чтобы меня выбрали в директорат ведущей компании "Гарриман Индастриз". Впоследствии я пригожусь вам и в правлениях дочерних компаний. Но когда обнародовать очередное пророчество, всегда буду решать я – время здесь главный фактор.
– В директорат! У нас в правлении нет женщин.
– Будут, когда ты выдвинешь меня и я буду избрана.
– Морин, полно тебе! Все наши директора – главные держатели акций.
– Сколько нужно иметь акций, чтобы тебя избрали?
– Пай соответствует общим правилам. Но наша компания придерживается практики крупного владения – в головной фирме или в одной из дочерних.
– Каков же ваш пай? Или, скажем лучше, сколько он составляет в долларах? В разных корпорациях пай ценится по-разному – весьма по-разному, сказала бы я.
– Мы с мистером Гарриманом считаем, что у директора должно быть по крайней мере на полмиллиона акций по их рыночной стоимости – или он должен приобрести их вскоре после избрания. Тогда он хорошенько думает о том, за что голосует.
– Джордж, к закрытию биржи в понедельник моя доля в предприятиях Гарримана составляла восемьсот семьдесят две тысячи тридцать девять долларов восемьдесят один цент – могу через пару дней довести ее до круглого миллиона, если это поможет.
– Я и не знал, что у тебя есть наши акции, Морин, – вскинул брови Джордж. – Я заметил бы, если бы твое имя было связано с какой-то крупной покупкой.
– А я использую подставных лиц. И в Цюрихе, и в Канаде, и в Нью-Йорке. Могу перевести акции на свое имя, если в этом есть необходимость.
– Во всяком случае, надо будет собрать сведения. Морин, можно мне рассказать мистеру Гарриману о твоих конвертах? И о твоих пророчествах?
– Как он, по-твоему, к ним отнесется?
– Не уверен. Мы с ним вместе занимались бизнесом с двадцатых годов, но я его не знаю. Он пахарь, а я лошадь, которая тянет плуг. – Пусть пока это остается нашим с тобой интимным секретом. Может, следующий конверт ты захочешь вскрыть в его присутствии. А может, и нет.
Ведь если деловые круги, особенно Уолл-стрит, прослышат, что "Гарриман Индастриз" в своем бизнесе использует пророчества, это может повредить вам, верно?
– Пожалуй, ты права. Пусть будет интимный секрет. Но если я скажу, что советовался с астрологом, половина этих недоумков сочтет совет "научным", – улыбнулся Джордж.
– А теперь оставим дела и посмотрим, не захочет ли наша рабочая лошадка вспахать мою ниву. Джордж, у вас, должно быть, в роду большие члены?
– Не думаю – по-моему, ты мне просто льстишь.
– А мне кажется – он такой большой. Смотри – растет!

Глава 21

ЗУБ ЗМИЯ

Хлопот с Принцессой Полли, Присциллой, Дональдом, Джорджем Стронгом мне хватило еще на десять лет. Кроме того, меня занимала одна метафизическая проблема, которую я до сих пор не знаю, как решить, хотя обсуждала ее и с моим мужем и другом доктором Джубалом Харшо, и с самыми выдающимися вычислителями-космологами всех вселенных, начиная с Элизабет Лонг (Оборотного Либби). Речь идет о вековом псевдопарадоксе свободной воли и предопределения.
Свободная воля существует – это ясно, когда живешь, руководствуясь ею. И предопределение существует – это ясно, когда смотришь издалека на любую цепь событий.
Но в учении "мир как миф" понятия "свободная воля" и "предопределение" ничего не значат. Не имеют семантического смысла. Если мы – просто персонажи в придуманной кем-то фабуле, с тем же успехом можно говорить о "свободной воле" и "предопределении" шахматных фигур. Когда партия сыграна и фигуры сложены обратно в коробку, разве сетует белая королева, не в силах уснуть: "Не надо было мне брать ту пешку!"?
Нет, я не согласна. Это просто смешно.
Я не персонаж. Меня никто не выдумал. Я человек, я женщина, дочь своих родителей, мать семнадцати мальчиков и девочек в первой жизни и еще других детей в новом своем воплощении. Если мною правит судьба, то эта судьба заложена в моих генах, а не в мозгу какого-то близорукого интроверта, согнувшегося над робописцем.
Все дело в том, что в конце следующей декады, по утверждению Теодора, должна была произойти одна трагедия, которую можно было предотвратить.
Удастся ли мне с помощью своей свободной воли разорвать золотую цепь предопределения? Поможет ли мое знание того, что некое событие произошло, предотвратить это событие?
Поставим вопрос наоборот: если я помешала чему-то произойти, откуда мне тогда известно, что это произошло?
Не пытайтесь разобраться – так и будете кусать собственный хвост.
Возможно ли избежать свидания в Самарре? <Восточная легенда о визире, который, боясь за свою жизнь, уезжает из Багдада в Самарру, не зная, что именно там давно ждет его смерть.> Я знала, что должен взорваться энергетический спутник и все, кто был на борту, погибнут. Но в пятьдесят втором году никто, кроме меня, понятия не имел об энергетических спутниках Их тогда еще и в проекте не было.
В чем же мой долг?

* * *

В пятницу доктор Рамси сказал мне, что Присцилла не беременна, но физически созрела для деторождения, и он готов выдать ей метрику, проставив в ней любой возраст от тринадцати до девятнадцати. Однако девочка, по его мнению, весьма инфантильна.
Я согласилась с ним.
– Но все же придется сделать ее по меньшей мере шестнадцатилетней.
– Понимаю. Она спит со своим братом, не так ли?
– А здесь хорошая звукоизоляция?
– Да. И медсестра у меня тоже звуконепроницаемая. Мы тут такое слышали, дорогая моя, что будет похуже мелкого инцестика между братом и сестрой. На прошлой неделе к нам обратилась семья – слава Богу, не говардовцы, – где один брат спит с другим. Радуйся, что у твоих хоть нормальные наклонности. Когда такие игры затевают брат с сестрой, нужно только следить, чтобы она не забеременела и чтобы они вовремя это преодолели и могли вступить в нормальный брак. Так почти всегда и бывает.
Ты раньше разве с этим не сталкивалась?
– Было дело, когда твой отец еще не передал тебе практику. Он тебе не рассказывал?
– Смеешься? Папаша относился к клятве Гиппократа, как к святому писанию. И как же все кончилось?
– Благополучно, хотя одно время меня это беспокоило. Старшая сестра научила младшего брата, а тот научил младшую сестру. Я места себе не находила, не зная, то ли разоблачить их, то ли просто присматривать за ними. Но в привычку у них это не вошло. Немного удовольствия, вот и все.
Все мои детки – похотливые козлики.
– А ты нет?
– Снять штанишки или закончим наш разговор?
– Я слишком устал. Продолжай.
– Слабак. Со временем все они впряглись в говардовскую упряжку, и все три пары дружат между собой – а иногда, полагаю, устраивают себе афинские уик-энды. От меня они это скрывают, боясь шокировать свою бедную, старую маму-пуританку. Но у младших дело так просто не кончится. Джим, эту девчонку надо выдать замуж.
– Морин, Присцилла не готова к замужеству. Дикарство может оказаться хуже болезни. Ты испортишь жизнь и ей, и ее мужу, не говоря уж о том, как могут пострадать их дети. Присцилла мне сказала, что только что приехала из Далласа. Я не знаю Мериэн. Она из семьи Харди, да? Что она за человек?
– Джим, здесь я пристрастна.
– Если мне говорит это женщина, способная и в самом дьяволе найти хорошие стороны, то все ясно. Может быть, у Мериэн были хорошие намерения, но с Присциллой у нее явно не получилось. По крайней мере настолько, чтобы девочку можно было спихнуть замуж в четырнадцать лет, какими бы не были размеры ее таза. Морин, я сделаю ей любой возраст, который захочешь, только не выдавай ее замуж так рано.
– Постараюсь, дорогой. Буду держать тигра за хвост. Спасибо.
Он поцеловал меня на прощание.
– Ну, хватит, – сказала я. – Ты говорил, что устал, и в приемной у тебя полно пациентов. – Слабачка.
– Угу. В другой раз, дорогой. Привет Велме. Я хочу, чтобы вы пообедали у меня на той неделе в честь новоселья. Может быть, тогда…

* * *

Принцесса Полли не сразу привыкла к новому месту. Две недели я не выпускала ее из дома и вынуждала пользоваться ящиком для песка. Потом выпустила и через час, нигде ее не обнаружив, села в машину и медленно поехала за восемь кварталов к нашему старому дому. Почти рядом с ним я увидела Полли, остановилась и позвала ее. Она прислушалась, подпустила меня к себе, а потом кинулась прочь, к старому дому. К Единственному Дому.
Я с ужасом следила, как она переходит Мейер и Рокхилл – два бульвара с большим движением. Перешла она благополучно, я перевела дух и снова поехала за ней следом, прибыв к дому почти одновременно с ней – я-то подчинялась правилам движения, а она нет. Позволила ей немного обнюхаться в пустом доме, потом забрала и увезла домой.
Это продолжалось десять дней – раз, а то и два в день. Потом, где-то после Дня Труда, должны были сносить дом. Джордж предупредил меня заранее, и в тот день я не стала выпускать кошку, а отвезла к старому дому на машине и позволила, как всегда, понюхать внутри. Потом пришли рабочие и взялись за дело. Принцесса убежала ко мне, я взяла ее на колени, так мы с ней и сидели в машине у кромки тротуара.
Она смотрела, как разрушают ее Единственный Дом.
Всю арматуру сняли заранее, так что прекрасное старое здание девятнадцатого века снесли за одно утро. Принцесса Полли смотрела на это, не веря своим глазам. Когда к северному крылу прицепили бульдозеры и стена рухнула, Полли зарылась в меня головой и застонала.
Я повернула домой. Мне тоже не хотелось смотреть, как умирает старый дом.
На другой день я опять свозила туда Полли. На месте дома ничего не осталось, кроме голой земли и котлована. Принцесса Полли не стала выходить – может быть, даже не узнала места. Больше она не убегала. К ней приходили джентльмены, ее друзья, но сама она не отлучалась из дому. По-моему, она забыла, что раньше жила в другом месте.
Но я не забыла. Никогда не возвращайтесь в дом, где жили когда-то, если вы любили этот дом.

* * *

Хотела бы я, чтобы с Присциллой все решилось так же гладко, как с Полли. Была пятница, еще до моего визита к доктору Рамен. В четверг мы переезжали, а переезд всегда изматывает, хотя на сей раз я наняла не только фургон, но и грузчиков. Упрощало дело и то, что большую часть мебели мы не стали перевозить, а отдали Доброй Воле – я известила и их, и Армию Спасения, что отдаю на благотворительные цели полный дом мебели и разной мелкой утвари, пусть только пришлют грузовик. Армия Спасения заявила, что отберет только то, что сочтет нужным. Добрая Воля была не столь разборчива – ей все и досталось.
С собой мы взяли только книги, немного картин, мой письменный стол и картотеку, одежду, посуду и приборы, пишущую машинку ИБМ и еще разные мелочи. Около одиннадцати я отправила Дональда с Присциллой в новый дом, нагрузив их всеми продуктами, которые были в кладовой, холодильнике и морозильнике.
– Дональд, ты, пожалуйста, потом вернись сюда, а ты, Присцилла, сообрази что-нибудь на ленч – думаю, к полудню они все погрузят. Но не готовь ничего такого, что не может постоять на огне и подождать.
– Хорошо. – Это было чуть ли не первое слово, которое она вымолвила с утра. Она делала то, что я ей велела, но инициативы не проявляла, между тем как Дональд работал с интересом.
Они уехали. Дональд вернулся к полудню, когда рабочие как раз сделали перерыв на обед.
– Придется подождать, – сказала я. – Они еще не совсем управились.
Куда ты девал Принцессу?
– Закрыл пока в своей ванной, поставил ей туда песок и еду. Она возмущается.
– Придется ей на время с этим смириться. Дональд, какая муха укусила Присциллу? Весь вечер и все утро она ведет себя так, будто кто-то – скорее всего я – сломал ее любимую игрушку.
– Да ладно, мать, она всегда такая. Не обращай внимания.
– Придется ей перестать быть такой, Дональд, если она хочет здесь жить. Я не стану подлаживаться под ее настроения. Всем своим детям я старалась предоставить полную свободу при условии, что они будут цивилизованно вести себя с другими людьми, в особенности с членами своей семьи. Любой человек в любых условиях должен вести себя цивилизованно – то есть соблюдать вежливость и всегда сохранять хорошее настроение, хотя бы и притворное. Исключений тут нет и скидки на возраст не делается. Не можешь ли ты повлиять на нее? Если она будет дуться, я вполне могу прогнать ее из-за стола и не думаю, что ей это понравится.
– Факт, что не понравится, – невесело усмехнулся Дональд.
– Так, может быть, ты ей скажешь об этом? От тебя ей будет не так обидно это услышать.
– Может быть.
– Дональд, как тебе кажется, сказала, сделала или потребовала я от нее что-нибудь такое, что оправдывает ее обиду?
– Д-да нет…
– Скажи откровенно, сынок. Ситуация скверная, и не надо ее продолжать.
– Ну… ей не нравится, когда ей приказывают.
– Что именно из моих приказаний ей не понравилось?
– Ну… она здорово расстроилась, когда ты не позволила ей выбирать, в каком доме мы будем жить.
– Это был не приказ. Я просто сказала, что это мое дело, а не ее – и так оно и есть.
– Ну а ей это не понравилось. И еще она не хочет идти к врачу, чтобы он в ней ковырялся, как она говорит.
– То есть на гинекологический осмотр. Да, это действительно был приказ, притом не подлежащий обсуждению. Ну а ты как думаешь – правильно я поступила, послав ее на гинекологический осмотр, или нет? Твое мнение на меня не повлияет, но я хочу его знать.
– Не мое это дело.
– Дональд.
– Ну, ладно – наверно, девчонкам такие осмотры нужны. Чтобы доктор узнал, здоровы они или нет. Наверное, так. Но ей это точно не нравится.
– Да, девчонкам нужны такие осмотры для их же блага. Мне самой не нравится эта процедура и никогда не нравилась, а уж меня осматривали столько раз, что я со счету сбилась. Но никуда не денешься – это все равно что чистить зубы. Так что я смирилась, и Присцилле тоже придется смириться, и никакой чепухи на этот счет я от нее не потерплю. – Я вздохнула. – Постарайся ей это внушить. Свезу-ка я тебя назад к ней и оставлю там, пока они обедают, а сама быстренько вернусь сюда, а то что-нибудь уедет не в том грузовике.
Переехали мы около двух, и я следила за разгрузкой с сандвичем в руке. Фургон уехал после пяти, и прошло еще какое-то время, пока мы не навели порядок – если можно назвать порядком, когда задний двор завален картонными коробками, одежда кучами лежит на кроватях, а книги засунуты на полки в произвольном порядке, лишь бы убрать их с пола. Не Бедный ли Ричард <"Альманах Бедного Ричарда" – сборники афоризмов, издававшиеся Бенджамином Франклином> сказал, что два переезда равны одному пожару? А наше переселение было еще из легких.
К восьми я кое-как покормила ребят ужином, который мы ели в тишине.
Присцилла все еще дулась.

Предыдущая страница 16 Следующая страница


17 Роберт Хайнлайн

После ужина я позвала всех в общую комнату – пить кофе и обмывать дом. Налила всем по рюмочке ликера – с него не опьянеешь, раньше тебя стошнит.
– С новосельем, дорогие. – Я пригубила свою рюмку, Дональд тоже, Присцилла не притронулась к своей.
– Я не пью, – заявила она.
– Это не выпивка, дорогая. Это церемония. Когда предлагают тост, а ты пить не хочешь, достаточно будет поднять бокал, поднести к губам, поставить его и улыбнуться. Запомни – пригодится на будущее.
– Мама, нам надо серьезно поговорить.
– Пожалуйста, я слушаю.
– Мы с Дональдом не сможем здесь жить.
– Мне жаль это слышать.
– Мне тоже жаль, но это правда.
– Когда вы уезжаете?
– Ты не хочешь знать, почему мы уезжаем? И куда?
– Ты сама скажешь мне, если захочешь.
– Потому что с нами тут обращаются как с заключенными!
Я не ответила, молчание затянулось, и наконец дочь спросила:
– Хочешь знать, что нас возмутило?
– Сказки, если хочешь.
– Скажи ей ты, Донни!
– Нет, – возразила я. – Если у Дональда есть свои жалобы, я выслушаю его. Но твои жалобы он излагать не будет. Ты присутствуешь здесь, я твоя мать и глава семьи. Если хочешь жаловаться, жалуйся мне. Не впутывай сюда брата.
– Вот-вот! Приказы! Сплошные приказы! Ничего, кроме приказов, как будто у нас тут тюрьма!
Я три раза повторила про себя мантру, которой научилась во время второй мировой войны: Nil illegitimi carborundum!
– Присцилла, если ты считаешь приказом то, что я сказала, – будь уверена, что я его не изменю. Я выслушаю все твои жалобы, но без посредников. – Мама, с тобой просто невозможно!
– И вот тебе еще приказ, юная леди: изволь разговаривать вежливо Дональд, у тебя есть какие-нибудь жалобы? У тебя, а не у твоей сестрицы?
– Да нет, мама.
– Донни!
– Присцилла, на что жалуешься ты? Кроме того, что вынуждена подчиняться приказам?
– Мама, ты… с тобой бесполезно говорить!
– А ты и не говорила. Я иду спать. Если уедете до того, как я встану, оставьте, пожалуйста, ключи на кухонном столе. Спокойной ночи.
– Спокойной ночи, мама, – ответил Дональд.
Присцилла промолчала.

* * *

К завтраку она не явилась.
– Она просила тебе передать, что не хочет завтракать, мама.
– Хорошо. Сегодня у нас яичница с сосисками. Ты какую любишь яичницу, Дональд? Разбить желтки и прожарить или для виду вылить на сковородку?
– Как ты, так и я. Мама, Присцилла только делает вид, что не хочет завтракать. Можно я скажу ей, что ты велела прийти?
– Нет. Себе я делаю яичницу на колбасе, а не внизу, и люблю слегка прожаренную, а не сырую. Подходит?
– А? Конечно. Мама, но можно я скажу хотя бы, что завтрак готов и ты зовешь ее есть?
– Нет.
– Почему?
– Потому, что я ничего подобного не говорила. Первым, кто пытался объявить мне голодовку, был твой братец Вудро. Он продержался несколько часов, да еще плутовал при этом – прятал под подушкой ванильные вафли.
Когда наконец он сдался и сошел вниз, я не дала ему есть до обеда, до которого было порядочно времени. Больше он этого не пробовал. (Зато пробовал другое, воображения ему было не занимать.) Я не обращаю внимания на голодовки, Дональд, и на прочие капризы тоже. Думаю, что и правительства должны поступать так же. Игнорировать голодовки и тех, кто приковывает себя к оградам или ложится под разный транспорт. Не обращать внимания на взрослые капризы. Дональд, ты уже дважды возразит мне за одно утро. Или трижды? Ты этого набрался от Присциллы? Неужели до тебя еще не дошло, что я без нужды приказов не отдаю, а если уж отдаю, то они должны выполняться четко и быстро? Если я велю тебе прыгнуть в озеро, ты должен сбегать и вернуться мокрым.
– А где у нас ближайшее озеро? – ухмыльнулся он.
– Где? В Суоп-парке, наверно. Если не считать водного препятствия в гольф-клубе и декоративного пруда в Форест Хиллз. Но ни покойников, ни игроков в гольф тревожить не рекомендуется.
– А что, между ними есть разница?
– Кое-какая. Дональд, я не против, если Присцилла сегодня пропустит завтрак – мне надо поговорить с тобой так, чтобы она не стояла над душой и не подсказывала, что говорить. Когда вы с ней собрались уезжать? И куда, если не секрет?
– Да ерунда все это, мама. Как мы можем уехать? Денег нет и ехать некуда. Разве что обратно к тете Мериэн, а этого нам не хочется. Мы к ней больше и близко не подойдем.
– Дональд, а что вы такого имеете против тети Мериэн? Шесть лет назад вы предпочли остаться с ней, хотя могли уехать со мной. Что случилось? Она вас все время наказывала, что ли?
– Да нет! Она почти никогда никого не наказывает. Разве что отцу нажалуется. Вот как в последний раз с Гасом.
– А что, собственно, произошло? Гас старше тебя на год и здоровее… во всяком случае, был, когда я видела его в последний раз. Ты сказал, что он повалил Присциллу и измывался над ней. Что значит измывался? Он насиловал ее? Или пытался это сделать?
– Э-э… Мама, мне тут трудно быть объективным. Ревную, наверно.
– Я тоже так подумала. Так он в самом деле ее насиловал? Или они как это у вас теперь называется – ловили кайф?
– Так и было, – грустно вздохнул Дональд. – А я взбесился.
Я потрепала его по руке.
– Бедный Дональд! Видишь теперь, что когда влюбляешься в сестру, ничего хорошего из этого не выходит? Ни для тебя, ни для нее? И ей ты, пожалуй, вредишь еще больше, чем себе? Понимаешь ты это, дорогой?
– Но не мог же я оставить ее там, мама? Жалко, что мы не уехали с тобой шесть лет назад. Но ты была такая строгая, а тетя Мериэн – нет, вот и… Жалость какая!
– А вы помогали Мериэн по дому? Я собиралась назначить вам обоим свою долю домашней работы. Кажется, Присцилла не приучена к кухне. Вчера она покидала продукты в морозильник как попало, а потом забыла его включить.
Хорошо, я вовремя заметила, иначе все наши запасы пропали бы. Дежурила она у вас по кухне в очередь с Милдред и Сарой – и кто там из девочек еще дорос до этого?
– Не думаю. Да точно нет. Там стряпает бабушка Медвежья Лапа, а она не любит, когда кто-нибудь торчит у нее на кухне.
– Кто это Бабушка Медвежья Лапа?
– Кухарка у тети Мериэн. Черная как уголь, а нос крючком. Наполовину негритянка, наполовину чероки. Здорово стряпает! И всегда даст что-нибудь вкусное. Только просить лучше с порога, а если зайдешь, она замахивается сковородкой.
– Славная, видно, старушка. А мне, похоже, придется учить Присциллу готовить. А пока что надо будет получить ваши документы и определить вас в школу. Дональд, как ты насчет того, чтобы пойти учиться в Уэстпорт вместо Юго-Западной? Если согласишься, мы подберем тебе какой-нибудь драндулет, чтобы облегчить дорогу. Мне очень не хочется, чтобы вы с Присциллой учились в одной школе. На нее нельзя положиться, дорогой: боюсь, как бы она не стала драться с другими девочками из-за тебя.
– С нее станется. Только мне не надо поступать в Уэстпорт, мама.
– А по-моему, надо – как раз по этой причине.
– Мне больше не надо ходить в среднюю школу. Я закончил ее в июне.
Всю жизнь меня окружали дети, и никогда они не переставали меня удивлять.
– Дональд, как же я это пропустила? Я была уверена, что тебе еще год учиться, и не получала извещения о твоем выпуске.
– А я их и не посылал… и все действительно считали, что я в предпоследнем классе. Но я прошел все нужные предметы и еще кое-что, потому что ходил в летнюю школу – хотелось усвоить все, что они предлагали по математике. Но о том, что хочу получить аттестат, объявил только в мае, когда уже поздно было фотографироваться в альбом и все такое прочее.
Мистер Хардекер, директор, был недоволен, но все-таки просмотрел мой табель и подтвердил, что я имею право на аттестат. И сказал, что выдаст мне его тихо, чтобы я не присутствовал на торжествах и не примазывался к выпуску пятьдесят второго года – ведь в их альбоме нет моего снимка, я не ношу их кольца и все такое. Я согласился. Тогда директор помог мне написать в колледжи, которые меня интересуют, – в лучшие технические колледжи: в Массачусетский технологический, в Кейз, в Калифорнийский, в Рекслейер. Я хочу строить ракеты.
– Прямо как Вудро.
– Не совсем. Он на них летает, а я хочу их делать.
– Ты уже получил откуда-нибудь ответ?
– Из Кейза и Калифорнийского – с отказом.
– Может быть, в Даллас уже пришли и хорошие новости. Я спрошу твоего отца – мне так и так надо позвонить ему сегодня – сказать, что вы, бродяги, объявились тут. Дональд, если в этом году все колледжи, в которые ты обратился, откажут тебе, не отчаивайся.
– Я и не собираюсь. Напишу им на будущий год.
– Я не совсем это имела в виду. В этом году тебе тоже не худо поучиться. Дорогой, для начала тебе не обязательно поступать в технический колледж с мировым именем. Для первой ступени подойдет любой гуманитарный колледж с высоким уровнем преподавания. Клермонт, например. Или любой из так называемой Малой Лиги. Или Гриннел. Да мало ли.
– Так ведь уже август, мама. Поздно куда-то поступать.
– Не скажи, – задумалась я. – Дональд, тебя надо будет сделать восемнадцатилетним. Для начала выправим тебе миссурийские водительские права, где будет указан этот возраст, а потом и метрику. Пока она тебе не нужна – понадобится только, когда будешь получать заграничный паспорт. А подделав возраст, отправим тебя… в Гриннел, пожалуй. – Один из тех, кто принимал у меня защиту докторской, был теперь там деканом по приему, и я довольно хорошо его знала. – На один-два года. Определись, в какой именно технический колледж ты хочешь поступить, и мы устроим тебя туда на следующий год или еще через год… при условии отличных оценок.
– Мама, а деньги я откуда возьму?
– Дорогой мой сын, я готова истратить целое состояние, лишь бы разлучить вас с сестрой, пока еще беды не случилось. За аборт я платить не стану, но за твое образование готова платить – помимо того, что заработаешь ты сам в свободное от занятий время. А подрабатывать ты должен – ради дисциплины и самоуважения. В Гриннеле мальчики часто устраиваются мыть посуду в общежитие для девочек. Эти вскормленные кукурузой студенточки чудо как хороши – я видела. Но ты не слишком ими увлекайся – я собираюсь записать тебя в Фонд Говарда и попросить снабдить тебя списком айовских девочек самой младшей возрастной группы.
– Но я не рвусь жениться, мама – мне и жену не на что содержать.
– Жениться пока не обязательно. Но разве тебе нисколько не хочется познакомиться с девочками твоего возраста, которые все как на подбор, здоровы, все долгожительницы, как и ты, и желанны во всех отношениях? И которые наверняка не станут поднимать крик, если ты сделаешь вежливое, уважительное, но не двусмысленное предложение? И не возмутятся – за кого ты, мол, меня принимаешь, – когда окажется, что у тебя в кармане припасен презерватив. Сынок, ты не обязан ничего предпринимать со своим говардским списком – но если на тебя накатит возбуждение, или станет одиноко, или все вместе, то проверять говардский список не в пример лучше, чем таскаться по барам или посещать молитвенные собрания: Фонд уже проделал за тебя всю подготовительную работу. Фонду очень желательно, чтобы говардовцы женились на говардовках, и он тратит на это миллионы долларов. – Но не могу же я жениться, мама, пока не закончу учебу. А это еще, как минимум, пять лет. Мне нужна степень магистра, да и докторская по физике не помешала бы.
– Вчера ты говорил со своей сестрой Сьюзен. Как, по-твоему, они с Генри умудрились поступить в колледж сразу после свадьбы? Не волнуйся, Дональд. Выбери только себе колледж подальше от Канзас-Сити, и все твои проблемы будут решены. А твоя мать вздохнет спокойно.

* * *

Присцилла взорвалась, узнав, что Дональд уезжает. Мы не говорили ей этого до последней минуты, и в тот же день, когда она поступила в Юго-Западную среднюю школу, Дональд уехал в Гленнвил. Пока сестра была в школе, он уложил свои вещи, а когда она пришла, сообщил ей новость. И тут же сел в "шевроле", до того старый, что на нем нельзя было ехать по автоматической дороге – не было нужных приборов. Присцилла закатила истерику. Она заявила, что поедет с ним. Она угрожала самоубийством.
– Ты меня бросаешь! Я убью себя, убью! Тогда ты пожалеешь о том, что сделал!
Дональд помрачнел, но все же уехал. Присцилла улеглась в постель. Я не обращала на нее внимания. К угрозам покончить с собой я отношусь, как к обычным капризам – подобным шантажом меня не проймешь.
Кроме того, если человек хочет лишить себя жизни, то это его право я так считаю. И если он вознамерился сделать это всерьез, никто его не остановит.
(Да, я жестокая и бессердечная ведьма. Согласна. А теперь ступайте играть в куклы где-нибудь в другом месте.) Присцилла спустилась вниз около десяти вечера и сказала, что хочет есть. Я ответила, что обед давно прошел, но она может взять себе сандвич и стакан молока. Она так и сделала, пришла ко мне в гостиную и разразилась упреками.
– Нельзя оскорблять меня, Присцилла, и в то же время есть мой хлеб, оборвала ее я. – Выбирай одно из двух.
– Какая ты жестокая, мама!
– Это засчитывается как оскорбление.
– Ох, я такая несчастная!
Это было очевидно и не нуждалось в комментариях.
Поэтому я продолжала смотреть Уолтера Кронкайта и слушать его звучную речь.
Присцилла ходила хмурая несколько дней, а потом открыла для себя, как удобно жить рядом со школой, иметь в своем распоряжении комнату, где можно принимать гостей, а также мать, которая терпит и шум, и кавардак – лишь бы потом было убрано, хотя бы раз в неделю. В доме начали появляться молодые люди. Присцилла становилась все счастливее, а вместе с ней и я.
В конце сентября я однажды спустилась вниз около одиннадцати вечера в пятницу – налить себе молока и перекусить – и услышала красноречивые поскрипывания кровати в комнате для прислуги напротив кухни. Я даже не подумала их беспокоить, испытав скорее облегчение, чем тревогу. И потом, звуковые эффекты доказывали, что Присцилла научилась получать оргазм не только с братом, но и с другими парнями. Я поднялась наверх, проверила календарь Присциллы, дубликат которого держала у себя в ванной, убедилась, что день "безопасный" и окончательно успокоилась. Я отнюдь не ожидала, что моя дочь откажется от секса. Тот, кто попробовал и вошел во вкус, никогда не перестанет им заниматься. Если на то пошло, я бы больше беспокоилась, если бы Присцилла перестала.
На другой день я позвонила доктору Рамси и попросила его брать у Присциллы мазок и кровь на анализ каждый раз, как я ее присылаю. Я не полагаюсь на нее и подозреваю, что она рискует.
– За кого ты меня принимаешь? – хмыкнул он. – Я всех проверяю. Даже и тебя, старая кошелка.
– Спасибо, дорогой! – Я послала поцелуй его изображению на экране.
Вскоре после этого радостного события мне позвонил Джордж Стронг. – Дорогая леди, я только что вернулся. Есть хорошие новости, – с застенчивой улыбкой сказал он. – Делос согласился с тем, что ты должна войти в правление. Акционерам мы сможем об этом сообщить только на отчетном собрании, но правление вправе назначить нового директора и до собрания, если освобождается вакансия. А тут как раз один из моих заместителей собирается подать в отставку – с поста директора, не с поста моего заместителя. Сможешь ты присутствовать на собрании директоров в Денвере, в понедельник шестого октября?
– Конечно, смогу. Я ужасно рада, Джордж.
– Тогда я заеду за тобой в десять? Ракетоплан компании доставит нас в Денвер тоже около десяти по местному времени. Заседание начинается в десять тридцать в Гарриман Билдинг, а после него нас ждет ленч на верхнем этаже того же здания, в частном банкетном зале с изумительным видом.
– Замечательно! А вернемся мы в тот же день, Джордж?
– Если хочешь, Морин. Но там есть очень живописные места, а в моем распоряжении машина и шофер. Покатаемся?
– Конечно! Джордж, не забудь захватить с собой конверт номер три.
– Не забуду. Итак, до понедельника, дорогая леди.
Я ходила в розовом тумане, жалея, что не могу рассказать обо всем отцу. Подумать только – маленькая Морин из Грязи Непролазной, штат Миссури, скоро станет одним из директоров Гарримановской империи, а все благодаря невероятному стечению событий: во-первых, любовь со звездным странником, во-вторых, уход мужа к другой женщине, и в-третьих стариковский роман безнравственной соломенной вдовы с одиноким стариком.
Если бы Брайан не бросил меня, никогда бы мне не стать директором.
Хотя он ни в чем мне не отказывал с тех пор, как мы разбогатели, я, если не считать хозяйственного бюджета, распоряжалась только "яичными деньгами"
– даже тот номерной счет в Цюрихском банке только номинально числился моим.
Брайан был добрым и щедрым мужем, но отнюдь не сторонником равноправия.
Подобные же взгляды послужили причиной того, что я неизменно отказывала Джорджу Стронгу, когда он предлагал мне стать его женой. Хотя Джордж был на двадцать лет моложе меня (чего я ни разу не позволила ему заподозрить), его отличали взгляды девятнадцатого века. Как любовница я была ему равной – став его женой, я тут же превратилась бы в подчиненную, балованную, по всей вероятности, но все же подчиненную.
Да и не могла я сыграть такую подлую шутку с убежденным старым холостяком. Его предложения являли собой галантные комплименты, а не серьезные попытки заключить законный союз.
Кроме того, я и сама сделалась убежденным старым холостяком, хотя у меня на руках и оказался неожиданно ребенок, к тому же трудный.
Мой трудный ребенок… Что делать с Присциллой, пока я буду в Колорадо? Может, я пробуду там не сутки, а двое – вдруг Джордж предложит поехать в Эстес-парк или Криппл-крик?
Будь у меня на попечении одна лишь Принцесса Полли, я бы пристроила ее в приют к ветеринару, невзирая на ее протесты. Но куда девать здоровенную девчонку, которая весит больше меня, а соображения у нее никакого?
Что же делать? Что делать?

* * *

– Присцилла, меня не будет дома сутки или двое. Как мы на это время поступим с тобой?
– А куда ты едешь? – растерялась она.
– Давай-ка решим сначала твой вопрос. Есть несколько вариантов. Можешь переночевать один или два раза у кого-нибудь из подружек. Или у тети Велмы.
– Она мне не тетя!
– Тебе не обязательно ее так называть. Просто у говардовцев принято так обращаться друг к другу – это напоминает нам, что мы принадлежим к Семьям Говарда. А ты как хочешь. Но ответь мне, пожалуйста, что ты предпочитаешь?
– А зачем мне у кого-то ночевать? Я вполне могу остаться дома. Ты думаешь, что я не умею готовить, но уж пару дней как-нибудь перебьюсь, с голоду не помру.
– Не сомневаюсь. Я как раз собиралась предложить тебе и этот вариант тоже. Попрошу кого-нибудь побыть с тобой, чтобы ты не оставалась одна.
Например, твою сестру Маргарет…
– Пегги – рвотный порошок!
– Присцилла, это некрасиво – обзывать Маргарет такими словами. Ну а кого бы ты сама хотела взять к себе для компании?
– Не нужна мне никакая компания. И помощь не нужна. Кошку накормить да забрать "Стар" – вот и всех дел.
– А раньше ты оставалась одна дома?
– Да сто раз.
– Вот как? По какому же случаю?
– Да мало ли. Папа и тетя Мериэн соберутся куда-нибудь всем семейством, а я говорю, что не поеду. Эти семейные выезды – такая тоска.
– И на ночь приходилось оставаться?
– Конечно. И не на одну. Дома никого не было кроме меня и бабушки Медвежьей Лапы.
– Так, значит, миссис Медвежья Лапа живет у вас?
– А я тебе что говорю?
– Ты сказала не совсем так и вообще не слишком вежливо разговариваешь. Оставаться дома с миссис Медвежьей Лапой – не то же самое, что оставаться одной, – у меня создалось впечатление, что эта бабушка храбро встретит сковородкой любого грабителя.
– Зачем сковородкой – у нее есть дробовик.
– Понятно. Но ее я не могу сюда пригласить, а ты, как выяснилось, еще ни разу не оставалась дома одна. Можно договориться с одной парой – ты их не знаешь, но они надежные люди.
– Мама, ну почему мне нельзя остаться одной? Как будто я маленький ребенок!
– Хорошо, дорогая, как хочешь.
(Но полностью полагаться на тебя я не собираюсь. Заплачу патрульным "Аргуса", чтобы они, помимо своего медленного обхода три раза за ночь, практически обложили дом. Я не допущу, чтобы ты стала жертвой какого-нибудь злоумышленника только потому, что считаешь себя взрослой.) – Я хочу так.
– Хорошо. Всем нам когда-нибудь приходится брать на себя взрослые обязанности – я просто не хотела взваливать их на тебя, если ты против. Я уезжаю в понедельник, в десять утра, в Колорадо.
– В Колорадо? Что ж ты сразу не сказала? Возьми меня с собой!
– Нет, это деловая поездка.
– Я не буду тебе мешать. Можно мне будет съездить по воздушной дороге на вершину Пайке Пик?
– Ты никуда не поедешь. Ты останешься дома и будешь ходить в школу.
– Это просто свинство!

* * *

Я отсутствовала два дня и прекрасно провела время. Поначалу директорская должность немного ошарашила меня, но когда пришло время голосовать, я попросту проголосовала так же, как Джордж, – это для первого раза, потом у меня будет свое мнение.
Во время ленча мистер Гарриман посадил меня по правую руку от себя. Я не притронулась к вину и заметила, что и он тоже. На заседании он был образцом деловитости, но за столом являл собой само очарование и не говорил о делах.
– Миссис Джонсон, мистер Стронг сказал мне, что вы разделяете мой энтузиазм относительно космических путешествий.
– Ода!
И больше мы ни о чем другом не говорили, встав из-за стола последними – официанты уже убирали посуду.
Мы с Джорджем ночевали в доме для гостей на полпути между Денвером и Колорадо Спрингс – на боковой дороге, не на шоссе. В постели мы обсуждали конверт номер три.
"Солнечные экраны Дугласа-Мартина вызовут самый большой переворот в американской глубинке со времен Первой Трансконтинентальной железной дороги. Повсюду начнут строиться движущиеся дороги, снабжаемые энергией от экранов Дугласа-Мартина. Эти дороги в основном будут дублировать сеть существующих федеральных магистралей – Первая вдоль Восточного побережья.
Шестьдесят шестая из Чикаго в Лос-Анджелес и так далее. Вдоль этих бегущих дорог протянутся свои города, а нынешние большие города перестанут расти и даже лишатся части населения. Бегущие дороги будут бурно развиваться до конца двадцатого века. Постепенно они отомрут, как и железные дороги, но не раньше, чем в будущем столетии".
– Морин, – заметил Джордж, – в это крайне трудно поверить.
Я молчала.
– Не вижу, как это можно осуществить.
– А ты умножь тысячу миль на двести ярдов, потом переведи эту площадь в лошадиные силы. КПД прими за десять процентов. В ясные дни, когда солнце стоит высоко, избыток энергии аккумулируется, а когда солнца нет, он расходуется, заставляя дорогу двигаться. (У меня это прямо как от зубов отлетало – столько раз я решала эту задачу за тридцать четыре года.) – Я не инженер.
– Тогда обсуди это с вашим лучшим инженером – мистер Фергюсон, кажется, его зовут? – когда вернемся домой.
– Ты настаиваешь на своем?
– Я пророчествую. Это случится не скоро – первая дорога, от Кливленда до Цинциннати, двинется лишь через несколько лет. Я говорю об этом сейчас, чтобы "Гарриман Индастриз" первые ухватились за дело.
– Я поговорю с Фергюсоном.
– Хорошо. А теперь позволь, я за тобой поухаживаю – ведь ты был со мной так мил.

* * *

Вернулась я в среду и по дороге домой заехала в контору "Аргуса" к полковнику Фрисби, президенту компании.
– Я вернулась, можете снять специальное наблюдение с моего дома. Есть какие-нибудь донесения?
– Да, миссис Джонсон. Дом ваш на месте – ни пожара, ни налета, ни взлома не случилось, была только шумная вечеринка в ночь на вторник и несколько менее шумная прошлой ночью – молодежь есть молодежь. Ваша дочь вчера не была в школе – проспала, наверное: понедельничная вечеринка затянулась за полночь. Но сегодня пошла в школу и выглядит нормально.
Записать специальные услуги на ваш счет или желаете расплатиться?
Я расплатилась и с легким сердцем поехала домой.
Войдя, я принюхалась: дом следовало проветрить.
И произвести генеральную уборку. Но это уже мелочи.
Присцилла явилась домой чуть позже четырех, настороженная – но, когда я улыбнулась ей, ответила мне улыбкой. Я не стала ничего говорить по поводу беспорядка в доме, повела ее обедать и рассказала о своей поездке.
Частично.
В пятницу я заехала за ней в школу и отвезла к доктору Рамси, предварительно с ним договорившись. Присцилла поинтересовалась зачем.
– Доктор хотел посмотреть тебя еще раз через пару месяцев. Они как раз прошли.
– И он будет во мне ковыряться?
– Возможно.
– Не хочу!
– Повтори еще раз, да погромче, чтобы тебя услышали в Далласе. Потому что, если ты говоришь серьезно, придется обратиться к твоему отцу. Твой официальный опекун – он. Ну так что?
Присцилла умолкла. Примерно через час Джим вызвал меня к себе в кабинет.
– Сначала хорошие новости. Вшей у нее нет. Теперь плохие. У нее сифилис и триппер.
Я выругалась, облегчив душу, Джим покачал головой.
– Леди так не выражаются.
– Я не леди. Я старая кошелка, и у меня неисправимая дочь. Ты сказал ей?
– Родителям я всегда говорю первым.
– Хорошо, давай теперь скажем ей.
– Погоди. Я предлагаю положить ее в больницу, Морин. Не только из-за гонореи и сифилиса, а из-за того эмоционального состояния, в котором она окажется, узнав, что у нее. Сейчас-то она держится с вызовом, почти надменно – но что с ней будет через десять минут?
– Все в твоей воле, Джим.
– Позвоню в Мемориал Белла и спрошу, нельзя ли поместить ее туда немедленно.

Глава 22

СПИСОК ЭСТЕТИЧЕСКИ УСТРАНЯЕМЫХ

Меня разбудил шум. Я все еще сидела в кромешном мраке фургона, прижимая к себе Пикселя.
– Пиксель, где это мы?
Бррумм. (Почем я знаю?) – Тихо! – Кто-то открывал дверь фургона.
– Враг?
– Не знаю. Но не стреляй, пока не увидишь белки его глаз.
Дверь откатилась в сторону. На фоне проема возник чей-то силуэт. Я заморгала.
– Миссис Лонг?
– Кажется, да. Да.
– Извините, что так долго продержали вас в темноте. Но к нам явились прокторы Верховного Епископа, и их только что удалось сплавить, сунув им взятку. А теперь надо шевелиться – взятки хватит ненадолго. Так сказать бесчестность второго порядка. Могу я предложить вам руку?
Я оперлась на его руку – костлявую, сухую и холодную – и сошла вниз, левой рукой держа Пикселя. Человечек был маленький, в темном закрытом костюме, и походил на скелет больше, чем кто-либо из моих знакомых. Одни кости, обтянутые чем-то вроде желтого пергамента, и больше ничего. Череп был совершенно лысый.
– Разрешите представиться, – сказал он. – Доктор Франкенштейн.
– Франкенштейн, – повторила я. – Мы с вами случайно не встречались у Шваба на бульваре Сансет?
Он коротко рассмеялся, будто сухие листья зашелестели.
– Вы шутите. Это, разумеется, не моя настоящая фамилия, а псевдоним.
Вы скоро поймете. Сюда, пожалуйста.
Мы находились в сводчатом помещении без окон, освещенном чем-то вроде бестеневого пенопласта Дугласа-Мартина. Мой спутник привел меня к лифту.
Когда двери закрылись. Пиксель попытался сбежать, но я его не пустила.
– Нет уж. Пике. Тебе надо посмотреть, куда меня отведут. – Говорила я шепотом, но мой провожатый откликнулся:
– Не волнуйтесь, миледи Лонг – вы теперь среди друзей.
Лифт пошел вниз (?), остановился, мы вышли и сели в пневматическую капсулу. Пролетев пятьдесят ярдов, или пятьсот, или пять тысяч, капсула замедлила ход и остановилась. Мы вышли. Другой лифт повез нас наверх. Мы очутились в роскошном салоне, где сидело с дюжину человек, а потом вошло еще несколько. Доктор Франкенштейн предложил мне удобное кресло в просторном кругу других, почти все из которых были наняты. Я села.
Пиксель не пожелал больше терпеть. Он выскользнул у меня из рук, соскочил на пол и пошел обследовать комнату и тех, кто в ней находился, держа хвост трубой и тыча повсюду свой розовый нос.
В центре круга стояло инвалидное кресло, занятое невероятно толстым мужчиной. Одна нога у него была отнята по колено, другая еще выше. Глаза скрывались за черными очками. Я сочла, что он диабетик, и задумалась над тем, как бы стал его лечить Галахад. Инвалид произнес:
– Начнем, дамы и господа. Мы обрели новую сестру, – он указал на меня здоровой рукой, точно церемониймейстер из кинофильма, – леди Макбет.
Она…
– Минутку, – возразила я. – Я не леди Макбет. Я Морин Джонсон Лонг. Он медленно навел на меня свои очки, как орудийную башню.
– Неслыханно. Доктор Франкенштейн?
– Извините, господин председатель. Разбирательство с прокторами нарушило весь распорядок. Ей ничего не объяснили.
Толстяк испустил долгий свистящий вздох.
– Невероятно. Мадам, примите мои извинения. Позвольте представить вам наш кружок. Все мы здесь покойники. Каждый из нас имеет счастье страдать неизлечимой болезнью. Я выражаюсь так потому, что мы нашли способ хи-хи-хи! – наслаждаться каждым отпущенным нам золотым мгновением, поистине продлевать эти мгновения, ибо счастливый человек живет дольше.
Каждый член Комитета Эстетического Устранения – к вашим услугам, мадам! посвящает остаток своих дней заботе о том, чтобы негодяи, устранение коих только улучшит человеческую породу, не пережили его. Вы были избраны in absentia <в ваше отсутствие (лат.)> в наше тесное сообщество не только потому, что вы тоже живой труп, но из уважения к тому криминальному артистизму, благодаря которому достигли своего статуса. После этого краткого вступления позвольте представить вам наших благородных сотоварищей:
Доктор Фу Манчу <зловещий китаец, герой серии романов С.Ромера> .
(Здоровенный не то ирландец, не то шотландец. Он поклонился не вставая.) Лукреция Борджиа. (Уистлеровская <Уистлер, Джеймс Макнил американский живописец XIX в.> старушка с вязанием на коленях. Она улыбнулась мне и сказала: "Добро пожаловать, дорогая" – приятным сопрано.) Лукреция – самая талантливая наша устранительница. Несмотря на неоперабельный рак печени, за ней числится более сорока ликвидаций. Обычно она…
– Полно, Гассан, – прощебетала старушка, – иначе у меня появится искушение отправить и вас куда следует.
– Я бы только приветствовал это, дорогая. Я устал от своей оболочки.
Рядом с Лукрецией – Синяя Борода…
– Приветик, беби! Что будем делать вечером?
– Не волнуйтесь, мадам, – он безопасен. Далее следует Гунн Аттила…
(настоящий Каспар Гренка <персонаж комиксов, робкий человечек> , в шортах и футболке. Он сидел смирно и только кивал головой, как игрушечный болванчик.). Рядом с ним Лиззи Борден <американка, в 1892 г. обвинявшаяся в убийстве отца и мачехи> (молодая красивая женщина в соблазнительном вечернем платье. Выглядела она вполне здоровой и радостно улыбнулась мне.). У Лиззи в груди искусственное сердце – но вещество, на котором оно работает, медленно убивает ее. Ранее Лиззи принадлежала к сестрам ордена Св.Каролиты, но навлекла на себя немилость Собора и была приговорена к медико-хирургическому обследованию. Отсюда ее сердце. Отсюда ее судьба.
Отсюда ее призвание – ибо Лиззи специализируется исключительно на служителях Храма Божественного Осеменителя. У нее очень острые зубки…
Следующий – Джек Потрошитель…
– Просто Джек.
– …и доктор Гильотен.
– Ваш слуга, мадам.

Предыдущая страница 17 Следующая страница


Уплыть за закат 18

– Там сзади – профессор Мориарти, и с ним капитан Кидд. Вот и весь наш кружок на сегодня – остался только я, пожизненный председатель, если позволите мне так пошутить – Горный Старец, Гассан-убийца <титул главы секты Йезидов, поклонников дьявола> .
– А где же граф Дракула? <Знаменитый вампир, без которого, конечно, подобное собрание обойтись не может.> – Он просил его извинить, леди Макбет. Нездоров – кажется, выпил чего-то нехорошего.
– Говорила я ему, что резус-отрицательной кровью можно отравиться.
Гассан, старый ты напыщенный урод, все это просто смешно. Я не леди Макбет и не живой труп: я в добром здравии. Я потерялась, вот и все.
– Да, вы потерялись и вскоре потеряете жизнь, дорогая леди, ибо нет на планете такого места, где можно укрыться от прокторов Верховного Епископа. Все, что мы можем вам предложить, это несколько моментов высшего наслаждения, прежде чем вас найдут. Что до имени, выбирайте сами, какое вам по душе. Мария Кровавая, скажем. Не надо только произносить вслух свое настоящее имя – оно уже вывешено в каждом почтовом отделении. Однако довольно для начала. Пусть услаждает нас музыка и льется доброе вино.
Carpe diem <ловите мгновенье (лат.)> , собратья! Выпьем и насладимся минутой. Позднее мы вновь вернемся к делам и огласим имена новых кандидатов на уничтожение. – Он нажал на ручку своего кресла, развернулся и покатил к бару в углу комнаты.
Большинство собравшихся последовало за ним. Я встала, и ко мне подошла Лиззи Борден.
– Позвольте мне лично приветствовать вас, – сказала она мягким, теплым контральто. – Мне очень близок ваш поступок, за который вы страдаете. Нечто подобное произошло и со мной.
– Вот как?
– Так мне кажется. Я была простой храмовой проституткой, сестрой-каролиткой, когда впала в немилость. Я всегда чувствовала в себе склонность к религии и еще в школе поверила, что она – мое истинное призвание. – Она улыбнулась, показав ямочки на щеках. – Постепенно я поняла, что церковь существует лишь для блага своих служителей, а не для блага народа. Но поняла я это слишком поздно.
– Неужели вы взаправду при смерти? У вас такой цветущий вид…
– Если повезет, я могу прожить от четырех до шести месяцев. Мы все здесь при смерти, дорогая. Но мы не тратим времени на раздумья об этом, а изучаем очередного клиента и обдумываем в деталях его последние минуты.
Можно предложить вам выпить?
– Нет, спасибо. Вы не видели моего кота?
– Я видела, как он вышел на балкон. Пойдемте посмотрим. Мы вышли – Пикселя не наблюдалось. Но ночь была ясная, и мы помедлили, любуясь ею.
– Лиззи, где мы находимся?
– Наш отель недалеко от Плазы, балкон выходит на север. Перед нами центр города, а дальше течет Миссури.

* * *

Как я и ожидала, Присцилла разразилась новым потоком истерической чепухи. Она обвиняла всех – меня, доктора Рамси, президента Паттона, школьный комитет Канзас-Сити и бесчисленное множество других в том, что мы сговорились против нее. Себя она ни в чем не винила.
Пока она декламировала, Джим вогнал в нее шприц с транквилизатором то ли с торазином, то ли с чем-то не менее мощным. Мы отнесли ее в мою машину и доставили в больницу. Мемориал Белла придерживался системы "сначала койка, бумажки потом", и Джим немедленно приступил к лечению.
Потом назначил снотворное на девять вечера и мокрый компресс, если больная не угомонится.
Я подписала все нужные бумаги, предъявила кредитную карточку "Америкэн Экспресс", и мы поехали обратно в консультацию Джима, где он взял у меня кровь и мазок.
– Морин, куда ты отправила парня?
– Не думаю, что он имеет к этому отношение, Джим.
– Не рассуждай, как твоя дочка, глупая ты баба. Тут не гадать надо, а выяснять.
Джим порылся в своем справочнике и позвонил своему коллеге в Гленнвил.
– Мы найдем парня и пошлем его к вам. Есть у вас все необходимое для анализа по Моргану? Свежие реагенты, поляризатор и все такое?
– В студенческом-то городке, доктор? Можете прозакладывать последний доллар, что есть.
– Прекрасно. Мы его выследим и направим прямо к вам, а потом я буду ждать вашего звонка по этому номеру.
Нам повезло застать Дональда в общежитии.
– Дональд, ступай немедленно к доктору Ингрему. Он принимает в центре, напротив библиотеки Стюарта. Отправляйся сейчас же.
– А в чем дело-то, мама? – встревожился сын.
– Ночью позвони мне домой по надежному телефону, и я тебе скажу. Это не для вестибюля в общежитии. Иди прямо к доктору Ингрему и делай все, что он тебе скажет. Скорей.
Мы стали ждать звонка от доктора Ингрема. Тем временем ассистентка Джима подготовила мои анализы.
– Хорошие новости. Можете ехать на свой пикник с воскресной школой.
– Спасибо, Ольга.
– Жаль, что с девочкой такое стряслось. Но при современных лекарствах она будет дома через пару дней, такая же здоровая, как и вы.
– Слишком уж быстро мы их лечим, – пробурчал Джим. – Раньше, если кто-то подхватывал такое, это служило ему уроком. А теперь они считают это чем-то вроде насморка – так чего волноваться-то?
– Доктор, вы циник и плохо кончите, – сказала Ольга.
После мучительного ожидания наконец позвонил доктор Ингрем.
– Доктор, у вас есть основания подозревать, что пациент инфицирован?
– Нет. Но его следовало исключить согласно закону штата Миссури о венерических заболеваниях.
– Результат отрицательный и по тому и по другому, и еще по паре инфекций, которые я заодно проверил. У него даже перхоти нет. Не понимаю, зачем вы включили его в розыск. Мне сдается, что он еще девственник. Кому послать счет?
– В мою консультацию.
– Что это за закон, Джим? – спросила я по окончании разговора.
Он вздохнул.
– Триппер и сифилис относятся к тем болезням, о которых я обязан сообщать, и не только сообщать, но и активно помогать выяснить, от кого заразился пациент. Затем офицеры службы здравоохранения идут по цепочке, пытаясь добраться до источника – безнадежное дело, ведь источник может скрываться где-то в глубине веков. Но кое-какая польза все же есть. Был случай у нас в городе, когда, обнаружив одного пациента с триппером, сумели выявить еще тридцать семь человек, пока они не успели разбежаться по городам и весям. Когда же такое случается, наши офицеры передают сведения в другие штаты, и мы больше не занимаемся розыском. Выявить и излечить тридцать семь больных гонореей – это уже кое-что, Морин.
Венерические болезни относятся к тем, которые есть возможность изжить, как изжили оспу, – ты знаешь, как определяют, что такое венерическая болезнь?
(Знаю, Джим, но это не важно.) – Нет.
– Это болезнь, которой так трудно заразиться, что для этого требуется или половое сношение, или глубокий поцелуй. Вот почему у нас есть шанс изжить их – если только эти идиоты будут с нами сотрудничать. Это не то, что так называемая простуда, которую все так и сеют вокруг, и хоть бы кто извинился. – Доктор непристойно выругался.
– Ай-ай-ай, – покачала я головой. – Леди так не выражаются.

* * *

Когда я вошла к себе домой, там мигал экран и звонил телефон. Я бросила сумочку и поспешно ответила – Дональд.
– Мама, что там у вас стряслось?
– Телефон надежный? – Я не видела, что у него там позади – виднелась только гладкая стена.
– Звукоизолированная кабина на телефонной станции.
– Хорошо. – Я не знала, как помягче сказать мальчику, что его сестра огребла сразу большое и малое казино, поэтому выложила все напрямик: Присцилла больна. У нее гонорея и сифилис.
Я думала, Дональд упадет в обморок, но он сдержался.
– Это ужасно, мама. Ты уверена?
– Еще бы. Я присутствовала, когда у нее брали анализы, и видела результаты этих анализов. Поэтому-то и тебя послали проверяться. Для меня большое облегчение узнать, что это не ты ее наградил.
– Я еду. Это около двухсот сорока миль, сюда я доехал за…
– Дональд.
– Что, мама?
– Сиди на месте. Мы послали тебя в Гленнвил, чтобы убрать подальше от сестры.
– Но здесь особый случай, мама. Я ей нужен…
– Нет, не нужен. Ты очень плохо на нее влияешь, хуже некуда, не понимаешь, что ли? Ей не сочувствие нужно, а антибиотики, их она и получает. Так что оставь ее в покое и дай ей шанс оправиться… и повзрослеть. Да и тебе пора становиться взрослым.
Я спросила, как его успехи, и отключилась. А потом сделала то, чего в принципе не делаю, но к чему меня иногда вынуждает суровая необходимость: обыскала комнату дочери.
Я считаю, что ребенок имеет право на личную жизнь, но не абсолютное: родительская ответственность за то, что происходит в доме, стоит на первом месте. Если обстоятельства того требуют, право ребенка на личную жизнь можно временно и отменить.
Знаю, что некоторые либералы и все дети не согласятся со мной, но делать нечего.
В комнате у Присциллы был такой же беспорядок, как у нее в голове, но меня не это заботило. Я медленно прочесала ее спальню и ванную, стараясь не пропустить ни одного кубического дюйма и оставлять все вещи в том же виде, в каком нашла.
Спиртного я не обнаружила. Нашла тайничок с чем-то вроде марихуаны я не знала, как она выглядит, но решила, что это именно "травка" по двум причинам: на дне одного ящичка были спрятаны две пачечки папиросной бумаги – а табака нигде не нашлось, ни россыпью, ни в сигаретах. Зачем еще нужна папиросная бумага, как не для сигарет особого сорта?
Еще одну странную находку я сделала в ванной, в самой глубине шкафчика: маленькое квадратное зеркальце и при нем бритвочка "Джем" с односторонним лезвием. Я дала Присцилле большое ручное зеркало, над туалетным столиком у нее трельяж – зачем ей еще одно? Я долго смотрела на эти два предмета, зеркальце и безопасную бритву, потом поискала еще и нашла, как мне и помнилось, бритвенный прибор "Жилетт" и начатую пачку обоюдоострых жилеттовских лезвий – ни одного "Джема" больше не было. Тогда я обыскала ванную и комнату вторично. Не оставила без внимания даже комнату Дональда, хотя и знала, что там пусто, как в буфете у матушки Хаббард <"Матушка Хаббард полезла в буфет Песику косточку дать. Глядь, а в буфете-то косточки нет. Нечего псу поглодать" (английская детская песенка)> , поскольку убирала там после его отъезда. Белого порошка, похожего на сахарную пудру, мне не встретилось – но это доказывало только, что я не сумела найти тайник.
Я положила все обратно – так, как было.

* * *

Около часу ночи в дверь позвонили. Я спросила, не вставая с постели:
– Кто там?
– Я, мама, Дональд.
Ах ты, такой-сякой!
– Ладно, входи.
– Не могу, дверь закрыта на засов. – Извини, я еще не проснулась. Сейчас спущусь. – Я накинула халат, сунула ноги в шлепанцы, сошла вниз и впустила сына. – Входи, Дональд.
Садись. Когда ты ел в последний раз?
– Перехватил "биг мак" в Бетани.
– Боже ты мой. – И я принялась его кормить. Когда он уничтожил гигантский многоярусный сандвич и управился с большой тарелкой шоколадного мороженого, я спросила: – Ну и зачем ты приехал?
– Ты сама знаешь, мама. Чтобы повидать Присс. Ты сказала, что она во мне не нуждается, но ты ошибаешься. С самого детства, когда ей было плохо, она бежала ко мне. И я знаю, что нужен ей.
О Боже! Надо было судиться. Нельзя было оставлять своих младших детей под опекой у этой… да поздно спохватилась! Отец, почему ты дал себя убить в Битве за Британию? Мне нужен твой совет. И мне так тебя не хватает!
– Дональд, Присциллы здесь нет.
– Где же она?
– Не скажу.
– Я не уеду в Гленнвил, не повидав ее, – уперся он.
– Твоя проблема. Дональд, мое терпение истощилось, и я не знаю, что еще с вами делать. Моих советов вы не слушаете, моим приказаниям не подчиняетесь, а отшлепать вас нельзя – слишком взрослые. Больше уж я ничего не придумаю.
– Ты не скажешь, где она?
– Нет.
– Тогда я останусь здесь, пока не увижу ее, – тяжело вздохнул он.
– Зря ты так думаешь. Ты не единственный упрямец в нашей семье, сынок. Поговори еще, и я позвоню твоему отцу и скажу, чтобы забирал тебя я с тобой не справляюсь…
– Я с ним не поеду!
– …а потом закрою дом и сниму себе квартиру, где поместится только Полли с песочным ящиком, и больше никто. Я так и собиралась сделать, когда заявились вы с сестрой – ради вас я переменила планы и сняла этот дом. Но вы обращались со мной по-хамски, и мне надоело расшибаться в лепешку. Я иду спать. Можешь прилечь здесь на кушетке. Но если, когда я встану, ты еще будешь дома, я позвоню твоему отцу и скажу, чтобы приезжал за тобой.
– Не поеду я с ним!
– Твоя проблема. Следующим шагом будет судподелам несовершеннолетних, но это уже пусть отец занимается. Ты сам сделал выбор шесть лет назад, и он твой опекун по закону. – Я встала и тут вспомнила кое о чем. – Дональд, ты знаешь, как выглядит марихуана?
– Ну… наверно.
– Знаешь или нет?
– Ну, знаю.
– Подожди-ка. – Я вышла из комнаты и тут же вернулась. – Что это такое?
– Это марихуана. Ладно тебе, мама, все теперь покуривают.
– Только не я. И тем, кто живет в моем доме, это тоже запрещается. А теперь скажи, для чего нужно вот это. – Я достала из кармана халата зеркальце, нелепое в девичьей комнате, из другого осторожно извлекла одностороннее лезвие и положила на зеркальце. – Ну что?
– Что я должен сказать?
– Ты пробовал когда-нибудь кокаин?
– Да нет.
– Но видел, как это делается?
– Мама, если ты хочешь сказать, что Присс кокаинистка, то могу ответить только, что ты не в своем уме. Конечно, почти все ребята в наше время пробуют, но…
– И ты пробовал?
– Ясное дело. Вахтер в нашей школе его продавал. Только мне не понравилось. От него нос гниет, знаешь?
– Знаю. И Присс тоже пробовала?
– Наверно. Похоже на то, – сказал он, глядя на зеркальце и бритву.
– Ты сам видел?
– Один раз. Выругал ее как следует. Сказал, чтобы больше этого не делала.
– Но она, как говорил мне и ты, и она сама, не любит, когда ей приказывают. И, как видно, тебя не послушалась. Должно быть, у нее в школе вахтер тоже не промах.
– Это может быть и учитель с тем же успехом. Или кто-то из старшеклассников – в каждой школе есть такой. Или в книжном магазине продают – мало ли где. Мелких торговцев то и дело заметают, но толку никакого – через неделю появляются новые. И везде так, насколько я знаю.
– Ты меня доконал, – вздохнула я. – Пойду принесу тебе одеяло.
– Мама, а почему бы мне не лечь у себя в комнате?
– Потому что тебя тут вообще не должно быть. Я разрешаю тебе остаться только потому, что не могу выгнать тебя ночью голодного и невыспавшегося.
Я снова легла, но не смогла уснуть. Через час я встала и сделала то, что давно следовало: обыскала комнату для прислуги.
Там я и нашла тайник – под чехлом матраса, в ногах. Хотела было попробовать на язык – из курса биохимии я знала, какой примерно вкус у кокаина – но не стала рисковать, то ли из благоразумия, то ли из трусости: эти самодельные наркотики бывают опасны даже в ничтожных дозах. И заперла все – порошок, "травку", папиросную бумагу, зеркальце и бритву – в маленький сейф у себя в спальне.

* * *

Они победили. Я сдалась. Просто не могла с ними справиться.
Присциллу я привезла домой – излеченную, но надутую, как всегда. Не успели мы снять пальто, пришли двое офицеров службы здравоохранения (по наводке Джима и с моего согласия). Они стали мягко и вежливо спрашивать у Присциллы, с кем она "контактировала" – кто мог заразить ее и кого могла заразить она.
– Какая еще инфекция? Я не больна и не болела ничем. Меня держали в больнице против моей воли, потому что сговорились! Это насилие! Я подам кое на кого в суд!
– Но, мисс Смит, у нас есть копии ваших анализов и вашей истории болезни. Вот посмотрите.
Присцилла оттолкнула предъявленные ей бумаги.
– Все ложь! Больше ни слова не скажу без адвоката.
Тут я допустила еще одну ошибку.
– Я тоже адвокат, Присцилла, ты же знаешь. Они задают вполне законные вопросы. Ведь речь идет об охране общественного здоровья.
Никогда еще на меня не смотрели с таким презрением.
– Ты не мой адвокат. Ты относишься к тем, на кого я собираюсь подать в суд. И эти двое тоже, если не отвяжутся. – Она повернулась к нам спиной и удалилась наверх.
Я извинилась перед офицерами:
– Простите, мистер Рен и миссис Лентри, но я ничего не могу с ней поделать, сами видите. Боюсь, что вам придется вызывать ее в суд свидетельницей и допрашивать под присягой.
– Бесполезно, – покачал головой мистер Рен. – Во-первых, мы не имеем права вызывать ее в суд – она не совершила ничего противозаконного, насколько мы знаем, и ее приятели тоже. Во-вторых, если она так настроена, она просто сошлется на Пятую поправку <пятая поправка к Конституции США запрещает, в том числе, принуждать человека к даче показаний против самого себя> и будет молчать.
– Вряд ли она знает о существовании Пятой поправки.
– Будьте уверены, миссис Джонсон, знает. Теперь молодежь пошла до того шустрая – сплошные законники, даже в таких вот богатых кварталах.
Вызываешь его, а он вопит – подайте адвоката, и Союз борьбы за демократические свободы тут же его предоставляет. СБДС считает, что право подростка не давать показаний важнее, чем защита другого подростка от инфекции и бесплодия.
– Но это же смешно!
– Вот в таких условиях нам приходится работать, миссис Джонсон. Если с нами не хотят сотрудничать добровольно, мы бессильны.
– Тогда вот что. Я поговорю с ее директором и скажу ему, что у него в школе разгуливают венерические болезни…
– Бесполезно, миссис Джонсон. Увидите сами – он держит ухо востро, и судебное дело против него не возбудишь.
Я подумала и согласилась, как юрист, что мне нечего сказать директору, раз Присцилла отказывается говорить. Попросить его организовать "проверку на вшивость" (как по-армейски выражался Брайан) всех старшеклассников? На него в тот же день накинутся сотни родителей.
– Ну а наркотики?
– Какие наркотики, миссис Джонсон?
– Служба здравоохранения занимается наркотиками?
– Иногда. Вообще-то это задача полиции.
Я рассказала им о своих находках.
– Что мне теперь делать?
– Ваша дочь призналась, что все это принадлежит ей?
– У меня еще не было случая поговорить с ней об этом.
– Если она не признается, вам будет очень трудно доказать, что марихуану и порошок, являющийся, возможно, кокаином, принадлежат ей, а не вам. Я знаю, вы юрист – но, может быть, стоит обратиться к адвокату, который специализируется в подобных делах. Знаете старую пословицу?
("У того, кто сам себе адвокат, клиент дурак".) – Знаю. Хорошо, я посоветуюсь.

* * *

Как только они ушли, явился Дональд. Утром его на кушетке не было, и я полагала, что он уехал в Гленнвил. Но, судя по тому, как быстро он пришел после нашего с Присциллой приезда, он остался в Канзас-Сити, спрятался где-то и ждал ее возвращения. Потом оказалось, что все было не так. Он каким-то образом узнал, в какой больнице она лежит – это просто, а потом кто-то сказал, когда ее выписывают – тоже нетрудно узнать, хотя бы с помощью взятки, если у него были деньги. Так или иначе, он явился и позвонил в дверь.
– Представьтесь, пожалуйста, – сказала я через переговорное устройство.
– Это Дональд, мама.
– Что ты здесь делаешь?
– Я пришел к Присс.
– К ней нельзя.
– Я ее увижу, хотя бы дверь пришлось выломать!
Я нажала кнопку вызова патруля "Аргус".
– Дональд, я не пущу тебя в дом.
– Попробуй! – И он стал бить ногами в дверь.
Присцилла сбежала вниз и бросилась отпирать ему. Я оттащила ее, мы сцепились и повалились на пол.
Я не умею драться. Присцилла, к счастью, тоже не умела. Однако одному меня Брайан в свое время научил: "Если уж до этого дошло, действуй быстро.
Не раздумывай". И когда Присцилла стала подниматься, я двинула ее в живот – то есть в солнечное сплетение. Она упала и осталась лежать, ловя ртом воздух.
– Миссис Джонсон, это "Аргус", – послышалось снаружи.
– Заберите его с собой! Я вам потом позвоню.
– Кого забрать?
Присцилла снова поднялась на ноги. Я двинула ее в то же место, и она тут же рухнула.
– Вы не побудете здесь еще минут двадцать или полчаса? Он может вернуться.
– Конечно. Останемся сколько нужно. Я позвоню в контору.
– Спасибо, Рик. Вы ведь Рик, верно?
– Да, мэм, это я.
Я повернулась к дочке, схватила ее за волосы, приподняла ей голову и прорычала:
– Ползи наверх в свою комнату и сиди там! Попробуй только пикнуть, и я опять тебе съезжу.
Она послушалась, поползла с плачем к лестнице и стала медленно карабкаться наверх. Я проверила, все ли двери и окна в нижнем этаже заперты и позвонила в Даллас.
Я рассказала Брайану во всех неприглядных деталях обо всем, что произошло с тех пор, как я сообщила ему, что дети у меня, о том, чего я старалась добиться и к чему это привело.
– Я не могу справиться с ними, Брайан. Тебе придется их забрать.
– Они мне и даром не нужны. Я порадовался, когда они сбежали – вот, думал, повезло.
– Брайан, они твои дети, и ты их опекун.
– Передаю опекунство тебе – бери, не жалко.
– Ты не можешь этого сделать без суда. Брайан, я с ними не справляюсь, и если ты отказываешься приехать или кого-нибудь прислать за ними, мне остается одно – обратиться с просьбой об их аресте.
– Это за что же? За то, что тебе нахамили?
– Нет. За инцест. За употребление наркотиков. За хранение наркотиков. За побег из-под опеки одного из родителей, Брайана Смита, Даллас, штат Техас. – Перечисляя весь набор для суда по делам несовершеннолетних, я внимательно наблюдала за Брайаном. Он и глазом не моргнул, когда я сказала "инцест" – стало быть, для него это не новость. Он вообще не реагировал, пока я не назвала его фамилию.
– Хорошенькая пожива газетчикам!
– Да, думаю, в Далласе об этом напишут и "Ньюс", и "Таймс Гералд". Не знаю, как насчет "Канзас-Сити Стар" – инцест не совсем в их стиле.
Особенно когда сестра вступает в инцест сразу с двумя братьями, Огюстом и Дональдом.
– Морин, что ты такое говоришь?
– Брайан, я на пределе. Присцилла двадцать минут назад сбила меня с ног, а Дональд пытался выломать входную дверь. Если ты не прилетишь первым же ракетопланом, я вызову полицию и предъявлю свои обвинения. Хватит, чтобы подержать их под замком какое-то время, пока я не закрою дом и не уберусь из города. Никаких полумер, Брайан. Ответь мне прямо сейчас.
На экране рядом с Брайаном возникла Мериэн.
– Мать, нельзя же так с Гасом! Он ничего не делал. Он дал мне честное слово!
– Мои говорят по-другому, Мериэн. Если не хочешь, чтобы они показывали на суде под присягой, пусть Брайан их забирает.
– Это твои дети.
– И Брайана тоже, и состоят под его опекой. Шесть лет назад, когда я оставляла их у вас, это были хорошие, вежливые, послушные дети, не больше подверженные дурному влиянию, чем другие ребята. Теперь они стали буйными, грубыми, совершенно неуправляемыми. Говори же, Брайан, – вздохнула я. Как ты решил?
– Сегодня я не могу лететь в Канзас-Сити.
– Прекрасно, я вызываю полицию, и пусть их арестуют. А я под присягой объявлю, в чем их обвиняю.
– Подожди!
– Не могу, Брайан. Пока что их сдерживает патруль – частная служба, охраняющая наш квартал. Но на ночь я их тут не оставлю: она выше меня, а он вдвое выше. До свидания, я звоню в полицию.
– Погоди! Я же не знаю, когда смогу попасть па корабль.
– А ты найми его – ты достаточно богат! Когда тебя ждать?
– Ну… часа через три.
– Значит, в шесть двадцать по нашему времени. В шесть тридцать я звоню в полицию.
Брайан приехал в шесть тридцать пять, но загодя позвонил мне с ракетодрома. Я ждала его в гостиной с обоими детьми, с сержантом Риком из патруля "Аргус" и с миссис Барнс, диспетчером патруля, по совместительству охранницей. Компания у нас была не из приятных: охранникам пришлось продемонстрировать, что они сильнее подростков и никаких глупостей не потерпят.
Брайан тоже позаботился об охране: с ним прибыли двое мужчин и две женщины, одна пара из Далласа, другая из Канзас-Сити. Это было не совсем законно, но никто, а тем более я, не спорили о мелочах.
Я посмотрела, как за ними закрылась дверь, ушла наверх и плакала, пока не уснула.
Провал! Полный и окончательный провал! Я не знала, что еще могла сделать, но отныне мне никогда не избавиться от тяжкого груза вины.
Все ли я сделала, что могла?

Глава 23

ПРИКЛЮЧЕНИЯ ПРУДЕНС ПЕННИ

Только с открытием бегущей дороги Кливленд – Цинциннати до Джорджа Стронга дошло, что мои пророчества – дело верное. Я всегда тщательно скрывала источник своего ясновидения, чувствуя, что правду Джорджу вынести будет труднее, чем мое умолчание. И я отшучивалась: смотрю, мол, в свой надтреснутый кристальный шар; держу небольшую машину времени в подвале рядом с гладильной доской; меня посещает дух вождя Раздвоенный Язык: гадаю на заварке, только чай должен быть непременно сорта "Черный дракон", у "Липтонского апельсинового" не та вибрация. Джордж, добрая душа, улыбался моему вранью и в конце концов перестал спрашивать, как я это делаю, а просто рассматривал содержимое каждого конверта как надежный прогноз такими мои прогнозы и были.
Но открытие дороги Кливленд – Цинциннати он никак не мог переварить.
Мы с ним вместе присутствовали при этом событии, сидели на главной трибуне и видели, как губернатор Огайо перерезал ленточку. На наших местах можно было свободно говорить о чем угодно; речи из громкоговорителей все заглушали.
– Джордж, сколько недвижимости по обеим сторонам дороги принадлежит "Гарриману и Стронгу"?
– Да порядочно. Хотя какой-то спекулятор обскакал нас и отхватил себе лучшие с коммерческой точки зрения участки. Однако "Гарриман Индастриз" вложили солидный капитал в экраны Дугласа-Мартина, да ты и сама знаешь ты была на том заседании и сама за это голосовала.
– Да, хотя мое предложение вложить капитал в три раза больше забаллотировали.
– Уж слишком рискованно, Морин. Деньги делают, рискуя деньгами, но не наобум. Мне и так стоит больших трудов удерживать Делоса от авантюр, не подавай ему дурного примера.
– Но ведь я была права, Джордж. Хочешь знать, сколько бы мы заработали, если бы приняли мое предложение?
– Морин, что толку считать неполученные барыши? Бывает, что и правильно угадаешь. Но это не значит, что метод догадок верен – ведь угадываешь далеко не всегда.
– Но я-то не угадываю, Джордж – я знаю. Ты вскрыл уже несколько конвертов. Ошиблась ли я хоть раз?
– Это противоречит здравому смыслу, – вздохнул Джордж.
– Джордж, твое неверие в меня стоит "Гарриману и Стронгу" и "Гарриман Индастриз" денег, и больших денег. Ну да ладно. Говоришь, какой-то спекулятор увел у вас лучшие земли?
– Да. Должно быть, ему удалось заполучить планы до того, как их обнародовали.
– Это не спекулятор, Джордж, а провидец – то есть я. Видя, что вы недостаточно быстро раскачиваетесь, я заключила как можно больше опционов, вложив в них все свои свободные деньги и все наличные, которые сумела получить под залог прочих капиталов. – Джордж огорчился, и я поспешно добавила: – Передаю все права тебе, Джордж. Но не даром – ты сам решишь, сколько мне выделить, когда наша собственность начнет окупаться.
– Нет, Морин, так нечестно. Ты верила в дело и была первой – все доходы твои.
– Ты не слушаешь меня, Джордж. Мне не на что купить эти земли – я все до последнего цента вложила в опционы, а будь у меня еще миллион, я бы заключила еще больше сделок, и на более длительные сроки. Я только надеюсь, что в следующий раз ты меня послушаешь. Уж очень обидно, когда я говорю тебе, что с неба скоро польется суп, а ты приходишь с чайной ложкой вместо ведра. Говорить тебе о следующем случае, который нам представится?
Или пойти к мистеру Гарриману и попытаться убедить его, что я настоящая провидица?
– Скажи лучше мне, – вздохнул он. – Если захочешь.
– А нет ли у тебя на примете тихого местечка, где мы могли бы провести ночь? – вполголоса поинтересовалась я.
– Конечно, есть, – шепнул он мне в ответ. – Как всегда, дорогая леди.
Ночью я посвятила его в дальнейшие подробности.
– Следующей дорогой станет Джерсейская – она будет двигаться со скоростью восемьдесят миль в час, не в пример тому убожеству с тридцатимильной скоростью, которое мы открывали сегодня. Но Гарримановская магистраль…
– Гарримановская?
– Гарримановская магистраль через прерию, из Канзас-Сити в Денвер, будет двигаться со скоростью сто миль в час, и вдоль нее вырастет город тридцатимильной ширины, от старой грязнухи Миссури до самых Скалистых Гор.
Население Канзаса за десять лет возрастет с двух до двадцати миллионов, и для тех, кто об этом знает, открываются неисчислимые возможности.

Предыдущая страница 18 Следующая страница


19 Роберт Хайнлайн

– Морин, ты меня пугаешь.
– Я и сама боюсь, Джордж. Далеко не всегда приятно знать, что будет дальше. – И я продолжала гнуть свое: – Бегущие дороги будут множиться с невиданной быстротой, так быстро, как только позволит производство солнечных экранов: построят трассу вдоль Восточного Побережья, параллельно Шестьдесят шестой дороге, построят новую "Камино Реаль" из Сан-Диего до Сакраменто и дальше – и это принесет потом большую пользу, поскольку солнечные экраны на крышах придорожных городов восполнят спад энергии и смягчат кризис, когда атомную станцию в Парадайзе закроют и переведут на орбиту.
Джордж так долго молчал, что я подумала, он уснул.
– Я правильно расслышал? – спросил он наконец. – Большой атомный реактор перенесут из Парадайза в Аризоне на орбиту? Но Каким образом? И зачем?
– С помощью космических кораблей – их создадут на основе современных ракетопланов, но стартовать они будут на топливе, производимом в Парадайзе. Только этого нельзя допускать, Джордж! Станцию в Парадайзе закрыть придется – она очень опасна, потому что неверно построена: все равно что паровой котел без предохранительного клапана. (В голове у меня звучал милый голос сержанта Теодора: "Им слишком не терпелось ее построить… и построили ее неправильно, все равно что паровой котел без предохранительного клапана".) Так что закрыть ее придется, но перемещать ее на орбиту нельзя. Скоро откроют способы безопасного строительства атомных станций, и парадайзская больше не понадобится. А тем временем солнечные экраны восполнят пробел.
– Если опасность действительно есть – а многие считают, что она есть – вынос станции на орбиту устранит ее.
– Да, Джордж, потому-то ее и перенесут. На орбите станция не будет больше представлять опасности ни для города Парадайза, ни для штата Аризоны. Но люди, которые будут на ней работать там, в космосе? Они же погибнут.
Снова долгое молчание.
– Мне кажется, можно найти способ управлять реактором дистанционно, как грузовой ракетой. Надо спросить Фергюсона.
– Надеюсь, что ты прав. Ты сам увидишь, когда вернешься в Канзас-Сити и вскроешь конверты шесть и семь: я предсказываю, что парадайзский реактор перенесут на орбиту, где он взорвется вместе с обслуживающей его ракетой, и все, кто был на борту, погибнут. Этого нельзя допустить, Джордж. Вы с мистером Гарриманом должны этому воспрепятствовать. Обещаю тебе, дорогой: если вам это удастся и мое пророчество не сбудется – я разобью свой кристальный шар и больше ничего не буду предсказывать.
– Не могу ничего обещать тебе, Морин. Да, мы с Делосом входим в директорат Энергетического Синдиката, но нас там меньшинство – и по людям, и по акциям. В Энергетическом Синдикате сосредоточен почти весь частный капитал Соединенных Штатов – чтобы создать его и построить парадайзскую АЭС, временно приостановили действие антитрестовского закона Шермана.
Большинство там, как правило, представляет некий Дэниел Диксон. Сильная личность и не очень-то мне по душе.
– Я о нем слышала, но никогда с ним не встречалась. Джордж, а нельзя ли его соблазнить?
– Морин!
– Джордж, если есть возможность спасти от гибели пятьдесят с лишним невинных людей, я пойду не только на то, что предложить свое старое тело в качестве взятки. Имеет он слабость к женщинам? Если он не клюнет на меня, могу подыскать такую, на которую он клюнет.

* * *

Диксону я ни капельки не приглянулась (он мне тоже, но это не важно), и в его броне не удалось обнаружить ни единой трещины. Когда Энергетический Синдикат проголосовал за то, чтобы закрыть парадайзскую АЭС "в интересах общественной безопасности", я сумела сделать только одно: уговорить Джорджа и мистера Гарримана не голосовать за реактивацию этой гигантской бомбы на орбите, и они были единственными, кто голосовал против. Смертельный сценарий развивался своим чередом, и я не могла его остановить – атомный спутник и корабль "Харон" взорвались разом, и весь персонал погиб. Ночи напролет я лежала, глядя в потолок, размышляя о том, как тяжело иногда слишком много знать о будущем.
Но своей деятельности не прекратила. В пятьдесят втором году, познакомив Джорджа со своими первыми предсказаниями, я отправилась в Канаду навестить Джастина: во-первых, чтобы подготовить операцию "Пруденс Пенни", во-вторых, чтобы познакомить и его со своими предсказаниями.
Джастин проявил недовольство.
– Ты хочешь сказать, Морин, что все эти годы скрывала от Фонда дополнительную информацию, полученную тобой от сержанта Бронсона или капитана Лонга – словом, от говардовца из будущего?
– Да.
Джастин с трудом сдержал свое раздражение.
– Признаюсь, это меня удивило. Что ж, лучше поздно, чем никогда. Ты передашь мне эту информацию в письменном виде или продиктуешь?
– Я не собираюсь ничего тебе передавать, Джастин. Просто буду сообщать время от времени то, что тебе следует знать.
– Морин, я вынужден настаивать. Это касается Фонда. Ты получила свои сведения от его будущего председателя – он так сказал, и я ему верю, поэтому тебе следует доверить их мне. Говорю это не как твой старый друг Джастин, но как Джастин Везерел, руководитель Фонда, отвечающий за его капитал перед всеми членами Фонда.
– Нет, Джастин.
– Я настаиваю.
– Настаивай себе на здоровье, старина.
– Не могу назвать твою позицию правильной, Морин. Эти сведения тебе не принадлежат. Они – наше общее достояние. Открыть их – твой долг перед Фондом.
– Брось напускать на себя важность, Джастин. Информация сержанта Теодора уже спасла шкуру Фонда в Черный вторник двадцать девятого года.
Факт?
– Факт. Именно поэтому…
– Дай мне сказать. Эта самая информация спасла и твою задницу и сделала тебя богатым заодно с Фондом. А кто эту информацию добыл? Старая потаскуха Морин, вот кто! Безнравственная бабенка, которая втрескалась в солдата и повалила его на себя – вот он и разговорился. Фонд здесь ни при чем – это заслуга распутной Морин. Не посвяти я тебя в то, что узнала, ты бы и в глаза не увидел Теодора. Права я или нет? Ну, говори! Признавайся!
– Если ты смотришь на это так…
– Да, я так смотрю на это, и не говори больше чепухи насчет моего долга перед Фондом – просчитай сначала, сколько мне должен Фонд. Но я обещаю сообщать тебе нужные сведения. Сейчас, к примеру, Фонду следует вложить как можно больше средств в солнечные экраны Дугласа-Мартина, а если ты не знаешь, что это такое, просмотри подшивки "Экономиста", "Уолл-стрит Джорнэл" или "Торонто Стар". Вслед за этим нужно будет вкладывать капитал в движущиеся дороги и в земельные участки вдоль них.
– Движущиеся дороги?
– Черт возьми, Джастин, ведь Теодор говорил о них на вашем выездном заседании в ту субботу, 29 июня 1918 года – я это знаю, потому что вела протокол, а потом перепечатала его и один экземпляр дала судье Сперлингу, а второй тебе. Проверь. – И я тогда же, в пятьдесят втором году, показала Джастину, где возникнут, по словам Теодора, главные придорожные города. Следи за событиями и вступай в дело вовремя. Ранняя, пташка отгребет огромную прибыль. И продай все железнодорожные акции.
Приставать к Джастину со своей идеей насчет колонки Пруденс Пенни я не стала – не стоило этого делать теперь, когда ранена его мужская амбиция. Вместо него я поговорила с Элеанор. Доверить тайну Элеанор – все равно что Господу Богу.

* * *

Колонка Пруденс Пенни "Советы домохозяйкам о вложении средств" сначала стала появляться в провинциальных газетах вроде той, что выходила у нас в Фивах – "Лайл Канти Лидер". Первые шесть еженедельных выпусков я всегда предлагала бесплатно. Если в течение испытательного срока колонка привлекала читательский интерес, издатель мог продолжать ее печатать за очень скромный гонорар – провинциальный еженедельник не в состоянии платить много, а я не пыталась сразу сделать на этом деньги.
Я вообще не собиралась делать на этом деньги – разве что косвенно.
Содержание своей колонки я разработала тогда же, в пятьдесят третьем, и никогда его не меняла.

* * *

Пруденс Пенни
СОВЕТЫ ДОМОХОЗЯЙКАМ О ВЛОЖЕНИИ СРЕДСТВ НАШ СЛОВАРИК.
С первой же колонки я начала вести словарь финансовых терминов. У финансистов особый язык, и тем, кто его не знает, нечего садиться играть с ними в покер. Я объясняла своим читателям, что такое простые акции, привилегированные акции, боны, муниципальные облигации, облигации компаний, спекуляция на разнице в курсах, игра на понижение, двойной опцион, пожизненная доверенность, совместное владение, владение недвижимостью, плавающий курс, партия груза, проценты, признание несостоятельности по суду, изъятые из обращения деньги, золотой стандарт, бумажные ассигнации, право пользования чужой землей, наследование без ограничений, право государства на отчуждение частной собственности, авторское право, патент и так далее.
(Элементарно? Для вас – может быть. Вам, стало быть, Пруденс Пенни ни к чему. Но для большинства людей эти элементарные термины – все равно что китайская грамота. И я в каждой колонке давала по одному определению, используя односложные английские слова, непонятные разве что преподавателю английского.) Дальше я давала обзор последних событий, могущих повлиять на рынок ценных бумаг. Поскольку на него влияет все, от погоды до выборов и до пчел-убийц, это было несложно. Если имелась пикантная сплетня, я и о ней упоминала, но жестокость и насилие в мою колонку не допускались, а особенно избегала я того, что могло вызвать судебное преследование.
Следующая рубрика называлась: КУДА СЕГОДНЯ РЕКОМЕНДУЕТСЯ ВКЛАДЫВАТЬ СРЕДСТВА. В своих рекомендациях я была уверена, поскольку все они прямо или косвенно опирались на предсказания Теодора. Одни и те же рекомендации могли повторяться из выпуска в выпуск, затем их сменяли другие из того же источника.
Колонку неизменно заключал БУМАЖНИК ПРУДЕНС ПЕННИ.
Дамы, в январе 1953 года, когда мы начинали, у нас в бумажнике была одна тысяча долларов. Если вы сразу же пустили ее в оборот, следуя нашим советам, теперь у вас в бумажнике 4823 доллара 17 центов. Если вы вложили десять тысяч, у вас в бумажнике 48231 доллар 70 центов. Если вы вложили сто тысяч, у вас теперь 482317 долларов. Но последовать благоразумным советам Пенни никогда не поздно. Начните сегодня с суммы 4823 доллара 17 центов (или с любой кратной этому числу), поместив ее следующим образом (далее следовал список инвестиций и ожидаемый доход из расчета на 4823 доллара 17 центов).
Если вы хотите проследить сами, каким образом тысяча долларов возросла до (текущая цифра) всего за (пропуск) лет и (пропуск) месяцев, пошлите один доллар (два с половиной, четыре доллара – цена все время возрастала) в издательство "Считай каждый пенни", Нью-Йорк, ХКЛ-030, Башня Гарримана, комната 8600, (это был почтовый ящик, из которого вся почта направлялась подставному лицу Элеанор в Торонто), или купите в своем книжном магазине "Руководство по надежным вкладам для домохозяек" Пруденс Пенни.
Фокусы с адресом предназначались для того, чтобы Комиссия Фондовой биржи по безопасности не проведала, что "Пруденс Пенни" – одна из директоров "Гарриман Индастриз". Комиссия всегда косо смотрит на "утечку информации", и ей, насколько я понимаю, совершенно безразлично, что мои советы принесли одну лишь пользу. Тем охотнее меня бы обезглавили.
Из захолустных еженедельников моя колонка переместилась в городские ежедневники и принесла-таки мне кое-какие деньги через год и порядочно денег за те тринадцать лет, что я ее вела. Женщины читали ее и слушались моих советов, как было видно из писем – но думаю, что еще чаще ее читали мужчины, не ради моих советов, а чтобы понять, как эта медведица ухитряется вальсировать.
Я поняла, что добилась своего, когда Джордж однажды в разговоре сослался на Пруденс Пенни.
Но главной моей целью были не деньги и не желание произвести на кого-то впечатление – главное было завоевать себе репутацию, чтобы в апреле 1964 года с полным правом выпустить специальную колонку под заглавием: "Луна принадлежит всем – но первый лунный корабль будет принадлежать "Гарриман Индастриз"!"
Я советовала читательницам поберечь "бумажник Пруденс Пенни", но каждый цент, который они смогут наскрести помимо моего, вложить в новое великое дело Д.Д.Гарримана – полет человека на Луну.
С той поры Пруденс Пенни непременно упоминала в каждой колонке о космических полетах и "Гарриман Индастриз". Я подчеркивала, что космос нескоро принесет проценты (и продолжала предлагать другие инвестиции, все основанные на предсказаниях Теодора), зато дальновидных вкладчиков, первыми рискнувших поддержать космонавтику, ждет сказочное богатство. Не спекулируйте на бирже, не увлекайтесь немедленной прибылью – купите акции Гарримана, положите их в сейф и забудьте о них: ваши внуки скажут вам спасибо.

* * *

Весной 1965 года я приехала в отель "Бродмур" к югу от Колорадо Спрингс, так как неподалеку, на ракетодроме Петерсона, строился лунный корабль мистера Гарримана. В пятьдесят втором году я попробовала было отказаться от аренды дома в Канзас-Сити, когда Брайан увез Присциллу и Дональда в Даллас (это отдельная и невеселая история). Но Джордж меня отговорил. Владельцем дома числился он – не "Гарриман и Стронг" и не "Гарриман Индастриз". И когда я сказала, что мне больше не нужен дом с четырьмя спальнями, включая комнату для прислуги, он предложил мне жить в нем бесплатно.
Я заметила, что для содержанки это маловато, а для женщины, желающей казаться респектабельной, – многовато. Ладно, сказал он, а сколько нынче берут содержанки? Мы удвоим эту цифру.
Я поцеловала его, мы легли в постель и согласились на компромисс. Дом принадлежит Джорджу, он поселит в нем своего шофера с женой, а я могу жить там, когда захочу – и постоянные жильцы возьмут на себя заботу о Принцессе Полли.
Джордж использовал мое слабое место. Однажды я уже нанесла кошечке травму, лишив ее Единственного Дома, и рада была возможности не делать этого снова.
Но я все же сняла квартиру на Плазе – там у меня были самые нужные книги, туда я получала почту и порой привозила Полли, обрекая ее на позорные посещения ящика. Впрочем, она не протестовала (новые глиняные шарики выгодно отличались от песка или земли). Эти короткие поездки приучали ее к дорожной клетке и к временным отлучкам из дома. Постепенно она стала настоящей кошкой-путешественницей и чувствовала себя как дома в лучших отелях, причем вела себя достойно и даже не помышляла царапать мебель. Так что Элайджа и Чарлен могли свободно выезжать в отпуск или в командировки с Джорджем.
Итак, весной 1965 года, до первого исторического старта на Луну, мы с Полли приехали в "Бродмур". При мне была только клетка с Принцессой багаж должны были доставить со станции Гарримановской бегущей дороги в пятидесяти милях к северу от нас. Я возненавидела эти бегущие дороги после первой же поездки – у меня от них голова болела. Меня заверили, что на "Магистрали через Прерию" проблема шума решена. Никогда не доверяйте рекламе. Бродмурский портье сказал мне:
– Мадам, у нас при теннисном клубе имеется превосходное помещение для животных. Рассыльный доставит туда вашу кошечку.
– Одну минутку. – Я достала свою карточку "Гарриман Индастриз" – с золотой полоской.
Портье, увидев ее, вызвал дежурного администратора. Тот так и кинулся ко мне – с гарденией, в полосатых брюках и профессиональной улыбке:
– Миссис Джонсон! Счастливы принимать вас у себя. Желаете люкс? Или квартиру?
Принцессе Полли не пришлось отправляться в конуру. На обед она кушала печенку – презент администрации – и получила собственную кроватку и туалетный ящичек, стерильность которых гарантировала бумажная лента, такая же, как поперек сиденья моего унитаза.
Биде не было, хотя "Бродмур" считался первоклассным отелем.

* * *

Приняв ванну и переодевшись – багаж, само собой, доставили, когда я сидела в ванне, – я оставила Принцессу Полли у телевизора (она любила его смотреть, особенно рекламу) и отправилась в бар выпить в одиночестве, а там видно будет.
И встретила своего сына Вудро.
Он заметил меня сразу, как только я вошла.
– Привет, мам.
– Вудро! – обрадовалась я и поцеловала его. – Рада тебя видеть, сынок! Что ты здесь делаешь? Насколько я знаю, ты работал у Райта и Паттерсона?
– Ушел – они не ценят гениев. Да еще заставляют вставать ни свет ни заря. Теперь я в "Гарриман Индастриз" – навожу там у них порядок. Та еще работка.
(Сказать ему или нет, что я состою в правлении "Гарриман Индастриз"?
Я старалась без нужды этого не раскрывать. Ладно, поживем – увидим.) – Это хорошо, что ты там наводишь порядок. А к их лунному кораблю ты имеешь какое-нибудь отношение?
– Ты сначала сядь. Что будешь пить?
– То же, что и ты.
– Ну, я-то пью воду Маниту.
– Это водка с тоником, что ли?
– Не совсем. Маниту – это минеральная вода из местного источника.
Отдает скунсом, но скунс приятнее.
– Тогда закажи мне водку с тоником и лаймом. Хизер с тобой?
– Она не любит высокогорья. Когда мы ушли от Райта и Паттерсона, она с ребятами уехала обратно во Флориду. Не смотри на меня так – у нас все отлично. Она сообщает мне, когда опять хочет ребенка – этак раз в три года, я еду домой, провожу там месяц-другой, заново знакомлюсь с ребятами.
И опять за работу – ни тебе шума, ни пыли, ни семейных сцен.
– Что ж, прекрасно, если это устраивает вас обоих.
– Вполне устраивает.
Он заказал то, что я просила. Я так и не научилась пить, но стала заказывать крепкие напитки и просиживать над ними весь вечер, пока лед не растает. Я пригляделась к Вудро. Он осунулся, и руки были костлявые. Когда официантка отошла, он спросил:
– Ну а ты что здесь делаешь, мам?
– Я всегда была без ума от космоса – помнишь, как мы вместе читали серии Роя Роквуда? "Пропавшие на Луне", "На Марс"…
– Ну еще бы! Я и читать-то научился, потому что подозревал, что ты читаешь не все, о чем написано.
– Там я читала все, но Барнума чуточку адаптировала.
– Я всегда мечтал о прекрасной марсианской принцессе… но не так, как у Барнума. Помнишь, они там пили кровь друг у друга? Это не для меня.
Я человек мирный, мам, сама знаешь.
(Сомневаюсь, знают ли матери своих детей. Но ты, дорогой мой, мне очень близок. Надеюсь, что у вас с Хизер в самом деле все в порядке.) – Ну так вот – я услышала о полете на Луну и сразу задумала приехать сюда. Хочу посмотреть, как взлетит корабль, раз уж сама не могу лететь.
Как ты думаешь, Вудро – он взлетит?
– А вот сейчас спросим. – Вудро осмотрелся и крикнул кому-то у стойки: – Эй, Лес! Иди к нам, тащи свою сивуху.
К нам подошел человек небольшого роста, с крупными руками жокея.
– Знакомься – капитан Лесли Ле Круа, командир "Пионера", – сказал сын. – Лес, это моя дочь Морин.
– Честь для меня, мисс. Но вы не можете быть дочерью Билла – слишком молоды. И к тому же красавица, а посмотрите на него.
– Полно вам, мальчики. Я его мать, капитан. Вы действительно капитан лунного корабля? Я просто поражена.
Капитан Ле Круа присел к нам, и я заметила, что его "сивуха" отличается такой же прозрачностью, как и у Вудро.
– Поражаться нечему, – сказал он мне. – За нас компьютер летает. Но я все-таки подниму свою лохань… если Билл не перебежит дорогу. Скушай шоколадный эклерчик, Билл.
– Это надо произносить с улыбкой, незнакомец!
– Чизбургер? Пончик с вареньем? Горку оладушек с медом?
– Видишь, что делает этот мерзавец, мам? Хочет, чтобы я нарушил диету, потому что боится, как бы я не сломал ему руку. Или шею.
– А зачем тебе это, Вудро?
– Да мне-то незачем. Это он боится. Он весит ровно сто двадцать шесть фунтов. А я всегда, даже в самой лучшей форме, весил сто сорок пять помнишь, наверно. Но в исторический момент старта я должен весить столько же, сколько он – потому что, если он схватит насморк или поскользнется в душе и что-нибудь, не дай Бог, сломает, мне надо будет сесть на его место и прикинуться, будто я веду корабль. Никуда не денешься – они мне за это деньги платят. И за мной всюду ходит большой и страшный человек – следит, чтобы я не сбежал.
– Не верьте ему, мэм. Я всегда смотрю под ноги и ем только то, что открыли при мне. Он задумал вывести меня из строя в последний момент. Он правда ваш сын? Быть не может.
– Я купила его у цыганки. Вудро, а что будет, если ты не сумеешь сбросить вес?
– Будут отпиливать ногу по кусочкам, пока не станет ровно сто двадцать шесть фунтов. Космонавтам ноги ни к чему.
– Вудро, ты всегда был скверным мальчишкой. На Луне-то ноги нужны?
– Там и одной хватит – при одной шестой нашего притяжения. А вон идет страшила, который ко мне приставлен.
Джордж Стронг подошел к нам и поклонился.
– Дорогая леди! Вижу, с нашим лунным капитаном вы уже познакомились.
И с нашим дублером, Биллом Смитом. Можно к вам присесть?
– Мам, ты знаешь этого типа? Они и тебе заплатили, чтобы ты следила за мной? Скажи, что это неправда!
– Это неправда. Джордж, ваш дублер – это мой сын, Вудро Вильсон Смит.

* * *

Ночью мы с Джорджем получили возможность спокойно потолковать наедине.
– Джордж, сын говорит, что ему надо сбросить вес до ста двадцати шести фунтов, иначе он не подойдет в дублеры. Неужели это правда?
– Истинная правда.
– Да он столько весил в младшем классе средней школы. Если он и доведет вес до этой нормы, то боюсь, в случае болезни капитана Ле Круа будет слишком слаб, чтобы заменить его. Не лучше ли регулировать вес так, как это делают на скачках? Добавить свинцовый груз, если летит капитан Ле Круа, и убрать груз, если летит дублер?
– Морин, ты не понимаешь.
Я действительно не понимала, и Джордж объяснил мне, как строго выверен вес корабля. На "Пионере" оставлено только самое необходимое. На нем нет даже рации – только навигационные приборы, без которых не обойтись. У пилота нет настоящего скафандра – только резиновый противоперегрузочный костюм со шлемом. Нет ранца – только баллончик на поясе. Откроет дверь, выкинет флажок, схватит пару камушков – и назад.
– Ох, Джордж, что-то мне эта затея не по душе. Вудро я этого не скажу – он уже большой мальчик (официально тридцать пять, в действительности пятьдесят три), но надеюсь, что капитан Ле Круа останется в добром здравии.
Настала долгая пауза – верный признак, что Джордж сейчас скажет нечто неприятное.
– Морин, это полнейший, строжайший секрет. Я уверен, что этот корабль вообще не взлетит.
– Какие-то проблемы?
– Да – с властями. Не знаю, как долго еще я сумею сдерживать наших кредиторов. А взять больше негде. Мы уж заложили свои пальто, так сказать.
– Джордж, позволь мне сделать что-нибудь.
Джордж согласился пожить в моих апартаментах и посмотреть за Принцессой, пока меня не будет – Принцесса не станет возражать, она к нему привыкла. А я утром уехала в Скоттсдейл, к Джастину.

* * *

– Посмотри на это вот с какой стороны, Джастин. Насколько пострадает Фонд, если вы не допустите "Гарриман Индастриз" до краха?
– Пострадает, но не фатально. Мы сможем возместить убытки за пять, максимум десять лет. Я твердо знаю одно, Морин: тот, кому доверили чужие деньги, не должен бросать их на ветер.
Я сумела выжать из него только восемь миллионов, причем под расписку и половина в депозитах, которые могли быть оплачены только через полгода.
(Но депозитные сертификаты всегда можно использовать вместо денег, хотя на этом теряешь проценты.) Чтобы добиться хотя бы этого, мне пришлось сказать Джастину, что, если он не даст денег, больше ничего "теодорного" от меня не услышит, а если выложит деньги на стол, я положу рядом полный текст заметок, которые сделала в ночь на 29 июня 1918 года.
В "Бродмуре" на следующее утро Джордж не взял у меня денег и повел к мистеру Гарриману, который был рассеян и едва меня узнал, пока я не сказала:
– Мистер Гарриман, я хочу прикупить дополнительный пай в полете на Луну.
– Что? Извините, миссис Джонсон, акций на продажу больше нет.
Насколько я знаю.
– Тогда скажем иначе: я хочу дать вам взаймы восемь миллионов долларов без обеспечения.
Мистер Гарриман посмотрел на меня так, словно в первый раз видел. Со времени нашей последней встречи он исхудал, и его глаза горели фанатичным огнем – он напомнил мне ветхозаветного пророка. Пронизав меня испытующим взглядом, он обратился к Джорджу:
– Вы объяснили миссис Джонсон, чем она рискует?
– Она знает, – угрюмо кивнул Джордж.
– Сомневаюсь. Миссис Джонсон, я раздет догола, а "Гарриман Индастриз" пуста, как скорлупа разбитого яйца – вот почему я давно не собирал правления. Пришлось бы объяснять вам и другим директорам, на какой я пошел риск. Мы с мистером Стронгом держались на одних нервах и на честном слове, стараясь дотянуть до того момента, когда "Пионер" уйдет в небо. И я еще надеюсь… но если я возьму ваши деньги, а меня объявят банкротом и передадут мою головную компанию другому лицу, от моей расписки вам будет мало выгоды. Можете получить три цента за доллар, а можете и ничего не получить.
– Мистер Гарриман, вы не обанкротитесь, и высокий корабль, который стоит вон там, взлетит. Капитан Ле Круа совершит посадку на Луне и благополучно вернется.
– Это хорошо, что вы верите в нас, – улыбнулся он.
– Я не просто верю – я знаю. Нельзя сдаваться только из-за того, что не хватило нескольких пенни. Берите эти деньги и употребите их в дело.
Отдадите, когда сможете. "Пионер" полетит, и не он один: вы пошлете вслед за ним много других кораблей. Вашими руками движет сама история, сэр! Вы построите Луна-Сити – вольный порт Солнечной Системы!

* * *

На той же неделе Джордж спросил меня, хочу ли я присутствовать в бункере во время запуска – мистер Гарриман распорядился меня пригласить. Я уже думала об этом, понимая, что вправе требовать своего присутствия там.
– Джордж, это ведь не лучшее место для наблюдения?
– Нет, зато самое безопасное. Все шишки будут именно там. Губернатор.
Президент, если явится. Послы.
– У меня это заранее вызывает клаустрофобию. Джордж, самые безопасные места меня как-то никогда не привлекали, а те немногие шишки, с которыми я знакома, похожи на марионеток, управляемых секретарями по связям с общественностью. А где будешь ты?
– Не знаю пока. Там, где сочтет нужным Делос.
– Я так и подумала. Ты будешь слишком занят, чтобы возиться со мной.
– Я был бы счастлив, дорогая леди. Но…
– …можешь понадобиться в другом месте. Откуда лучше всего видно?
Откуда смотрел бы ты, если бы не был занят?
– Ты уже была в Бродмурском зоопарке?
– Нет, только собиралась – после старта.
– Морин, около зоопарка есть автостоянка. С нее открывается вид на весь восточный горизонт, и это место тысячи на полторы футов выше, чем Петерсоновский ракетодром. Мистер Монтгомери договорился с отелем – там поставят складные стулья, будет радиоточка, телевизоры, кофе. Оттуда бы я и смотрел, будь у меня возможность.
– Тогда и я буду смотреть оттуда.
В тот же день в вестибюле "Бродмура" я встретила Вудро.
– Привет, мам! Меня запрягли в работу.
– Как это они ухитрились?
– Я недостаточно внимательно прочел свой контракт. Там, оказывается написано "общественно-просветительские беседы на тему полета на Луну". Вот я и разъясняю массам, как устроен корабль, как он полетит и где на Луне лежат алмазы.
– А они лежат?
– После узнаешь. Иди-ка сюда на минутку. – Он увел меня из людного вестибюля в коридор рядом с парикмахерской. – Мам, если у тебя есть такое желание, то думаю, у меня здесь достаточно веса, чтобы провести тебя в бункер смотреть запуск.
– А что, оттуда лучше всего видно?
– Да нет, пожалуй, хуже всего. И жара там будет, точно в постели новобрачных летом, потому что кондиционирование не на высоте. Но это самое безопасное место, и там будут все сливки. Государственные мужи. Партийные боссы. Главари мафии.
– Вудро, ты мне скажи – где не безопаснее всего, а лучше всего видно?
– Я бы поехал на гору Чейенн. Там рядом с зоопарком большая автостоянка. Идем обратно в вестибюль – я тебе кое-что покажу. – И Вудро показал мне на гигантском, четырех футов в диаметре, глобусе, от которого у меня слюнки потекли, трассу полета "Пионера".
– Почему же он идет не сразу вверх?
– Нет возможности. Корабль летит на восток, используя вращение Земли, и при этом сбрасывает лишние ступени. Пятая, нижняя ступень, самая большая, упадет в Канзасе.
– А вдруг она рухнет на бегущую магистраль?
– Тогда я запишусь в Иностранный легион, следом за Бобом Костером и мистером Фергюсоном. Нет, мама, такого не случится. Мы находимся вот здесь, в пятидесяти милях южнее магистрали, а ступень упадет возле Додж-Сити, почти в ста милях южнее ее.
– А как же Додж-Сити?
– У пульта будет стоять человек, которого для того и наняли, чтобы он нажал на свою кнопку и отделил пятую ступень над незаселенной местностью.
А если он ошибется, его привяжут к дереву, и дикие собаки разорвут его на куски. Не волнуйся, мам. Четвертая ступень упадет в воду недалеко от побережья Южной Каролины. Третья – в Атлантический океан, в самом узком месте между Южной Америкой и Африкой. Вторая – тоже в Атлантику невдалеке от Кейптауна. Если она упадет слишком близко, нас обругают на африкаанс.
Ну а первая ступень – первая, если повезет, совершит посадку на Луне. А если Боб Костер ошибся, придется опять садиться за чертежную доску.

* * *

Ни для кого не новость, что "Пионер" стартовал по плану, и капитан Лесли Ле Круа совершил посадку на Луне и благополучно вернулся. Я наблюдала за стартом с вершины горы Чейенн, с площадки у зоопарка, откуда открывался такой широкий, великолепный вид на восток, что казалось: стань на цыпочки, и увидишь Канзас-Сити.
Я рада, что мне довелось увидеть, как стартует большая ракета теперь они уже не встречаются: не знаю ни одной планеты ни в одной из патрулируемых вселенных, где бы ими еще пользовались. Слишком они дороги, слишком неэкономичны, слишком опасны.
Но до чего величественны!
Когда я добралась до места, уже стемнело. На востоке всходила полная луна. "Пионер", как сказал кто-то, стоял в семи милях от нас, но был ясно виден – высокий, горделивый, омываемый светом прожекторов. Я взглянула на свой хронометр и навела бинокль на бункер. Над ним, точно в срок, вспыхнул белый огонь.
Потом вторая вспышка, распавшаяся на два огненных шара – красный и зеленый. Пять минут до старте.
Эти пять минут тянулись, будто целые полчаса. Я начала думать, что запуск не удался, и это причиняло мне невыносимую боль.
У основания корабля загорелось белое пламя, и он медленно, неохотно оторвался от земли… и пошел вверх, все быстрее и быстрее, и вся окрестность на мили вокруг вдруг озарилась ярким солнечным светом!
Он шел вверх и вверх, словно стремясь прямо в зенит, отклоняясь к западу – я подумала, что он сейчас упадет на нас – а потом свет померк, и мы увидели, что "солнце" у нас над головой движется на восток, превращаясь в яркую летучую звезду. От звезды что-то оторвалось, и голос по радио сказал: "Отделилась пятая ступень". Я вновь начала дышать.
До нас дошел звук. Сколько нужно секунд, чтобы звук прошел расстояние в семь миль? Я забыла – да и секунды в ту ночь были не такие, как обычно.
Это был "белый шум", почти нестерпимый даже на таком расстоянии. Он долго стоял в воздухе, а следом пришла воздушная волна, вихрь задирал юбки и опрокидывал стулья. Кто-то упал, выругался и сказал: "Да я на них в суд подам!"
Человек летел к Луне, сделав первый шаг к своему Единственному Дому.

* * *

Джордж умер в 1971 году, и еще при его жизни все их затраты были возмещены вплоть до цента, заработала катапульта на Пайке Пик, Луна-Сити стал растущим поселением с шестью сотнями жителей – среди них было более ста женщин, и на Луне уже рождались дети, а "Гарриман Индастриз" процветала, как никогда. Думаю, Джордж умер счастливым. Но мне до сих пор его не хватает.
Не знаю, был ли счастлив мистер Гарриман. Ему не нужны были биллионы – ему хотелось на Луну, а Дэниел Диксон обремизил его и лишил этой возможности.
В ходе сложных финансовых манипуляций, благодаря которым человек полетел на Луну, Диксон приобрел больше акций, чем было у мистера Гарримана, и мистер Гарриман потерял руководство над "Гарриман Индастриз".
А затем, путем лоббистских махинаций в Вашингтоне и ООН дочернюю гарримановскую фирму "Спейсвейз Лимитед" назначили ведущей компанией в области космоплавания и приняли "Космический ограничительный акт", согласно которому только эта компания решала, кого допускать в космос, а кого нет. Мистера Гарримана, я слышала, отвели по состоянию здоровья. Что происходило за кулисами, я не знала – меня убрали из правления, когда компанию возглавил Диксон. Я не возражала – мистер Диксон мне не нравился.
В Бундоке, много веков спустя и шестьдесят с лишним лет назад по моему личному времени, мне довелось слушать одну кассету: "Мифы, легенды и традиции – романтические стороны истории". Одно предание, относившееся ко второй временной параллели, утверждало, что легендарный Дэ Дэ Гарриман много лет спустя, будучи глубоким стариком, забытым всеми, купил себе пиратский корабль и все-таки добрался до Луны, где и погиб при неудачной посадке. Зато это произошло на Луне, о которой он так мечтал.
Я спросила Лазаруса, правда ли это. Он сказал, что не знает, но все может быть. Видит Бог, старик был упрям.
Надеюсь, что он добился своего.

Глава 24

УПАДОК И РАЗРУШЕНИЕ

Не знаю, выиграла ли я от того, что эти монстры забрали у меня тех страхидл. Наверное, каждый из нас время от времени мечтает наказать какое-нибудь зло или заставить злодея играть главную роль на похоронах, которая ему подойдет как нельзя лучше. Безобидный способ скоротать бессонную ночь.
Но мои-то чудища свои мечты претворяют в жизнь.
И на уме у них одни убийства. В первый же вечер мне предъявили список из пятидесяти с лишним намеченных жертв с указанием их преступлений и оказали честь, предложив нанести следующий удар – выбирайте клиента и действуйте! Того, чьи преступления вам особенно омерзительны, миледи Джонсон.
Я признала, что негодяи, перечисленные в списке, – гнусный сброд, над такими и родная мать плакать не станет, но я, подобно любимому сыну мистера Клеменса Гекльберри Финну, не горю желанием убивать незнакомых мне людей. Я не против смертной казни – я голосовала за нее каждый раз, когда этот вопрос ставился на голосование, что случалось то и дело в период упадка и разрушения Соединенных Штатов – но убивать pour le sport <ради спорта (фр.)> , не чувствуя в этом потребности, не могу. Впрочем, если уж выбирать, то я скорее подстрелила бы человека, чем оленя – не вижу ничего спортивного в том, чтобы стрелять в кроткого вегетарианца, который не может ответить тебе тем же.
И будь моя полная воля, я скорей стала бы смотреть телевизор, чем убивать неизвестно кого.
– Что-то мне никто не по вкусу из вашего списка, – сказала я. – Нет ли в ваших анналах таких, которые выбрасывают на улицу котят?
– Превосходная идея! – улыбнулся председатель, уставив на меня свои темные очки. – Думаю, что нет – разве что кто-то, повинный в иных преступлениях, повинен и в этом тоже. Я прикажу следственной группе без промедления заняться этим вопросом. Вы уже размышляли над тем, какой казни заслуживает подобный клиент?
– Пока еще нет. Но он должен испытать тоску по дому… одиночество… холод, голод, страх… и полное отчаяние.
– Высокохудожественно. Но, пожалуй, непрактично. Подобный род казни потребует нескольких месяцев – мы же решительно не в состоянии растягивать устранение одного лица более чем на несколько дней. Синяя Борода, вы желаете что-то добавить?
– Подвергнем его тому, что предлагает наша сестра, на столько дней, на сколько сможем. Потом окружим его голограммами огромных грузовиков, увеличенными во много раз – наверное, такими машины кажутся котенку. Дадим ему проникнуться этими образами в сопровождении мощных звуковых эффектов, а потом собьем настоящим грузовиком, но не насмерть: пусть умрет медленно, как умирают чаще всего сбитые транспортом животные.
– Вас это устраивает, мадам?
Меня чуть не вырвало.
– За неимением лучшего сойдет.
– Если такой клиент обнаружится, мы сохраним его для вас. Но тем временем мы должны подобрать вам другого, дабы вы не чувствовали себя ущербной в нашем кругу.
Это было неделю назад, и мне начинает казаться, что если я быстренько не подберу себе клиента, то… мы не хотим вас торопить, но… если вы вскоре не нанесете удар, кто может поручиться, что вы не выдадите нас прокторам Верховного Епископа?
Надо было мне во время своей японской миссии в Тридцатые годы повнимательнее прислушаться к рассказам о той женщине, которая могла быть мной. Если бы я точно знала, что в тот период действительно существовала в трех лицах, то сейчас спала бы спокойнее, ведь моя третья ипостась относилась бы к моему личному будущему и означала бы, что я выберусь из этой переделки живой.
Остаться живой – вот в чем штука. Правда, Пиксель? Пиксель! Пиксель!
У, чтоб тебе!

* * *

Перемены. В 1972 году умерла во сне Принцесса Полли – должно быть, от сердечного приступа, но я не стала делать вскрытие. Старая маленькая леди прожила долгую и, как мне кажется, в целом счастливую жизнь. Я вознесла молитву Бубастис <правильнее Баст – египетская богиня радости и веселья, изображалась с головой кошки> , прося ее принять в кошачий Эдем черно-белую кошечку, которая никогда не царапалась и не кусалась без веской причины и, к несчастью, имела только одного котенка – с помощью кесарева сечения.
Котенок был мертвый, и Полли после него удалили машинку – хирург сказал, что нормального потомства у нее никогда не будет и незачем рисковать другой беременностью.
Другого котенка я заводить не стала. В семьдесят втором мне было девяносто лет (по легенде пятьдесят девять, и я из кожи вон лезла гимнастика, диета, осанка, косметика, туалеты, – чтобы выглядеть на сорок). В девяносто лет существовала возможность и даже вероятность того, что кот или кошка переживет меня. Я решила не рисковать.
В Альбукерке я переехала, потому что там не было призраков. Канзас-Сити же так и кишел призраками моего прошлого – и печальными, и радостными. Я старалась не проезжать мимо нашего старого дома на бульваре Бентона или мимо того места, где когда-то стояла наша ферма, чтобы не портить счастливое "что бывало" неприглядным "что есть".
Центральную среднюю школу я предпочитала помнить такой, какой она была, когда в ней учились мои дети. В те дни, по оценкам Вест-Пойнта, Аннаполиса, Массачусетского технологического и прочих элитных заведений.
Центральная считалась лучшей средней школой Запада, не уступавшей привилегированным подготовительным школам вроде Гротона или Лоренсвилла.
Теперь она превратилась в какие-то ясли для переростков, куда каждый день съезжались полицейские патрульные машины – остановить драку, конфисковать ножи и вытрясти из "детишек" наркотики. В этой средней школе половине учеников не следовало бы выдавать свидетельство и об окончании начальной, поскольку они не умели толком ни читать, ни писать.
Но в Альбукерке призраков не водилось. Я никогда там не жила, и у меня там не было ни детей, ни внуков. (Разве что правнуки?) Город, к счастью (как считала я), обошла стороной бегущая дорога № 66. Старое Шестьдесят шестое шоссе, называвшееся когда-то "главной улицей Америки", проходило прямо через Альбукерке, но придорожный город № 66 вырос намного южнее нас – мы его не видели и не слышали.
Повезло Альбукерке и в том, что его обошли стороной многие пороки Безумных Лет. Несмотря на свое стовосьмидесятитысячное население, часть которого, как обычно тогда, постепенно утекала в придорожный город, он сохранил милый облик небольшого городка, столь привычный в начале века и столь редкий во второй его половине. В Альбукерке находился главный корпус Университета Нью-Мексико, президент которого, по счастью, не поддался вздорным веяниям шестидесятых годов. Студенческий бунт (в котором участвовала только часть студентов) имел там место только однажды. Доктор Макинтош выгнал всех бунтовщиков и отказался принять их назад. Родители кинулись жаловаться в столицу штата Санта-Фе, но доктор Макинтош заявил попечителям и властям, что, пока во главе университета стоит он, в учебном городке будет соблюдаться порядок и цивилизованные нравы. Если у них не хватит духу поддержать его, он немедленно уйдет, и пусть на его место берут какого-нибудь дохлого мазохиста, которому в радость управлять сумасшедшим домом. Его поддержали.
В семидесятом году во всех университетах Америки для половины первокурсников был введен предмет, называемый "английский А" или как-то похоже, но известный повсеместно как "английский для тупиц". Став президентом, доктор Макинтош отменил сей предмет и прекратил прием студентов, которые в нем нуждались. "Налогоплательщикам содержание одного студента обходится по меньшей мере в семнадцать тысяч долларов в год, заявил он. – Чтение, письмо и грамматику проходят в начальной школе. Если абитуриент недостаточно хорошо усвоил эти предметы, чтобы учиться здесь, пусть возвращается в ту грамматическую школу, которая его недоучила. Тут ему не место. Я не стану тратить на него деньги налогоплательщиков".

Предыдущая страница 19 Следующая страница


Уплыть за закат 20

Родители опять подняли скандал, но родителей полуграмотных абитуриентов было меньшинство, а большинству избирателей и законодателей штата позиция президента пришлась по вкусу.
Пересмотрев учебную программу университета, доктор Макинтош издал распоряжение, согласно которому все студенты в любое время могли подвергнуться проверке на наркотик, то есть должны были по первому требованию сдать на анализ кровь, мочу и прочее. Уличенных исключали навсегда.
Помещения таких студентов тут же обыскивались на вполне законном основании – семеро городских судей охотно днем и ночью выдавали по такому случаю ордера. Никаких сантиментов не допускалось – всем, у кого находили наркотики, предъявлялось обвинение.
Что касается торговцев наркотиками, то специально ради них законодательное собрание штата возродило прекрасный старый обычай: публичное повешение. На площадях воздвигли виселицы. Приговоренные к смерти дилеры апеллировали, разумеется, и в верховный суд штата, и в Вашингтон, но поскольку пять членов Верховного суда США, включая председателя, были назначены еще президентом Паттоном, дилерам из Нью-Мексико не приводилось жаловаться на медлительность правосудия. Один предприимчивый юноша прожил от ареста до Джека Кетча <то есть до палача> ровно четыре недели. В среднем же этот период, когда система вступила в силу, продолжался примерно два месяца.
Союз борьбы за демократические свободы, как обычно, закатил истерику.
Несколько адвокатов из СБДС за неуважение к суду попали на приличный срок в тюрьму, да не в новую, а в старый изолятор для пьяниц, где сидели забулдыги, наркоманы, незаконно прибывшие сезонники-мексиканцы и проститутки мужского пола.
Я выбрала Альбукерке частично и поэтому. Вся страна теряла разум, охваченная массовым психозом, природы которого я так и не могла понять до конца. Альбукерке тоже не был застрахован, но он сопротивлялся, и во главе его находилось достаточно разумных мужчин и женщин, чтобы я смогла прожить там десять хороших лет.
В то самое время, когда американские школа и семья пришли в упадок, страна переживала расцвет науки и техники, и не только в таких крупных областях, как космонавтика и дорожное строительство. Пока студенты лоботрясничали, научно-исследовательские центры работали, как никогда, демонстрируя успехи в физике частиц, в плазменной физике, в генетике, в создании новых материалов, в медицине – везде и всюду.
Эксплуатация космоса достигла невероятных размеров. Оправдывало себя решение мистера Гарримана не отдавать космос на откуп государству, а предоставить его частной инициативе. Только недавно успели открыть космопорт Пайкс Пик, а "Спейсвейз, Лимитед" уже строила новые, более мощные катапульты в Кито и на Гавайях. Корабли с людьми отправились на Марс и на Венеру, вылетели первые горняки на астероиды.
А в Соединенных Штатах между тем шел полный развал.
Упадок наступил не только во второй параллели, но и во всех исследованных параллелях времени. За пятьдесят лет своего пребывания в Бундоке я прочла несколько монографий по сравнительной истории, относящихся к периоду, называемому "регресс двадцатого века".
На свои суждения я не могу полагаться. Я наблюдала этот регресс только в одной параллели, только до середины 1982 года и только в своей стране. Мнение на этот счет у меня есть, но его не обязательно принимать всерьез – ведь многие крупные ученые думают иначе.
Вот кое-что из того, что представляется мне неправильным.
В США имелось более шестисот тысяч практикующих адвокатов – ровно на пятьсот тысяч больше, чем нужно. Такие адвокаты, как я сама, не в счет – я ведь не практиковала, а право изучала лишь для того, чтобы обороняться от адвокатов, и многие другие поступали так же.
Разложение семьи. Причина, думаю, в том, что оба родителя стали работать. С середины века все в один голос твердили, что они вынуждены работать, чтобы оплачивать свои счета. Почему в первой половине века не было такой необходимости? Как связать появление сберегающей труд техники и во много раз возросшую производительность труда с обнищанием семьи?
Говорят, что все дело в слишком высоких налогах. В этом есть смысл: помню, какой шок я испытала, узнав, что правительство собрало за год триллион долларов. К тому же большая часть этой суммы разошлась неизвестно куда.
И уж истинный упадок претерпевал здравый смысл. В Соединенных Штатах стали считать выдающимися людьми артистов развлекательного жанра и профессиональных атлетов. Им поклонялись и видели в них лидеров: они высказывали свое мнение по самым разным вопросам и относились к себе столь же серьезно, как и все окружающие. В конце концов, если спортсмену платят больше миллиона в год, почему бы ему не считать себя важной персоной… а стало быть, всем интересно знать его мнение о внутренней и внешней политике, хотя он выдает свое невежество и безграмотность всякий раз, едва открывает рот. Ведь большинство его фанатов столь же невежественны и безграмотны – болезнь прилипчива.
Примите во внимание также следующее.
1) "Хлеба и зрелищ";
2) Отмена "присяги бедняка" во время первого срока президента Рузвельта;
3) Возрастной принцип обучения в школах.
Все эти три явления взаимосвязаны. Отмена "присяги бедняка", необходимая ранее для пользования общественной благотворительностью, привела к тому, что неудачники, неумехи всякого рода, неспособные или не желающие прокормить себя, получили такое же право голоса, право устанавливать и распределять налоги, как, скажем, Томас Эдисон и Томас Джефферсон, Эндрю Карнеги и Эндрю Джексон. Возрастной перевод из класса в класс обеспечил продвижение недоучек. А "хлеба и зрелищ" – это неизбежный исход демократии, идущей таким путем: бесконечные расходы на "социальные программы" ведут к национальному банкротству, за которым, как показывает история, всегда следует диктатура.
Мне кажется, что в этих трех пунктах и заключались ключевые ошибки, сгубившие цивилизацию, когда-либо существовавшую в истории. Было, конечно, и другое – забастовки государственных служащих, например. Отец был еще жив, когда они начались, он угрюмо изрек: "Есть хороший выход – если тот, кому платит жалованье государство, считает, что платят ему недостаточно, пусть увольняется и зарабатывает себе на жизнь в другом месте. Это в равной степени относится и к конгрессменам, и к получающим пособие, и к учителям, и к генералам, и к мусорщикам, и к судьям".
Кроме того, на весь двадцатый век, начиная с семнадцатого года, легла зловещая тень воинствующей глупости марксизма.
Но марксисты ничего не сумели бы добиться, не начни американцы утрачивать свой цепкий здравый смысл, благодаря которому завоевали целый континент. В шестидесятые годы все говорили о своих правах и умалчивали о своих обязанностях, а патриотизм сделался предметом для шуток.
Не верю, что тот же Маркс или этот чокнутый реформатор, будущий Первый Пророк, могли бы одолеть нашу страну, если бы ее народ не спятил.
Но ведь каждый имеет право на собственное мнение, скажете вы.
Возможно. У каждого, разумеется, на все свое мнение, каким бы глупым оно ни было.
А уж свое мнение о неких двух вещах абсолютное большинство людей полагало святой истиной и было искренне убеждено, что те, кто не разделяет их мнения, аморальны, достойны возмущения, кощунственны, отвратительны, невыносимы, лишены логики, способны на измену, подлежат уголовной ответственности, антиобщественны, смешны и непристойны.
Эти две вещи, разумеется, были секс и религия.
У каждого американского гражданина существовал Единственный Правильный Взгляд на секс и религию, открытый ему самим Богом.
Поскольку эти взгляды отличались большим разнообразием, большинство, очевидно, все же ошибалось. Но во всем, что касалось этих двух вопросов, доводы разума были бессильны.
Надо уважать верования, скажете вы. Это еще с какой стати? Глупость есть глупость, и вера не прибавляет ей ума.
Помню, во время президентской кампании 1976 года я слышала обещание одного из кандидатов, наглядно доказывающее, как пошатнулся рассудок американской нации:
– Мы будем неуклонно следовать этим путем, пока доход каждого гражданина не поднимется выше среднего уровня!
И никто не смеялся.

* * *

Переехав в Альбукерке, я во многом упростила свою жизнь. Свои сбережения я разместила в трех солидных банках Нью-Йорка, Торонто и Цюриха. Написала новое завещание, отказав нескольким людям кое-что на память, основное же свое состояние, около девяноста пяти процентов, предназначила Фонду Говарда.
Почему, вы спросите? Я приняла это решение после долгих-долгих размышлений бессонными ночами. У меня было гораздо больше денег, чем нужно старухе, – я и доход-то свой не могла толком потратить. Оставить все детям? Они больше не были детьми и не нуждались в моем наследстве – все они получали говардовские премии, не считая того пособия, которое мы с Брайаном выделили каждому из них.
Завещать на "благородные цели"? Дохлый номер, друзья: такие пожертвования обычно прибирает к рукам администрация и начинает паразитировать на них.
Мой капитал брал начало из Фонда Айры Говарда – и я решила вернуть его обратно в Фонд. Это было резонно.
Я купила себе современную квартиру с кондиционером, возле студенческого городка, между Сентрал авеню и бульваром Ломаса, и записалась в университет на курс педагогики. Я не намеревалась серьезно заниматься (надо уж очень постараться, чтобы завалиться на педагогическом факультете), я просто хотела попасть в студенческий городок. Там все время происходило что-то интересное – кинопоказы, спектакли, общедоступные лекции, танцы, действовали разные клубы. Докторов наук в университете, что собак нерезаных, но все-таки докторская степень – хорошая визитная карточка, открывающая доступ в разные заманчивые места.
Я стала прихожанкой ближайшей унитарианской церкви и не жалела пожертвований, чтобы и в светской жизни прихода участвовать, и излишним благочестием себя не стеснять.
Записалась в клуб современного танца, в клуб венского вальса, в клуб бридж-контракта, в шахматный клуб, в клуб ужинов с обсуждением текущих событий и в клуб завтраков с обсуждением гражданских проблем.
За шесть недель ко мне приклеилось столько желающих, сколько мух к липучке. Это позволило произвести тщательный отбор партнеров и все-таки обеспечить себе гораздо более разнообразный блуд, чем в прошедшую четверть века. Тогда я тоже не ограничивалась Джорджем Стронгом, но была слишком занята, чтобы всерьез посвящать себя спорту номер один.
Теперь у меня появился досуг. Как сказала одна старая кляча (Дороти Паркер? <американская писательница и сценаристка (1893-1967)> ): "Нет большего удовольствия, чем мужчина!"
"Мужчину и женщину сотворил их" – это Он хорошо сделал, и я воздавала должное Творцу целых десять лет.

* * *

Но я не все время посвящала охоте на мужчин – точнее, не все время выходила к ним под выстрел, двигаясь при этом как можно медленнее: таков мой образ действий, ведь мужчина нервничает, когда женщина орудует в открытую, это противоречит этикету. Мужчины большие консерваторы в сексе, особенно те, кто это отрицает.
Мы, говардовцы, не склонны общаться со своей родней – ведь это просто недостижимо. К переезду в Альбукерке в семьдесят втором году у меня насчитывалось больше потомков, чем дней в году – прикажете помнить, когда у кого дни рождения? Тут упомнить бы, как кого зовут.
Но были люди, которых я любила безотносительно к родственным узам, если таковые существовали: старшая сестра Одри, "старшая сестра" Элеанор, брат Том, кузен Нельсон и его жена Бетти Лу, отец, которого мне всегда не хватало. Мать я не любила, но уважала: она делала для нас, что могла.
Дети? Пока они росли, я старалась относиться ко всем одинаково и дарить всем поровну любовь и нежность, даже когда голова трещит и ноги ноют.
Когда же они заводили свои семьи – внимание момент истины: я старалась относиться к ним так же, как они относились ко мне. Если кто-то звонил мне регулярно, я старалась звонить ему или ей столь же часто.
Некоторым посылала открытки на день рождения, но этим и ограничивалась.
Если кто-то из внуков оказывал внимание бабушке, бабушка оказывала внимание внуку. Но на сто восемьдесят одного внука не напасешься ни тепла, ни внимания – именно столько их было у меня, если я не сбилась со счета, к девяноста девяти годам.
Дорогие мне люди не всегда были связаны со мной узами крови.
Маленькая Элен Бек, ровесница моей Кэрол, училась когда-то с ней в первом и втором классах Гринвудской школы. Элен была милой, славной девочкой.
Мать ее, вдова, работала, и Элен много времени проводила у меня на кухне, пока мы не переехали в другой дом.
Но Элен не забыла меня, а я – ее. Она стала артисткой эстрады и много ездила. Мы держали друг друга в курсе своих перемещений и по возможности встречались раз в полгода, в год. Она прожила долго, не будучи говардовкой, и до самой смерти оставалась красавицей – настолько, что танцевала обнаженной на седьмом десятке и вызывала при этом эрекцию у всех мужчин в зале. А между тем в ее манере танцевать не было ничего возбуждающего – не то что у звезды прошлого поколения. Маленькой Египтянки с ее танцем живота.
Элен изменила имя, как только начала выступать, и большинству известна как Салли Рэнд. Я любила Салли, а она любила меня – мы могли несколько лет не видеться, а когда встречались, оказывалось, что мы по-прежнему близкие подруги.
У нас с ней была общая странность: мы обе учились всю жизнь, когда только могли. Салли выступала по вечерам, а днем посещала лекции в ближайшем университете. Когда она умерла в семьдесят девятом году, у нее на счету было больше академических часов, чем у иных профессоров. Салли была универсалом: ее интересовало все, и она старалась все познать. Она не пила и не курила – единственным ее пристрастием были большие, толстые учебники.
Нэнси оставалась для меня самой близкой из всех детей, и я на протяжении шестидесяти четырех лет порой спала с ее мужем – так Нэнси постановила еще до замужества. Это случалось нечасто – только когда мы встречались и была к тому возможность. Мне не верилось, что Джонатана может и взаправду интересовать бабка, которой скоро стукнет сто лет, но он очень убедительно притворялся. Мы по-настоящему любили друг друга, а эрекция – лучший комплимент, какой мужчина может сделать старушке.
Джонатан был истинный рыцарь Галахад – он напоминает мне моего мужа Галахада. Оно и неудивительно: ведь Галахад потомок Джонатана, в нем 13, 2 процента крови этого предка с учетом конвергенции. Галахад, само собой, и мой потомок – все мои мужья происходят от меня, кроме Джейка и Зеба, которые родились в другой параллели (в четвертой, Беллокс О'Мэлли). Ах да, и кроме Джубала – он родился в третьей.
Вследствие того что Нэнси предложила мне Джонатана, Брайану досталось юное прелестное тело Нэнси – кажется, это был первый инцест в нашей семье.
Не знаю, продолжалось ли это потом – не мое это дело. У нас с Нэнси был схожий темперамент – мы обе очень интересовались сексом, но не теряли при этом спокойствия. Нам всегда хотелось, но озабоченности мы не проявляли.
Для Кэрол я всегда старалась приберечь двадцать шестое июня Каролинин день, Каролинки, ставший потом фиестой Санта-Каролиты для миллионов людей, которые знать не знали мою дочку. После восемнадцатого года Кэрол перестала отмечать свой день рождения и праздновала только Каролинин день.
За те десять лет, что я прожила в Альбукерке, Каролинин день несколько раз заставал ее на гастролях в Рено или Вегасе, но каждый раз двадцать шестого июня устраивалось празднество, даже если ночное шоу заставляло Кэрол начинать его в четыре утра. И, невзирая на время суток, в тот день к ней съезжались друзья со всего земного шара. Приглашение на праздник Каролиты было большой честью – этим хвастались в Лондоне и в Рио.
Кэрол вышла замуж за Рода Дженкинса из семьи Шмидт в двадцатом году он только что вернулся из Франции, где служил в Радужной дивизии и получил Серебряную звезду и Пурпурное Сердце, ничего не потеряв – только шрам на животе остался. Род обучался математике в Иллинойском технологическом, специализируясь в топологии, ушел в армию между двумя курсами, а вернувшись, перешел на театральный. Из фокусника-любителя он решил стать профессионалом-иллюзионистом. Он сказал мне как-то раз, что ранение заставило его пересмотреть жизненные ценности и свои стремления.
Так что Кэрол начала свою замужнюю жизнь, подавая мужу на сцене разные предметы, одетая так легко, что ей не стоило труда отвлечь публику – все и так смотрели только на нее. Детей она старалась рожать, когда Род отдыхал, а если получалось, выступала до конца, пока не вмешивалась дирекция – обычно после жалоб женской части публики, которой не столь повезло – Кэрол относилась к тем счастливицам, которых большой живот только украшает.
Детей на время гастролей она оставляла у матери Рода, но одного-двоих брала с собой, доставляя им тем еще большую радость. Но году в пятьдесят пятом Род, показывая фокус, где ловил зубами пулю, допустил ошибку и погиб прямо на сцене.
На следующий же вечер Кэрол выступила с его номером (во всяком случае, исполнила какой-то номер с его реквизитом). Одно было ясно: в своем костюме она кроликов прятать не могла. Начав выступать в Рено, Вегасе и Атлантик-Сити, Кэрол свела костюм до минимума и добавила к своему номеру жонглирование.
Позднее, подучившись, она стала еще петь и танцевать. Но ее фанатам было безразлично, что она там проделывает на сцене – им требовалась Кэрол, а не ее штучки. На афишах театров Лас-Вегаса и Рено значилось "Каролита" и ничего более. Посреди своего выступления она частенько говорила: "Что-то я сегодня устала жонглировать – и потом, У.К.Фикс <комический киноактер> делал это лучше – и, подбоченившись, выходила на помост в зале, одетая в свой фиговый листок и улыбку. – Давайте с вами познакомимся. Вон та девчушка в голубом платьице – как тебя зовут, дорогая? Пошли-ка мне поцелуй! А если я тебе пошлю поцелуй, ты его съешь или отдашь обратно? Или спрашивала: – У кого сегодня день рождения? Поднимите руки!"
В театральном зале именинником обязательно оказывается один из пятидесяти, а не один из трехсот шестидесяти пяти. Кэрол просила их встать, громко и четко называла их имена, а потом предлагала публике спеть вместе с ней "С днем рожденья тебя". Когда доходило до имени, оркестр умолкал, и Кэрол называла всех поочередно "…милый Джимми, Ариэль, Бебе, Мэри, Джон, Филипп, Эми, Миртл, Винсент, Оскар, Вера, Пегги… – и оркестр подхватывал: – С днем рожденья тебя!
Если бы приезжим разрешалось голосовать, Каролиту абсолютным большинством выбрали бы в мэры Лас-Вегаса.
Однажды я спросила ее, как она ухитряется запоминать все эти имена.
– Это нетрудно, мама, – ответила она, – было бы желание. Если я и ошибусь, они меня простят – они знают, что я старалась. Им прежде всего хочется думать, что я им друг – и я им правда друг. За эти десять лет я иногда навещала моих самых дорогих, но больше сидела дома и предоставляла им навещать меня. А в остальное время наслаждалась тем, что живу, и посвящала себя новым друзьям – и в постели, и вне ее, а порой и там и сям.
По мере того как время шло и приближалось мое столетие, я начинала ощущать дуновение осени – суставы по утрам теряли гибкость, в рыжине пробивалась седина, кое-где отвисала кожа, но хуже всего было чувство собственной непрочности и боязнь упасть.
Но я не поддавалась и старалась еще пуще. Был у меня в то время верный кавалер, Артур Симмонс, и ему льстило, когда я называла себя "матрасом Симмонса".
Артур был вдовец шестидесяти лет, бухгалтер-ревизор и абсолютно надежный партнер по бридж-контракту – ради него я отказалась от итальянского метода и стала опять играть по Горену, как и он. Я и по Калбертсону играла бы, попроси меня Артур об этом: хороший партнер по бриджу есть бесценный алмаз.
Так же, как истинный джентльмен в постели. Призовым жеребцом Артура назвать было трудно, но и мне уже было не восемнадцать, и я никогда не отличалась такой красотой, как Кэрол. Зато он всегда проявлял ответственность и делал все, что мог. Была у него одна странность: после первого нашего свидания у меня дома он каждый раз настаивал, чтобы мы встречались в мотеле.
– Морин, – объяснял он, – если ты берешь на себя труд приехать ко мне, я тогда уверен, что тебе действительно этого хочется. И наоборот если я снимаю комнату в мотеле, значит, достаточно заинтересован в тебе, чтобы взять на себя этот труд. Когда же кому-то из нас надоест утруждать себя – значит, пришло время поцеловаться на прощание и расстаться без слез.
Это время пришло в июне восемьдесят второго года. По-моему, каждый из нас только и ждал, когда другой заговорит об этом. Двадцатого июня, идя пешком на свидание с Артуром, я раздумывала, не начать ли мне этот разговор во время отдыха, после первого раза, – потом второй раз, если он захочет, и прощаемся. А может, милосерднее будет сказать, что я собираюсь на восток навестить дочь? Или же разорвать сразу?
Я дошла до пересечения бульваров Ломас и Сан-Матео. Никогда мне не нравился этот перекресток: светофор переключался слишком быстро, а бульвары были широкие и в последнее время стали еще шире. К тому же в тот день из-за ремонтных работ на магистрали Пан-Америкэн грузовой транспорт шел в объезд по Сан-Матео, потом поворачивал на Сентрал и возвращался на трассу.
Я дошла до середины, когда светофор переключился и на меня ринулся весь транспорт, а впереди – гигантский грузовик. Я заметалась, бросилась назад, оступилась и упала.
Последнее, что я видела, был полисмен. Я знала, что тот грузовик сейчас наедет на меня, и успела подумать: посоветовал бы мне отец помолиться перед концом моей языческой жизни или нет?
Что-то подхватило меня с мостовой, и я лишилась сознания.
Мне смутно казалось, что меня выносят из "скорой помощи" и кладут на каталку. Потом я снова потеряла сознание и очнулась в кровати. Около меня хлопотала маленькая, черненькая, красивая женщина с волнистыми волосами.
Она медленно, внятно произнесла с испанским, как показалось мне, акцентом:
– Мама Морин, я Тамара. От имени Лазаруса и всех твоих детей приветствую тебя на Терциусе.
Я уставилась на нее, не веря своим глазам и ушам.
– Ты Тамара? Ты вправду Тамара? Жена капитана Лазаруса Лонга?
– Да, я жена Лазаруса. Я Тамара. Я дочь твоя, мама Морин. Добро пожаловать, мама. Мы любим тебя.
Я заплакала, и она прижала меня к груди.

Глава 25

ВОЗРОЖДЕНИЕ В БУНДОКЕ

Давайте-ка еще раз.
20 июня 1982 года я, будучи в Альбукерке, Нью-Мексико, направлялась на любовное свидание в мотель – и это просто скандал, ведь на днях мне должно было стукнуть сто лет, хоть я успешно и притворялась, что намного моложе. А тот, к кому я шла, был дедушка-вдовец, который будто бы верил, что я – примерно его ровесница.
В те времена и в том обществе свято верили в то, что старых женщин секс не интересует, а старики с обвисшими пенисами больше не испытывают никаких желаний… ну разве что грязные старые извращенцы, у которых преступная патологическая тяга к молоденьким девушкам. Все молодые люди были в этом убеждены – ведь они видели, что их бабушки и дедушки только и делают, что поют гимны и играют в шашки. Чтобы мои дедушка с бабушкой занимались сексом? Как можно говорить такие гадости!
А в домах для престарелых соблюдалась строгая сегрегация по половому признаку, чтобы подобных "гадостей" не происходило.
Итак, эта грязная, порочная старуха попала в поток уличного движения, запаниковала, упала, лишилась чувств – и очнулась в Бундоке на планете Теллус Терциус.
Я уже слышала о Теллус Терциусе. Шестьдесят четыре года назад, будучи скромной молодой матерью семейства с незапятнанной репутацией, я соблазнила сержанта Теодора Бронсона, и он в постели открыл мне, что прибыл из будущего, с далеких звезд, зовут его капитан Лазарус Лонг и он председатель будущего Фонда Говарда и мой дальний потомок!
Я уже предвкушала, как буду долго и счастливо сожительствовать с ним после войны под снисходительным надзором моего мужа.
Но Теодор отправился во Францию в составе Американского экспедиционного корпуса и пропал без вести в одном из самых тяжелых боев. Пропал без вести – значит, убит; другого понятия это выражение не имело.

* * *

Когда я очнулась на руках у Тамары, мне было очень трудно поверить во все это… особенно в то, что Теодор жив и здоров. А когда я наконец поверила (Тамаре нельзя не верить), меня охватило горе: поздно, слишком поздно!
Тамара как могла утешала меня, но ей мешал языковой барьер: она говорила только на ломаном английском, а я не знала ни слова на галакте.
(Речь, с которой Тамара обратилась ко мне впервые, она заранее выучила.) Послали за ее дочерью Иштар. Иштар выслушала меня, поговорила со мной и вбила, наконец, мне в голову, что мои сто лет ничего не значат: меня омолодят.
Про омоложение я уже слышала когда-то от Теодора, но никогда не думала, что подвергнусь ему сама.
Мои собеседницы твердили свое.
– Мама Морин, – сказала Иштар, – я вдвое старше тебя. Последний раз я омолаживалась восемьдесят лет назад. А морщины где? Пусть твой возраст тебя не волнует – с тобой не будет никаких проблем. Сейчас же начнем брать анализы, и скоро тебе опять будет восемнадцать. Через несколько месяцев не через два-три года, как бывает в особо трудных случаях.
– Верно, – энергично кивала Тамара. – Иштар верное слово сказать. Моя четыреста. Умирать собирался. – Она похлопала себя по животу. – Теперь ребенок здесь.
– Да, от Лазаруса, – подтвердила Иштар. – Я генетически вычислила этого ребенка и заставила Лазаруса зачать его, прежде чем он отправился тебя спасать. У нас не было уверенности, что он вернется – с этими рейсами никогда ничего не известно. У меня хранится его сперма, но она иногда портится, хоть и замороженная; я хочу, чтобы Лазарус делал как можно больше младенцев естественным путем. И ты тоже, мама Морин, – добавила она. – Я надеюсь, ты подаришь нам еще много-много ребят. Наши расчеты показывают, что свою уникальную генную структуру Лазарус получил в основном от тебя. Тебенепридетсявынашиватьсамойматери-заместительницы будут стоять в очереди, чтобы получить право носить ребенка мамы Морин. А впрочем, как пожелаешь.
– Да разве я смогу?
– Конечно – когда мы опять сделаем тебя молодой.
– Тогда я буду рожать! – глубоко вздохнула я. – Вот уж сорок четыре года – верно? Да, сорок четыре года прошло с тех пор, как я в последний раз была беременна – хотя всегда охотно шла на это. Нельзя ли мне еще некоторое время не встречаться с Теодором – то есть с Лазарусом? Пока меня не омолодят? Мне страшно подумать, что он увидит меня такой. Старой.
Совсем другой, чем он знал.
– Ну конечно. В омоложении всегда присутствуют эмоциональные факторы.
И мы делаем все так, чтобы клиент был доволен.
– Тогда пусть он лучше не видит меня, пока я не стану похожа на ту, прежнюю.
– Будет сделано.
Я попросила фотографию Теодора-Лазаруса, и мне показали голограмму в движении, пугающе живую. Я знала, что мы с Теодором похожи, как брат и сестра – первым это заметил отец. Но то, что я увидела, поразило меня.
– Да это же мой сын! – Голограмма изображала моего сына Вудро – моего гадкого и самого любимого мальчика.
– Да, он твой сын.
– Нет-нет! Я хочу сказать, что капитан Лазарус Лонг, которого я знала как Теодора – вылитый мой сын Вудро Вильсон Смит. Тогда я этого не замечала. Правда, во время нашего краткого знакомства с капитаном Лазарусом Вудро было всего пять лет – тогда они не были так похожи.
Значит, Вудро вырос таким же, как его отдаленный потомок. Странно. Меня это почему-то взволновало.
Иштар с Тамарой переглянулись и обменялись несколькими фразами на незнакомом мне языке (галакте). Я чувствовала, что они обеспокоены.
Наконец Иштар твердо сказала:
– Мама Морин, Лазарус Лонг – это твой сын Вудро Вильсон.
– Да нет же. Я видела Вудро всего несколько месяцев назад. Ему шестьдесят девять, но выглядит он значительно моложе – в точности как это изображение капитана Лазаруса – сходство просто поразительное. Но Вудро остался в двадцатом веке. Я знаю.
– Да, он остался там, мама Морин. То есть оставался, хотя Элизабет говорит, что время глагола не имеет значения. Вудро Вильсон Смит вырос в двадцатом веке, почти весь двадцать первый век провел на Марсе и Венере, вернулся на Землю в двадцать втором веке… – Иштар подняла глаза к потолку. – Фина!
– Кто тер мою лампу? Чем помочь тебе, Иштар?
– Попроси у Джастина английский экземпляр мемуаров Старейшего, хорошо?
– Зачем просить Джастина – у меня у самой они есть. Тебе переплести или дать в рулоне?
– Переплести, наверно. Но пусть их принесет Джастин, Фина, – он будет горд и счастлив. – Еще бы. Мама Морин, они хорошо с тобой обращаются? Если нет, скажи мне – я тут всем заправляю.

* * *

Вскоре пришел человек, тревожно напомнивший мне Артура Симмонса. Но это было просто сходство – и наружное, и внутреннее. В 1982 году Джастин Фут, как и Артур Симмонс, был бы бухгалтером-ревизором. Джастин нес чемоданчик-дипломат. (Plus le change, plus la meme chose <чем больше все меняется, тем больше остается прежним (фр.)> .) Был неловкий момент, когда Иштар представляла его: он был сам не свой от волнения, что видит меня. Я взяла его за руку.
– Моя первая праправнучка, Нэнси Джейн Харди, вышла за молодого человека по имени Чарли Фут. Это было, кажется, 1972 году – я ездила к ней на свадьбу. Тот Чарли Фут – не родственник тебе?
– Он мой предок, матушка Морин. Нэнси Джейн Харди произвела на свет Джастина Фута Первого в канун тысячелетия, 31 декабря 2000 года по грегорианскому календарю.
– Вот как? Значит, у Нэнси Джейн хороший, длинный послужной список.
Ее назвали в честь ее прабабушки, самой старшей из моих детей.
– Да, так указано в архивах. Нэнси Айрин Смит Везерел, твоя старшая, праматерь. А я назван в честь свекра Нэнси, Джастина Везерела. – Джастин превосходно говорил по-английски с каким-то странным акцентом – не бостонским ли?
– Выходит, я в некотором роде твоя бабушка. Поцелуй меня, внучек – не надо нервничать и держаться так официально. Ведь мы родня.
Тут он осмелел и крепко, как я люблю, поцеловал меня в губы. Будь мы одни, я бы, возможно, не остановилась на этом – он-таки очень походил на Артура.
– Я происхожу от вас с Джастином Везерелом еще и по другой линии, бабушка, – сказал Джастин. – Через Патрика Генри Смита, который родился у тебя 17 июля 1932 года.
– Боже мой! – вздрогнула я. – Так мои грехи преследуют меня даже и здесь. Ну да – ты же работал в архивах Фонда, а я действительно сообщила тогда в Фонд, что сын у меня незаконный: Фонд должен был знать всю правду.
Иштар и Тамара пришли в недоумение. Джастин сказал:
– Извини, бабушка Морин. – Поговорил с ними по-своему и объяснил мне:
– Здесь не знают, что такое незаконнорожденные дети: плод здесь рассматривается только с точки зрения генетики – удовлетворителен он или нет. Мне трудно им объяснить, как гражданское состояние ребенка может поставить его вне закона.
Тамара, слушая объяснения Джастина, сначала опешила, потом захихикала. Иштар сохранила серьезность и что-то сказала Джастину на галакте.
– Доктор Иштар говорит, – пояснил тот: – Жаль, что ты только раз родила ребенка от другого отца. Она говорит, что надеется получить от тебя еще много детей, причем у каждого будет другой отец. После того, как проведут омоложение.
– Жду с нетерпением, – ответила я. – Джастин, ты принес мне книгу?

* * *

Книга называлась "Жизни Лазаруса Лонга", с подзаголовком: "Жизни патриарха семей Говарда (Вудро Вильсона Смита, Лазаруса Лонга, капрала Теда Бронсона – и еще с полдюжины имен), самого старшего из всех людей".
Я не упала в обморок, наоборот – ощутила нечто близкое к оргазму.
Иштар, имевшая кое-какое понятие о нравах моего времени, не сразу решилась сказать мне, что мой любовник восемнадцатого года был в действительности моим сыном. Она не могла знать, что меня никогда не связывали табу моего клана и к инцесту я отношусь просто, словно кошка. Самое большое разочарование, испытанное мной в жизни, – это отказ моего отца принять то, что я так хотела ему отдать, – с первой своей менструации до того дня, когда я потеряла его.

* * *

Я все еще никак не могу переварить сообщение Лиззи Борден о том, что нахожусь в Канзас-Сити. То есть в одном из его воплощений. Не думаю, что эта вселенная патрулируется Корпусом Времени, хотя уверенной быть нельзя.
Пока что я видела город только с балкона при штаб-квартире Комитета.
Географически все сходится. На север от нас Миссури резко поворачивает с юго-запада на северо-восток в том месте, где в нее впадает Коу – эта излучина и заливает западную низину каждые пять-шесть лет.
Между нами и рекой знакомо торчит высокий обелиск Военного Мемориала – только в их мире это не Мемориал, а Священный Фаллос Великого Осеменителя.
(Это напомнило мне, как Лазарус задался целью проверить, существовал ли в истории человек, известный как Иешуа или Иисус. Не сумев выследить его через переписные и налоговые реестры того времени ни в Назарете, ни в Вифлееме, Лазарус решил ориентироваться на самое яркое событие евангельской легенды: на Распятие. И не нашел о нем никаких сведений. Нет, на Голгофе распинали то и дело – но обыкновенных преступников, а не глашатаев истины с политическим окрасом, не вдохновленных Богом молодых равви. Лазарус искал упорно, сменил не одну гипотезу, пытаясь вычислить верную дату, – и в конце концов так разочаровался, что стал называть Распятие "круцификцией" <от латинского Crucifix – распятие> . В текущей гипотезе Лазаруса фигурирует выдающийся фабулист второго века – Юлиан.) Единственный раз выходила я здесь на улицу в ночь фиесты Санта-Каролиты и видела только большой парк, где праздновали фиесту (Суоп-парк?). Он был освещен кострами и факелами и кишел людьми в масках и раскраске. Там шла такая групповуха, какой и в Рио не увидишь, а ведьмы справляли свой шабаш – но на шабаш можно пройти где угодно, если знаешь Знак и Слово (меня посвятили еще в семьдесят шестом в Санта-Фе). Странно было только, что шабаш проводится публично, в единственную ночь года, когда полагающийся там костюм не бросается в глаза, а правила поведения в порядке вещей. Совсем уж обнаглели.
А вдруг это моя родная параллель в период правления Пророков?
(Плюс-минус двадцать первый век?) Если они празднуют Санта-Каролиту – это правдоподобно, но окружающее не очень-то совпадает с тем, что я читала об Америке при Пророках. И насколько я знаю. Корпус Времени не держит резидентуру в Канзас-Сити двадцать первого века второй параллели.
Если б можно было нанять вертолет, я слетала бы на пятьдесят миль к югу и попыталась бы найти город Фивы, где родилась. Найди я его, было бы за что зацепиться. А не нашла бы – значит, скоро дюжие санитарки снимут с меня смирительную рубашку и покормят.
Если б у меня были деньги. Если бы мне удалось бежать от этих монстров. Если бы я не боялась прокторов Верховного Епископа. Если б не опасалась, что мне в воздухе отстрелят задницу.
Лиззи обещала купить мне для Пикселя поводок со шлейками: не для того, чтобы его выгуливать (это дело несбыточное), а чтобы передать с ним весточку. Той веревочки, что я повязала ему на шею в прошлый раз, оказалось явно недостаточно. Пиксель, наверно, сорвал когтями бумажку или порвал бечевку.

* * *

Иштар назначила день для встречи с теми, кто спасал меня в 1982 году, через семнадцать месяцев после моего прибытия в Бундок. Должны были присутствовать Теодор-Лазарус-Вудро (я представляла его себе в трех лицах, как новое воплощение Троицы), его кленовые сестры Ляпис Лазули и Лорелея Ли, Элизабет Эндрю Джексон Либби Лонг, Зеб и Дити Картер, Хильда Мэй и Джейкоб Бэрроу и оба корабля, наделенных разумом: "Веселая Обманщица" и "Дора". Иштар заверила Хильду (и меня), что через семнадцать месяцев я определенно помолодею.
Но уже через пятнадцать месяцев Иштар объявила, что дело сделано. Не могу описать вам подробно, как проходил процесс омоложения – тогда я в этом еще не разбиралась, ученицей меня приняли намного позже, когда я приобрела квалификацию и медсестры, и врача, соответствующую бундокским нормам. И в учебной клинике, и в клинике омоложения для наркоза используют средство под названием "лета" – с пациентом вытворяют страшные вещи, а он ничего об этом не помнит. Вот и я не помню ничего тяжелого, а помню только блаженные праздные дни, когда читала мемуары Теодора, изданные Джастином, и узнавала манеру Вудро: автор врал напропалую.
Однако чтение было захватывающим. Теодора взаправду мучила совесть из-за того, что он спал со мной. Боже ты мой! Можно забрать парня из Библейского пояса, но Библейский пояс из парня не вышибешь. Тут не помогают даже долгие века и знакомство с другими, лучшими цивилизациями, совсем не похожими на штат Миссури.
А кое-что в мемуарах вызвало у меня гордость за моего "непутевого" сына: он во все времена был неспособен бросить жену и ребенка. Поскольку я придерживаюсь мнения, что упадку и разрушению Соединенных Штатов во многом способствовали мужчины, забывшие свой долг по отношению к беременным женщинам и малым детям, я охотно прощаю своему скверному мальчику все его выходки – за то, что в этом грехе он неповинен. Мужчина должен жить – и умереть, если надо – ради своей подруги и своих детенышей, а иначе он никто.
Вудро, эгоистичный во многом другом, эту кислотную пробу выдержал с честью.
Мне радостно было узнать, как сильно Теодор желал меня. Я в свое время сгорала от желания к нему, и когда я прочла, что его желание не уступало моему, это согрело меня. Во времена нашего романа я не была в этом полностью уверена (женщина, одержимая похотью, может быть жуткой дурой), а с годами моя уверенность все уменьшалась. Но вот оно, доказательство: ради меня он с открытыми глазами сунул голову в пасть льву – пошел добровольцем на войну, до которой ему не было дела, и "подставил задницу под пули", по словам его сестер. (Его сестры – мои дочери. Боже правый!) Кроме мемуаров Лазаруса, я читала исторические труды, которые давал мне Джастин, и учила галакту методом погружения. После первых двух недель в Бундоке я попросила, чтобы со мной не говорили по-английски, и взяла у Фины мемуары Теодора на языке оригинала. Вскоре я уже бегло говорила на галакте и начала на нем думать. В основе галакты лежит испанг, вспомогательный язык, на котором в двадцатом веке стали общаться обе Америки ради облегчения торгово-промышленных переговоров. В этом искусственном языке английские и испанские слова управляются испанской грамматикой, несколько упрощенной ради удобства англоязычной стороны.
Позже Лазарус сказал мне, что испанг считался еще и официальным языком космолетчиков во времена Космического ограничительного акта, когда все космические пилоты служили или в "Спейсвейз, Лимитед", или в других дочерних компаниях "Гарриман Индастриз". Он сказал, что целые века и тысячелетия спустя в галакте еще долго можно было распознать испанг, хотя словарь значительно обогатился – подобным же образом и в подобных же целях Римская церковь на долгие века приняла и обогатила латынь цезарей. Оба этих языка были необходимы людям, а поэтому жили и развивались.

* * *

"Я всегда хотела жить в мире, созданном Максфилдом Парришем – и вот я в нем живу". Этими словами открывается дневник, который я начала вести в период своего омоложения, чтобы осмыслить и смягчить шок, испытанный мной, когда меня заживо изъяли из Безумных Лет Теллус Прим и кинули в почти аполлоническую стихию Теллус Терциус.
Максфилд Парриш был художник моеговремени(1870-1966), реалистическими средствами изображавший невиданный никем прекрасный мир увенчанные облаками башни, ослепительных девушек и захватывающие Дух горные вершины. Если вам неизвестно, что такое "синие тона Парриша", зайдите в бундокский Музей искусств и насладитесь там коллекцией его полотен, "похищенных" при помощи пантографа из американских музеев двадцатого века на Восточном Побережье (а одна фреска – из вестибюля "Бродмура"). Проделала все это частная экспедиция Корпуса Времени, которую оплатил старший Лазарус Лонг, чтобы сделать подарок своей матери в день ее стодвадцатипятилетия и заодно отметить серебряную годовщину их свадьбы.
Да, мой скверный мальчик Вудро женился на мне под давлением своих жен и брачных братьев, сначала обработавших меня, их преобладающего большинства: три жены Вудро, две его кленовые сестры и Элизабет, до своего превращения в женщину звавшаяся Эндрю Либби, были с ним в рейсе.
В то время (в 4324 году Галактической эры) на месте было семь взрослых членов семьи Лонг: Айра Везерел, Галахад, Джастин Фут, Гамадриада, Тамара, Иштар и Минерва. С Галахадом, Джастином, Иштар и Тамарой вы уже знакомы. Айра Везерел состоял в бундокском правительстве (если его можно так назвать); Гамадриада – его дочь, заключила, по всей видимости, договор с дьяволом; Минерва, стройная, длинноволосая брюнетка, два века управлялась компьютером, пока с помощью Иштар и клоновой техники не воплотилась в существо из плоти и крови.
Делать мне предложение послали Галахада и Тамару.
Я не собиралась выходить замуж. Однажды я уже венчалась на всю жизнь – "пока смерть не разлучит нас", – но мой союз столько не продержался.
Теперь я была счастлива, что живу в Бундоке, меня переполняла радость возвращенной молодости и охватывал почти невыносимый восторг от предвкушения снова оказаться в объятиях Теодора. Но брак? Зачем давать обеты, которые все равно нарушаются?
– Мама Морин, – сказал Галахад, – наших обетов никто не нарушает.
Все, что мы обещаем друг другу, – это совместно заботиться о наших детях: растить их, шлепать, любить, учить – все, что требуется. А теперь послушай меня. Выходи за нас прямо сейчас, а с Лазарусом договоримся потом. Мы его любим, но хорошо знаем. В опасной ситуации Лазарус стреляет быстрее всех в Галактике. Но поставь перед ним самую простую жизненную задачу, и он будет мямлить без конца, рассматривая ее со всех сторон в надежде отыскать идеальный ответ. Поэтому единственный способ убедить Лазаруса – это поставить его перед фактом. Он будет дома уже через несколько недель Иштар знает точную дату. Обнаружив, что ты вошла в семью и уже беременна, он заткнется и тоже женится на тебе – если ты захочешь.
– А разве я, выходя за всех вас, не выхожу тем самым и за Лазаруса?
– Не обязательно. И Гамадриада, и Айра входили в нашу семью с самого начала, но только через несколько лет Айра признал, что ничто не препятствует ему стать мужем своей дочери. А Гамадриада только ждала да посмеивалась, зная, что все равно кончится этим. Тогда мы устроили для них особую свадьбу – такой пир закатили, закачаешься! Уверяю тебя, мама Морин, наши устои отличаются большой гибкостью: нерушимо только наше обещание отвечать за будущее всех ребят, которых вы, бабоньки, нам нарожаете. Мы даже не спрашиваем, откуда они взялись, – какой прок от ваших туманных объяснений.
Тамара перебила его, сказав, что за этим следит Иштар. (Галахаду только бы острить – Тамара шутить не умеет, но любит всех на свете.) И в тот же день я сочеталась со всей семьей в их прелестном садике-атриуме (в нашем садике!). Я плакала и смеялась, а все остальные держали меня за руки, и Айра шмыгал носом, а Тамара улыбалась сквозь ручьем текущие слезы, потом мы все хором сказали "да!", они поцеловали меня, и я поняла, что они принадлежат мне, а я – им, ныне и присно, аминь.
Забеременела я сразу же, поскольку Иштар подгадала так, чтобы свадьба совпала с моей овуляцией – она-то вместе с Айрой и разработала всю операцию. (Когда я после положенных девяти месяцев родила свою девочку, я спросила у Иштар, кто ее отец. Она ответила: "Мама Морин, это дитя всех твоих мужей – тебе не обязательно знать, от кого она. Вот когда у тебя будет четверо-пятеро, я скажу тебе, чьи они, если тебе еще будет любопытно". Больше я никогда не спрашивала.) Итак, я была беременна, когда вернулся Теодор, и это пришлось Очень кстати – по прошлому опыту я знала, что он будет сердечнее и раскованнее со мной, если мы соединимся только ради любви и наслаждения и счастливого пота. Не ради продолжения рода.
Так все и было. Но для начала Теодор рухнул в обморок. Хильда Мэй, возглавлявшая отряд моих спасателей, устроила для Теодора прием с сюрпризом и вывела меня к нему в костюме, имевшем большое символическое значение – туфельки без пяток на каблуках, длинные чулки и зеленые подвязки, – а он-то думал, что я еще в Америке за два тысячелетия в прошлом и меня еще предстоит спасать.
Хильда совсем не хотела пугать Теодора до потери сознания – она любит его и впоследствии вышла за него и за нас всех вместе со своим мужем и всем семейством; в этом маленьком эльфе нет ни капли злобы. Она подхватила Теодора, когда он упал, или попыталась подхватить, и он не пострадал – и такого праздника, как наш, не видывали с тех пор, как Рим горел. У Хильды Мэй много разных талантов, в постели и вне ее, но уж праздники она умеет устраивать лучше всех на свете.
Пару лет спустя Хильда стала главным распорядителем торжеств, подобных которым никогда еще не было – даже Парчовое Поле <место близ Кале и пышное празднество в честь встречи Генриха VIII и Франциска I в 1520 году> не шло в сравнение с Первым Ежевиковым Конгрессом Межмирового Общества Эсхатологических Пантеистических Мультиличностных Солипсистов, на который прибыли гости из десятков вселенных. Чудесный был праздник, а те немногие, что погибли во время игрищ, направлялись прямо в Валгаллу – я сама видела. После этого празднества в нашу семью влилось еще несколько мужей и жен – не сразу, а постепенно – в том числе Хейзел Стоун, или Гвен Новак, которая дорога мне не меньше Тамары, и доктор Джубал Харшо, мой муж, к которому я обращаюсь, когда мне по-настоящему нужен совет.
Как раз к Джубалу и обратилась я через несколько лет, когда поняла, что, несмотря на все чудеса Бундока и Терциуса, несмотря на счастье быть членом любящей семьи Лонг и на удовольствие изучать превосходнейшую медицину Терциуса и Секундуса, и постигать самую лучшую на свете профессию реювенатора, мне все же чего-то недостает.
Я никогда не переставала думать о своем отце, всегда тосковала по нем. Ведь подумать только:
1) Либа воскресили, когда он был уже застывшим трупом, и преобразовали в женщину.
2) Меня спасли от верной смерти в глубоком прошлом. (Когда восемнадцатиколесный самосвал сталкивается с человеком моего размера, останки последнего собирают промокашкой.) 3) Полковника Ричарда Кэмпбелла спасали от верной смерти дважды и меняли историю лишь ради его успокоения, поскольку его услуги требовались для спасения компьютера, устроившего Лунную революцию в третьей параллели.
4) Самого Теодора на первой мировой войне перерезало надвое пулеметной очередью, но его спасли и восстановили без единой царапины.
5) Мой отец пропал без вести, как и Теодор в свое время. Полевой Корпус даже не сразу сообщил нам об этом – они спохватились много времени спустя и не указали никаких подробностей.
6) Ученые, или философы, или метафизики, или кто там придумал воображаемый эксперимент "кошка Шредингера", утверждают, что кошка не жива и не мертва – она всего лишь туман вероятностей, пока кто-нибудь не откроет коробку.
Я в это не верю. И не думаю, чтобы Пиксель поверил.

* * *

Но жив мой отец или нет – там, в далеком двадцатом веке? И я заговорила об этом с Джубалом.
– Не могу тебе сказать, мама Морин, – ответил он. – А ты очень хочешь, чтобы отец твой был жив?
– Больше всего на свете!
– И готова рискнуть ради этого всем? Даже жизнью? Или, что еще хуже, полным разочарованием? Крушением всех надежд?
– Да. Готова, – глубоко вздохнула я.
– Тогда вступай в Корпус Времени и учись, как надо делать такие вещи.
Вскоре – лет так через десять-двадцать – сможешь составить план операции.
– Через десять-двадцать?
– Может и дольше затянуться. Но когда работаешь со временем, вся прелесть в том, что его всегда полно и спешить некуда.

* * *

Когда я сказала Иштар, что хочу уйти в бессрочный отпуск, она не стала спрашивать почему – только сказала:
– Мама, я давно уже вижу, что эта работа не приносит тебе счастья, и жду, когда ты сама это поймешь. – Она поцеловала меня. – Может быть, век спустя ты откроешь, что в ней твое истинное призвание. Торопиться некуда.
А пока будь счастлива.
И вот двадцать лет по своему личному времени и почти семь по бундокскому я отправлялась туда, куда меня посылали, и расследовала то, что мне поручали. В боевиках я никогда не состояла – я не Гретхен, чей первенец происходит и от меня (полковник Эймс мой внук от Лазаруса), и от моей брачной сестры Хейзел-Гвен (Гретхен ее правнучка). Майор Гретхен высокая, сильная, мощная валькирия, смерть врагу и с оружием и без.
Драка – это не для Морин. Но в Корпусе нужны разные. Моя способность к языкам и любовь к истории делают меня подходящей разведчицей земли Ханаанской – или Японии тридцатых годов, любой страны и планеты.
Единственный другой талант, которым я обладаю, тоже иногда пригождается.
Итак, после двадцати лет практики предварительных исторических изысканий, касающихся параллели № 2 во второй фазе Постоянных Войн я взяла свободный уик-энд и купила билет на пространственно-временной автобус Бэрроу-Картера, идущий в Нью-Ливерпуль 1950 года, с целью поближе изучить историю войны 1939-1945 годов. Хильда создала целую подпольную сеть во всех вселенных – один из ее сообщников устраивает рейсы на все исследованные планеты и во все параллели времени в рамках определенного интервала – могут доставить и в точную дату, если заплатишь.
Водитель только что объявил: "Следующая остановка – Нью-Ливерпуль, Земля Прим, 1950 год второй параллели. Не забывайте свои вещи в салоне!" и тут раздался треск, автобус накренился, сопровождающий сказал: "Пройдите к аварийному выходу – сюда, пожалуйста". Кто-то сунул мне ребенка, все заволокло дымом, и я увидела мужчину с кровавым обрубком на месте правой руки.
Наверное, я отключилась, потому что не помню, что было после.
И очнулась в постели с Пикселем и с трупом.

Глава 26

ПИКСЕЛЬ-СПАСАТЕЛЬ

После моего бурного пробуждения в номере гранд-отеля "Август" мы с Пикселем оказались наконец в кабинете доктора Эрика Ридпата и познакомились с его медсестрой Дагмар Доббс, тут же завоевавшей расположение Пикселя. Дагмар стала делать мне гинекологический осмотр и вдруг сказала, что сегодня фиеста Санта-Каролиты.
Хорошо, что она предварительно заставила меня помочиться в баночку, а то бы я, чего доброго, брызнула ей прямо в лицо.
Как я уже объяснила излишне подробно, "Санта-Каролита" – это моя дочь Кэрол, родившаяся в 1902 году по грегорианскому календарю, в Канзас-Сити на Теллус Прим, вторая параллель времени, код "Лесли Ле Круа".
"Каролинин день" впервые отметил Лазарус 26 июня 1918 года – это был обряд посвящения Кэрол, превращения ее из ребенка в женщину. Лазарус поднял за Кэрол бокал шампанского и в застольном слове, обращенном к ней, сказал, как чудесно быть женщиной, назвал привилегии и обязанности, связанные с этим новым восхитительным статусом, и объявил, что отныне и впредь 26 июня будет именоваться "Днем Каролины".
Назвать этот день именно так Лазаруса подтолкнуло воспоминание тысячелетней давности – или будущности, смотря в каком времени вы живете.
Однажды на дикой планете Новые Начинания он и его жена Дора отметили "Еленин день" в честь наступления половой зрелости у их старшей дочери Элен, с негласной целью повлиять на сексуальное поведение своих подрастающих детей и предотвратить трагедии вроде той, что случилась с Присциллой и Дональдом.
Ни у Лазаруса, ни у Доры, ни у меня не было моральных запретов относительно инцеста, но все мы боялись генетических и социальных его последствий. И Каролинин, и Еленин день помогают родителям справляться с проблемами секса у молодежи, с проблемами, которые так легко, но совсем не обязательно, могут привести к трагедии.
(Мериэн я больше всего презираю за ее наплевательское отношение к родительскому долгу. "Пожалеешь розгу – испортишь ребенка" – афоризм не садистский, а здравый. Вы загубите своих детей, если не будете наказывать их, когда необходимо. Уроки, которые вы не преподали им в детстве, преподаст позже и гораздо суровее жестокий мир, реальный мир, не принимающий извинений, мир tanstaafl <мир, где не бывает бесплатных завтраков> и миссис Мы-сделаем-тебе-то-же-что-ты-сделал-нам.) Несколько веков или несколько лет спустя – как посмотреть – Лазарус сказал мне, что он, не успев договорить свой тост, вдруг понял, что кладет начало самому распространенному празднику человечества – Дню Каролиты, и с тех пор все никак не может разобраться, что было раньше – курица или яйцо.
Курица там или яйцо, но Каролинин день с веками стал отмечаться на многих планетах – я узнала это, попав на Терциус. Обычно его празднуют просто чтобы повеселиться, вроде как японцы Рождество – это светский праздник, не имеющий никакого отношения к религии.
Но в некоторых цивилизациях он превратился именно в религиозный праздник и служит теократам своеобразным предохранительным клапаном день, в который разрешается грешить всласть, не опасаясь наказания, день сатурналий.

* * *

Пока я слезала с этого дурацкого холодного кресла и "одевалась" в свой кафтан из пляжного полотенца, доктор Ридпат и Дагмар посмотрели мои анализы и объявили, что я здорова, только не в своем уме, чему они оба, кажется, не придавали особого значения.
– Объясните ей, что к чему, Даг, – сказал доктор. – Я пойду приму душ и переоденусь.
– Что будем делать, Морин? – спросила Дагмар. – Док говорит, что все твое достояние – это мохнатый балахон, который на тебе, да рыжий кот.
Пиксель! Прекрати сейчас же! Сегодня не тот день, когда можно пойти в участок и спросить дорогу на свою бедную ферму – нынче фараоны разоблачаются догола и участвуют в беспорядках. – Она оглядела меня с ног до головы. – Сегодня в логове льва и то спокойнее, чем на улице. Кое-кому это нравится – мне, к примеру. Но тут уж выбирай одно из двух: либо под замком, либо под мужиком. Можешь переночевать здесь, на кушетке. Одеяло я тебе найду. Пиксель! Слезай оттуда!

Предыдущая страница 20 Следующая страница


21 Роберт Хайнлайн

– Иди сюда. Пиксель. – Я протянула ему руки, и он прыгнул прямо в них. – А может, обратиться в Армию Спасения?
– Куда-куда?
Я попыталась объяснить.
– Никогда о них не слыхала, – потрясла головой Дагмар. – Похоже, ты снова бредишь, дорогуша – Церковь Твоего Выбора ни за что не допустила бы подобного.
– Что это еще за церковь моего выбора?
– Хоть твоего, хоть моего, хоть чьего – выбор у нас один: Церковь Великого Осеменителя, какая же еще? Если это не твой выбор, тебя могут прокатить на шесте для вразумления. Говорят, помогает.
– Дагмар, я вконец запуталась. Там, откуда я явилась, полная свобода веры.
– У нас тоже, лапочка, – и смотри, как бы проктор не услышал, что ты в этом сомневаешься. – Она вдруг улыбнулась зловещей ведьминской улыбкой.
– Бывает, правда, что наутро после Каролининой ночи некоторых прокторов и священников находят холодными, с сардонической усмешкой на лице – я не единственная вдова с длинной памятью.
– Так ты вдова? – глупо переспросила я. – Извини, я не знала.
– Слишком я много болтаю. Не надо так трагически, золотко. Браки заключаются на Небесах, как известно, вот мой духовник и подобрал мне суженого, назначенного Небом, – а как же иначе, я ни слова против и не сказала. Но когда Делмер, мой суженый, попал в немилость и его урезали, плакала я недолго. Теперь он прислуживает в алтаре и, говорят, выделяется в хоре своим ангельским голосом. Вся беда в том, что он не умер, а просто урезан, и я, стало быть, не могу опять выйти замуж. – Дагмар приуныла, но тут же опять оживилась. – Так что ночь Санта-Каролиты для меня великий праздник, после целого-то года неусыпного надзора.
– Опять ничего не понимаю. Значит, у вас пуританские порядки, которые отменяются только на одну ночь?
– Не знаю, что такое "пуританские", Морин, и мне трудно подстраиваться под твою роль марсианки – если это роль.
– Это не роль! Дагмар, я в самом деле заблудилась. Оказалась на чужой планете и ничего не понимаю в ваших порядках.
– Ладно, буду вести свою партию, как обещала, только нелегко это. Так вот, триста шестьдесят четыре дня в году – а в високосный год триста шестьдесят пять – у нас одно обязательно, а другое запрещено. Мы живем по "золотому правилу", как выражается Верховный Епископ, по Божьему плану. Но в ночь Каролиты, от заката до восхода, все это отменяется. Каролита покровительница уличных певцов, шлюх, цыган, бродяг, актеров – всех, кто живет за городской стеной. Так что в ее день… Босс! Вы что, в таком виде на улицу собрались идти?
– А в чем дело?
Дагмар сделала вид, что ее сейчас вырвет, и я обернулась посмотреть, из-за чего шум. Доктор вышел из душа в том же, в чем мылся, снабженный самым потрясающим пенисом, который мне доводилось видеть. Он торчал прямо вверх из буйной поросли каштановых локонов, возвышаясь над своим кучерявым основанием дюймов так на двенадцать. Головка была толщиной с мое запястье и слегка загибалась к докторскому волосатому животу.
Он "дышал" вместе с доктором, колеблясь вверх-вниз при каждом вздохе.
Я уставилась на это диво в ужасе, точно птица на змею, чувствуя, как затвердели у меня соски. Уберите это от меня! Возьмите палку и убейте его!
– Босс, верните эту пакость в секс-шоп Сирса и потребуйте деньги назад. Или я сейчас смою это в унитаз!
– Валяйте – сантехнику сами будете платить. Слушайте, Дагмар, я надену это дома, а вы в это время щелкните Зенобию – какое у нее будет лицо. Потом сниму, если только Зенобия не захочет, чтобы я пошел так на оргию к мэру. Давайте, облачайтесь в свой костюм – надо еще заехать за Даффи и его ассистентом – его гусочкой, хотя доктор утверждает обратное.
Давай, шевели задницей.
– Не пошел бы ты, босс.
– А что, солнце уже село? Морин, если я правильно понял, вы с утра еще ничего не ели. Идемте к нам обедать, а там решим, что делать дальше.
Моя жена готовит лучше всех в городе, верно, Дагмар?
– Да, босс. Вы уже второй раз на этой неделе сказали правду.
– А первый раз когда был? Вы нашли что-нибудь для нашей Золушки?
– Это задача, босс. У меня тут только халаты, подогнанные на меня Морин они в одном месте будут тесны, а в другом велики. (Дагмар хотела сказать, что я устроена, как груша, а она – как сельдерей.) Доктор, поглядев на нас, рассудил, что Дагмар права.
– Ладно, Морин, моя жена вам что-нибудь подберет. А до нас и так доберетесь – мы пообедаем в роботакси. Пиксель! Обедать, парень!
– Нннуу? Мрруу!
И мы пообедали у Ридпатов. Зенобия Ридпат действительно отменная кухарка – мы с Пикселем оценили ее, а она оценила Пикселя и отнеслась ко мне тепло и гостеприимно. Зенобия – почтенная матрона лет сорока пяти, красивая, с рано поседевшими подсиненными волосами. Она не изменилась в лице, увидев жуткое изделие, в котором щеголял ее муж.
– Ну, как тебе, Зен? – спросил он.
– Наконец-то! – ответила она. – Ты мне давным-давно обещал подарить это на свадьбу. Ну, по мне, лучше поздно, чем никогда. А почему на нем написано "Сделано в Японии"? А, привет, Дагмар, рада тебя видеть.
Счастливой фиесты!
– Обильного урожая!
– Здоровых ребят! Миссис Джонсон, как мило, что вы пришли. Можно звать вас "Морин"? Вот попробуйте-ка этих крабов. Они прилетели из Японии, как и новая пиписька моего мужа. А что вы будете пить? – К нам подъехала вежливая машинка с крабовыми ножками и прочими деликатесами и приняла мой заказ – я попросила "Куба либре", только без рома.
Миссис Ридпат похвалила костюм Дагмар: что-то вроде черного чулка, обтягивающего все тело и голову, но открывающего все, что нужно для сатурналий: низ живота, груди и рот. Вид был ослепительно бесстыдный.
Зенобия надела соблазнительный и красивый костюм: голубая дымка под цвет глаз, не слишком многое скрывающая. Даффи Вайскопф так и кинулся на нее с обезьяньими воплями. Она только улыбнулась:
– Покушайте сначала, доктор. И поберегите силы на полночь.
Подозрения доктора Эрика насчет ассистента доктора Даффи были, по-моему, верны – от него не так пахло и от меня, на его взгляд, наверно, тоже, хотя мой запашок уже начинал появляться, знаменуя улучшение моего настроения. В моем "Куба либре" рома, как я и просила, не было, но я успела выпить половину, прежде чем сообразила, что в коктейль добавлена стоградусная водка. Водка – вещь коварная: ни запаха в ней, ни вкуса, а под стол укладывает мигом.
Закуски же, кажется, были приправлены возбуждающими средствами, а Морин возбудители ни к чему – отродясь в них не нуждалась.
К обеду подали вина трех сортов, и бесконечные тосты быстро превратились из двусмысленных в похабные. Маленький робот, обслуживающий меня, исправно наполнял мой бокал, но слово "вода" в его программе отсутствовало – и мама Морин надралась.
Да, что греха таить. Я так и не научилась пить, как леди. Научилась только притворяться, будто пью. Но в ночь Каролиты оплошала. Я слишком мало ела, слишком много пила, не выспалась.
Я собиралась попроситься у Зенобии переночевать, а наутро после праздника, когда город придет в себя, заняться своими делами. Для начала мне требовалась какая-нибудь одежда и немного денег – их можно раздобыть, и не воруя. Женщина всегда найдет, где занять без отдачи – лишь бы подвернулся мужик, который не прочь ее дружески ущипнуть. Намекнешь ему прозрачно, чем готова заплатить – вот и все. Почти все агентки Корпуса Времени делают нечто подобное в случае надобности. Трепетных девственниц среди нас нет, и нас не выпустят из Бундока без вакцинации против беременности и двадцати других напастей, которые могут приключиться, если тебя укусит червячок, живущий в штанах. Слишком разборчивые особы не годятся для нашей профессии. Мы, женщины, справляемся с разведывательными заданиями лучше мужчин, потому что такие фортели легче сходят нам с рук.
Моя брачная сестра Гвен-Хейзел может увести пятна со шкуры леопарда, а тот и ухом не поведет. Если бы за золотом Нибелунгов послали ее, у Фафнира, страдающего недержанием пламени, не было бы ни единого шанса.
Обретя минимальное количество местной валюты и платья, можно будет заняться следующими изысканиями: 1) как добыть в условиях этой цивилизации побольше денег, не попадая в тюрьму; 2) где находится явка Корпуса Времени, если здесь имеется таковая; 3) если ее здесь нет, где скрываются подпольные сообщники Хильды. Почти все это можно ненавязчиво выяснить в публичной библиотеке или с помощью телефонного справочника.
Я все распланировала очень профессионально, а в итоге попалась прокторам и ничего не успела сделать.
Зенобия настаивала, чтобы я пошла с ними на оргию, а я к тому времени уже недостаточно соображала, чтобы отказаться. Она мне и подобрала костюм: длинные прозрачные чулки, круглые зеленые подвязки, туфли на каблуках и плащ… и мне почему-то этот костюм пришелся очень по душе, хотя я не могла вспомнить почему.
От вечера у мэра у меня в памяти сохранились лишь фрагменты. Ну, представьте себе пир, который устроили совместно Калигула с Нероном, заснятый Сесилом де Миллем <продюсер-постановщик зрелищных фильмов первой половины XX века: "Клеопатра", "Самсон и Далила" и т.д.> на обалденном "Техниколоре". Помню, что толковала какому-то кретину (лица не помню; может, у него и не было лица), что повалить меня возможно – многие пробовали, и почти всем удавалось, – но мне нужен романтический подход, а не такой, будто хватаешь бутерброд со стойки быстрого обслуживания.
Вокруг шло сплошное групповое изнасилование – а я не люблю, когда насилуют: кто знает, на кого нарвешься.
Я сбежала с приема и оказалась в парке – а виной тому был один напыщенный осел в длинном балахоне вроде ризы из белого шелка, густо расшитом алым и золотым шитьем. Впереди балахон распахивался, и Flaggenstange <флагшток (нем.)> торчал наружу. Обладатель последнего был до того важной особой, что ему ассистировали четверо служек.
Он схватил меня, когда я пыталась прошмыгнуть мимо, и засунул язык мне в рот. Я двинула его коленом и выскочила в открытое окно. Этаж, правда, был нижний, но я не позаботилась это проверить.
Пиксель догнал меня ярдов через пятьдесят и заставил немного замедлить бег, перебежав мне дорогу. Оказавшись в том большом парке, я перешла на шаг. Плащ все еще был на мне, но одну туфлю я потеряла, выискивая окно, а вторую тут же скинула – не могла же я бежать в одной.
Это мне не мешало – в Бундоке я так часто хожу босиком, что подошвы ног у меня твердые, как подметки.
Я побродила немного по парку, наблюдая за происходящим (удивительные вещи творились) и не зная, куда деваться. Во дворец мэра возвращаться я опасалась: мой важный дружок в пышной ризе, должно быть, еще там. А где живут Ридпаты, я не знала, хоть и побывала у них. Похоже было, что следует дождаться рассвета, найти гранд-отель "Август" (это, должно быть, нетрудно), зайти на антресоли к доктору Ридпату и занять у него немного денег. Гобсонов выбор, других кандидатур нет – но и доктор подойдет, недаром он за обедом исследовал меня по методу Брайля. Это не было грубостью с его стороны – все за столом занимались примерно тем же, и потом, меня ведь предупредили.
Ненадолго я присоединилась к шабашу – была полночь, светила полная луна, и вокруг возносили молитвы на латыни, греческом, древнескандинавском (по моему разумению) и еще на трех языках. Одна женщина изображала критскую богиню со змеями. Может, это была настоящая богиня? Не знаю.
Пиксель восседал у меня на плече, будто весь свой век сопровождал ведьм на шабаш.
Когда я сошла с алтаря, он соскочил на землю и побежал, как обычно, вперед.
– Вон ее кот! – закричал кто-то. – А вот и она сама! Хватай ее!
И схватили.

* * *

Я уже говорила, что не люблю, когда меня насилуют. Особенно не по нутру мне, когда четверо меня держат, а жирный урод в расшитой рясе делает свое дело. Поэтому я укусила его и высказала все, что думала о его предках и личных качествах.
Так я оказалась в каталажке, где и сидела, пока тронутые из Комитета Эстетического Устранения не устроили мне побег. Что называется, из огня да в полымя.
Прошлым вечером на заседании Комитета председательствовал граф Дракула. Он единственный из всех позаботился о том, чтобы соответствовать своему имени – этот отталкивающий красавец не только облачился в плащ, как вампир из видеофильма, но еще и зубной протез себе заказал, какой надо, изо рта у него торчали собачьи клыки. Я, во всяком случае, решила, что они искусственные: не верю, что у людей или хотя бы у гуманоидов могут взаправду быть такие зубы.
Я вошла в круг и села на оставшийся свободный стул.
– Добрый вечер, кузены. Добрый вечер, граф. А где же Горный Старец?
– У нас таких вопросов не задают.
– О, прошу прощения! Но почему же?
– Предоставляю вам самой поупражняться в дедукции. Но больше таких вопросов не задавайте. И не опаздывайте. Вы – предмет нашего сегодняшнего обсуждения, леди Макбет.
– Морин Джонсон, если вас не затруднит.
– Затруднит. Вот еще один пример вашего нежелания соблюдать правила, необходимые для безопасности Покойников. Вчера было замечено, как вы говорили с горничной отеля. О чем вы говорили?
Я встала:
– Граф Дракула.
– Да, леди Макбет?
– Идите вы к черту. А я иду спать.
– Сядьте!
Я не послушалась, но мои соседи с обеих сторон схватили меня и усадили на место. С тремя я бы еще справилась – ведь все они были смертельно больны, но семерых для меня было многовато, и мне не хотелось драться с ними всерьез.
– Леди Макбет, – продолжал председатель, – вы находитесь среди нас уже две недели, и все это время отвергаете предлагаемые вам задания. Вы нам обязаны своим спасением…
– Вздор! Это Комитет у меня в долгу! Никакое спасение мне бы не понадобилось, если бы вы не похитили меня и не подсунули мне в постель труп убитого вами судьи Хардейкра. Так не говорите теперь, что я чем-то обязана Комитету! Вы мне вернули кое-что из одежды, но где мой кошелек?
Зачем вы одурманили меня наркотиками? Как вы посмели использовать мирную путешественницу для прикрытия одного из своих убийств? Кто разработал этот план? Я хочу поговорить с ним.
– Леди Макбет.
– Да?
– Придержите язык. Сейчас вы получите задание. Все уже подготовлено, и этой ночью вы нанесете удар. Клиент – генерал-майор в отставке Лью Роусон, повинный в недавней провокации…
– Граф Дракула!
– Да?
– Катитесь к чертям собачьим.
– Не прерывайте меня. Операция полностью подготовлена. Джек Потрошитель и Лукреция Борджиа пойдут с вами и будут вами руководить. Вы убьете его в постели, а если станете увиливать – вас убьют вместе с ним, и поза, в которой найдут вас обоих, подтвердит ходящие о нем слухи.
Общее внимание было приковано к нашей стычке, и прокторы проникли с балкона незамеченными. Но знакомый голос крикнул мне:
– Морин, берегись! – и я бросилась на пол.
На прокторах были, как всегда, ку-клукс-клановские балахоны и колпаки, но голос принадлежал Дагмар. Повернув к ней голову, я увидела рядом Пикселя.
Боевики Корпуса Времени пользуются парализующим оружием, когда не хотят убивать всех подряд, и сейчас обстреливали комнату как раз из него.
Меня тоже зацепило – я не совсем отключилась, но не стала возражать, когда здоровенный проктор (один из моих мужей!) подхватил меня на руки. Он вынес меня на балкон, и весь отряд вместе с нами погрузился в маленький транспортный вертолет, паривший рядом. Дверь захлопнулась, отозвавшись грохотом в ушах.
– Готовы?
– Готовы!
– У кого Пиксель?
– У меня! Поехали! – отозвалась Хильда.
И мы очутились дома, в Бундоке, на посадочной лужайке перед резиденцией Лонгов. Хорошо знакомый голос сказал:
– Все системы отключены, – пилот повернулся ко мне и печально произнес: – Мама Морин, ты заставила меня здорово поволноваться.
– Извини, Вудро.
– Почему ты мне ничего не сказала? Я бы помог. – Конечно, помог бы, дорогой – но я хотела только разведать.
– Надо было…
– Хватит, Лазарус, – перебила Хильда. – Мама Морин устала и, наверно, проголодалась. Тамара ждет нас с завтраком. Через два часа – в четырнадцать ноль-ноль по местному времени – мы все должны быть на оперативном совещании. Проводит его Джубал…
– Оперативное совещание? Чему оно посвящено?
– Твоей операции, мама, – ответил Вудро. – Отправляемся на розыски деда. Или мы его спасем, или доставим сюда его тело. Но на этот раз все будет как надо. Корпус Времени проводит эту операцию масштабно, с привлечением всех необходимых средств. Ближний Круг единогласно проголосовал "за". Ну почему ты мне ничего не сказала, мама?
– Заткнись, Вуди, и помолчи – сказала Хильда. – Сейчас самое главное, что мама Морин опять с нами. Верно, Пиксель?
– Вер-р-но!
– Тогда пошли завтракать.

Глава 27

КОВЕНТРИЙСКИЙ ПЕРЕЛОМ

Наесться вдоволь мне не пришлось.
Завтрак был в мою честь, и все было вкусно, но мне понадобились бы два рта: один, чтобы есть, а другой – чтобы перецеловать всех пятьдесят человек. Впрочем, я не особенно проголодалась. Даже в заключении меня кормили прилично, а в плену у Комитета я получала все самое лучшее с кухни отеля.
Изголодалась я только по любви и по человеческому теплу.
Как я уже сказала, банкет давали в мою честь – но Пиксель был убежден, что в его, как и все банкеты, на которых он присутствует, и вел себя соответственно. Он обходил пиршественные ложа, задравши хвост, принимал из рук угощение и ласкался к своим друзьям и вассалам.
Подошла Дагмар, попросила Лаз подвинуться, пристроилась рядом со мной, обняла меня и поцеловала. Я прослезилась.
– Дагмар, даже сказать не могу, что я почувствовала, услышав твой голос. Ты ведь останешься с нами? Тебе здесь понравится.
Она усмехнулась, продолжая обнимать меня:
– А ты что думаешь, я хочу обратно в Канзас-Сити? Бундок по сравнению с ним просто рай.
– Ладно! Я – твой спонсор. – Придерживая ее за талию, я добавила: Ты прибавила несколько фунтов, и это тебе идет. А загар какой красивый!
Или ты побрызгалась аэрозолем?
– Нет, я загорала как положено; лежала на солнце, медленно увеличивая дозу. Ты не поверишь, Морин, как приятно загорать, зная, что в твоем родном городе за это полагается публичная порка.
– Жалко, что я не могу загорать как Дагмар, мама, – сказала Лаз, сразу высыпают эти здоровенные веснушки.
– Ты вся в меня. Ляпис Лазули – я тоже всегда покрываюсь веснушками.
Приходится расплачиваться этим за то, что мы рыжие.
– Знаю. А вот Дагмар может загорать день за днем, месяц за месяцем, и хоть бы одна веснушка. Посмотри только на нее.
Я села.
– Что ты сказала?
– Что у Дагмар не бывает веснушек. И все наши мужики за ней бегают. Лаз пощекотала Дагмар. – Правда, Даг?
– Ну уж и все!
– Нет, ты сказала "месяц за месяцем". Дагмар, в последний раз я видела тебя две недели назад. Сколько времени ты здесь?
– Я-то? Да уж года два. Говорят, твой случай был сложный.
Мне не следовало бы удивляться, проведя в Корпусе Времени двадцать лет по личному времени и семь по бундокскому. Парадоксы времени для меня не новость; я веду дневник, чтобы отличить свою личную параллель от всех прочих параллелей и времен, в которые меня засылают. Но на этот раз я сама стала объектом операции "Два М" ("Мама Морин"). По своему личному времени я отсутствовала пять с половиной недель, а им понадобилось больше двух лет, чтобы отыскать меня и спасти.
Лаз кликнула Хильду, чтобы та объяснила мне, что к чему. Хильда втиснулась с другого боку между мной и Лорелеей Ли – хорошо еще, что она не занимает много места.
– Ты сказала Тамаре, мама Морин, – начала она, – что тебя не будет только пару дней. Она, конечно, знала, что ты врешь, но, как всегда, не стала разоблачать твою невинную ложь, думая, что ты собралась на Секундус развлечься и походить по магазинам.
– Я и в самом деле собиралась вернуться на другой день, Хильда Мэй, невзирая на то, сколько времени займут мои поиски. Я хотела провести в Британском музее несколько недель 1950 года второй параллели, чтобы как можно подробнее изучить все, что касается Битвы за Британию 1940-1941 годов, и специально для этого имплантировала новый диктофон. В Англию времен войны я не решалась отправиться без подготовки – того и гляди, расстреляют как шпионку по законам военного времени. Завершив свои изыскания, я вернулась бы на другой день к обеду… если бы это корыто времени не сломалось.
– Оно не сломалось.
– Как так?
– Диверсия, Мо. Ревизионисты. Те самые паскудники, которые чуть было не убили Ричарда, Гвен-Хейзел и Пиксель в третьей параллели. Мы так и не выяснили, зачем им понадобилось останавливать тебя и притом именно таким способом – пленных мы не брали и разделались с ними слишком быстро. Я говорю "мы", хотя сама в этом не участвовала: я ведь человек кабинетный, как известно. Этим занялись старые профи: Рич, Гвен и Гретхен совместно с отрядом из пятой параллели под командованием ленсмана Теда Смита. Но Круг поручил руководство операцией "Два М" мне, и это я раскопала сведения, приведшие нас к ревизионистам. Получила я их главным образом от водителя автобуса. Напрасно я взяла на работу этого подонка, Морин. Моя неосмотрительность чуть было не стоила тебе жизни. Прости меня.
– За что? Милая моя Хильда Мэй, если бы ты много лет назад не спасла меня из Альбукерке, я была бы мертвым-мертва. Не забывай об этом, как не забываю я.
– Не надо благодарить меня, Мо – мне каждый раз только в радость тебя спасать. Я позаимствовала немножко змей у Патти Пайвонской и стала допрашивать того придурка, подвесив его вниз головой над змеиной ямой. Это освежило его память, и он выдал нам, в какой параллели и в каком месте тебя искать – в Канзас-Сити 2184 года грегорианского календаря, начиная с двадцать шестого июня, в ранее неисследованном ответвлении второй параллели, где не имела места Вторая Американская революция. Теперь эта параллель обозначается как одиннадцатая – довольно скверный отрезок времени, и Круг уже взял ее на заметку – надо будет почистить там и прижечь, когда руки дойдут. – Хильда нагнулась и поманила Пикселя, заговорив с ним по-кошачьи: тот тут же прибежал и пристроился у нее на коленях, громко мурлыча. – Мы заслали агентов в тот Канзас-Сити, но они потеряли тебя в день твоего появления там – точнее, в ночь. Они проследили тебя от гранд-отеля "Август" до чьего-то частного дома, а оттуда до дворца мэра и карнавала на улице. Потом след оборвался. Но с тобой был Пиксель хотя он и тут чуть ли не каждый день бывал.
– Как он это делает?
– А как "Веселая Обманщица" ухитряется держаться без крена, хотя у нее ванные по обоим бортам? Морин, если ты продолжаешь верить в мир как логику, тебе никогда не понять, что такое мир как миф. Пиксель ничегошеньки не знает об эйнштейновском пространстве-времени, о предельной скорости света, о гиперскачке и прочих измышлениях теоретиков, поэтому они для него просто не существуют. Пиксель знал, в каком месте существующего для него мира находишься ты, но по-английски он изъясняется с трудом – в Бундоке. Поэтому мы перенесли его туда, где он может говорить…
– Куда это?
– В страну Оз, конечно. Пиксель не знает, что такое собор, но подробно описал его, когда нам удалось его отвлечь от исследования восхитительных новых мест. Трусливый Лев помог нам его расспросить, и Пиксель впервые в жизни был поражен – наверное, ему захотелось вырасти таким же большим. Потом мы срочно выслали отряд – вытащить тебя из тюрьмы Верховного Епископа. Но тебя там не оказалось.
– Зато оказалась я, – подхватила Дагмар. – Пиксель привел их прямо ко мне, в твою камеру – прокторы взяли меня, как только ты сбежала.
– Да, – подтвердила Хильда. – Дагмар подружилась с тобой, а это было небезопасно, особенно после гибели Верховного Епископа.
– Дагмар, прости меня!
– За что же? Все хорошо, что хорошо кончается. А посмотри, как хорошо мне здесь. Ну так вот, мы все отправились обратно в Оз, и я, послушав Пикселя, сказала Хильде, что тебя держат в гранд-отеле "Август".
– Как же так? С него ведь все и началось!
– Туда мы и вернулась – в апартаменты, которые не значились на плане отеля и куда можно было попасть только на частном лифте из подвала. Тут мы эффектно появились на сцене и застали Комитет врасплох.
К нам присоединился Лазарус – он сидел на траве у моих ног, не вмешиваясь в разговор, и я спрашивала себя, надолго ли хватит его ангельского поведения.
– Ты даже не знаешь, мама, насколько права, сказав, что все началось с отеля. Помнишь, как мы переехали – я тогда еще учился в средней школе?
– Конечно. На старую ферму.
– А потом после второй мировой войны ты продала дом, и его снесли.
Как хорошо мне все это помнилось!
– И на том месте построили гарримановский "Хилтон".
– Так вот – гранд-отель "Август" и есть гарримановский "Хилтон". Он, конечно, через два века уже немного не тот, но мы изучили хилтоновский план и обнаружили те престижные апартаменты, неизвестные широкой публике.
– Лазарус потерся щекой об мое колено. – Ну, кажется, все, Хильда?
– Вроде бы.
– Погодите! – запротестовала я. – А что же случилось с ребенком? И с мужчиной, которому оторвало руку во время аварии?
– Морин, – мягко сказала Хильда, – я тебе третий раз повторяю: никакой аварии не было. "Ребенок" – просто кукла, имитация. Которую тебе сунули, чтобы занять твои руки и отвлечь внимание. А "раненый" служил ошеломляющим зрелищем, пока тебе делали укол, – это давний инвалид, а свежая кровь – просто грим. Когда я допрашивала своего водителя над змеиной ямой, он сделался весьма разговорчив и рассказал мне немало всяких пакостей.
– Хотела бы я с ним поговорить!
– Боюсь, что это невозможно. Я не люблю, когда мои люди меня предают.
Ты у нас добрая душа, а я нет.

* * *

– Пары хирург-сестра подобраны так, чтобы лучше соответствовать друг другу с профессиональной точки зрения. – Мы все собрались в лекционном зале Мемориала Айры Джонсона, и Джубал начал свой доклад. – Вот наши предварительные наметки:
Доктор Морин – Ляпис Лазули;
Доктор Галахад – Лорелея Ли;
Доктор Иштар – Тамара;
Доктор Харао, то есть я – Джиллиан;
Доктор Лейф Хьюберт, он же Лазарус – Хильда; и, наконец Доктор Айра Джонсон – Дагмар Доббс.
Ты, Дагмар, не совсем подходишь Джонсону I – ведь ты по своей квалификации опережаешь его на полтора века, не говоря уж о тех знаниях, что приобрела здесь. Но ничего лучшего мы придумать не смогли. Доктор Джонсон не знает, что с ним будешь работать ты. Однако нам известно по литературе и по многочисленным устным свидетельствам – наши агенты собирали их и в Ковентри, и в других местах с сорок седьмого по пятидесятый год, расспрашивая людей, служивших в ту войну в медицинских подразделениях гражданской обороны, – нам известно, что сестру могли назначить к хирургу в последнюю минуту, наспех, не спрашивая, какая у кого квалификация. Боевые условия, Дагмар. И если ты окажешься там первой, когда завоют сирены, – а так оно и будет – доктор Джонсон возьмет тебя без разговоров. – Постараюсь, чтобы взял.
– Возьмет, не сомневайся. Все наши бригады первой помощи будут в халатах и в масках, обычных для Англии 1941 года, и будут использовать инструментарий, не слишком бросающийся в глаза своим анахронизмом… Хотя что можно заметить при такой бомбежке. – Джубал оглядел зал. – Все участники нашей операции – добровольцы. Я неоднократно подчеркивал, что вы идете в настоящий бой. Если вас убьют в Англии 1941 года, это может изменить историю – но вас-то убьют. Фугаски нацистского Люфтваффе убивают не хуже всяческого экзотического оружия позднейших времен. Вот поэтому мы все – добровольцы и каждый еще может отказаться до начала операции. Все девушки майора Гретхен тоже идут добровольно – и получают наиболее высокий гонорар. – Джубал откашлялся. – Но есть у нас один доброволец, который нам не нужен и которого необходимо оставить дома. Дамы и господа, куда нам, черт побери, девать Пикселя? Когда начнут бомбить и наш перевязочный пункт завалят ранеными, нам меньше всего будет нужен кот, которого невозможно запереть. Полковник Кэмпбелл? Это твой кот.
– Ты неправильно подходишь к вопросу, доктор, – ответил мой внук Ричард Эймс Кэмпбелл. – Пиксель мне не принадлежит. Как и любому другому здесь. Я согласен – нельзя допустить, чтобы он в бою путался у нас под ногами. Кроме того, я и за него беспокоюсь: он ведь не знает, что бомбы могут убить. Он попадал уже в перестрелку котенком, и чуть было не погиб.
Я не хочу, чтобы это повторилось. Но не могу придумать, как его запереть.
– Минутку, Ричард, – поднялась Гвен-Хейзел. – Можно внести предложение, Джубал?
– Хейзел, у меня тут записано, что всей операцией от начала до конца командуешь ты. Поэтому предложение, я полагаю, ты можешь внести – по крайней мере одно.
– Ладно тебе, Джубал. У нас в семье есть человек, который имеет на Пикселя больше влияния, чем я или Ричард. Моя дочь Вайоминг. – И она согласна нам помочь?
– Согласится.
– Допустим – но сможет ли она не спускать глаз с Пикселя целых четыре часа? По техническим причинам, связанным с пространственно-временными воротами, у нас уйдет на операцию примерно столько бундокского времени так говорит доктор Бэрроу.
– А можно мне сказать? – вмешалась я.
– Хейзел, уступаешь слово?
– Что за глупости, Джубал – конечно.
– Без Вайо нам действительно не обойтись – на эту девочку вполне можно положиться. Но тут ей Пикселя не уберечь – он мигом улизнет. Давайте отправим их в страну Оз и оставим у Глинды. Точнее, у Бетой, но Глинда своими чарами должна помешать Пикселю проходить сквозь стены.
– Ну как, Хейзел?
– Они оба будут в восторге.
– Значит, так и решим. А теперь вернемся к операции. Попрошу голограмму. – Позади и вокруг Джубала возникла огромная живая картина. Это не настоящий Ковентри, а учебная потемкинская деревня, которую построила для нас Афина километрах в восьмидесяти отсюда. Поклон тебе, Фина.
– Спасибо, папа Джубал, но тут поработал "Шива" – мы с Майкрофтом Холмсом составили синергетическую параллель, а дирижировала Минерва. И раз уж вы тут все собрались, позвольте напомнить – Минни, Майк и я приглашаем всех на нашу свадьбу по завершении операции "Ковентрийский перелом". Так что подумайте заранее о свадебных подарках.
– Фина, ты откровенная материалистка, и потом – ваши композитные тела еще далеко не готовы.
– Да что ты? Иштар позволила перенести наши тела в Веулу <в аллегорическом романе Беньяна "Путь паломника" – благословенная земля, откуда пилигримам уже виден Небесный Град> , и теперь нас можно раскупорить и оживить в любой удобный для Нас день. Подучи-ка законы темпорального парадокса, Джубал.
– Хорошо, – вздохнул Джубал. – Я уже предвкушаю, как буду целовать невест. А теперь, может быть, продолжим разбор операции?
– Не спеши, папуля. Уж тебе ли не знать, что при межвременных операциях спешить некуда.
– Верно – но нам не терпится. Итак, друзья, Фина – или Шива – создали наш учебный полигон по фотографиям, кинопленкам и голограммам, снятым в Ковентри 1 апреля 1941 года. Это год настолько отдаленный, что все параллели времени, патрулируемые агентами Ближнего Круга, еще представляют собой единую линию. А посему все, что бы мы ни предприняли в Ковентри 1941 года, отразится на всех цивилизованных параллелях – "цивилизованных" в узком смысле, конечно: Круг не совсем объективен. В ходе подготовительных исследований выяснился один странный факт. Лазарус, тебе слово.
Мой сын встал.
– Вторая мировая война 1939-1945 годов, какой я ее помню, закончилась гораздо более благоприятно для Англии и Европы, чем показывают наши недавние исследования. Например, мой брат, Брайан Смит младший, был ранен во время высадки в Марселе, а затем его направили в Англию, в Солсбери, тренировать американцев. Помнишь, мама?
– Конечно, Вудро.
– А вот свежие исторические изыскания показывают, что этого быть не могло. Германия выиграла Битву за Британию, и не было ни высадки в Марселе, ни тем более американской учебной команды в Англии. Зато Германию забросали атомными бомбамиамериканскиебомбардировщикиБ-29, базировавшиеся в Северной Африке. Друзья мои, я участвовал в этой войне и никаких атомных бомбардировок в Европе при мне не было.
– Спасибо, Лазарус. Я тоже участвовал в той войне, причем воевал в Северной Африке. Б-29 там при мне не базировались, и никаких атомных бомб на европейском театре не применялось – поэтому данные исторической разведки поразили меня не меньше, чем Лазаруса. Эти неблагоприятные данные и побудили нас превратить операцию "Джонсон I", имевшую целью обнаружение и спасение доктора Айры Джонсона, старейшины рода Джонсонов, в операцию "Ковентрийский перелом", в которую операция "Джонсон I" входит как одна из фаз, но цель которой гораздо обширнее – она призвана изменить исход войны.
8 апреля 1941 года избрано днем операции не только потому, что доктор Джонсон находился там как врач гражданской обороны, но еще и потому, что Ковентри в ту ночь гигантские "хейнкели" бомбили в четыре захода – это самый мощный налет, который когда-либо осуществляла нацистская военная авиация.
Математики Круга вместе с Шивой сошлись на том, что это переломный момент, в который горсточка людей способна изменить ход истории. Задача девушек майора Гретхен – уничтожить эту воздушную армаду настолько близко к ста процентам, насколько позволит современное оружие. С их помойные Королевское Воздушные Силы выиграют Битву за Британию, а без нее налет бомбардированное может оказаться – или оказался – слишком мощным для "спитфайеров". Еще одна, скрытая цель операции "Ковентрийский перелом" цель третьего порядка, так сказать, – это спасение жизни пилотов "спитфайеров", чтобы те могли сражаться на следующий день.
Наша операция как раз в духе Ближнего Круга – минимальное вмешательство, дающее максимальный результат, и Круг смотрит на нее весьма оптимистично.
А теперь – внимание на голограмму. Мы смотрим на город с Луга Серых братьев, на котором в ту ночь находился перевязочный пункт Джонсона I. Эти три башни – все, что осталось от центра города после предыдущих бомбежек: колокольни собора Св.Михаила, церкви Серых братьев и церкви Св.Троицы.
Слева от нас – колокольня поменьше, не вошедшая в кадр: это все, что осталось от старинного бенедиктинского монастыря, построенного в 1043 году Леофриком, графом Мерсийским, и его женой леди Годивой. Мы арендовали у графа эту башню, и в ней будут смонтированы ворота, которые доставят лучниц Гретхен в 1941 год. Может быть, вам интересно будет узнать, что к аренде, выплаченной золотом, был добавлен еще и презент – великолепный белый мерин, которого леди Годива назвала "Этельнот" и на котором совершила свой знаменитый выезд на благо горожан Ковентри. – Джубал откашлялся и ухмыльнулся. – Несмотря на многочисленные просьбы, исходящие в основном от Кастора и Поллукса, наша операция не предусматривает познавательной экскурсии на выезд леди Годивы <обыгрывается известная легенда о том, как леди Годива проехала по городу нагая – только на этом условии ее муж согласился отменить разорительные для горожан налоги> . На сегодня все, друзья мои. Для участия в операции следует быть убежденным в трех вещах: во-первых, что нацистский режим Адольфа Гитлера слишком страшен, чтобы дать ему победить; во-вторых, что нацистов желательно победить, не забрасывая при этом Европу атомными бомбами: и в-третьих что стоит рискнуть своей шкурой, чтобы это осуществить. Круг не все эти вопросы отвечает "да", но каждый из вас должен решить это со своей совестью. Если кто-то не готов от всей души ответить "да" на каждый вопрос – ему лучше не участвовать. Гедеонов отряд, в который войдут те, кто твердо решился, собирается на первое учение завтра в десять утра в нашем потемкинском Ковентри. Транспортная кабина для доставки на полигон находится к северу от этого здания.

* * *

8 апреля 1941 года в 7 часов 22 минуты вечера над Ковентри садилось солнце, отсвечивая красным сквозь пороховую гарь и дым из труб. Глядя на город, я испытывала странное чувство – так он был похож на имитацию Шивы.
Я стояла у входа в пункт первой помощи, где ночью будет работать (работал) отец. Это строение было сложено из мешков с песком, покрыто брезентом и выкрашено в защитный цвет.
Рядом имелся примитивный сортир, а внутри – помещение для раненых и "операционная": три сосновых стола, несколько шкафов, на земляном полу дощатый настил. Водопровода не было – только бак с краном. И керосиновые лампы.
Вокруг простирался Луг Серых братьев – запущенный парк, изрытый воронками от бомб. Монастырскую башню, арендованную нами у Леофрика, графа Мерсийского, супруга Годивы, не было видно, но я знала, что она к северу от меня, слева. Полевой агент Хендрик Хадсон Шульц, заключавший сделку с графом, доложил, что у Годивы действительно необычайно длинные, красивые волосы, но с подветренной стороны от нее стоять не рекомендуется – она, похоже, мылась не более двух раз в жизни. Отец Хендрик шестнадцать месяцев корпел над англосаксонским языком одиннадцатого века, над обычаями того времени, над средневековой латынью – а задание, стоившее таких трудов, выполнил за десять дней.
Сегодня отец Хендрик находился при Гретхен в качестве переводчика боевой отряд сочли нецелесообразным обучать дочосеровскому английскому, поскольку у них принята галакта, а не английский, и их задача – стрелять, а не разговаривать.
К северо-востоку от меня возвышались три шпиля, давшие городу его прозвище <"колокольный град"> : Серых братьев. Св.Троицы и Св.Михаила.
Церкви Св.Михаила и Св.Троицы были разрушены предыдущими бомбежками, и почти весь центр города лежал в руинах. Впервые услышав о бомбардировке Ковентри век назад по своему личному времени, я подумала, что бомбить исторический город способны только такие звери, как нацисты. Теперь, хотя преуменьшить злодеяния нацистов и заглушить смрад их газовых камер невозможно, я знаю, что бомбардировка Ковентри велась не просто ради Schreklichkeit <здесь: устрашения (нем.)> : Ковентри был важным промышленным центром Англии, таким же, как Питтсбург в Америке, а не тем буколическим городком, который я себе представляла. Так что, если сегодня судьба будет к нам благосклонна, мы не только уничтожим большинство тяжелых бомбардировщиков Люфтваффе, но и спасем жизнь многим ценным рабочим, не менее важным для победы, чем храбрые солдаты.
Гвен-Хейзел занималась проверкой связи:
– Кровь, я Конь Годивы. Как слышишь меня?
– Конь, я Кровь. Слышу тебя.
Этой ночью мы будем пользоваться уникальной сетью связи, в которой я даже не пыталась разобраться (я инженер по пеленкам и кухонный химик, а электрона сроду не видела), в сочетании с еще более поразительной пространственно-временной техникой.
Снаружи задняя стена перевязочного пункта представляла собой штабель мешков с песком. Изнутри эта стена была завешена занавеской предполагалось, что там кладовая, но на самом деле там находилось двое пространственно-временных ворот: одни вели в 4376 год и в учебную клинику Бундока, а другие – оттуда сюда, чтобы медикаменты, персонал и раненые могли циркулировать туда и обратно, не создавая пробок. На бундокском конце еще одна пара ворот сообщалась с Веулой – чтобы направлять более трудные случаи на лечение туда, в иное измерение времени, а потом возвращать в Ковентри.
Подобная этой, но несколько отличающаяся от нее пара ворот служила отряду Гретхен. Она со своими девушками и отцом Шульцем ждала внутри монастырской башни одиннадцатого века. Ворота, ведущие в двадцатый век, сработают только тогда, когда здесь завоют сирены и Гвен-Хейзел сообщит об этом Гретхен.
Гвен-Хейзел могла вести переговоры с двадцатым, сорок четвертым и одиннадцатым веком поочередно или одновременно, пользуясь горловым микрофоном, подъязычными переключателями и встроенной в тело антенной, находясь и по нашу, и по бундокскую сторону ворот.
Кроме того, она держала связь еще и с Зебом и Дити Картерами, которые на борту "Веселой Обманщицы" висели в тридцати тысячах футов над Ла-Маншем, недосягаемые ни для бомбардировщиков, ни для "мессершмиттов" и "фоккеров", ни для зениток того времени. "Обманщица" согласилась там находиться лишь в том случае, если ей самой позволят выбрать нужную высоту. ("Обманщица" – пацифистка, обладающая прискорбным, по ее мнению, боевым опытом.) Однако она ручалась, что и на этой высоте засечет, как поднимаются в воздух и формируются соединения "хейнкелей", гораздо раньше, чем британские береговые радары.
После учений в "потемкинской деревне", где мы прорабатывали все ранения, которые только могли прийти в голову, большинство медицинских бригад решено было оставить на бундокской стороне ворот. Раненых будут сортировать и "безнадежных" отправлять в Бундок, где безнадежных случаев не существует – лишь бы мозг был жив и не слишком поврежден. Там будут работать доктора Иштар и Галахад во главе своих обычных команд (не обязательно добровольцев, ведь Ковентри они даже не увидят). После починки "безнадежных" отправят выздоравливать в Веулу на несколько дней или недель и еще до рассвета вернут в Ковентри. (Назавтра эти чудеса никто не сумеет объяснить. Нас уже и след простынет.) Каса и Пола их жены, мои дочки Лаз и Лор, назначили таскать носилки транспортировать тяжелораненых из Ковентри в Бундок.
Мы предположили, что большое количество слишком хорошо оснащенных медиков, возникших, как из-под земли, при звуке сирен, только насторожит моего отца, и он учует, что дело здесь нечисто. Но когда раненые начнут поступать, ему уже будет не до того.
Джубал и Джиллиан, дежурная бригада, пройдут в ворота в случае необходимости. Дагмар войдет, как только Дити на "Веселой Обманщице" сообщит, что бомбардировщики поднялись в воздух, – ей надо представиться доктору Джонсону сразу, как он появится. Когда завоют сирены, войдем мы с Лазарусом в масках и халатах – он врач, я сестра. Я могу быть и врачом, но как операционная сестра не в пример ценнее – практики больше.
Предполагалось, что мы втроем завершим операцию: похитим отца, протащим его через ворота, а в Бундоке все ему объясним – в том числе то, что его могут омолодить, обучить новейшим достижениям медицины и вернуть в Ковентри того же восьмого апреля сорок первого года, если он будет настаивать. Если ему уж очень захочется.
Но я надеялась, что к тому времени отец с помощью Тамары осознает, что возвращаться на Битву за Британию – чистейшее донкихотство, поскольку эта битва уже выиграна два тысячелетия назад.
Тамара – мое секретное оружие. Благодаря чудесному стечению событий я все же стала женой своего любовника со звезд… то есть своего сына, как оказалось к моему изумлению и великому счастью. А вдруг свершится еще одно чудо, и я стану женой единственного мужчины, которого любила всегда, целиком и без оговорок? Отец непременно женится на Тамаре, как сделал бы любой мужчина, дай ему только случай – а уж Тамара устроит так, чтобы он женился и на мне. Я на нее надеялась.
А не получится – с меня довольно, более чем довольно, будет и того, что отец жив.

* * *

Я вернулась через ворота в Бундок и тут услышала голос Гвен-Хейзел:
– Конь Годивы – всем постам. Дити сообщает, что бандиты в воздухе и строятся. Сирены прозвучат ориентировочно через восемьдесят минут.
Подтвердите, как поняли.
Гвен-Хейзел стояла рядом со мной сразу за воротами, но ведь она не только передавала сообщение, а и проверяла связь, и мне тоже полагалось ответить. Мое переговорное оснащение было простым: микрофон – не внутренний, а прибинтованный к горлу, невидимые наушники и антенна под одеждой.
– Кровь-не-водица – Коню, – ответила я. – Вас поняла.
И услышала:
– Йомен – Коню, вас поняли. Восемьдесят минут. Час двадцать.
– Кровь – Коню, – сказала я. – Я слышу Гретхен. Так и надо?
Гвен-Хейзел отключила микрофон и сказала мне:
– Нет, ты не должна ее слышать, пока вы обе не окажетесь в 1941 году.
Но, будь добра, выйди опять в Ковентри, чтобы проверить еще раз.

Предыдущая страница 21 Следующая страница


Уплыть за закат 22

Я вышла – теперь связь между мной и Гвен-Хейзел, между сорок четвертым и двадцатым веком, работала нормально, но Гретхен я больше не слышала, как и полагалось. Тогда я вернулась в Бундок надеть халат и маску. При переходе был момент, когда что-то как будто вцеплялось в твою одежду и в ушах стреляло – я знала, что это статическая перегородка, уравновешивающая перепад давления, но все равно было жутко.
Дити доложил, что в воздух поднимается конвой немецких истребителей.
Немецкие "мессершмитты" были не хуже, если не лучше "спитфайеров", но им приходилось воевать на пределе горючего – основной запас бензина расходовался на перелет туда и обратно, и драться они могли только несколько минут – кто не рассчитал, падал в Ла-Манш.
– Дагмар, вперед, – сказала Гвен-Хейзел.
– Есть. – Дагмар прошла через ворота – в халате, маске и шапочке, но пока без перчаток. Да и Бог знает, какой толк от перчаток в боевых условиях. Разве что послужат защитой не столько раненым, сколько нам.
Я завязала маску Вудро, он мне. Теперь мы наготове.

* * *

– Конь Годивы – всем постам, – заговорила Гвен-Хейзел. – Звучат сирены. Йомен, открывайте ворота и переходите в другое время. Прием.
– Йомен – Коню, слышу тебя, есть переходить.
– Конь – Йомену, вас понял. Доброй охоты! Мо и Лазарус, можете идти, – добавила Хейзел. – Удачи!
Я прошла вслед за Лазарусом – и сердце у меня екнуло. Дагмар помогала моему отцу надеть халат. Он взглянул на нас, когда мы появились из-за занавески, но больше не обращал внимания. Я слышала, как он говорит Дагмар:
– Что-то я вас раньше не видел, сестра. Как вас зовут?
– Дагмар Доббс, доктор. Можете звать меня Даг. Я только что из Лондона, привезла медикаменты и прочее.
– То-то я в первый раз за много недель вижу чистый халат. И маски просто шик! А вы говорите, как янки, Даг. – Я и есть янки, доктор – как и вы.
– Признаю себя виновным. Айра Джонсон из Канзас-Сити.
– Да мы с вами земляки!
– Мне так и показалось, что ваш выговор отдает кукурузой. Когда "хейны" сегодня уберутся восвояси, можем посплетничать о родных краях.
– От меня мало толку – я не была дома с тех пор, как надела чепец.
Дагмар занимала отца, не давая ему отвлекаться – и я про себя благодарила ее за это. Мне не хотелось, чтобы он заметил меня до конца операции – сейчас нет времени на воспоминания о былом.
В отдалении упали первые бомбы.

* * *

Я не видела этого налета. Девяносто три года назад – или в ноябре того же года, смотря как считать, мне довелось видеть, как падают бомбы на Сан-Франциско, и я ничего не могла тогда сделать – только смотрела вверх, затаив дыхание, и ждала. Поэтому я не жалею, что была занята и не видела, как бомбят Ковентри. Но слышать слышала. Если слышишь, как упала бомба значит, она слишком далеко, чтобы быть твоей. Так говорят, но я не очень-то этому верю.
– Слыхала Гретхен? – спросила Хейзел у меня в ухе. – Говорит, они сбили шестьдесят девять штук из первой волны, а всего было семьдесят два.
Я не слыхала Гретхен. Мы с Лазарусом занимались своим первым пациентом – маленьким мальчиком с сильными ожогами и раздробленной левой рукой. Лазарус приготовился к ампутации. Я смигнула слезы с глаз и стала помогать ему.

Глава 28

ВЕЧНОЕ НАСТОЯЩЕЕ

Не стану надрывать душу ни вам, ни себе подробным рассказом об этой ночи, длившейся тысячу лет. Если вам доводилось бывать в отделении скорой помощи городской больницы – то это самое мы и видели всю ночь, этим и занимались. Сложные переломы, раздробленные конечности, ожоги – ужасные ожоги. Не слишком опасные мы покрывали гелем, который откроют только через много веков, перевязывали и передавали пострадавших санитарам гражданской обороны, которые эвакуировали их на носилках в госпиталь. Самых тяжелых Кас и Пол уносили в другом направлении – за занавеску и через ворота Бэрроу-Картера Либби в бундокскую клинику Айры Джонсона, а обожженных направляли дальше – в больницу имени Джейн Калвер Бэрроу в Веуле, где их лечили несколько дней или недель, чтобы вернуть в Ковентри той же ночью к отбою воздушной тревоги.
Все наши раненые были штатскими людьми, в основном женщины, дети и старики. Единственными военными в Ковентри, насколько я знаю, были зенитчики, и у них имелся свой перевязочный пункт. Пункты вроде нашего, в Лондоне, должно быть, помещались в метро. В Ковентри метро не было, и нас огораживали только мешки с песком, но все-таки здесь, пожалуй, было безопаснее, чем в здании, которое могло бы обрушиться. Я не собираюсь ничего критиковать. Их гражданская оборона делала, что могла, и весь народ, прижатый к стенке, храбро отбивался тем, что было под рукой.
На нашем пункте было три стола – как бы операционных, а на самом деле простых деревянных, с которых в перерывах между бомбежками соскоблили краску. Отец работал за тем, что ближе к выходу, мы с Вудро – у занавески, а за средним трудился пожилой англичанин, видимо, постоянно дежуривший здесь – мистер Пратт, местный ветеринар. Помогала ему жена, Гарри, то есть Гарриет. Во время затишья миссис Пратт ругала немцев, но больше интересовалась кино. Не встречалась ли я с Кларком Гэйблом? С Гэри Купером? С Рональдом Колменом? Выяснив, что у меня нет знакомств среди звезд, она перестала у меня выпытывать и согласилась со словами мужа, что мы, янки, поступаем очень порядочно, помогая им… но когда же Штаты, наконец, соберутся вступить в войну?
Я сказала, что не знаю. Тут вмешался отец.
– Не приставайте к сестре, миссис Пратт. Вступим, никуда не денемся ну, запоздаем малость, как ваш мистер Чемберлен. А пока что будьте вежливы с теми, кто уже здесь и помогает.
– Я не хотела никого обидеть, мистер Джонсон.
– Никто и не обиделся, миссис Пратт. Зажим!
Мне редко доводилось видеть такую хорошую операционную сестру, как миссис Пратт. Она подавала мужу все, что нужно, не дожидаясь его слов научилась, наверное, за долгие годы совместной работы. Инструменты она принесла с собой – должно быть, те, что мистер Пратт использовал в своей ветеринарной практике. Некоторых это, возможно, оттолкнуло бы, мне же представлялось резонным.
Мистер Пратт занимал стол, который предназначили для Джубала и Джилл.
(Мы не слишком хорошо ориентировались во всех подробностях событий той ночи – ведь очевидцев расспрашивали, когда война уже кончилась.) Поэтому Джубал работал в передней комнате, сортируя раненых и отмечая, кого Касу и Полу нести в Бундок – здесь им даже не стали бы оказывать помощь, как безнадежным. Джилл помогала то Дагмар, то мне – особенно с анестезией.
Анестезия стала предметом горячих дискуссий во время наших учений.
Довольно уже и того, что мы заявимся в двадцатый век с современным хирургическим инструментом, но тащить с собой бундокское анестезионное оборудование? Немыслимо!
Галахад решил наконец снабдить нас шприцами, заправленными нужной дозой неоморфина (название не играет роли – все равно в двадцатом веке это средство неизвестно). Джилл сновала из одного помещения в другое, делая уколы раненым и обгоревшим и освобождая нас с Дагмар для основной работы.
Она хотела помочь и миссис Пратт, но та отмахнулась – она давала наркоз способом, не виданным мною с 1910 года: капала хлороформ на маску пациенту.
Работе не видно было конца. Между операциями я протирала стол полотенцем, пока оно не намокло от крови так, что больше пачкало, чем вытирало.

* * *

Гретхен доложила, что они сбили сорок семь из шестидесяти бомбардировщиков второй волны. Тринадцать оставшихся успели сбросить часть бомб. Девушки Гретхен использовали излучатели и приборы ночного видения, направляя луч, как правило, на бензобак. Иногда бомбы при этом сбрасывались, иногда взрывались при соприкосновении с землей, иногда не взрывались, добавляя работы саперам на следующий день.
Но мы ничего этого не видели. Порой бомба падала где-то рядом, и кто-нибудь говорил: "Близко", – а кто-то отвечал: "Слишком близко", и все продолжали работать.
Сбитый самолет взрывается не так, как бомба – а истребитель не так, как бомбардировщик. Мистер Пратт говорил, что может отличить по звуку падение "спитфайера" от падения "мессершмитта". Он, возможно, и мог – я нет.
Третья волна, по сообщению Гретхен, нахлынула с двух сторон – с северо-востока и северо-запада. Но ее девушки уже приноровились стрелять из своего, в общем-то пехотного, оружия по непривычным мишеням, быстро отличая при этом бомбардировщики от "спитфайеров" – и, как выразилась Гретхен, на этот раз "утерли им сопли". Я все собиралась спросить, что это значит, но так и не спросила.

* * *

После каждого налета наступало затишье, но не для нас. К середине ночи мы совсем зашились – раненых поступало больше, чем мы успевали обработать. Джубал стал относиться к отбору менее строго и теперь отправлял к Иштар не только смертельные, но и просто тяжелые случаи. Наше участие стало более заметным, зато, безусловно, было спасено больше жизней.
Во время четвертого налета, где-то перед рассветом, я услышала Гретхен:
– Йомен вызывает Коня. Конь, ответь срочно.
– Что у тебя, Гретхен?
– Что-то упало на наши ворота – наверно, кусок сбитого самолета.
– Ворота повреждены?
– Не знаю. Они исчезли. Были – и нету.
– Йомен, эвакуируйтесь через ворота перевязочного пункта. Знаешь, где это? Квадрат и пеленг известны?
– Да, но…
– Приказываю эвакуироваться. Быстро.
– Хейзел, но ведь пострадали только ворота. Мы можем и дальше сбивать самолеты.
– Оставайся на связи. Белый Утес, я Конь. Дити, где ты там? Проснись.
– Я не сплю.
– По данным разведки, бомбардировщики заходили на цель только четыре раза. Будет у Гретхен еще дичь или нет?
– Один момент. (Момент затянулся надолго.) "Обманщица" говорит, что на поле больше нет бомбардировщиков, готовящихся к вылету. А на востоке занимается рассвет.
– Всем постам, я Конь. Объявляю отбой. Кровь, дождитесь Йомена, затем эвакуируйтесь вместе с Первым. Используйте шприц, если нужно. Доложите, как поняли.
– Я Утес, понял тебя, Конь – снимаемся.
– Йомен понял, Конь. Отряд ведет отец Шульц, а я продолжаю стрелять.
– Я Кровь, поняла тебя, Конь. Хейзел, скажи Иштар, чтобы отправляла раненых обратно, иначе у нее на руках окажутся нежелательные иммигранты.
И тут начался какой-то гран-гриньоль. Сначала через обратные ворота повалили обгоревшие – на своих ногах и полностью исцеленные. За ними последовали прооперированные – кто с протезами, кто с пересаженными органами. Даже тех, над которыми Галахад с Иштар работали в этот самый момент, быстро залатали, выпихнули в Веулу, там долечили и отправили обратно в Ковентри всего через пару минут после того, как Хейзел скомандовала отбой.
Я знаю, что прошло всего несколько минут, потому что отряд Гретхен еще не подошел, а они были меньше чем в миле от нас, и надо учесть, что эти девушки проходят походным шагом восемь миль в час (три с половиной метра в секунду). Дорога не должна была отнять у них больше восьми-девяти минут плюс еще сколько-нибудь на спуск с башни. Я слышала потом, что какие-то бойцы гражданской обороны пытались задержать их и допросить.
Девушки, надеюсь, не причинили им особого вреда, но задержать себя не дали.
И вот в нашу дверь хлынули Марианны с длинными луками (замаскированными излучателями) в костюмах Ноттингемского леса. Во главе шел брат Тук – самый настоящий, даже с тонзурой, а замыкала Гретхен, в таком же робингудовском наряде и с широкой улыбкой на лице.
На ходу она шлепнула Дагмар по заднице, кивнула Праттам, и без того уже ошеломленным шествием исцеленных пациентов, и остановилась у нашего стола.
– Дело сделано!
Все три стола к тому времени были свободны – настал тот желанный миг, когда раненые кончились. Из приемного покоя пришел Джубал.
– Да, потрудились вы на славу.
Гретхен обняла меня.
– Сделано дело, Морин! – Стянула с меня маску и поцеловала.
Я отпихнула ее.
– А ну, марш в ворота. Мы и так уже опаздываем на несколько минут.
– У, зануда. – И она ушла, а следом Джубал и Джиллиан.
Сирены запели отбой. Мистер Пратт посмотрел на меня, потом на занавеску и сказал:
– Пойдем-ка, Гарри.
– Иду, па.
– Доброй всем ночи. – И старик тяжело побрел прочь, сопровождаемый женой.
– Дочка, ты-то как здесь? – проворчал отец. – Ты же должна быть в Сан-Франциско. А ты, Тед, – посмотрел он на Вудро, – ты же погиб. Что ты в таком случае здесь делаешь?
– Не погиб, доктор Джонсон, а пропал без вести. Это не одно и то же.
Разница, хоть и небольшая, но есть. Я долго лежал в госпитале, долго был не в себе. Но вот я здесь.
– Вижу, что здесь. Но что тут за маскарад? Одни в карнавальных костюмах, другие шастают взад-вперед, как на Пикадилли-Серкус.
Перевязочный пункт называется. Я что, сбрендил? Или было прямое попадание?
– Ну-ка, мотайте все оттуда! – сказала Хейзел мне в ухо.
– Сейчас, Хейзел, – вполголоса ответила я. Дагмар стала за спиной у отца, держа шприц наготове, и вопросительно посмотрела на меня. Я едва заметно мотнула головой. – Пойдем, отец – я тебе все объясню.
– Я полагаю, что…
И тут на нас рухнула крыша.

* * *

Может, это был обломок "спитфайера", а может, "мессершмитта", не знаю – он упал прямо на меня. Гвен-Хейзел услышала грохот через мой микрофон, и ее внуки Кас и Пол получили сильные ожоги, спасая нас.
Обгорели все – Кастор, Поллукс, Вудро, отец, Дагмар, я – а керосиновые ожоги скверная штука. Но Хейзел вызвала спасателей в огнеупорных костюмах (они тоже были наготове), и нас всех вытащили.
Все это я узнала позже, а тогда просто отключилась и много-много дней спустя очнулась в больнице. Сколько дней прошло, я не знаю. Дагмар говорит, что я пролежала на три недели дольше, чем она, а Тамара молчит.
Впрочем, какая разница – "Лета" обеспечивает больному уют и покой, пока он не поправится.
Немного погодя мне разрешили вставать и гулять по Веуле – красивое место и одно из немногих истинно цивилизованных во всех вселенных. А потом меня отправили обратно в Бундок – и ко мне пришли Вудро, отец и Дагмар.
Они наклонились над моей постелью и поцеловали меня… а потом мы стали говорить.

* * *

Свадьба была пышная. Присутствовали, разумеется, Майкрофт, Афина и Минерва, а также мой внук Ричард Колин, наконец-то простивший Лазаруса за то, что тот произвел его на свет. Моей милой Гвен-Хейзел не нужно больше будет жить отдельно от семьи, раз Ричард Колин по собственной воле и охоте готов в нее войти. Мои дочки Лаз и Лор решили снять запрет со своих мужей Каса и Пола в награду за то, что они спасали из огня нас, четырех недотеп, и разрешить им тоже войти в семью. Были там Чжа, Дагмар, Чой-Му, мой отец и Гретхен – и мы, все остальные, уже много лет бывшие семьей Лонг – кто дольше, кто короче. Все новые члены нашей семьи испытывали некоторые колебания, но Галахад и Тамара внесли ясность: мы приносим лишь один обет – заботиться о благополучии и счастье всех наших детей.
Вот и весь брачный контракт. А остальное – просто поэтический обряд.
С кем тебе спать и с кем заниматься любовью – твое личное дело.
Иштар, как наш семейный генетик, регулирует нашу рождаемость в той мере, в какой это необходимо для блага детей.
И мы все взялись за руки в присутствии наших детей (Пиксель, разумеется, тоже присутствовал), и поклялись друг другу любить и лелеять и тех, что есть, и тех, что будут, – все миры, которым нет конца.
И жили мы долго и счастливо.

ПРИЛОЖЕНИЕ

ДЕЙСТВУЮЩИЕ ЛИЦА МЕМУАРОВ МОРИН

Морин Джонсон Смит Лонг, род. 4 июля 1812 г. Пиксель, кот
Предки и родственники Морин:
Айра Джонсон, доктор медицины, отец, род. 2 авг. 1852 г. Адель Пфейфер Джонсон, мать
Джон Адамс Смит, свекор
Этель Грейвс Смит, свекровь
Предки со стороны отца:
Эйза Эдвард Джонсон, дед, 1813-1918
Роза Альтеда Мак-Фи Джонсон, бабка, 1814-1918
Джордж Эдвард Джонсон, прадед, 1795-1897
Аманда Лу Фредерикс Джонсон, прабабка, 1798-1899
Теренс Мак-Фи, прадед, 1796-1900
Роза Вильгельмина Брандт Мак-Фи, прабабка, 1798-1899
Предки со стороны матери:
Ричард Пфейфер, дед, 1830-1932
Кристина Ларсен Пфейфер, бабка, 1834-1940
Роберт Пфейфер, прадед, 1809-1909
Хайди Шмидт Пфейфер, прабабка, 1810-1912
Оле Ларсен, прадед, 1805-1907
Анна Кристина Хансен Ларсен, прабабка, 1810-1912
Братья и сестры Айры Джонсона:
Саманта Джейн Джонсон, 1831-1915
Джеймс Эвинг Джонсон, 1833-1884 (был женат на Карель Пеллетье, 1849-1954)
Уолтер Рейли Джонсон, 1838-1862
Элис Айрин Джонсон, 1840
Эдвард Мокфи Джонсон, 1844-1884
Авроре Джонсон, 1850
Братья и сестры Морин:
Эдвард Рей Джонсон, 1876
Одри Адель Джонсон, 1878 (вышла за Джерома Биксби в 1896)
Агнес Джонсон, 1880
Томас Джефферсон Джонсон, 1881
Бенджамин Франклин Джонсон, 1884
Элизабет Энн Джонсон, 1892
Люсиль Джонсон
Джордж Вашингтон Джонсон, 1897
Нельсон Джонсон, кузен, 1884 (сын Джеймса Эвинга Джонсона и Кароль Пеллетье)
Потомки Морин и их супруги:
Нэнси Айрин Смит, род. 1 дек. 1899 г. (вышла за Джонатана Сперлинга Везерела)
Кэрол Смит, род. 1 янв. 1902 г. (вышла за Родерика Шмидта Дженкинса)
Брайан Смит младший, род. 12 марта 1905 г. Джордж Эдвард Смит, род. 14 февр. 1907 г. Мэри Агнес Смит, род. 5 апр. 1909 г. Вудро Вильсон Смит, он же Лазарус Лонг, род. 11 нояб. 1912 г. (первая жена – Хизер Хедрик)
Ричард Смит, 1914-1945 (женился на Мериэн Харди)
Этель Смит, 1916
Теодор Айра Смит, род. 4 марта 1919 г. Маргарет Смит, 1922
Артур Рой Смит, 1924
Элис Вирджиния Смит, 1927 (вышла за Ральфа Сперлинга)
Дорис Джин Смит, 1930 (вышла за Фредерика Бриггса)
Патрик Генри Смит (от Джастина Везерела), 1932
Сьюзен Смит, 1934 (вышла за Генри Шульца)
Дональд Смит, 1936
Присцилла Смит, 1938
Ляпис Лазули Лонг, клоновая сестра Лазаруса, 4273
Лорелея Ли Лонг, клоновая сестра Лазаруса, 4273
Ричард Колин Кэмпбелл Эймс, внук, 2133 (сын Лазаруса Лонга и Венди Кэмпбелл)
Роберта Везерел Барстоу, внучка, род. 25 дек. 1918 г. Энн Барстоу Харди, правнучка, род. 2 нояб. 1935 г. Нэнси Джейн Харди, праправнучка, род. 22 июня 1952 г.
Мужья, брачные сестры, любовники и друзья Морин
Чарльз Перкинс, 1881-1898
Брайан Смит, муж, 1877-1996
Джастин Везерел, 1875
Элеанор Сперлинг Везерел, 1877
Джеймс Рамси старший, доктор медицины
Джеймс Рамси младший, доктор медицины
Велма Бриггс Рамси (миссис Джеймс Рамси мл.)
Мама Делла
Элизабет Луиза Барстоу Джонсон (миссис Нельсон Джонсон)
Хэл и Джейн Эндрюс
Джордж Стронг
Артур Симмонс, 1917
Джубал Харшо, 1907
Тамара
Иштар
Галахад
Хильда Мэй Корнере Бэрроу Лонг
Дити Бэрроу Картер Лонг
Джейкоб Бэрроу Лонг
Зебадия Джон Картер Лонг
Коты и кошки:
Пиксель
Атташе
Принцесса Полли Пондероза Пенелопа Персипух
Случайное Число
Капитан Блад
Прочие лица в порядке их появления:
Судья Хардейкр, труп
Эрик Ридпат, доктор медицины
Зенобия Ридпат, гостеприимная хозяйка
Адольф Вайскопф, доктор медицины
Дагмар Доббс, медсестра
Майор Гретхен Гендерсон, боевик Корпуса Времени
Джесс Ф.Бон, доктор ветеринарии, спасший котенка
Айра Говард, основатель Фонда Говарда, 1825-1873
Джексон Айгоу и сыновья
Судья Орвилл Сперлинг, председатель Фонда Говарда, 1840
Преподобный Кларенс Тимберли
Миссис Ольшлягер, соседка и друг
Преподобный доктор Эзекиель, "библейский старатель"
Мистер Фоне, хозяин Брайана Смита
Мистер Ренвик, водитель "Атлантической и Тихоокеанской чайной Компании"
Преподобный доктор Дэвид К.Дрейпер
Мистер Смейтрайн, банкир
Мистер Хулихен, президент банка
Мистер Шонц, мясник
Анита Болс, секретарша
Артур Дж. Чепмен, попечитель Фонда Говарда
Доктор Баннистер, декан Университета Канзас-Сити
Элвин Баркли, президент США, 1941-1949, вторая параллель времени
Джордж С.Паттон мл., президент США, 1949-1961, вторая параллель времени
Руфус Бриггс, попечитель Фонда, чурбан
Д.Д.Гарриман
Полковник Фрисби, патруль "Аргус"
Рик, охранник патруля "Аргус"
Миссис Барнс, охранница патруля "Аргус"
Мистер Рен, офицер службы здравоохранения
Миссис Лентри, офицер службы здравоохранения
Дэниел Диксон, финансист
Доктор Макинтош, президент Университета Нью-Мексико
Элен Бек, ученая танцовщица
Дора Смит (миссис Вудро Вильсон), колония Новые Начинания
Элен Смит, дочь мистера и миссис Смит
Фреми, партнер д-ра Вайскопфа
Патти Пайвонская, жрица, заклинающая змей
Вайоминг Лонг, дочь Гвен-Хейзел и Лазаруса
Кастор и Поллукс, внуки Гвен-Хейзел
Преподобный д-р Хендрик Хадсон Шульц, агент Корпуса Времени
Джиллиан Бордмен Лонг, медсестра и верховная жрица Церкви Всех Миров
Люди-компьютеры:
Майкрофт Холмс IV, предводитель Лунной революции в третьей параллели времени
Минерва Лонг, ранее главный компьютер Теллус Секундус, ныне женщина из плоти и крови
Афина, главный компьютер Теллус Терциуса, сестра-близнец Минервы
Шива, интерфейс Афины и Майкрофта под руководством Минервы

Предыдущая страница 22 Следующая страница


23 Роберт Хайнлайн

Дора, мыслящий корабль
Веселая Обманщица, мыслящий корабль
Первые люди на Луне:
Первая параллель – капитан Джон Картер Виргинский
Вторая параллель – Лесли Ле Круа
Третья параллель – Нейл Армстронг
Четвертая параллель – Бэллокс О'Мэлли
Пятая параллель – Жаворонок дю Кень
Шестая параллель – Нейл Армстронг (дублирующая параллель)
Комитет Эстетического Устранения:
Д-р Франкенштейн
Д-р Фу Манчу
Лукреция Борджиа
Гассан-убийца Синяя Борода
Гунн Аттила
Лиззи Борден
Джек Потрошитель
Д-р Гильотен
Проф. Мориарти
Капитан Ким
Граф Дракула
Исторические личности:
Уильям Гиббс Макаду
Франклин Делано Рузвельт
Джозефус Дэниэлс
Вудро Вильсон
Роберт Тафт
Уильям Дженнингс Брайан
Эл Смит
Пол Мак-Натт
Герберт Гувер
Джон Дж.Першинг
Панчо Вилья
Патрик Тьюмелти
Уильям Говард Тафт
Леонард Вуд
Гарри С.Трумэн
Чемп Кларк
Теодор Рузвельт
Уильям Мак-Кинли
Лица за сценой:
Д-р Чедвик
Д-р Ингрем
Ричард Гейзер
Папаша Грин, аптекарь
Д-р Филипс
Джонни Мэй Айгоу
Миссис Маллой, домохозяйка
Вдова Лумис
Мистер Барнаби, директор школы
Генерал-майор Лью Роусон, жертва
Боб Костер, конструктор космических кораблей
Элайджа Мэдисон, шофер
Чарлен Мэдисон, кухарка
Анна, Неподкупная Свидетельница
Сара Троубридж, покойница
Мисс Примроз
О'Хеннеси-Скрудж
Энни Чамберс, бандерша
Миссис Банч, сплетница
Мистер Дэвис, см. Фонс
Ковбой Уомик, старатель
Дженкинс, нянька
Мистер Уимпл, кассир
Ник Уэстон
Мистер Уоткинс
Мистер Хардекер, директор школы Бабушка Медвежья Лапа, кухарка
Мистер Фергюсон, гл.инженер
Файл из библиотеки OCR Альдебаран: http://aldebaran.ru/

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
  • КОМИТЕТ ЭСТЕТИЧЕСКОГО УСТРАНЕНИЯ (Страница 1)
    • Глава 2 (Страница 2)
  • САД ЭДЕМА (Страница 2)
    • Глава 3 (Страница 2)
  • ЗМИЙ-ИСКУСИТЕЛЬ (Страница 2)
    • Глава 4 (Страница 3)
  • ЧЕРВОТОЧИНА В ЯБЛОКЕ (Страница 3)
    • Глава 5 (Страница 4)
  • ИЗГНАНИЕ ИЗ ЭДЕМА (Страница 4)
    • Глава 6 (Страница 5)
  • "КОГДА СОЛДАТ ПРИДЕТ ДОМОЙ…" (Страница 5)
    • Глава 7 (Страница 6)
  • МЫ ВЫБИВАЕМ ЧЕКИ (Страница 6)
    • Глава 8 (Страница 6)
  • СЦЕНЫ ИЗ ЖИЗНИ БОГЕМЫ (Страница 6)
    • Глава 9 (Страница 7)
  • ДОЛЛАРЫ И ЗДРАВЫЙ СМЫСЛ (Страница 7)
    • Глава 10 (Страница 8)
  • СЛУЧАЙНЫЕ ЧИСЛА (Страница 8)
    • Глава 11 (Страница 9)
  • АХ, КАВАЛЕР МОЙ ЭЛЕГАНТНЫЙ… (Страница 9)
    • Глава 12 (Страница 9)
  • "СМЕРТЬ КАЙЗЕРУ!" (Страница 9)
    • Глава 13 (Страница 10)
  • "ТУДА" (Страница 10)
    • Глава 14 (Страница 11)
  • ЧЕРНЫЙ ВТОРНИК (Страница 11)
    • Глава 15 (Страница 12)
  • БУРНЫЕ ДВАДЦАТЫЕ, СКУДНЫЕ ТРИДЦАТЫЕ (Страница 12)
    • Глава 16 (Страница 13)
  • НЕИСТОВЫЕ СОРОКОВЫЕ (Страница 13)
    • Глава 17 (Страница 13)
  • ВСЕ СНАЧАЛА (Страница 13)
    • Глава 18 (Страница 14)
  • ХОЛОСТАЯ ЖИЗНЬ (Страница 14)
    • Глава 19 (Страница 15)
  • КОШКИ И ДЕТИ (Страница 15)
    • Глава 20 (Страница 15)
  • ПРОРИЦАТЕЛЬНИЦА (Страница 15)
    • Глава 21 (Страница 16)
  • ЗУБ ЗМИЯ (Страница 16)
    • Глава 22 (Страница 17)
  • СПИСОК ЭСТЕТИЧЕСКИ УСТРАНЯЕМЫХ (Страница 17)
    • Глава 23 (Страница 18)
  • ПРИКЛЮЧЕНИЯ ПРУДЕНС ПЕННИ (Страница 18)
    • Глава 24 (Страница 19)
  • УПАДОК И РАЗРУШЕНИЕ (Страница 19)
    • Глава 25 (Страница 20)
  • ВОЗРОЖДЕНИЕ В БУНДОКЕ (Страница 20)
    • Глава 26 (Страница 20)
  • ПИКСЕЛЬ-СПАСАТЕЛЬ (Страница 20)
    • Глава 27 (Страница 21)
  • КОВЕНТРИЙСКИЙ ПЕРЕЛОМ (Страница 21)
    • Глава 28 (Страница 22)
  • ВЕЧНОЕ НАСТОЯЩЕЕ (Страница 22)
    • ПРИЛОЖЕНИЕ (Страница 22)
  • ДЕЙСТВУЮЩИЕ ЛИЦА МЕМУАРОВ МОРИН (Страница 22)


Роберт Хайнлайн

Уплыть за закат

 Читать книгу

Аннотация

"Уплыть за закат" – последний роман Роберта Хайнлайна, в котором он увязывает в единый узел свои многочисленные фантастические произведения. Создаваемая автором Вселенная – это не линейный мир, а пучок взаимосвязанных параллелей времени, каждая из которых занимает свое место в той "Истории Будущего", которую Хайнлайн создавал всю свою жизнь. В то же время это роман о человеческой жизни в фантастическом мире, и это не детское чтение. Книга снабжена, комментариями, а многочисленные герои романа перечислены в приложении, указаны там и другие романы, в которых действуют те же герои.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.