Роберт Хайнлайн - Уолдо

1 Роберт Хайнлайн

Номер назывался чечеткой, и это надо было видеть.
Его ноги рассыпали замысловатую дробь звонких чечеточных ударов. У всех захватило дух, когда он, высоко подпрыгнув, – выше, чем можно было ожидать от человека, – исполнил в воздухе совершенно невероятное антраша.
Он приземлился на носки, с трудом удержав равновесие, но тем не менее успел проделать фортиссимо громоподобных ударов.
Прожектора погасли, зажглись огни рампы. Публика долгое время молчала, затем сообразила, что настало время хлопать, и разразилась аплодисментами.
Он стоял, ожидая, когда через него прокатится волна ликования. Казалось, на нее можно было опереться, она пробирала до костей.
Какое это чудо – танцевать, как восхитительно получать аплодисменты, нравиться, быть желанным.
Когда занавес опустился в последний раз, он позволил своему костюмеру увести себя. Танец всегда немного пьянил его, даже на репетициях, но в присутствии публики, которая поддерживает тебя, восхищается тобой, аплодирует… – такое никогда не могло надоесть. В этом всегда была новизна и потрясающий восторг.
– Сюда, шеф. Улыбнитесь. – Сверкнул огонь вспышки. – Спасибо.
– Вам спасибо. Выпейте чего-нибудь. – Он прошел в угол своей костюмерной. Такие отличные ребята, такие клевые парни, – и репортеры, и фотографы – все они.
– А вы с нами не выпьете?
Он хотел было согласиться, но костюмер, как раз надевавший ему тапки, предупредил: – У вас операция через полчаса.
– Операция? – спросил один из фотографов. – Что на этот раз?
– Остаточная церебректома, – ответил он.
– Да ну? А нельзя сфотографировать?
– Буду рад, если врачи не против.
– Это мы уладим.
Славные парни.
– …Пытаясь взглянуть на вашу жизнь несколько с иной точки зрения, – прозвучал женский голос рядом с его ухом. Немного смущенный, он быстро обернулся. – Например, что вас заставило профессионально заняться танцем?
– Простите, – извинился он. – Я не расслышал. Здесь так шумно.
– Я спросила, почему вы занялись танцем?
– Это трудный вопрос. Чтобы на него ответить, нам нужно вернуться далеко назад…
Джеймс Стивенс хмуро взглянул на инженера-помощника.
– С чего это вы так развеселились? – спросил он.
– Это только так кажется, – стал оправдываться помощник. – Пытаюсь смеяться, чтобы не расплакаться: произошла еще одна катастрофа.
– Проклятье! Подожди, я сам догадаюсь. Пассажирский или грузовой?
– Грузовоз “Клаймекс” на челночной трассе Чикаго-Солт Лэйк, к западу от Норт-Плат. И, шеф…
– Что еще?
– Хозяин желает вас видеть.
– Интересно. Очень, очень интересно. Мак…
– Слушаю, шеф.
– Как тебе нравится должность главного путевого инженера Северо-Американской энергетической компании? Я слышал, там скоро будет вакансия.
Мак почесал нос.
– Странно, что вы заговорили об этом, шеф. Я как раз собирался просить совета на случай, если решу вернуться к гражданской технике. Вы теперь захотите от меня избавиться.
– И немедленно. Срочно выезжай в Небраску, найди эту кучу мусора до того, как ее растащат любители сувениров, и привези обратно приемники де Калба и панель управления.
– Как быть с полицейскими?
– Сообразишь на месте. Главное для тебя – вернуться.
Кабинет Стивенса располагался рядом с местной силовой станцией; рабочие же помещения Северо-Американской энергетической компании находились внутри холма в добрых трех четвертях мили оттуда. К ним вел туннель. Стивенс вошел в него и намеренно выбрал самую низкую скорость, чтобы иметь время подумать перед встречей с боссом.
По дороге он принял решение, которое, впрочем, ему самому не нравилось.
Хозяин – Стэнли Ф. Глисон, председатель правления – приветствовал его такими словами:
– Входи, Джим. Присаживайся. Закуривай.
Стивенс опустился в кресло, отказался от сигары, вынул сигарету и, закуривая, осмотрелся. Кроме него и шефа присутствовали Харкнесс, глава юридического отдела, доктор Рамбо, начальник смежного отдела исследований, и Штрибель, главный инженер по силовым установкам. “Нас только пятеро, – мрачно подумал Стивенс. – Верхнее звено в полном составе и никого из среднего. Покатятся головы, и начнут с меня”.
– Ну что ж, – сказал он почти агрессивно, – все в сборе. У кого карты? Кто сдает?
Похоже, Харкнесса слегка смутила такая неуместная выходка; Рамбо был слишком погружен в собственные мрачные переживания, чтобы обращать внимание на остроты в дурном вкусе. Глисон пропустил шутку мимо ушей: – Мы пытаемся найти выход из наших неприятностей, Джеймс. Я оставил записку на случай, если ты соберешься уехать.
– Я задержался, только чтобы забрать письма, – обиженно сказал Стивенс. – Иначе лежал бы сейчас на пляже в Майами и превращал солнечные лучи в витамин D.
– Я знаю, – сказал Глисон, – и мне очень жаль. Ты заслужил отпуск, Джимми. Но ситуация становится все хуже и хуже. У тебя есть какие-нибудь идеи?
– А что говорит доктор Рамбо?
Рамбо моментально поднял голову.
– Приемники де Калба не могли отказать.
– Но они отказали.
– Не может этого быть. Вы с ними неправильно обращались. – Он снова принял отсутствующий вид.
Стивенс повернулся к Глисону и развел руками.
– Насколько я знаю, доктор Рамбо прав. Но если в ошибке виноват инженерный отдел, я не в состоянии ее обнаружить. Можете отправить меня в отставку.
– Я не хочу твоей отставки, – мягко сказал Глисон. – Мне нужны результаты. Мы ответственны перед обществом.
– И перед акционерами, – вставил Харкнесс.
– Все образуется, как только мы разрешим наши проблемы, – заметил Глисон. – Ну, Джимми, что скажешь?
Стивенс закусил губу.
– Только одно, – сказал он, – и мне самому это не нравится. Я выскажусь, а потом можете меня уволить. Пойду распространять подписку на журналы.
– Итак? Что ты посоветуешь?
– Мы должны связаться с Уолдо, С Рамбо мгновенно слетела апатия.
– Что? С этим шарлатаном? Речь идет о науке!
– Действительно, доктор Стивенс… – начал Харкнесс.
Глисон поднял руку.
– Предложение доктора Стивенса вполне логично. Но ты немного опоздал, Джимми. Я разговаривал с ним на прошлой неделе.
Харкнесс изобразил удивление. Стивенс казался раздосадованным.
– Не предупредив меня?
– Извини, Джимми. Я только хотел его прощупать. Но ничего не вышло. Его цены нас разорят.
– Все еще обижен из-за патентов Гатэвэя?
– Он очень злопамятен.
– Вам следовало поручить это дело мне, – вмешался Харкнесс. – Он не может так с нами обращаться: здесь замешаны общественные интересы. Вызовите его в суд, и пусть гонорар будет определен по закону. Все детали я улажу.
– Этого я и боюсь, – сухо сказал Глисон. – Ты думаешь, суд может заставить курицу снести яйцо?
Харкнесс казался рассерженным, но смолчал.
Стивенс продолжал: – Я бы не предложил обратиться к Уолдо, если бы у меня не было никакой идеи, как к нему подступиться. Я знаю одного его друга…
– Друга Уолдо? Я не знал, что у него есть друзья.
– Этот человек для него все равно что дядя. Его первый врач. С его помощью я мог бы найти подход к Уолдо.
Доктор Рамбо вскочил.
– Это невыносимо, – заявил он. – С вашего разрешения, я уйду.
Не дожидаясь ответа, он быстрым шагом вышел из кабинета, чуть не сорвав с петель дверь.
Глисон с беспокойством посмотрел ему вслед.
– Почему он так расстроился, Джимми? Можно подумать, он питает личную ненависть к Уолдо.
– В некотором смысле, да. Но есть еще кое-что: опрокидывается весь его мир. Последние двадцать лет, с тех пор как Прайор переформулировал общую теорию поля и тем самым опроверг принцип неопределенности Гейзенберга, физика считалась точной наукой.
Нарушения в силовых и передаточных механизмах, которые сейчас происходят, – неприятные пилюли для меня и для вас, но для доктора Рамбо они означают покушение на веру. Нужно внимательно за ним приглядывать.
– Почему?
– Потому что он может совсем свихнуться. Человек попадает в тяжелую ситуацию, когда рушится его религия.
– Хм… Ну а ты? Разве для тебя это не такой же сильный удар?
– Не совсем. Я ведь инженер, с точки зрения Рамбо – высокооплачиваемый ремесленник. Совсем другой взгляд на вещи. Но это не значит, что я не расстроен.
Внезапно ожил селектор на столе Глисона.
– Вызываю главного инженера Стивенса, вызываю главного инженера Стивенса.
Глисон щелкнул переключателем.
– Он здесь. Говорите, – Шифровка на коде компании: “Потерпел аварию в четырех милях к северу от Цинциннати. Ехать ли мне в Небраску или доставить сами знаете что собственноручно?” Конец сообщения. Подпись: “Мак”.
– Скажите ему, пусть возвращается, хоть пешком, – прорычал Стивенс.
– Хорошо, сэр.
Аппарат выключился.
– Твой помощник?
– Да. Это уже последняя капля, шеф. Мне подождать и постараться выяснить, насколько серьезны повреждения, или попытаться встретиться с Уолдо?
– Встречайся с Уолдо.
– О'кей. Если от меня не будет никаких известий, пошлите мое выходное пособие в гостиницу Палмдейл в Майами. Буду лежать на пляже, четвертым справа.
Глисон позволил себе грустно улыбнуться.
– Если ты не получишь никакого результата, я буду пятым. Удачи.
– До встречи.
Когда Стивенс ушел, заговорил главный инженер по силовым установкам – впервые за время беседы.
– Если энергоснабжение городов нарушится, – мягко произнес он, – вы знаете, что случится со мной?
– Что? Станете шестым?
– Не совсем. Я буду первым, кого линчуют.
– Но энергоснабжение городов не может быть нарушено. В вашем распоряжении столько аварийных линий и средств безопасности!
– Мы предполагали, что с приемниками де Калба тоже не может ничего случиться. А вспомните седьмой подуровень в Питсбурге, когда погас свет. Лучше об этом не думать.
Док Граймс спустился в наземный люк, ведущий к дому, взглянул на дисплей, и на душе у него потеплело – он заметил, что дома ждет кто-то из друзей, знающих его домашний код. Он тяжело спустился по ступеням, оберегая покалеченную ногу, и вошел в гостиную. Как только дверь распахнулась, ему навстречу поднялся Джеймс Стивенс.
– Привет, док.
– Привет, Джеймс. Налей себе выпить. А, ты уже. Тогда плесни и мне.
– Хорошо.
Пока Стивенс выполнял просьбу, Граймс выбрался из старомодного, чужеземного покроя защитного плаща и бросил его более-менее в направлении платяного шкафа. Плащ тяжело шлепнулся на пол, гораздо тяжелее, чем можно было предположить, несмотря на внушительные размеры.
Наклонившись, Граймс стянул с себя толстые защитные штаны,, не менее массивные, чем плащ. Под ними оказалось обычное рабочее трико в черную и голубую полоску. Этот стиль был ему не очень к лицу. В глазах человека, неискушенного в вопросах общепринятой одежды, – скажем, прилетевшего с Антареса, – Граймс выглядел бы неуклюжим, даже уродливым. Он сильно смахивал на пожилого жирного жука.
Джеймс Стивенс на трико внимания не обратил, но с неодобрением взглянул на брошенную на пол одежду.
– Все таскаешь этот дурацкий панцирь, – заметил он.
– Конечно.
– Черт побери, док, ты испортишь себе здоровье. Это просто вредно.
– Без него будет еще хуже.
– Вздор! Я совершенно здоров, хоть и не ношу панциря за пределами лаборатории.
– А надо бы, – Граймс приблизился к сидевшему в кресле Стивенсу. – Положи ногу на ногу.
Стивенс повиновался. Граймс резко ударил ребром ладони пониже коленной чашечки. Рефлекторный рывок был едва заметен.
– Плохо дело, – сказал Граймс после того, как оттянул правое веко своего друга. – Ты в никудышной форме.
Стивенс поспешил переменить тему: – Со мной все в порядке. Давай поговорим о тебе.
– А что со мной?
– Понимаешь… Черт побери, док, ты портишь себе репутацию. О тебе уже поговаривают, Граймс кивнул.
– Я знаю. “Бедный старик Гас Граймс. У него жучки в банке завелись”. Не беспокойся о моей репутации. Я всегда шагал не в ногу. Какой у тебя индекс усталости?
– Не знаю. Да все в порядке.
– Неужели? Давай потягаемся. Я прижму твою ладонь два раза из трех.
Стивенс потер глаза.
– Не подкалывай меня, док. Я устал, знаю, но это только переутомление.
– Гм… Джеймс, ты, может быть, неплохой ядерный физик…
– Инженер.
– …Инженер. Но в медицине ничего не понимаешь. Нельзя год за годом облучать человеческий организм всеми видами радиации и ожидать, что не будет никаких последствий. Человек к этому не приспособлен.
– Но в лаборатории я ношу панцирь. Ты же знаешь.
– Знаю. А вне лаборатории?
– Но… Послушай, док, мне неприятно это говорить, но все твои предпосылки никуда не годятся. Конечно, в наши дни уровень радиации изрядно повысился, но в целом ничего опасного нет. Все специалисты по коллоидной химии согласны…
– Что за вздор?!
– Но ты же должен признать, что биологическими системами занимается коллоидная химия.
– Я никому ничего не должен. Это не я, а они утверждают, что коллоиды служат основой для живой ткани. Но я уже сорок лет пытаюсь всем втолковать, что нельзя безнаказанно подвергать живую ткань жесткому излучению. С точки зрения эволюционной теории, человеческий организм привыкает и приспосабливается только к естественному солнечному излучению, и даже его он плохо переносит, несмотря на плотный ионный слой. А без этого слоя… Ты когда-нибудь слышал о лучевой болезни типа X?
– Конечно, нет.
– Ну да, ты слишком молод для этого. А вот я видел. Еще студентом присутствовал при вскрытии одного такого больного. Парень вернулся из экспедиции на Венеру. Мы насчитали на нем четыреста тридцать восемь опухолей и сбились со счета.
– Тип X теперь научились лечить.
– Конечно. Но это было предупреждение. Вы, молодые гении, способны в своих лабораториях создавать такие вещи, с которыми мы, медики, не можем сразу справиться. Мы постоянно отстаем, мы обречены на отставание и обычно узнаем о случившемся, когда поправить уже ничего нельзя. Вы недосягаемы.
Он грузно сел и внезапно показался таким же усталым и изможденным, как и его младший друг.
Стивенс испытывал то смущение, какое обычно чувствуют, когда лучший друг влюбляется в совершенно недостойную его девицу. Он пытался найти слова, которые не были бы неуместными, но не смог и переменил тему разговора.
– Док, я пришел сюда по двум причинам.
– По каким же?
– Во-первых, отпуск. Я очень устал, слишком много работал, поэтому отпуск мне необходим. А вторая причина заключается в твоем питомце, Уолдо.
– Уолдо?
– Да, Уолдо Фартингвэйт-Джонс, да помилует Господь его упрямое злопамятное сердце.
– Но почему Уолдо? у тебя что, неожиданно прорезался интерес к myasthenia gravis [ Букв, “гравитационная миастения”. Миастения – хроническая болезнь, главным признаком которой является быстрая утомляемость мышц (лат.).]?
– Нет, меня не интересуют его болезни. У него может быть сыпь, перхоть, недержание мочи, мне все равно. Я даже буду рад. То, в чем я нуждаюсь, – это его мозги.

1 Следующая страница


Уолдо 2

– И что же?
– Мне нужна помощь. Уолдо не помогает людям, он их использует. Ты единственный, с кем у него нормальные отношения.
– Это не совсем так…
– А у кого еще?
– Ты меня неправильно понял. Он ни с кем не поддерживает нормальных отношений. Я единственный, кто осмеливается грубить ему.
– Но я думал… Впрочем, неважно. Мы оказались в неловком положении. Уолдо – тот человек, в котором мы сильно нуждаемся. Почему так выходит, что гении его масштаба всегда недоступны, всегда глухи к ничуть не обременительным просьбам общества? Я знаю, ты скажешь, что во всем виновата болезнь, но почему такой человек должен был заболеть именно ею? Это невероятное совпадение.
– Он такой не потому, что болен, – ответил Граймс. – Вернее, ты неправильно ставишь вопрос. В каком-то смысле, его гениальность проистекает как раз из болезни.
– То есть?
– Ну… – Граймс погрузился в размышления, стараясь внутренним взором охватить долгую – в длину жизни Уолдо – связь со своим странным пациентом.
Он вспомнил собственные смутные предчувствия в тот момент, когда принимал роды. Ребенок родился вполне здоровым, если не считать легкой голубизны кожи. Но в то время рождалось много синюшных детей. Тем не менее он тогда почувствовал нежелание шлепнуть ребенка по попке, чтобы заставить того сделать первый вздох.
Однако Граймс подавил свои страхи, выполнил необходимую процедуру наложения рук, и новорожденный заявил о своей независимости истошным воплем.
Граймс не мог поступить иначе. Он был тогда молодым врачом и всерьез относился к клятве Гиппократа. Он и сейчас относился к ней всерьез, правда, иной раз называл ее клятвой плутократа. Однако предчувствия его не обманули. В этом ребенке было что-то не то, что-то такое, чего нельзя было отнести на счет myasthenia gravis.
Сначала он чувствовал жалость, к которой примешивалось необъяснимое чувство ответственности за состояние младенца. Патологическая дистрофия практически парализует человека, так как у него не остается непораженных органов, на которые можно было бы опереться. Жертва вынуждена лежать, все ее органы, все конечности дееспособны, но в столь малой степени, что не могут функционировать нормально. Больной проводит жизнь в состоянии крайнего истощения, какое у здорового человека возникает после изнурительного пробега по пересеченной местности. Ему нельзя помочь, нельзя облегчить его страданий.
На протяжении всего детства Уолдо Граймс боялся, что ребенок умрет, настолько явно тот был обречен на трагическую отверженность. И в то же время как врач он делал все, что было в его силах и в силах множества специалистов, чтобы Уолдо выжил и избавился от болезни.
Само собой разумеется, Уолдо не мог посещать школу. Граймс отыскал благожелательных домашних учителей. Уолдо не мог участвовать в детских играх.
Граймс придумал специальные игры, которые не только стимулировали воображение мальчика, но и заставляли его напрягать вялые мускулы до той небольшой степени, на какую он был способен.
Граймс боялся, что прикованный к постели мальчик, лишенный обычных переживаний юности, вырастет инфантильным. Но вскоре выяснилось, что опасения были напрасны.
Молодой Уолдо хватался за все, что предлагала его замкнутая жизнь, жадно учился, крайним напряжением воли заставлял подчиняться свои непослушные мускулы.
Он начал выдумывать способы, чтобы одолеть свою слабость. В семь лет он научился держать ложку двумя руками, что позволило ему питаться пусть и с большим трудом, но без посторонней помощи. Первые механические изобретения были им сделаны в десять лет. Он придумал приспособление, которое держало книгу, – под любым углом, – меняя освещение и переворачивая страницы. Оно имело совсем несложную панель управления и реагировало на легкое нажатие пальцем.
Естественно, Уолдо не мог сделать устройство сам, но придумал его и объяснил конструкцию другим. Фартингвэйт-Джонсы могли себе позволить нанять инженера, который осуществил замысел ребенка.
Граймс был склонен считать этот эпизод, в котором маленький Уолдо проявил свое интеллектуальное превосходство над взрослыми образованными людьми, не являвшимися к тому же ни его родственниками, ни слугами, важной вехой в психологическом процессе, который привел к тому, что Уолдо стал рассматривать человечество как своего слугу, свои руки, в настоящем или в будущем.
– О чем задумался, док?
– А? Извини, я замечтался. Послушай, сынок, ты не должен быть слишком строг к Уолдо. Я сам его не люблю, но нужно принимать парня таким, какой он есть.
– Вот и принимай.
– Не говори глупостей. Тебе нужен гений Уолдо. Но он не был бы гением, если бы не болезнь. Ты не видел его родителей. Они умные люди, тонкие, интеллигентные, но в них нет ничего особенного. Задатков у Уолдо было не больше, чем у них, но ему пришлось трудиться куда упорнее, чтобы чего-нибудь достичь. Парню все доставалось с большим трудом. Он просто вынужден был стать умным.
– Хорошо, хорошо. Но почему у него такой дурной характер? Большинство выдающихся людей совсем иные.
– Подумай сам. В его положении он должен был развить волю, одержимую узость, которая отметает все подобные рассуждения. Было бы странно, если бы он не стал законченным эгоистом.
– Ну что ж, ничего не поделаешь. Он нужен нам, и это главное.
– Почему?
Стивенс объяснил.
Можно без преувеличения сказать, что тип культуры – ее пристрастия, система ценностей, форма семьи, застольные обычаи, образ жизни, педагогические методы, государственные учреждения, формы правления и тому подобное – вытекает из экономической необходимости, диктуемой технологией. Этот тезис может показаться слишком общим и упрощенным, но тем не менее, нельзя не согласиться, что длительный мир, последовавший за созданием Организации Объединенных Наций, во многом обязан своим появлением тем технологиям, которые воюющие стороны были вынуждены развивать в войне сороковых годов. До тех пор радиопередача использовалась за редким исключением только для коммерческих целей. Даже телефонная связь осуществлялась по металлическим проводам, протянутым от одного аппарата к другому. Если кто-то в Монтерее хотел связаться со своей женой или партнером в Бостоне, медный, “вещественный” провод передавал сигнал через весь континент.
Ядерная энергия была тогда несбыточной фантазией, пищей для комиксов и воскресных газетных приложений.
Понадобился целый ряд, – вернее, не ряд, а сеть, – новых открытий, прежде чем стало возможно избавиться от медной паутины проводов, что покрывала континент. Не было экономичного способа передачи энергии – пришлось ждать появления коаксиальных кабелей, прямого результата насущных требований мировой войны. Радиотелефон не мог заменить проволочную связь до тех пор, пока передатчики ультракоротких волн не связали невидимой связью грузовой транспорт. И даже тогда оставалось еще изобрести такую систему настройки, с которой любой далекий от техники человек – скажем, десятилетний мальчик – мог бы справиться так же легко, как с цифровым селектором, применявшимся в коммерческом проволочном телефоне ушедшей эпохи.
Компания “Белл Лэбораториз” решила эту проблему.
Решение привело к появлению приемника ядерной энергии – домашнего приемника, запертого, опечатанного и снабженного счетчиком. Был открыт путь к коммерческой радиопередаче энергии. Оставалась единственная преграда – эффективность. Для развития авиации понадобилось изобретение восьмицилиндрового двигателя, для начала промышленной революции – появление паровой машины; ядерная энергетика нуждалась в дешевом, неиссякаемом источнике энергии. Поскольку сама радиация по природе своей бесполезна, необходимо было получить энергию дешевым способом и в избыточном количестве.
В том же году заговорили об атомной энергии. Физики, работавшие на армию Соединенных Штатов (Соединенные Штаты имели тогда свою собственную армию), создали супервзрывчатку. После тщательной проверки выяснилось, что результаты опытов содержат все необходимое для производства ядерной энергии практически любого типа, даже так называемого “солнечного феникса” – водородно-гелиевого цикла, который является источником солнечной энергии.
Производство ядерной энергии стало экономически выгодным и – неизбежным.
Реакция, посредством которой медь распадается на фосфор, кремний-29 и гелий-3, не считая продуктов затухающих цепных реакций, стала одним из нескольких дешевых и легко осуществляемых на практике способов получения неиссякаемой и практически даровой энергии.
Конечно же, Стивенс не стал объяснять всего этого Граймсу. Граймс лишь смутно представлял себе, куда движется прогресс, и следил за развитием ядерной энергетики подобно тому, как его дед следил за развитием авиации. У него на глазах линии высоковольтных передач перестали подпирать небо: люди позарились на медь проводов; улицы Манхэттена разрыли вдоль и поперек, чтобы достать из земли толстые кабели. Он 264 мог бы даже вспомнить свой первый личный радиотелефон, по неизвестной причине снабженный двумя наборными дисками, который вместо соседней закусочной набирал номер некоего адвоката в Буэнос-Айресе.
После этого ему две недели удавалось связаться со своими соседями, лишь переведя разговор из Южной Америки, пока, наконец, не выяснилось, что разгадка состоит в том, каким диском пользоваться в первую очередь.
В те времена Граймс еще не признавал новый стиль в архитектуре. План Лондона мало его привлекал. Он любил, чтобы дома стояли над землей, у всех на виду.
Но когда появилась необходимость расширить служебные помещения, ему пришлось сдаться и отправиться под землю, не столько из-за дешевизны, удобства и общей практичности жизни в благоустроенном подземелье, сколько потому, что в нем уже тогда поселилось беспокойство относительно последствий облучения. Земляные стены новой резиденции покрывал слой свинца, крыша была вдвое толще обычной. Никакое другое убежище не могло защитить от радиации лучше этой норы.
– …И главное здесь в том, – говорил Стивенс, – что передача энергии транспортным средствам стала дьявольски неустойчивой. Не настолько, конечно, чтобы остановить движение, но достаточно, чтобы мы забеспокоились. За последнее время случилось несколько очень неприятных происшествий. Боюсь, информация о них скоро станет общеизвестной. Я должен что-то сделать.
– Почему ты?
– Почему я? Не глупи, док. Во-первых, я инженер по транспортным средствам из САЭК и, значит, могу остаться без работы, если дела пойдут плохо. Кроме того, сама проблема также вызывает беспокойство. Хорошо отлаженный механизм должен работать в любых условиях и в любое время. И тем не менее произошли аварии, в причинах которых мы не можем разобраться. Наши физики-теоретики почти совсем запутались.
Граймс пожал плечами. Стивенса разозлил этот жест.
– Ты, кажется, недооцениваешь всей важности проблемы, док. Ты хоть представляешь, сколько энергии потребляют транспортные средства? Если учесть частные и коммерческие автомобили, прибавить сюда общественный транспорт, то окажется, что СевероАмериканская энергетическая компания поставляет более половины энергии, потребляемой на континенте. Мы не имеем права ошибаться. И не забудь наш филиал, который снабжает энергией город. Причин для беспокойства нет – пока. Но страшно даже подумать, что случится, если энергосистема города откажет.
– Я могу дать тебе совет.
– И какой же? – Выбросьте вы весь свой хлам. Вернитесь к паровым машинам и двигателям внутреннего сгорания. Перестаньте убивать себя этой чертовой радиацией.
– Совершенно невозможно! Ты не знаешь, о чем говоришь. Чтобы совершить такие изменения, нам понадобилось бы не менее пятнадцати лет. У нас нет пути назад, Гас! Если САЭК закроет свою лавочку, половина населения на северо-западном побережье умрет от голода, не говоря уж о внутренних штатах.
– Гм. Я могу лишь сказать, что такой исход лучше, чем медленное отравление радиацией, какое происходит сейчас.
Стивенс с раздражением отверг этот довод.
– Знаешь, док, ты можешь и дальше петь свои старые песни, только не заставляй меня с ними считаться. Никто, кроме тебя, не видит в радиации ничего опасного.
Граймс постарался смягчить тон разговора.
– Дело в том, сынок, что они не там ищут. Ты знаешь, какой в прошлом году был рекорд по прыжкам в высоту?
– Я не интересуюсь спортом.
– А надо бы, Рекорд понизился до семи футов двух дюймов. Так прыгали лет двадцать назад, и с тех пор результаты постоянно снижаются. Попробуй сопоставить спортивные достижения с ростом радиации – искусственной радиации. Ручаюсь, результаты сильно тебя удивят.
– Ерунда, Все знают, что люди потеряли интерес к тем видам спорта, которые требуют слишком большого напряжения сил. Культ силы исчерпал себя и умер. Наша культура стала гораздо более интеллектуальной.
– Интеллектуальной, говоришь? Да люди перестали заниматься теннисом или другими подвижными играми только потому, что они постоянно утомлены. Ты посмотри на себя. Ходишь, как сомнамбула.
– Не зли меня, док.
– Извини… Однако происходит явное искажение природы человека. Если бы существовала нормальная статистика по этому поводу, я смог бы представить доказательства, но и без этого любой хоть скольконибудь понимающий врач легко заметит ухудшение, если только у него есть глаза и он еще не окончательно сроднился со своими мудреными инструментами. Я пока не могу выяснить причину изменений, но голову даю на отсечение – все дело в ваших дешевых игрушках!
– Не говори ерунды. Уровень радиации постоянно измеряется в биолабораториях. Мы же не дураки и не жулики.
– Может быть, вам пока не хватает времени. Я ведь говорю не о нескольких часах и не о нескольких неделях. Речь идет о кумулятивном эффекте многолетнего облучения живых тканей элементарными частицами. Какие тут могут быть последствия?
– Думаю, никаких.
– Вот именно что думаешь! И никто не пытается провести исследование. К примеру: какое воздействие оказывает солнечный свет на силикатное стекло? Ты, конечно, сразу скажешь “никакого”, однако вспомни, что происходит со стеклом в пустыне.
– Оно становится бледно-голубым. Это я знаю.
– При этом бутылка окрашивается в пустыне всего за несколько месяцев. А ты когда-нибудь замечал, какие стекла в старых домах на Бикон-Хилл?
– Я никогда не был на Бикон-Хилл.
– Тогда я тебе скажу, точно такие же. Только в Бостоне на это уходит больше века. А теперь поведай мне, многомудрый физик, можно ли уловить изменения, происходящие со стеклами на Бикон-Хилл?
– М-м… Скорее всего, нет.
– Но в нашем случае происходит то же самое! Кто-нибудь пытался проанализировать изменения, произошедшие в тканях живого человека в результате воздействия на них ультракоротковолнового излучения?
– Никто, но…
– Никаких “но”. Мое предложение, может быть, рискованно, однако оно основано на фактах. Ошибаюсь я или нет, но одно могу сказать точно: с тех пор как я приобрел привычку носить просвинцованный плащ, я чувствую себя гораздо бодрее.
Стивенс решил, что ему лучше уступить.
– Может быть, ты и прав, док. Не будем ссориться из-за пустяков. Так что с Уолдо? Ты можешь отвезти меня к нему и сделать так, чтобы он меня принял?
– Когда ты хочешь отправиться?
– Чем скорей, тем лучше.
– Может быть, прямо сейчас?
– Годится.
– Позвони к себе в офис.
– Если ты готов отправиться прямо сейчас, то пошли. Официально я в отпуске, но тем не менее мне просто необходимо провернуть это дело.
– Так в чем же загвоздка?
Они вышли на поверхность в том месте, где стояли их машины. Граймс сразу направился к своему громоздкому старомодному драндулету фирмы “Боинг”. Стивенс поспешил его остановить.
– Ты же не собираешься ехать на этом тарантасе? Так мы до вечера не доберемся.
– А что? Отличная машина. У нее даже вспомогательный ускоритель есть. Хочешь, слетаем прямо сейчас до Луны и обратно?
– Да, но она же тащится как черепаха. Давай-ка возьмем мое “помело”.
Граймс снисходительно взглянул на обтекаемый гоночный автомобиль своего друга. Химическая промышленность постаралась сделать корпус машины насколько возможно невидимым. Тонкий внешний слой – толщиной всего каких-нибудь две молекулы – обеспечивал коэффициент преломления, мало чем отличающийся от коэффициента преломления воздуха. Лишь благодаря накопившейся пыли и водяным испарениям корпус машины был едва заметен, как заметна легкая тень мыльного пузыря. Посредине, ясно видимая сквозь оболочку, находилась единственная металлическая часть автомобиля – точнее сказать, осевой сердечник с пучком приемных устройств де Калба на конце. Внешний вид этой конструкции, напоминавшей гигантское помело ведьмы, вполне оправдывал свое прозвище. Поскольку сиденья из прозрачного пластика были установлены одно за другим непосредственно над валом, так что металлический стержень оказывался между ног пассажиров и пилота, аналогия казалась вдвойне уместной.
– Сынок, – проговорил Граймс, – я, конечно, не красавец и не так ловок, как ты, но капля достоинства у меня все еще сохранилась, Я не собираюсь садиться верхом на эту штуку и шпарить на ней по воздуху.
– Глупости, ты чересчур старомоден.
– Может быть. Однако я слишком стар, чтобы отказываться от своих привычек.
– Ну, хорошо. А если я поляризую корпус перед тем, как мы взлетим, тогда как?
– Он будет совсем непрозрачным?
– Совершенно.
Граймс с сожалением взглянул на свое неуклюжее корыто и покорно пошел к едва заметному бортовому люку “помела”. Стивенс последовал за ним. Они вошли внутрь и оседлали стержень.
– Держись, док, – посоветовал Стивенс. – Ты оглянуться не успеешь, как мы будем на месте. Твое корыто вряд ли делает больше пятисот миль, а до “Инвалидного кресла” все двадцать пять тысяч.
– А куда мне торопиться? – ответил Граймс. – Кстати, не называй дом Уолдо “Инвалидным креслом”. Он этого не любит.
– Я запомню, – пообещал Стивенс. Он пошарил руками в воздухе, оболочки вдруг сделалась черной, спрятав сидящих внутри, а затем также неожиданно засверкала как зеркало. Аппарат дрогнул и в одно мгновение скрылся из виду.
Уолдо Ф. Джонс, казалось, парил в воздухе в центре сферической комнаты. Собственно говоря, такое впечатление создавалось потому, что он действительно парил в воздухе. Его дом свободно вращался по орбите с периодом чуть более двадцати четырех тюеов. Вращался в абсолютном покое, поскольку Уолдо меньше всего нуждался в искусственной силе тяжести, создаваемой центрифугой. Он и Землю оставиа. только затем, чтобы избавиться от гравитации. За все семнадцать лет с тех агор как дом был построен и запущен на орбиту, у него ня разу не возникло желания спуститься вниз.
Здесь, в свободном парении внутри непроницаемой оболочки, он почти не чувствовал невыносимой прирожденной зависимости от своих немощных мускулов.
Ту малую силу, которая у неге осталась, разумнее тратить на движение, нежели на борьбу с неумолимой, сокрушающей тяжестью земной гравитации.
Уолдо живо заинтересовался космическими полетами еще в ранней юности, заинтересовался не из-за желания исследовать темные глубины Вселенной, а скорее потому, что его мальчишеский, не по летам острый ум сразу увидел все преимущества, которые может дать невесомость. А чуть позже, лет в пятнадцать, он уже на равных сотрудничал с первыми разработчиками космических полетов, предоставив в их распоряжение систему управления, которой пилот мог пользоваться при двухкратной или даже трехкратной силе тяжести, едва касаясь кнопок и регуляторов.
Подобное изобретение не стоило Уолдо никакого труда: он лишь приспособил к новым условиям те устройства, которые помогали ему бороться с непреодолимым давлением в одно “д”. Первая в истории ракета, совершившая успешный полет, была снабжена теми самыми реле, с помощью которых Уолдо пересаживался из кровати в инвалидное кресло.
Емкости торможения – непременный атрибут современных почтовых лунолетов – обязаны своим появлением плавучей цистерне, в которой Уолдо спал и принимал пищу до того, как сменил родительский дом на новое, единственное в своем роде жилище. Большая часть главных изобретений создавалась им для личного пользования и только потом была переработана в коммерческих целях. Даже комически напоминающие человека аппараты, получившие повсеместное распространение под именем “вальдо” – синхронные сдвоенные пантографы Уолдо Ф. Джонса, Патент № 296001437, новая серия, – прошли через множество изменений и дополнений в автомеханической мастерской Уолдо, прежде чем появились в массовом производстве. Первый из них, примитивный по сравнению с современными устройствами, теми, которые теперь можно встретить в любом магазине, на каждом заводе, фабрике или в сельской лавке, облегчал Уолдо работу на токарном станке.
Уолдо возмущало прозвище, которое публика дала этим машинам, оно казалось ему слишком фамильярным, однако он сдерживал себя, признавая коммерчески выгодным то, что его имя отождествляют с таким важным и полезным устройством.
Когда радио– и телекомментаторы стали называть космическое жилище “Инвалидным креслом”, можно было ожидать, что хозяин жилища увидит в этом источник популярности. То, что подобного не произошло, то, что новое прозвище вызывало в нем ярость, следует отнести на счет одного характерного для Уолдо факта: он отказывался считать себя калекой.
Он относился к себе не как к калеке, но как к сверхчеловеку, поднявшемуся на новую ступень развития, как к существу, которое возвышается над всеми остальными и поэтому перестало нуждаться в грубой силе голых обезьян. В его представлении развитие происходило следующим образом: сначала обезьяны, обросшие шерстью, затем голые обезьяны и, наконец, Уолдо. Шимпанзе, у которого и мускулы-то едва заметны, может выжать одной рукой целых полторы тысячи фунтов. Уолдо сам это проверил, раздобыв обезьяну и хладнокровно раззадорив ее. Сильный и здоровый мужчина способен осилить одной рукой полторы сотни фунтов. Уолдо же, как ни напрягал мускулы, никогда не переходил за отметку пятнадцати фунтов.
Неважно, истинным или ложным был сам по себе напрашивавшийся вывод, Уолдо верил и опирался на него в своих рассуждениях. Люди – лишь отребье с переразвитыми мускулами, безволосые обезьяны. В нем жило чувство десятикратного превосходства над ними, и он не собирался останавливаться на достигнутом.
Свободное парение не мешало активной деловой жизни. На Землю он никогда не спускался, но все дела вел на Земле. Кроме управления множеством собственных предприятий, ему как инженеру, который специализируется на аналитической механике, приходилось давать регулярные консультации. Вокруг него всегда висели атрибуты профессии. Перед глазами находился экран цветного стереофонического видеофона размером четыре на пять метров, который покрывали две координатные сетки – полярная и декартова. Другой экран, поменьше, висел выше и чуть правее первого.
Оба аппарата были снабжены записывающими устройствами, которые для удобства размещались в соседней комнате.
С меньшего экрана смотрели два мужских лица.
Большой видеофон показывал внутренний вид обширной мастерской, размером напоминавшей ангар. На переднем плане виднелся, почти в натуральную величину, токарный станок, который обрабатывал большую болванку. Возле него, едва сдерживая раздражение, топтался рабочий.
– Он – лучшее из того, что вы имеете, – констатировал Уолдо, обращаясь к двум мужчинам на меньшем экране. – Конечно, он несколько неуклюж и совершенно не приспособлен к квалифицированному труду, но все же его интеллектуальный уровень повыше, чем у всех остальных идиотов, которых вы называете механиками.
Рабочий посмотрел вокруг, пытаясь определить, откуда исходит голос. Было ясно, что он слышит Уолдо, но никакого видеоустройства поблизости нет.
– Это вы обо мне, что ли, треплетесь? – грубо спросил он.
– Ты не так меня понял, дружище, – мягко сказал Уолдо. – Я собирался сделать тебе комплимент. Видишь ли, я питаю кое-какую надежду вложить в твою голову навыки точной работы. А потом мы попросим тебя научить своих приятелей-кретинов. Перчатки, пожалуйста.
Возле рабочего, подсоединенная к обычному пульту, находилась пара основных вальдо, напоминавших обыкновенные перчатки по локоть длиной. Они были подвешены в удобном положении и двигались одновременно с другой парой, расположенной непосредственно перед Уолдо. Вторичные вальдо, чьими действиями Уолдо мог управлять с помощью своих перчаток, висели возле станка в том месте, где обычно находятся руки рабочего.
Приказание Уолдо относилось к основной паре. Механик взглянул на нее, но не двинулся с места.
– Я не стану выполнять приказы того, кого не вижу, – решительно сказал он, посмотрев при этом куда-то в сторону.
– Ну же, Дженкинс, – вмешался один из мужчин на меньшем экране.
Уолдо вздохнул.
– У меня нет ни времени, ни желания заниматься наведением дисциплины в мастерской. Джентльмены, пожалуйста, поверните ваш экран так, чтобы наш обидчивый друг мог меня видеть.
Вскоре лицо рабочего появилось также и на заднем плане меньшего экрана.
– Ну, так лучше? – мягко поинтересовался Уолдо.
Рабочий утвердительно пробормотал что-то неразборчивое.
– Тогда начнем. Как тебя зовут?
– Александр Дженкинс.
– Хорошо, Алекс, – перчатки.
Дженкинс вставил руки в вальдо и замер. Уолдо надел свою основную пару. Все три пары, включая вторичные вальдо, установленные перед станком, пришли в движение. Дженкинс закусил губу, словно испытывал неприятные ощущения оттого, что его руками управляет кто-то другой.
Уолдо плавно сжимал и разжимал пальцы. Две другие пары вальдо точно и синхронно копировали движения первой.
– Почувствуй движение, Алекс, – наставлял Уолдо, – Мягче, мягче, пусть вместо тебя работают твои мускулы.
Затем он начал совершать движения по заданной программе. Вальдо у станка двинулись вверх, включили двигатель и изящно, аккуратно продолжили обработку болванки. Одна механическая рука опустилась, подрегулировала верньер, а тем временем другая увеличила подачу масла на резец.
– Главное, Алекс, ритм. Не нужно никаких рывков, никаких резких движений. Старайся повторять за мной.
С обманчивой легкостью болванка приняла нужную форму и оказалась кожухом для обыкновенной трехходовой колыбели. Зажимы патрона разошлись, готовая деталь упала на конвейер, а ее место заняла новая заготовка.
С неспешной сноровкой Уолдо вновь принялся за работу, перебирая пальцами внутри своих вальдо с силой, величина которой не превышала и одной унции.
Однако две пары вальдо, ожидавших приказаний за тысячи миль внизу, послушно повторяли его движения и создавали давление, которого было достаточно для тяжелого ручного труда.
На конвейер упала новая деталь, затем еще несколько, и Дженкинс, хоть от него никто не требовал самостоятельных действий, почувствовал усталость от постоянных попыток предугадать и повторить движения Уолдо. Пот капал у него со лба, катился по носу и собирался у подбородка. В промежутке между двумя болванками он неожиданно вынул руки из вальдо.
– Хватит, – заявил он.
– Еще одну, Алекс. У тебя начало получаться.
– Нет.
Рабочий повернулся, собираясь уйти, Уолдо сделал резкое движение, настолько резкое, что почувствовал усталость даже в своем невесомом состоянии. Стальная рука вторичных вальдо схватила Дженкинса за запястье.
– Не торопись, Алекс.
– Отвяжись!
– Полегче, Алекс, полегче. Ты будешь делать то, что я тебе скажу.
Стальная рука неумолимо сжималась и выкручивала кисть рабочего. Уолдо пустил в ход всю свою силу, способную на давление в две унции.
Дженкинс захрипел. Единственный оставшийся зритель, – второй ушел сразу после начала урока, – произнес: – Однако, мистер Джонс!
– Заставьте его работать или выгоните вон. Вы знаете условия контракта.
Неожиданно, с додани Земли, связь прервалась. Когда через несколько секунд изображение появилось вновь, Дженкинс был по-прежнему мрачен, “о уже -более покладист. Уолдо принялся за работу, как будто ничего не произошло.
– Еще раз, Алекс.
По окончании урока Уолдо приказал: – Повторишь пройденные движения двадцать раз и замеришь время. Надеюсь, брака не будет, Алекс.
Он выключил большой экран и повернулся к зрителю на меньшем видеофоне.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Завтра в это же время, Макнай. Результат вполне удовлетворителен. Со временем мы сделаем из этого сумасшедшего дома современный завод.
Не прощаясь, он отключился.
Уолдо довольно спешно закончил разговор по той причине, что уже некоторое время краем глаза наблюдал за сообщениями, которые появлялись на информационном табло. К его дому приближался летательный аппарат. Само по себе это не могло показаться странным: туристы постоянно пытались проникнуть к нему и натыкались на автоматическую систему защиты. Но этот аппарат знал условный сигнал и уже подлетал к плоскости стыковки. Уолдо узнал “помело”, но номера были ему незнакомы. Разрешение выдано во Флориде.
Кто из его знакомых мог иметь флоридские номера?
В тот же миг он понял, что никто из тех, кто владеет условным сигналом, – а таких было совсем немного, – не может иметь ничего общего со Флоридой. В нем вновь заговорила подозрительность, никогда не покидавшая его во взаимоотношениях с внешним миром. Он включил систему, которая позволяла с помощью вальдо приводить в движение совершенно противозаконные, но крайне эффективные смертоносные средства внутренней защиты дома. Приближавшийся аппарат был непрозрачным, что также внушало подозрения.
В поле зрения показался моложавый мужчина. Уолдо внимательно изучил этого человека. Незнакомец.
Разве что лицо смутно знакомое. Унция давления в перчатках – и этого лица никто больше не увидит.
Однако Уолдо умел сдерживать чувства, умел обуздывать себя. Мужчина повернулся, словно желая помочь выйти другому пассажиру. Так и есть, появился и другой. Дядюшка Гас! Однако старый болван притащил с собой незнакомца. Ему бы следовало быть поосторожнее. Он же знает, как Уолдо относится к чужакам!
Тем не менее он открыл внешний клапан шлюза и впустил их внутрь.
Гас Граймс двигался по переходу, перебираясь от одного поручня к другому, и часто дышал, как делал всегда, когда находился в невесомости. “За диафрагмой, – говаривал он, – проследить никогда не помешает”. Стивенс, юркий, как сурок, следовал за ним, испытывая невинную гордость от того, что так уверенно ведет себя в космосе. Граймс остановился в центре приемного отсека, отдышался и обратился к стоящей там человекоподобной кукле: – Привет, Уолдо.
Кукла едва заметно повела головой.
– Здравствуй, дядя Гас. Как жаль, что ты не позвонил перед тем, как зайти. Я бы приготовил твой специальный ужин.
– Ничего страшного, Уолдо. Мы не собираемся долго задерживаться. Позволь представить тебе моего друга, Джимми Стивенса.
Кукольное лицо повернулось к Стивенсу.
– Здравствуйте, мистер Стивенс, – учтиво произнес голос. – Добро пожаловать в “Вольную обитель”.
– Здравствуйте, мистер Джонс, – ответил Стивенс, с удивлением рассматривая куклу.
Она удивительно походила на живое существо. В первый момент Стивенс принял ее за человека. “Разумное факсимиле”. Теперь он вспомнил, что слышал о кукле раньше. Очень немногие лично встречались с Уолдо, разве только на экране видеофона. Те, у кого были дела в “Инвалидном кресле”, – то есть в “Вольной обители”, нужно всегда помнить об этом,– те, кто прилетал в “Вольную обитель”, слышали лишь голос и видели этот муляж.
– Ты обязательно должен остаться на ужин, дядя Гас, – продолжал Уолдо. – Ты не так уж часто меня навещаешь, чтобы так вот взять и уйти. Я прикажу приготовить что-нибудь особенное.
– Что ж, может, мы и останемся. Не беспокойся насчет меню. Ты же знаешь, я могу съесть черепаху вместе с панцирем.
Стивенс поздравил себя с тем, что ему в голову пришла замечательная идея: попасть сюда через дока Граймса. Еще и пяти минут не прошло, а Уолдо уже настаивает, чтобы они остались на ужин. Добрый знак.
Он не обратил внимания на тот факт, что Уолдо адресовал свое приглашение одному лишь Граймсу и только Граймс говорил за двоих.
– Где ты там, Уолдо? – снова заговорил Граймс. – В лаборатории?
Он указал в том направлении, куда собирался пойти, – Не беспокойся, не беспокойся, – поспешил остановить его Уолдо. – Думаю, тебе будет удобней там, где ты сейчас. Я только придам отсеку вращение, чтобы ты мог сесть.
– Что с тобой, Уолдо? – раздраженно спросил Граймс, – Ты же знаешь, мне не нужна сила тяжести. И я не собираюсь сидеть в компании этой куклы. Я хочу видеть тебя, Стивенс был несколько удивлен настойчивостью старика. Ему казалось вполне естественным, что Уолдо предложил включить ускорение: невесомость начинала слегка раздражать.
Уолдо довольно долго хранил молчание, и Стивенс почувствовал неловкость. Наконец Уолдо холодно произнес:
– Дядя Гас, ты же сам понимаешь, что об этом не может быть и речи.
Вместо того чтобы ответить, Граймс взял Стивенса за руку.
– Пойдем, Джимми. Нам пора.
– Почему, док? Что случилось?
– Уолдо хочет поиграть, а я не играю в эти игры.
– Но…
– Брось, пошли. Уолдо, открой люк.
– Дядя Гас!
– Да, Уолдо.
– Этот твой приятель… ты ручаешься за него?
– Конечно ручаюсь, дуралей. А иначе зачем бы я его привел?
– Вы найдете меня в мастерской. Проход открыт.
Граймс повернулся к Стивенсу.
– Пошли, сынок.
Стивенс тащился за Граймсом словно рыба, которая догоняет свою подружку, и при этом смотрел во все глаза, стараясь не пропустить ни одной детали легендарного жилища Уолдо. “Обитель” действительно была уникальной. Стивенсу пришлось признать, что такого он еще не видел. Понятия верха и низа здесь полностью теряли свой смысл. Космические корабли или даже космические станции, хоть и находятся в состоянии свободного падения и не зависят ни от каких внешних ускорений, все же не совсем лишены этих измерений. Вертикальная ось корабля определяется направлением тяги; вертикаль космической станции совпадает с осью центробежного вращения.
Некоторые полицейские и военные корабли используют несколько направлений тяги. Поэтому их вертикальная ось может изменяться, и в случае маневра команде корабля приходится привязывать себя к креслам. Иные космические станции имеют центробежные ускорители только в жилых отсеках. Тем не менее существует общее правило – человек привык к силе тяжести. Любая конструкция, созданная руками человека, неявно подразумевает этот факт. Любая, за исключением одной – жилища Уолдо.
Прикованному к Земле нелегко забыть о силе тяжести. Мы, кажется, родились, чтобы помнить о ней. При мысли об аппарате, который свободно вращается вокруг Земли, человек непременно будет считать направление к планете “низом” и, представляя внутренний вид корабля, увидит себя стоящим или сидящим на соответствующей стене как на полу. Подобное представление полностью ошибочно. Тот, кто находится внутри свободно падающего тела, совершенно не ощущает своего веса, для него не существует понятия “верх-низ”, если не считать гравитационного поля самого тела. Что касается последнего, то ни жилище Уолдо, ни какой-либо другой построенный до сего времени космический корабль не обладали массой, достаточной для того, чтобы создать поле такой плотности, что оно могло бы стать ощутимым для человеческого организма. Невероятно, но факт. Чтобы человеческое тело могло ощутить собственный вес, необходима масса астероида, причем не из самых маленьких.
Можно возразить, что тело, которое вращается вокруг Земли, не является свободно падающим. Типичная ошибка человека, даже мысленно не отрывавшегося от Земли. Свободный полет, свободное падение, околоземная орбита – все эти понятия означают одно и то же. Луна непрерывно падает на Землю. Земля непрерывно падает на Солнце, однако боковой вектор скорости препятствует их сближению. Но от этого падение не перестает быть свободным. Спросите любого специалиста по баллистике или астрофизика.
Находясь в свободном падении, человек перестает чувствовать вес. Чтобы стать ощутимым, гравитационному полю необходимо сопротивление.
Такие или похожие мысли приходили в голову Стивенсу по дороге в мастерскую Уолдо. Все помещения, проплывавшие мимо, были обставлены рукой, которая забыла, что такое верх и низ. Приборы и мебель крепились к каждой стене, – “пол” отсутствовал. Рабочие столы и платформы находили себе место в любом удобном углу. О форме или размере никто не заботился, так как никто не собирался стоять возле них или ходить между. Все, что от них требовалось, – иметь большую рабочую поверхность. Согласно той же логике, инструменты не всегда крепились к стенам. Довольно часто, дабы обеспечить наибольшее удобство, их 279 оставляли парить в пространстве, прикрепляя к месту гибкими тросами или тонкими рейками.
Форма мебели и оборудования вызывала удивление.
Озадачивало и предназначение того или иного предмета. Земная мебель почти всегда угловата и, по крайней мере на 90 процентов, отвечает единственной цели – воспрепятствовать действию ускорения свободного падения. Дома, на Земле, а точнее, под землей, все заставлено статичными механизмами, сдерживающими силу тяжести. Столы, стулья, кровати, диваны, полки, шкафы, комоды и тому подобное только для того и предназначены. Остальная часть мебели и оборудования, помимо своего основного назначения, также выполняет ту же функцию и поэтому отвечает строгим требованиям дизайна и надежности.
Отсутствие необходимости в грубой силе, присущей всякой земной мебели, придавало обстановке в доме Уолдо какое-то сказочное изящество. Запасы продовольствия, которые обычно занимают много места, компактно уместились в емкости из тонкого – не толще яичной скорлупы – прозрачного пластика. Любой громоздкий механизм, для которого на Земле понадобился бы тяжелый корпус и станина, имел здесь не более чем легкую эфемерную оболочку и крепился на месте с помощью невесомых упругих нитей.
Повсюду встречались вальдо: большие, маленькие, размером с человеческую руку, со смотровыми экранами в придачу. Было ясно, что Уолдо имел возможность работать в отсеках, через которые они проплывали, не вставая со своего стула, если, конечно, такой стул мог существовать. Вездесущие вальдо, грациозная мебель, стены, беспорядочно заставленные рабочим или складским оборудованием, – все это создавало у Стивенса ощущение сказки, словно он попал в один из мультфильмов Диснея.
До сих пор жилые отсеки им не попадались. Стивенс пытался представить себе, на что могли быть похожи личные апартаменты Уолдо, какова их обстановка. Конечно, никаких стульев, ковров, диванов. Может быть, картины. Какое-нибудь хитроумное устройство для освещения, так, чтобы ничто не мешало взгляду. Система связи, должно быть, та же, что и везде. Но вот умывальник? На что похож умывальник? Или ванна? То ли ее заменили каким-нибудь приспособлением вроде чернильницы-непроливайки, то ли она и вовсе отсутствует. Подобные вопросы ставили его в тупик.
Каким бы квалифицированным ни был инженер, в незнакомых условиях он обязательно растеряется.
Что можно использовать вместо старой доброй пепельницы, если нет силы тяжести и пепел норовит разлететься во все стороны? А курит ли Уолдо? Предположим, ему пришла охота сыграть в солитер, каким образом он удерживает карты? Хорошо подошли бы магнитные карты на магнитном столе.
– Сюда, Джим.
Держась одной рукой, Граймс другой указал направление. Стивенс проскользнул через указанное отверстие и, раньше, чем успел осмотреться, вздрогнул от низкого угрожающего рычания. Он поднял голову – сверху, прямо на него, летел огромный мастиф с оскаленными зубами и слюнявой пастью. Пес выпрямил передние лапы, словно для того, чтобы балансировать ими в полете, а задние подобрал под брюхо. Всем своим видом он явно выказывал намерение разорвать незваного гостя на куски, а затем эти куски проглотить.
– Бальдр! – Голос, пронизавший воздух, исходил откуда-то сзади.
Ярость животного утихла, но энергия продолжала тащить его вперед. Одно из вальдо выстрелило на добрых тридцать футов и ухватило пса за ошейник.
– Извините, сэр, – добавил тот же голос. – Мой друг не ждал вашего визита.
– Привет, Бальдр, – сказал Граймс. – Ну как, слушаешься хозяина?
Пес взглянул на него, взвизгнул и завилял хвостом.
Стивенс взглядом отыскал место, откуда раздавались команды.
Гости находились в огромном сферическом помещении. В его центре парил полный человек – Уолдо.
Если бы не босые ноги, то можно было бы сказать, что одет он прилично – в фуфайку и шорты. Металлические рукавицы вальдо по локоть закрывали его руки.
Своей мягкой полнотой, ямочками на щеках и подбородке, гладкой кожей он напоминал громадного розового херувимчика, каких обычно рисуют рядом со святыми. Но взгляд был отнюдь не херувимским, очертания лба и черепа – чисто человеческими. Взглянув на Стивенса, он произнес высоким голосом:
– Позвольте представить вам моего любимца. Бальдр, дай лапу.
Пес протянул переднюю лапу, и Стивенс со всей серьезностью ее пожал, – Дайте ему вас обнюхать.
Как только вальдр, сжимавшее ошейник, ослабило свою хватку, животное подошло ближе, изучило незнакомца и, удовлетворенное, обслюнявило руку. Стивенс заметил, что шерсть вокруг глаз Бальдра коричневая и резко контрастирует с белой, которой покрыто все тело: ему сразу вспомнилась сказка о солдате и огниве, где присутствовали собаки с “глазами, широкими как блюдце”. Затем он произнес принятые в таких случаях фразы вроде: “Какой красивый! Отличный пес”. Уолдо наблюдал за процедурой с легким отвращением.
Наконец, решив, что церемония окончена, Уолдо скомандовал: “К ноге!” Пес развернулся в воздухе, уперся лапой в бедро Стивенса, оттолкнулся и полетел к хозяину. Стивенс едва удержался на ногах, ухватившись за перила. Граймс также оттолкнулся, покинул свое место возле люка и оказался у стойки, возле которой располагался хозяин. Стивенс последовал за доком.
Уолдо медленно оглядел его с ног до головы. Манеры этого человека были не то чтобы откровенно грубы, но могли привести в смущение. Стивенс почувствовал, как краска начинает медленно заливать лицо, и, чтобы избавиться от замешательства, стал осматривать комнату. Несмотря на большие размеры, помещение казалось несколько тесноватым из-за большого скопления разного хлама – если можно так выразиться, – которым окружил себя Уолдо. Здесь находилось с полдюжины дисплеев, расположенных так, чтобы один из экранов всегда находился перед глазами хозяина. Три из них были снабжены телекамерами. Далее глаз натыкался Hd различные панели управления. Предназначение некоторых из них было очевидно: панель освещения, довольно сложная, с маленькими ярко-красными индикаторами для каждой цепи; панель вокаляра; многоканальный телевизионный пульт управления; приборная доска необычного дизайна, на которой располагались энергетические реле. Однако оказалось и по крайней мере с полдюжины панелей, назначение которых повергло Стивенса в глубокое изумление.
Рабочее пространство комнаты замыкалось стальным кольцом, к которому крепилось несколько пар вальдо. Две пары, размером с кулачок мартышки, были оборудованы экстензорами. Одно из таких вальдо как раз и схватило Бальдра за ошейник. Еще несколько помещалось возле сферической стены, и среди них выделялась пара настолько огромная, что Стивенс затруднился определить ее назначение. В раскрытом состоянии каждая механическая рука имела не менее шести футов расстояния между большим пальцем и мизинцем.
У стен виднелось большое количество книг, однако книжные полки отсутствовали. Книги, казалось, торчали прямо из стены, словно кочаны на капустной грядке.
Стивенс недолго ломал голову над этим фокусом, решив, что все дело в магнитах, вделанных в переплеты.
Впоследствии его догадка подтвердилась.
Уолдо снабдил комнату сложной автоматической системой освещения новейшей конструкции, которая полностью отвечала его потребностям, что, однако, не делало ее удобной для других. Само собой разумеется, свет попадал в помещение уже рассеянным. Более того, с помощью некоего искусного приспособления система следила, чтобы те источники света, которые попадали в поле зрения Уолдо, прекращали свою работу. Свет не слепил глаз хозяина – и только. Поскольку огни за его спиной начинали гореть ярче, чтобы лучше осветить то место, куда он в этот момент смотрел, все остальные, кто находился в комнате, ощущали постоянную резь в глазах. Очевидно, все дело заключалось в устройстве электронного слежения. Стивенс поневоле задумался над тем, насколько сложной должна быть такая система.
Граймс пожаловался на яркий свет: – Черт возьми, Уолдо, отрегулируй свое освещение, не то у нас головы разболятся!
– Извини, дядя Гас.
Уолдо вынул правую руку из перчатки и опустил на одну из панелей управления. Резь в глазах прекратилась. Свет теперь исходил лишь оттуда, куда никто из них не смотрел. Кроме того, он сделался гораздо ярче, поскольку источников освещения стало значительно меньше. Лучи рисовали на стенах замысловатый узор.
Стивенс попытался поймать глазами начало узора и на первых порах потерпел неудачу: устройство, по-видимому, и задумывалось так, чтобы быть незаметным.
После нескольких неудачных попыток он наконец догадался, что надо следить глазами, а не вертеть головой.
Устройство реагировало только на поворот головы, перемещение зрачков были для него слишком незначительным.
– Я вижу, вас, мистер Стивенс, заинтересовал мой дом. – В усмешке Уолдa проскальзывало высокомерие.
– Очень. Думаю, это самое замечательное место из всех, что я когда-либо видел.
– Что же в нем такого замечательного?
– Во-первых, отсутствие определенной ориентации. И, конечно, несколько инженерных новинок. Вы сочтете меня земным человеком, но я до сих пор продолжаю искать внизу пол, а вверху – потолок.
– Это всего лишь вопрос функционального дизайна, мистер Стивенс. Я живу в исключительных условиях, поэтому и дом мой кажется исключительным. Что же касается новинок, о которых вы говорили, то они по большей части заключаются в удалении лишних деталей и добавлении нескольких новых приспособлений.
– Сказать по правде, самое интересное из того, что я видел, не является частью вашего дома.
– Действительно? И что же это такое?
– Бальдр, ваш пес.
Услышав свое имя, животное повернуло голову.
– Я никогда не видел, чтобы собака так ловко передвигалась в невесомости.
Уолдо улыбнулся, и впервые его улыбка стала искренней и теплой.
– Да, Бальдр у меня акробат. Он ведь попал в невесомость еще щенком.
Уолдо протянул руку и потрепал пса по загривку, тут же обнаружив свою крайнюю слабость: сила этого жеста никак не соответствовала громадным размерам животного. Движения пальцев были слишком вялыми, чтобы спутать грубую шерсть собаки и сдвинуть с места большие уши. Однако Уолдо, казалось, не замечал своей немощи или не обращал на нее внимания.
Вновь повернувшись к Стивенсу, он добавил: – Если вам так понравился Бальдр, вы обязательно должны увидеть Ариэль.
– Ариэль?
Вместо ответа Уолдо коснулся вокаляра и просвистел музыкальную тему из трех нот. У “верхней” стены послышался шорох, и к гостям устремилось маленькое желтое существо – канарейка. Сложив крылья, она пулей промчалась по воздуху на расстоянии около фута от Уолдо, расправила крылья, несколько раз взмахнула ими, опустила распушенный хвост и замерла в воздухе.
Впрочем, птица все же продолжала медленно двигаться вперед; приблизившись на расстояние одного дюйма к плечу Уолдо, она “выпустила шасси” и уцепилась коготками за его фуфайку.
Уолдо поднял руку и погладил птицу. Канарейка взъерошила перышки.
– Ни одна птица, высиженная на Земле, не может научиться летать в невесомости, – заговорил Уолдо. – Я это хорошо понял после того, как потерял полдюжины птиц, не сумевших приспособиться к здешним условиям.
– А что с ними случилось?
– Применяя человеческие термины, это можно назвать острой формой неврастении. Вначале они пробуют летать, и оказывается, что их первоначальные земные навыки никуда не годятся и все попытки приводят к неудаче. Поэтому они отказываются даже пытаться и через некоторое время умирают, потому что их сердце, выражаясь поэтически, разбито. – С радостью в голосе он добавил: – Однако Ариэль оказалась гениальной птицей. Она попала ко мне еще в яйце и самостоятельно изобрела совершенно новый способ полета. – Уолдо протянул птице палец, на который та и пересела. – Довольно, Ариэль. Лети домой.
Канарейка начала высвистывать мелодию “Колокольный звон” из “Лакме”.
Хозяин покачал головой.
– Хватит, Ариэль. Лети спать.
Птица оторвалась от пальца, зависла на мгновение в воздухе, затем на секунду или две быстро замахала крыльями, чтобы набрать скорость в нужном направлении, и, приняв совершенно обтекаемую форму, пулей унеслась туда, откуда прилетела.
– Джимми хотел поговорить с тобой кое о чем, – начал Граймс.
– Буду рад, – безмятежно ответил Уолдо. – Но, может быть, мы сначала поужинаем? Как вы считаете, сэр?
Стивенс решил, что с сытым Уолдо ему будет легче договориться. Кроме того, его собственный желудок сообщал, что сам не прочь переварить калорию-другую.
– Я не против, – ответил он.
– Чудесно, Появились столовые приборы.
Стивенс никак не мог решить, сам ли Уолдо приготовил обед, или эту работу выполнили слуги, находившиеся в отдельном помещении. Современные способы приготовления пищи были таковы, что Уолдо мог обойтись без посторонней помощи. Он, Стивенс, легко стряпал себе сам, так же, как и Гас. Тем не менее ему показалось важным при первом же удобном случае спросить у дока Граймса, живут ли в резиденции Уолдо слуги, и если живут, то кто они. Однако он так и не выполнил своего намерения.
Ужин появился в небольшом пищевом контейнере, который вылетел из длинной складной пневмотрубы и, с тихим шорохом, занял свое место в центре между собравшимися. Стивенс едва заметил, чем его здесь кормили. Он заранее знал, что еда будет и питательной, и вкусной. Больше всего его занимала сервировка стола и способ приема пищи. Уолдо позволил своему бифштексу свободно парить перед собой, кривыми хирургическими ножницами отрезал от него куски, с помощью изящных щипчиков отправлял их в рот. И принимался энергично жевать.
– Теперь хороший бифштекс не достать, – заметил он. – Этот кусок прожевать невозможно. Бог свидетель, я плачу достаточно, но все впустую.
Стивенс не ответил. На его вкус мясо было даже слишком нежным. Оно едва не распадалось на части.
Сам он орудовал ножом и вилкой. Впрочем, нож оказался излишним. По всей видимости, Уолдо не могло прийти в голову, что кто-то из гостей пожелает воспользоваться теми безусловно гениальными приспособлениями, которые он изобрел для себя. Стивенс ел с деревянной тарелки, зажав ее между коленями, для чего он, по примеру Граймса, поджал под себя ноги.
Внутреннюю сторону тарелки предусмотрительно снабдили маленькими острыми зубцами.
Напитки были поданы в эластичных пакетах, из которых торчали соски, отчего на ум сразу приходили детские пластмассовые бутылочки.
Наконец пищевой контейнер со скорбным вздохом втянул в себя столовые приборы.
– Закурите?
– С удовольствием.
Как только Стивенс увидел пепельницу, приспособленную для состояния невесомости, ему стало ясно, что ее устройство и не могло быть иным – длинная трубка с воронкообразным приемником на одном конце. На мгновение возникала тяга – и пепел, который стряхнули в воронку, навсегда исчезал из этого мира.
– Что касается нашего дела, – снова начал Граймс. – Ты должен знать, что Джимми – главный инженер Северо-Американской энергетической компании.
– Что? – Уолдо посерьезнел, выпрямился и засопел. На Стивенса он даже не взглянул. – Дядя Гас, ты хочешь сказать, что привел ко мне в дом сотрудника этой фирмы?
– Не выходи из себя. Расслабься. Черт возьми, я же тебе сто раз говорил, чтобы ты следил за своим давлением.
Граймс приблизился к хозяину дома и взял его за запястье, как делали доктора в старину, когда хотели измерить пульс.
– Дыши медленнее. У тебя что, кислородное опьянение?
Уолдо попытался вырваться. Тщетная попытка: старик был раз в десять сильней.
– Дядя Гас, ты…
– Заткнись.
В течение нескольких минут все трое хранили молчание, отчего по крайней мере двое из них чувствовали себя неловко. Граймс, казалось, был погружен в свои мысли.
– Вот, – сказал он наконец, – так-то лучше. Теперь закрой рот и слушай меня внимательно. Джимми отличный парень, он не сделал тебе ничего плохого, был очень даже вежлив с тобой. На кого бы он ни работал, ты не имеешь права грубить. Короче говоря, ты должен извиниться.
– Не стоит, док, – возразил Стивенс. – Боюсь, я действительно мог произвести ложное впечатление. Простите, мистер Джонс, я не хотел этого делать. Если бы вы позволили мне объясниться с самого начала…
Лицо Уолдо оставалось непроницаемым. Было видно, что он изо всех сил старается сдержаться.
– Не стоит извиняться, мистер Стивенс. Наверное, я напрасно вспылил. Конечно, нельзя переносить на вас ту враждебность, которую я испытываю по отношению к вашему начальству. Но его я крайне недолюбливаю, Бог свидетель.
– Я знаю. Тем не менее мне жаль слышать об этом.
– Меня обманули, понимаете? Обманули с помощью подлого полузаконного мошенничества, которое.;.
– Полегче, Уолдо.
– Извини, дядя Гас. – Он продолжил тоном ниже: – Вы когда-нибудь слышали о так называемых патентах Гатэвэя?
– Да, конечно.
– “Так называемые” – это еще мягко сказано. Гатэвэй был простым механиком. Патенты целиком принадлежат мне.
Далее Уолдо изложил свою версию происшедшего, которая была, как чувствовал Стивенс, безупречной с фактической стороны, но в то же время необоснованной и пристрастной. Вполне возможно, что Уолдо говорил правду и Гатэвэй в самом деле работал только как исполнитель, наемный рабочий, однако тому не существовало никаких доказательств – ни контракта, ни какихлибо других документов. Злополучный механик запатентовал несколько изобретений, единственных в своей жизни, которые по степени сложности безусловно могли принадлежать Уолдо. Затем он неожиданно умер, а его родственники через своих адвокатов продали патенты некоей фирме, которая поддерживала с ним давние деловые отношения. Уолдо утверждал, что именно эта фирма толкнула Гатэвэя на преступление – вынудила механика наняться к нему на работу, с тем чтобы выкрасть секретные сведения. Однако вскоре фирма разорилась, а ее имущество было продано Северо-Американской энергетической компании. Новые владельцы патентов предложили сделку – Уолдо предпочел подать в суд. Процесс он проиграл.
Даже если бы правота Уолдо не подвергалась сомнению, Стивенс затруднился бы решить, каким образом компания могла бы законным путем удовлетворить требования Уолдо. Служащие корпорации управляют деньгами акционеров. Если дирекция САЭК сделает попытку передать другому лицу часть имущества, которое формально принадлежит корпорации, любой держатель акций в состоянии наложить запрет на ее решение и объявить сделку незаконной.
Так по крайней мере Стивенс представлял себе создавшееся положение. Однако он не был адвокатом и поэтому не торопился с выводами. Главная проблема состояла в том, что ему была необходима помощь Уолдо, тогда как тот затаил обиду против его компании.
Он был вынужден признать, что одного присутствия дока Граймса оказалось недостаточно, чтобы склонить Уолдо на свою сторону.
– Все это случилось до того, как я стал работать в фирме, – начал Стивенс. – Поэтому мне мало что известно. Поверьте, я искренне сожалею о случившемся. Это тем более неприятно, что в данный момент мне крайне необходима ваша помощь.
Уолдо, казалось, принял такое вступление вполне благосклонно.
– Ну, так что же, в чем ваши проблемы?
Стивенс довольно подробно рассказал о трудностях, которые у них возникли в связи с приемниками де Калба. Уолдо внимательно выслушал и по окончании рассказа произнес: – Да, это очень похоже на то, что мне рассказывал ваш шеф. Конечно, вы как инженер смогли гораздо более связно обрисовать положение, в отличие от этого денежного мешка – мистера Глисона. Но почему вы пришли ко мне? Я не специалист по радиационной технике, не обладаю никакими степенями и званиями.
– Я пришел по той самой причине, – серьезно ответил Стивенс, – которая приводит к вам всех тех, у кого возникают серьезные технические затруднения.
Насколько я знаю, вы обладаете уникальной способностью разрешать любую задачу, какая только встанет перед вами. Эта ваша способность напоминает мне о другом человеке…
– Каком еще? – неожиданно быстро спросил Уолдо.

Предыдущая страница 3 Следующая страница


Уолдо 4

– Эдисоне. Он тоже не заботился о званиях, но тем не менее решил все основные проблемы своего времени.
– А, Эдисон… Я было подумал, что вы имеете в виду кого-то из современников. Без сомнения, в то время ему не было равных, – великодушно признал Уолдо.
– Я не собирался вас сравнивать. Просто вдруг вспомнил, что Эдисон из всех проблем предпочитал самые сложные. О вас говорят то же самое. Поэтому у меня появилась надежда, что, может быть, те затруднения, которые мы сейчас испытываем, окажутся достаточно серьезными, чтобы заинтересовать вас.
– Да, ваша история довольно любопытна, – согласился Уолдо. – Хотя, если говорить откровенно, эта задача несколько в стороне от того, чем я занимаюсь. Однако мне странно слышать от сотрудника Северо-Американской энергетической компании такую высокую оценку своих талантов. Может показаться, что руководство вашей фирмы готово признать бесспорность моих прав на так называемые патенты Гатэвэя. Если, конечно, вы не привираете.
“Да он просто невыносим, – подумал Стивенс. – Ничем его не собьешь”. Вслух он сказал:
– Думаю, вашим вопросом занимались администраторы и юристы, а эти люди не способны отличить грубую поделку от гениального изобретения.
Ответ, по всей видимости, смягчил Уолдо. Он спросил: – А что ваши инженеры думают о сложившейся ситуации?
Стивенс криво улыбнулся.
– Ничего, что могло бы обнадежить. Доктор Рамбо, кажется, не вполне доверяет тем данным, которые я ему предоставил. Говорит, что такого не могло случиться, однако чувствует себя несчастным. Похоже, что уже несколько недель он живет только на аспирине и нембутале.
– Рамбо, – медленно повторил Уолдо. – Да, я помню этого человека. Посредственность. Хорошая память и никакой интуиции. Думаю, мне не стоит отчаиваться только потому, что Рамбо чувствует себя не в своей тарелке.
– Вы действительно считаете, что дело не безнадежно?
– Вряд ли здесь могут возникнуть слишком большие сложности. Я уже успел кое-что обдумать после звонка мистера Глисона. Теперь, когда вы сообщили дополнительную информацию, мне кажется, что существуют по крайней мере две линии исследований, которые могли бы дать хороший результат. В любом случае выход всегда найдется. Главное – правильно подойти к задаче.
– Значит, вы согласны? – с видимым облегчением спросил Стивенс.
– Согласен? – Уолдо удивленно поднял брови. – А, собственно говоря, о чем идет речь? Между нами происходит не более чем светский разговор. Я бы ни при каких обстоятельствах не стал помогать вашей фирме. Более того, я желаю ей полного краха и банкротства, и ваш случай как раз подходит для этого.
Стивенсу стоило огромного труда сдержать себя.
Господи, так попасться! Жирный слизняк просто посмеялся над ним, подразнил и ушел в сторону. Какой низкий, бесчестный поступок! Тщательно выбирая выражения, Стивенс проговорил:
– Пусть у вас нет никакой жалости к САЭК, мистер Джонс, но я взываю к вашему чувству долга. Речь идет о жизни миллионов людей, которые пользуются услугами нашей фирмы. Неужели вы не понимаете, что ее работа должна продолжаться вне зависимости от наших с вами отношений?
Уолдо поморщился.
– Боюсь, вам не удалось меня разжалобить. Мне нет никакого дела до благосостояния всех тех бесчисленных тварей, что копошатся на Земле. Я и так сделал для них больше, чем они заслуживают. А заслуживают они крайне малого. Заставьте их жить самостоятельно – и большинство вернется в первобытное состояние. Вы видели когда-нибудь дрессированную обезьяну, мистер Стивенс, которую одели как человека и заставили откалывать разные штуки на роликовых коньках? Так вот, запомните напоследок одно: я не собираюсь чинить роликовые коньки для обезьян.
“Дальше здесь оставаться опасно”, – подумал Стивенс, а вслух сказал: – Это ваше последнее слово?
– Последнее. До свидания, сэр. Рад был с вами познакомиться.
– До свидания. Спасибо за ужин.
– Не стоит благодарности.
Едва Стивенс повернулся, собираясь оттолкнуться и полететь к выходу, Граймс произнес:
– Джимми, подожди меня в шлюзе.
Как только Стивенс удалился на такое расстояние, что не мог их услышать, Граймс повернулся к Уолдо и смерил его презрительным взглядом.
– Уолдо, – медленно проговорил он. – Я всегда знал, что ты один из самых низких, злопамятных людей на Земле, но…
– Твои комплименты ничуть меня не трогают, дядя Гас.
– Заткнись и слушай. Как я уже сказал, ты – эгоист до мозга костей, но сегодня мне впервые открылось, что ты к тому же и мошенник.
– Что ты хочешь этим сказать? Пожалуйста, объяснись.
– С удовольствием. У тебя нет ни малейшего представления о том, как помочь этому парню. Ты разыгрывал из себя гения только затем, чтобы сделать его более несчастным. Дешевый хвастун и обманщик, если ты…
– Прекрати сейчас же!
– Давай-давай, – спокойно продолжал Граймс. – Поднимай себе давление. Не буду тебе мешать. Чем раньше с тобой случится удар, тем лучше.
Уолдо успокоился.
– С чего ты решил, что я блефую, дядя Гас?
– А то я тебя не знаю. Будь у тебя хоть малейшая возможность выполнить заказ, ты обязательно изучил бы ситуацию и выработал план действий. А уж с этим планом Норт Америкэн был бы у тебя в руках. Ты бы заставил их заплатить сполна.
Уолдо покачал головой.
– Ты недооцениваешь мой гнев.
– Ничего подобного. Погоди, я еще не кончил. Теперь о твоей миленькой речи относительно ответственности перед обществом. У тебя есть голова на плечах, и ты знаешь не хуже меня, что если на Земле произойдет катастрофа, то ее результаты скажутся в первую очередь на тебе. Следовательно, ты не в состоянии эту катастрофу предотвратить.
– Что ты имеешь в виду? Все эти события меня не касаются. Я не завишу от подобных происшествий. Тебе следовало бы знать меня лучше.
– Не зависишь? А кто выплавил сталь для этих стен? Кто вырастил бычка, которым мы сегодня ужинали? Ты независим подобно пчелиной матке и почти точно так же беспомощен.
Уолдо был явно испуган. Наконец он совладал с собой и ответил: – Ну нет, дядя Гас, я все же по-настоящему независим. У меня здесь запасов на много лет вперед.
– На сколько именно?
– Ну… минимум на пять.
– А дальше что? При условии, что тебе будут регулярно поставлять продовольствие, ты способен прожить еще лет пятьдесят. Какую смерть ты предпочитаешь – от голода или от жажды?
– С водой проблем не будет, – задумчиво сказал Уолдо. – Что же касается продовольствия, я мог бы расширить свои гидропонные плантации и запастись мясом впрок…
Граймс издевательски захохотал.
– Так я и знал. Ты понятия не имеешь, что делать, и сейчас изобретаешь способ, как спасти свою шкуру. Я тебя хорошо знаю. Ты бы ни за что не завел этого разговора об огороде, если б знал, как найти решение.
Уолдо задумчиво посмотрел на него.
– Ты не совсем прав. Я действительно не знаю решения, но у меня есть кое-какие соображения на этот счет. Бьюсь об заклад, я смогу найти выход. Теперь, когда ты растолковал мне, что к чему, я должен признать, что довольно крепко связан с земной экономикой, кроме того, – тут он едва заметно улыбнулся, – не могу же я упустить такое выгодное дельце. Сейчас я позову твоего друга.
– Не торопись. Я здесь не только затем, чтобы похлопотать за Джимми. Это должно быть решение особого рода.
– Что ты имеешь в виду?
– Необходимо сделать так, чтобы в результате радиация не заразила атмосферу.
– А, ты об этом. Послушай, дядя Гас, я знаю, как ты увлечен своей теорией, и никогда не отрицал возможности того, что в ней заключено рациональное зерно, но нельзя же связывать этот вопрос с другой, гораздо более важной проблемой.
– А ты посмотри на этот вопрос с точки зрения личной выгоды. Предположим, что все люди оказались в твоем положении.
– Ты имеешь в виду физическое состояние?
– Совершенно верно. Я знаю, как ты не любишь говорить о подобных вещах, но сейчас это крайне необходимо. Если все вокруг станут такими же немощными, как ты, – что получится? Ни тебе кофе, ни пирожных. А ведь это легко может произойти. Ты единственный, кто способен реально оценить опасность такого положения, – Все это кажется фантастической выдумкой.
– Пожалуй. Однако все признаки этой опасности налицо. Для тех, конечно, кто не боится смотреть правде в глаза. Нас ожидает повальная миастения, может быть, не в острой форме, но достаточной для того, чтобы учинить разгром технической цивилизации и нарушить все твои налаженные связи. С момента последней нашей встречи я сопоставил кое-какие данные и нарисовал несколько кривых. Ты должен их посмотреть.
– Они у тебя с собой?
– Нет, я тебе их пришлю. Сейчас ты должен поверить мне на слово. – Граймс помолчал. – Ну, что скажешь?
– Ну что УК, пока не увижу графиков, я приму твои доводы в качестве предварительной рабочей гипотезы. Возможно, тебе придется провести для меня дальнейшие исследования, если, конечно, в твоих данных нет ошибки.
– Этого вполне достаточно. Привет.
Забывшись, Граймс некоторое время перебирал ногами по воздуху, словно собирался уйти.
Лучше не описывать того расположения духа, в котором Стивенс ожидал Граймса. Самым безобидным из того, что приходило в это время ему в голову, была печальная мысль о том, каким унижениям должен иной раз подвергать себя человек, чтобы сохранить свою незатейливую работу инженера. Скоро у него не станет и этой работы. Однако он решил держаться до последнего и уйти лишь тогда, когда его уволят. Но прежде всего он отгуляет, наконец, отпуск, а уж потом начнет искать другую работу.
Несколько минут Стивенс жалел, что Уолдо настолько немощен, что нельзя надавать ему пощечин.
Или, что еще смешнее, пнуть ногой в живот.
Неожиданно манекен, который находился поблизости, проявил признаки жизни и произнес: – Мистер Стивенс.
Тот вздрогнул.
– Да, слушаю.
– Я решил взяться за это дело. Мои адвокаты уладят все формальности с вашим административным отделом, Несколько секунд Стивенс ошеломленно молчал, а когда все же собрался ответить, манекен уже отключился. Стивенс еле дождался Граймса.
– Док, – кинулся он к старику, когда тот появился в отсеке, – что на него нашло? Как тебе это удалось?
– Он еще раз все обдумал и изменил решение, – ответил Граймс, не вдаваясь в подробности. – Давайка поедем назад.
Стивенс довез доктора Огастаса Граймса до дома и поехал к себе в офис. Припарковав машину, он вошел в туннель, ведущий в рабочую зону, и столкнулся со своим помощником. Мак-Леод был заметно взволнован.
– Шеф! Вот здорово! Наконец-то я вас нашел, Мне срочно нужно поговорить.
– Что на этот раз? – предчувствуя недоброе, спросил Стивенс. – Один из городов?
– Нет, с чего вы взяли?
– Ну рассказывай, рассказывай.
– Насколько я знаю, в наземном энергоснабжении все идет как по маслу. Я хотел вам сказать, что починил свою колымагу.
– Как? Тот самый корабль, в котором ты потерпел аварию?
– Аварии не было. У меня неожиданно отключился приемник энергии, но, слава Богу, аккумуляторы были еще полны. Пришлось переключиться на аварийную посадку.
– Ты исправил поломку? Снова приемник де Калба или на этот раз что-то другое?
– Де Калб. Теперь все исправлено, но я не занимался починкой. Понимаете…
– Что случилось? Расскажи толком.
– Толком я сам не знаю. Понимаете, я решил, что нет никакого смысла вызывать другой неболет, который, возможно, снова сломается и сядет где-нибудь на середине пути. Кроме того, мне было жаль бросить собственную машину в пустынном месте, захватив с собой только приемник де Калба. Мне показали одного парня, у которого был двенадцатитонный гусеничный трактор с прицепом, и мы…
– Ради всего святого, говори покороче. Что случилось?
– А я что делаю? Мы двинулись в Пенсильванию и уже довольно далеко отъехали от места, когда тягач сломался. Полетело ведущее колесо на правой гусенице. Ей-богу, Джим, дороги там просто ужасные.
– Неудивительно. Зачем тратить деньги на улучшение дорог, если девяносто процентов транспорта летает по воздуху. Ты сломал колесо. Что было дальше?
– Тем не менее дороги там отвратительные, – упрямо гнул свое Мак-Леод. – Я вырос в тех местах и знаю, что когда-то там были шоссе шириной в шесть рядов, гладкие, как попка младенца. Жаль, что их не содержат в хорошем состоянии. В один прекрасный день они могут нам понадобиться. – Поймав взгляд своего шефа, он заторопился: – Шофер связался со своим гаражом, и там пообещали послать ремонтную машину из ближайшего города. Короче говоря, на это ушло часа три-четыре, может быть, больше. А до тех пор мы торчали как раз в тех краях, где я вырос.
“Мак– Леод, -сказал я тогда себе, – у тебя появился отличный шанс вспомнить детство и снова оказаться в комнате, освещенной первыми лучами солнца”. Образно выражаясь, конечно, потому что в нашем доме не было окон.
– Не удивлюсь, если тебя воспитывали в бочке.
– Терпение, терпение, – невозмутимо проговорил Мак-Леод. – Я рассказываю так подробно для того, чтобы ты лучше понял, что случилось. Но боюсь, тебе это не понравится.
– Мне уже не нравится.
– А будет еще хуже. Я вылез из кабины и осмотрелся. Мы находились примерно в пяти милях от моего родного города – слишком далеко, чтобы отправиться туда пешком. Но мне показалась знакомой маленькая рощица на вершине небольшого холма в четверти мили от дороги. Я подошел поближе и обнаружил, что не 297 ошибся: сразу за холмом стояла хижина, где когда-то жил Грампс Шнайдер.
– Грампс Снайдер?
– Не Снайдер, а Шнайдер. Старик, к которому мы часто ходили в детстве. Ему уже тогда было за девяносто. Я не сомневался, что он давно умер, но все же решил зайти посмотреть. Ничего подобного – жив как ни в чем не бывало. “Привет, Грампс”, – сказал я. “Заходи, Хью Дональд, – ответил он, – только ноги вытри”. Я вошел в хижину. Старик суетился возле кастрюли на плите, в которой что-то кипело. “Средство от утренней ломоты”, – объяснил он. Грампса нельзя назвать знахарем…
– В каком смысле?
– Я имею в виду, что ему не заработать этим делом. Он держит цыплят, ухаживает за своим маленьким садом, иногда люди приносят ему кто пирог, кто еще что-нибудь. Но по части трав ему нет равных. Он бросил хлопотать около плиты и отрезал мне кусок пирога. Я сказал: “Данке”. “Ты стал взрослым, Хью Дональд”, – проговорил он и спросил, как я учился в школе. Я ответил, что неплохо. Он снова взглянул на меня и заметил: “С тобой что-то стряслось”. Это был не вопрос, а утверждение. Я ел пирог и сам не заметил, как стал говорить о своих трудностях. Это оказалось нелегко. Грампс в своей жизни никогда нигде не был, а современную ядерную физику трудно объяснить простыми словами. Когда я совсем запутался, старик вдруг встал, надел шляпу и сказал: “Давай-ка пойдем посмотрим на твою машину”.
Мы вышли на шоссе. Ремонтная бригада уже приехала, но трактор по-прежнему был сломан. Я помог Грампсу взобраться на платформу, впустил его в самолет, показал приемники де Калба и попытался объяснить их назначение – или, скорее, наше представление об этом. Надо же было как-то убить время.
Старик указал на пучок антенн и спросил: “Вот эти пальцы тянутся за энергией?” Объяснение не хуже других, так что я не стал возражать. “Понятно”, – кивнул он, вынул из кармана кусок мела и начертил на каждой антенне по линии. Я пошел посмотреть, как идет ремонт. Через некоторое время ко мне подходит 298 Грампс и говорит: “Хью Дональд, эти пальцы теперь могут работать”.
Мне не хотелось обижать чудака – я сделал вид, что поверил, и рассыпался в благодарностях. Трактор наконец починили, мы попрощались, и старик вернулся в свою хижину. Я решил на всякий случай заглянуть в машину. Не думаю, чтобы он мог что-то испортить, но мне хотелось удостовериться. Первым делом проверил приемники. Они работали.
– Что? – не выдержал Стивенс. – Не хочешь ли ты сказать, что старый колдун починил приемники?
– Не колдун, а знахарь. Но ты прав, починил.
Стивенс покачал головой.
– Простое совпадение. Иногда они начинают работать так же внезапно, как и ломаются.
– Здесь совсем другой случай. Но я только готовил тебя к самому главному. Теперь ты сам должен пойти и посмотреть.
– Что? Куда?
– Во внутренний ангар.
Пока они шли к тому месту, где Мак-Леод оставил свое “помело”, рассказ продолжался: – Я выписал чек водителю трактора и полетел домой. Здесь я не стал никому ничего говорить. Кусал ногти и ждал тебя.
Самолет выглядел обычно. Стивенс осмотрел приемники и заметил следы мела на металлических частях.
Больше никаких изменений не было.
– Сейчас я их включу, – предупредил Мак-Леод.
Стивенс услышал слабый гул, свидетельствовавший о том, что система работает.
Антенны приемника де Калба, жесткие стержни толщиной с карандаш, начали подрагивать, сгибаться, извиваться, словно дождевые черви. Они, будто пальцы, тянулись к источнику энергии.
Стивенс сидел на корточках и завороженно следил за этим возмутительным шевелением. Мак-Леод оставил пульт управления и подошел к нему.
– Ну как, шеф? Что скажете?
– Есть сигарета?
– А что у вас торчит из кармана?
– Ах да, конечно.
Стивенс вынул сигарету, зажег ее и нервно затянулся.
– Скажи же что-нибудь, – попросил Мак-Леод. – Почему они так шевелятся?
– Думаю, теперь нам нужно сделать три вещи, – медленно проговорил Стивенс.
– Какие?
– Во-первых, уволить доктора Рамбо и взять на его место Грампса Шнайдера.
– Хорошая мысль.
– Во-вторых, сидеть здесь тихонько и ждать, пока ребята со смирительными рубашками не отвезут нас домой.
– А в-третьих?
– А в-третьих, – взбеленился Стивенс, – взять эту кучу мусора и утопить в самом глубоком месте Атлантического океана. А потом сделать вид, что ничего этого не было.
Из– за двери показалась голова механика.
– Доктор Стивенс.
– Вон отсюда!
Голова мгновенно исчезла. Снаружи послышался жалобный голос: – Мистер Стивенс, вам звонили из главного офиса.
Стивенс встал, подошел к пульту управления, выключил питание и лично удостоверился, что антенны перестали шевелиться. Все застыло на месте. Стержни антенн казались такими жесткими и прямыми, что он чуть было не засомневался в реальности увиденного.
Оба инженера выбрались наружу.
– Извини, что накричал на тебя, Уйти, – виновато сказал Стивенс. – Что там у тебя?
– Мистер Глисон просил вас как можно скорее прийти к нему в офис.
– Иду сию же минуту. А для тебя, Уйти, есть работа.
– Что за работа?
– Видишь эту колымагу? Опечатай ее двери и не позволяй никому в ней копаться. Затем прикажи оттащить ее в главную лабораторию. Запомни: оттащить. Не вздумай ее завести.
– О'кей.
Стивенс направился прочь, но Мак-Леод его остановил: – А в чем я поеду домой?
– Ах да, это же твоя личная машина. Знаешь, Мак, она очень нужна компании. Выпиши чек, я подпишу.
– Ну не знаю, нужно ли мне ее продавать. Возможно, в скором времени это будет единственный исправный аппарат.
– Не глупи. Если все другие выйдут из строя, ты все равно не сможешь ездить на нем: энергию отключат.
– Похоже, что так, – согласился Мак-Леод. – Однако, – лицо его неожиданно просветлело, – машина, которая обладает такими талантами, должна стоить значительно больше. Ее ведь нельзя так просто пойти и купить.
– Мак, – ответил Стивенс, – у тебя, оказывается, алчное сердце и загребущие руки. Сколько ты хочешь?
– Скажем, вдвое больше, чем по прейскуранту. Для вас это не деньги.
– Насколько я знаю, ты купил свою колымагу со скидкой. Ну ничего. Думаю, фирма в состоянии понести такой расход. А если и обанкротится, то по другой причине.
Когда Стивенс вошел, Глисон оторвал взгляд от стола: – Наконец-то, Джимми. Что ты сделал с нашим другом Уолдо Великим? Хорошая работа.
– Сколько он запросил?
– Свой обычный гонорар. Конечно, его обычный гонорар несколько смахивает на грабеж со взломом, но, думаю, расходы окупятся. Кроме того, в договоре сказано, что указанная сумма выплачивается только в случае успеха. Похвальная уверенность в себе. Говорят, он всегда заключает контракты на таких условиях и еще ни разу не потерял гонорара. Скажи, ты действительно разговаривал с ним лично?

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Да, я расскажу об этом, но позже. Появилось новое обстоятельство, от которого у меня голова идет кругом. Дело не терпит отлагательств.
– Что такое? Говори.
Стивенс открыл было рот, но вдруг понял, что в это можно поверить только после того, как увидишь собственными глазами.
– Вы не могли бы пойти со мной в главную лабораторию? Мне нужно вам кое-что показать.
– Конечно.
Шевелящиеся металлические стержни не произвели на Глисона такого ошеломляющего впечатления, как на Стивенса. Он был удивлен, но не более того. Видимо, отсутствие основательного технического образования помешало ему во всей полноте ощутить эмоциональное потрясение при мысли о тех последствиях, которые непременно должны вытекать из этого феномена.
– Довольно необычно, да? – только и сказал он.
– Необычно! Слушайте, шеф, если бы солнце встало на западе, что бы вы подумали?
– Я бы подумал, что нужно позвонить в обсерваторию и спросить, в чем дело.
– В таком случае я могу только сказать, что мне бы гораздо больше хотелось, чтобы солнце взошло на западе, чем видеть такое.
– Согласен, что это несколько путает нам карты. Мне никогда не приходилось видеть ничего подобного. А что говорит доктор Рамбо?
– Он еще не видел.
– Нужно за ним послать. Наверно, он еще не ушел домой.
– А почему не показать сразу Уолдо?
– Обязательно покажем. Но доктор Рамбо имеет право получить известие в первую очередь. В конце концов, этот вопрос находится в его компетенции. Бедняга и так чувствует себя не в своей тарелке. Я бы не хотел действовать через его голову.
Стивенс совершенно неожиданно принял решение.
– Одну минуту, шеф. Вы совершенно правы. Однако, если не возражаете, я бы хотел, чтобы вы сами рассказали Рамбо о случившемся.
– Почему, Джимми? Ты бы мог все ему объяснить.
– Мне нечего сказать кроме того, что я уже сказал вам. В ближайшие несколько часов я буду занят – очень занят.
Глисон смерил его взглядом, пожал плечами и мягко сказал: – Ну что ж, Джимми. Раз ты так хочешь…
Уолдо не мог продохнуть от дел и поэтому чувствовал себя счастливым. Он бы никогда не признался даже самому себе, что в его добровольной изоляции от мира было несколько недостатков и что главный из них – скука. Жизнь предоставляла ему мало возможностей узнать, каким удовольствием может стать времяпрепровождение в обществе себе подобных. Этот отшельник искренне считал, что дружеское общение с безволосой обезьяной совершенно бесполезное занятие. Тем не менее радости одинокой интеллектуальной жизни со временем приедаются.
Он не переставал убеждать дядю Гаса переселиться в “Вольную обитель” на постоянное жительство, но мотивировал это желание необходимостью заботиться о старом человеке. Конечно, Уолдо нравилось беседовать с Граймсом, спорить с ним, однако ему и в голову не приходило, как много для него значат эти споры.
Главное в их отношениях состояло в том, что Граймс был единственным, кто обращался с ним как с равным представителем рода человеческого. Уолдо наслаждался присутствием старика, не отдавая себе отчета в том, что удовольствие, которое он получает в его компании, есть самое простое и в то же время самое ценное из всех мирских удовольствий.
Но в настоящий момент он испытывал счастье, и единственным доступным ему способом достичь этого счастья была работа.
Перед ним стояли две проблемы – Стивенса и Граймса. Требовалось найти решение, которое удовлетворило бы обоих. В решении любой задачи существует три стадии: первое – удостовериться, что проблема действительно имеет место, или, другими словами, что фактическое состояние ситуации соответствует ее словесному описанию; второе – предпринять те действия, которые с необходимостью вытекают из предварительных данных; и третье – после того как данные исчерпают себя, изобрести решение.
Именно “изобрести”, а не найти. Такие слова, как “найти”, “исследовать”, в ходу у доктора Рамбо.
Для Рамбо Вселенная представляет собой идеально организованный космос, которым управляют незыблемые законы. Для Уолдо Вселенная – враг, которого необходимо подчинить своей воле. Вполне возможно, что и тот и другой имеют в виду один и тот же объект, но подходят к нему с разных сторон.
Предстояло много работы. Уолдо получил от Стивенса огромное количество информации, во-первых, теоретического характера – о радиационной энергосистеме и приемниках де Калба, которые являлись ее краеугольным камнем, а во-вторых, о различных случаях перебоев в работе системы, когда в них были повинны приемники. Ранее ему не приходилось сталкиваться с вопросами радиационной энергетики. Оказалось, что они заключают в себе некоторый интерес, хоть и довольно просты. Сами собой стали возникать усовершенствования. Например, стоячая волна, главный элемент коаксиального луча: производительность энергоприема могла бы заметно возрасти, если посылать через нее обратный сигнал, который автоматически корректировал бы направление луча. В этом случае эффективность передачи энергии движущимся объектам практически приближается к эффективности передачи стационарным объектам.
Пока эта идея может подождать. Позже, когда главная задача получит, наконец, свое решение, надо будет заставить САЭК заплатить за новое предложение крупную сумму. Впрочем, вполне возможно, что гораздо интереснее окажется создание конкурирующего производства. Он решил немедленно поинтересоваться, откуда появились основные патенты этой фирмы.
Несмотря на все несовершенства, приемники де Калба должны были работать без перебоев в любое время и в любых условиях. Уолдо с радостью взялся за поиски причины, по которой этого не происходило.
Первым делом ему хотелось обнаружить некоторые очевидные (только для него очевидные) ошибки конструкции. Однако неисправные приемники отказывались выдавать свой секрет. Он облучал их рентгеновскими лучами, измерял микрометрами и интерферометрами, подвергал всевозможным тестам, как обычным, так и новым, известным лишь Уолдо. Ничего не помогало.
В его мастерской был создан приемник де Калба, моделью которого послужил один из неисправных приемников, а сырьем – переработанный металл другого аналогичного прибора. Измерения производились точнейшими сканерами, все операции, особенно на последних стадиях, – самыми маленькими из вальдо, находившихся в мастерской. В результате на свет появился приемник, который настолько точно повторял свою модель, насколько могли позволить технология и непревзойденное мастерство хозяина.
Работал он идеально.
Однако его брат-близнец по-прежнему не подавал признаков жизни. Уолдо был не обескуражен, а, наоборот, окрылен этим фактом. Ему удалось доказать со всей определенностью, что ошибка заключалась не в конструкции прибора, а в основных теоретических предпосылках. Проблема начала преобретать реальные очертания.
Он слышал рассказ Стивенса о скандальном поведении приемников в самолете Мак-Леода, но не придал этому большого значения. Всему свое время. Дойдет очередь и до этой проблемы. Пока же есть дела поважнее. Безволосые обезьяны склонны впадать в панику по малейшему поводу. Возможно, не произошло ничего из ряда вон выходящего. Антенны, которые шевелятся, как волосы на голове Медузы Горгоны?! – придумают же такое!
Не менее половины времени уходило на задачу, поставленную Граймсом.
Выяснилось, что биологические науки (если, конечно, их можно назвать науками) обладали своеобразным очарованием. Раньше он старался их избегать. Ошибка высокооплачиваемых “экспертов”, которые во всем потакали ему в детстве, привела к тому, что у него развилось презрительное отношение к такого рода дисциплинам. Женские припарки, прикрытые наукообразной терминологией. Оставался Граймс, который вызывал у него симпатию и даже уважение – но Граймс представлял собой особый случай.
Данные, которые предоставил Граймс, убедили Уолдо, что старик строит не на пустом месте. Дело оказалось серьезным. Графики не давали полной картины, но тем не менее не вызывали сомнений в своей достоверности. Кривая третьей стадии, экстраполированная, повидимому, не без оснований, показывала, что через двадцать лет на Земле не останется ни одного человека, который будет обладать достаточной силой, чтобы работать в тяжелых отраслях промышленности. Все, что останется тогда человечеству, это нажимать на кнопки.
Уолдо даже не потрудился вспомнить, что сам способен только на то, чтобы нажимать на кнопки. Он относился к немощи безволосых обезьян, как фермер в старину относился к слабости тяглового скота. Фермеру же не придет в голову самому впрячься в плуг – на это есть лошадь.
Коллеги Граймса, похоже, были совсем никудышными медиками.
Тем не менее он вызвал к себе лучших физиологов, невропатологов, нейрохирургов и анатомов, каких только смог найти, заказав их, как заказывают товары по каталогу.
Его сильно расстроило известие о том, что ему ни при каких условиях не удастся произвести вивисекцию человека. К тому времени у него возникло убеждение, что ультракоротковолновое излучение в первую очередь влияет на нервную систему, и, следовательно проблему необходимо рассматривать с точки зрения теории электромагнетизма. Уолдо захотелось выполнить одну тонкую виртуозную операцию по подключению человеческого организма к специальному аппарату, который покажет, каким образом нервный импульс зависит от величины электрического потока. Он чувствовал, что, если разъединить нервную систему на отдельные участки, заменить часть из них электрическими цепями и затем рассматривать данную схему в целом, полученные результаты могли бы многое разъяснить в этом вопросе. Конечно, после такой процедуры от человека мало что останется.
Однако власти повели себя по-старомодному щепетильно, и ему пришлось довольствоваться опытами с трупами и животными.
Тем не менее дело сдвинулось с мертвой точки.
Определился тот эффект, который ультракоротковолновое излучение оказывает на нервную систему, – двойной эффект: во-первых, излучение сказывается в “призрачной” пульсации нейронов, которой недостаточно, чтобы вызвать сокращение мускулов, но которая способна держать тело в состоянии постоянного нервного напряжения, не находящего себе выхода; а во-вторых, субъект, который подвергся подобному влиянию в течение продолжительного времени, проявляет определенное, хоть и незначительное, но поддающееся измерению ослабление рефлекторной реакции. Если бы речь шла об электрической цепи, второй эффект можно было бы назвать понижением разрешающей способности.
Суммарное действие этих двух эффектов на индивида приводит к общей вялости организма, вроде той, какая наблюдается на ранних стадиях легочного туберкулеза. Жертва не чувствует себя больной, но теряет бодрость. Человек вполне способен на энергичную физическую деятельность, но питает к ней отвращение: слишком много та отнимает сил, требует слишком большого напряжения воли.
Однако ортодоксальный невропатолог был бы вынужден признать пациента в таком состоянии совершенно здоровым. Разве что констатировал бы легкое переутомление. Возможно, результат малоподвижного образа жизни. Побольше солнца, свежего воздуха, физических упражнений – и все придет в норму.
Док Граймс оказался единственным, кто догадался, что повсеместно наблюдаемое, повальное стремление к сидячему образу жизни есть следствие, а не причина всеобщего недостатка жизненной силы. Изменение происходило медленно, вместе с ростом радиации в атмосфере. Если люди и замечали его, то как признак старения: “что-то я стал тяжеловат, то ли дело раньше…” И каждый любил свое тихое существование: жизнь без усилий казалась удобней.
Граймс впервые забеспокоился, когда заметил, что все его юные пациенты оказались “книжными мальчиками”. Очень хорошо, когда парень любит читать книги, однако иногда ему просто необходимо выскочить на улицу и пройтись на голове. Куда девались футбольные матчи, поднимавшие клубы пыли, где бейсбол, где обыкновенная мальчишеская возня, без которой раньше не обходилось ни одно детство?
Черт возьми, не может же парень проводить все свое время, уткнувшись в коллекцию марок.
Уолдо, кажется, смог приблизиться к решению.
Нервная система во многом схожа с антенной. Подобно антенне, она в состоянии улавливать и улавливает электромагнитные волны. Результат приема волн сказывается не только в индуцировании электрического тока, но и в пульсации нейронов – возникновении импульсов, которые по своей природе, к сожалению, схожи с электрическим током, но в то же время качественно отличаются от него. Электродвижущая сила способна заменить собой нервный импульс для активизации мускульной ткани, однако э. д. с. не является нервным импульсом. В первую очередь их различие заключается в том, что они движутся с разными скоростями. Скорость электрического потока приближается к скорости света, тогда как нервный импульс проходит всего несколько футов в секунду. Интуиция подсказывала Уолдо, что ключ к разгадке лежит именно в разнице скоростей.
Совершенно неожиданно заявила о себе история с самолетом Мак-Леода. Позвонил доктор Рамбо. Уолдо не смог уклониться от разговора, поскольку вызывали из лаборатории САЭК.
– Кто вы такой и что вам угодно? – обратился он к изображению на экране.
Рамбо боязливо осмотрелся.
– Тише, – прошептал он. – Они могут услышать.
– Кто они и кто вы такой?
– Те, кто все это подстроил. Запирайте на ночь двери. Меня зовут доктор Рамбо.
– Доктор Рамбо? Ах, да. Итак, доктор Рамбо, в чем причина вашего вторжения?
Доктор наклонился вперед, словно собирался выпасть из стереоэкрана.
– Я знаю, как это сделать, – напряженно вымолвил он.
– Что сделать?
– Заставить де Калбы работать. Милые, милые де Калбы.
Рамбо неожиданно вытянул руки в сторону Уолдо и стал истово сгибать и разгибать пальцы.
– Вот так они делают: вжик, вжик, вжик.
Уолдо почувствовал естественное желание прервать связь, однако желание посмотреть, что будет дальше, взяло верх.
– Вы знаете почему? Знаете? – продолжал Рамбо. – Спросите у меня почему?
– Почему?
Рамбо показал ему нос и проказливо улыбнулся.
– А, вы хотите узнать! Вы бы много дали, чтобы узнать. Так и быть, я вам скажу.
– Скажите.
Лицо доктора неожиданно приняло испуганное выражение.
– А вдруг они подслушивают? Вдруг мне нельзя говорить? Но я скажу. Слушайте внимательно: “На свете нет ничего определенного”.
– И это все? – спросил Уолдо, окончательно развеселившись от ужимок этого человека.
– А вам мало? Курицы каркают, петухи несут яйца. Мы с вами поменялись местами. Ничего определенного. Ничего – слышите? – НИЧЕГО определенного. Наш маленький шарик все кружится и кружится. И никто не знает, где он остановится. Один я знаю, как это сделать.
– Что сделать?
– Как остановить наш маленький шарик там, где захочу. Смотрите. – Он вынул перочинный нож. – Если порезаться, потечет кровь, правда? Или нет? – Нож резанул по указательному пальцу его левой руки. – Видите? – Рамбо поднес палец к объективу телекамеры. Порез, хоть и весьма глубокий, был едва заметен и совсем не кровоточил.
“Отлично, – подумал Уолдо. – Блокировка сосудов при истерии. Идеальный клинический случай”.
– Такое любой сделает, – сказал он вслух. – Покажите мне настоящий порез.
– Любой? Конечно сделает, если знать – как. А что вы на это скажете?
На этот раз нож вошел в ладонь левой руки и вышел с другой стороны. Рамбо повернул лезвие в ране, вынул его и продемонстрировал ладонь. Крови не было. Порез быстро затягивался.
– Понимаете, что произошло? Нож находится здесь лишь с некоторой вероятностью, а я открыл неопределенность.
Несмотря на любопытство, Уолдо начал скучать.
– Вы закончили?
– Этого нельзя закончить, – проговорил Рамбо, – ибо на свете больше нет ничего определенного. Смотрите.
Он положил нож на ладонь и перевернул руку. Нож не упал, а остался висеть, будто приклеенный.
Уолдо неожиданно посерьезнел. Возможно, здесь какой-то фокус. Скорее всего, все дело в фокусе.
Однако висящий нож произвел на него гораздо большее впечатление, чем порез, из которого не текла кровь. Первый случай, с порезом, можно отнести за счет психоза, второй не должен был произойти ни при каких обстоятельствах. Он включил параллельный видеофон и резко приказал: – Соедините меня с главным инженером Стивенсом из Северо-Американской энергетической компании. Срочно.
Рамбо, не обращая на происходящее никакого внимания, продолжал говорить о ноже.
– Бедняга забыл, как падать, – мурлыкал он, – ибо больше нет ничего определенного. Может, упадет, может – нет. Думаю, все же упадет. Смотрите-ка, упал. Хотите, пройдусь по потолку?
– Вы вызывали меня, мистер Джонс?
Уолдо сделал так, что Рамбо перестал его слышать.
– Да. Мне нужен этот шут Рамбо. Найдите его и приведите ко мне.
– Но, мистер Джонс…
– Шевелитесь. – Он отключил связь со Стивенсом и вернулся к Рамбо.
– …Неопределенность. Наш король – Хаос. Магия вырвалась на свободу. – Рамбо рассеянно взглянул на Уолдо, улыбнулся и добавил: – До свидания, мистер Джонс. Спасибо, что позвонили.
Экран погас.
Уолдо нетерпеливо ждал. “Все это мистификация, – убеждал он себя. – Рамбо меня крупно разыграл”.
Уолдо не любил розыгрышей. Он еще раз заказал разговор со Стивенсом.
Стивенс появился на экране с растрепанными волосами и покрасневшим лицом.
– Ну и намучились же мы, – пожаловался он.
– Вы нашли его?
– Рамбо? Да, в конце концов нашли.
– Так приведите его ко мне.
– В “Вольную обитель”? Это невозможно. Вы плохо представляете себе положение. У него крыша поехала. Совсем спятил. Его отвезли в больницу.
– Вы слишком много себе позволяете, – холодно сказал Уолдо. – Когда мы говорили с вами в первый раз, я уже знал, что он сошел с ума. Уладьте это дело. Отыщите сиделок. Напишите расписку. Дайте взятку кому надо. Привезите его ко мне немедленно, это просто необходимо.
– Вы действительно этого хотите?
– У меня нет привычки шутить.
– Это как-то связано с вашим исследованием? Поверьте, он сейчас не в том состоянии, чтобы быть полезным.
– Разрешите мне решать, в каком он состоянии, – отрезал Уолдо.
– Хорошо, – сказал Стивенс с сомнением, – я попытаюсь.
– Смотрите, чтоб на сей раз без осечки.
…Стивенс позвонил через тридцать минут.
– Я не могу привезти к вам Рамбо.
– Неповоротливый сопляк.
Стивенс покраснел, но сдержался.
– Напрасно ругаетесь. Он исчез. В больницу его не привозили.
– Что?
– Совершенно невероятная история. Он ехал в смирительных носилках, зашнурованный с головы до ног. Я сам видел, как его вязали. Но когда прибыли на место, оказалось, что он исчез. И санитары утверждают, что даже ремни не были отстегнуты.
Уолдо медленно произнес: “Абсурд”, но подумал совершенно о другом.
Стивенс продолжал:
– Однако есть еще кое-что. Я бы сам очень хотел с ним поговорить. Я заглянул в его лабораторию. Вы помните тот комплект приемников де Калба, который сошел с ума? С ними еще какой-то колдун поработал.
– Да, мне рассказывали.
– У Рамбо оказался второй комплект, который ведет себя так же.
Уолдо молчал несколько секунд, а затем спокойно произнес: – Мистер Стивенс…
– Да. Я хочу поблагодарить вас за все, что вы сделали. Не могли бы вы немедленно прислать в “Вольную обитель” оба комплекта? Я имею в виду эти странные приемники.
После того как на его глазах антенны необъяснимым образом пришли в движение, после того как в ход были пущены все мыслимые и немыслимые тесты, Уолдо пришлось признать, что он имеет дело с новыми явлениями – явлениями, которые подчиняются новым, неизвестным законам. Если такие законы вообще существовали…
Потому что он хотел быть честным перед самим собой. Если глаза его не обманывали, новые явления опрокидывали законы, которые казались ему незыблемыми, которые до сих пор не допускали никаких исключений. Стало очевидно, что исходные перебои в работе передатчиков так же неумолимо подрывают детерминированность мира, как и удивительное поведение приемников, вновь пришедших в рабочее состояние. Вся разница заключалась в том, что один странный феномен поддавался наблюдению, а другой – нет.
По всей видимости, доктор Рамбо пришел точно к такому же выводу. Уолдо вспомнил, что доктор почувствовал сильное беспокойство сразу после появления первых неисправностей.
Уолдо сожалел об исчезновении Рамбо. Сумасшедший Рамбо произвел на него гораздо большее впечатление, чем Рамбо, находящийся в своем уме. Похоже, этот человек не без способностей, раз сумел выяснить нечто такое, чего ему, Уолдо, до сих пор выяснить не удалось, пусть даже новое знание и свело беднягу с ума.
Он совершенно не боялся, что повторение опыта доктора, каким бы оно ни оказалось, может поколебать его собственный рассудок. Для такой самоуверенности имелось твердое основание: легкая склонность к паранойе надежно защищает человека от враждебных нападок внешнего мира. Подобное отклонение явилось для Уолдо не болезнью, а необходимым средством, без которого иная ситуация могла стать совершенно невыносимой, здесь было не больше патологии, чем в мозоли или благоприобретенном иммунитете.
Но даже если оставить в стороне эту особенность, Уолдо и тогда бы принял любое потрясение с большим хладнокровием, чем 99 процентов людей – его современников. Сам факт его рождения стал катастрофой.
Однако он не позволил обстоятельствам взять верх.
Достаточно было взглянуть на построенный для него дом, чтобы понять, с каким спокойным бесстрашием этот человек защищает себя от чуждого ему мира.
На какое– то время все мыслимые подходы к исследованию странного поведения металлических стержней исчерпали себя. Рамбо, который мог бы помочь, исчез. Оставался еще один человек, знавший об этом больше Уолдо. Необходимо было его найти. Уолдо позвонил Стивенсу.
– Есть какие-нибудь известия о докторе Рамбо?
– Никаких известий и никаких зацепок. У меня появилось подозрение, что несчастный умер.
– Вполне возможно. Этот знахарь, приятель вашего ассистента – Шнайдер, кажется, его зовут?
– Грампс Шнайдер.
– Да, точно. Не могли бы вы устроить мне с ним разговор?
– По телефону или лично?
– Конечно, я бы предпочел встретиться с ним здесь. Однако, думаю, старик слишком слаб, чтобы проделать такой путь. Вряд ли от него будет какая-либо польза, если он вдруг заболеет космической болезнью.
– Что ж, попробую что-нибудь сделать.
– Очень хорошо. Постарайтесь все сделать как можно быстрее. Кстати, доктор Стивенс…
– Да.
– Если окажется, что разговор состоится по телефону, проследите, чтоб в его доме установили переносную радиоаппаратуру, Я хочу, чтобы обстановка беседы была как можно более благоприятной.
– О'кей.
– Подумать только, – добавил Стивенс, повернувшись к Мак-Леоду, когда экран погас. – Великое Это проявило заботу о своем ближнем.
– Толстяк, должно быть, заболел, – заключил МакЛеод.
– Похоже на то. Тебя это дело касается не меньше меня, Мак. Поедем-ка в Пенсильванию вместе.

Предыдущая страница 5 Следующая страница


Уолдо 6

– А что с заводом?
– Скажи Каррутеру, что он теперь “ИО”. Если что-нибудь случится, мы все равно не сможем помочь.
Стивенс позвонил вечером того же дня.
– Мистер Джонс.
– Слушаю, доктор.
– К сожалению, ваша просьба не может быть выполнена.
– Шнайдер не сможет приехать в “Вольную обитель”?
– И приехать не сможет, и поговорить с вами также не сможет.
– Я это понимаю так, что он мертв.
– Нет, жив, но категорически отказывается разговаривать по телефону. Говорит, что ему очень жаль вас разочаровывать, но он старается избегать любых соприкосновений с предметами такого рода – камерами, телевизорами, телефонами и тому подобным. Считает их опасными. Боюсь, нам не удастся избавить его от этого суеверия.
– Как поверенный в делах, мистер Стивенс, вы оставляете желать много лучшего.
Стивенс досчитал до десяти и только потом ответил: – Поверьте, я сделал все возможное, чтобы выполнить ваше поручение. Если вы не удовлетворены качеством моей работы, вам лучше обратиться к мистеру Глисону. – И он повесил трубку.
– А неплохо было бы двинуть ему по зубам, – мечтательно произнес Мак-Леод.
– Ты читаешь мои мысли, Мак.
Через своих агентов Уолдо сделал еще одну попытку встретиться со Шнайдером и получил тот же ответ.
Ситуация становилась почти невыносимой. Впервые за многие годы он встретил человека, которого нельзя было купить, запугать или, на худой конец, убедить.
Подкуп не удался. Чутье подсказывало ему, что едва ли возможно соблазнить Шнайдера деньгами. Что же касается других средств, то как запугать человека, если с ним нельзя встретиться и поговорить?
Дело зашло в тупик. Выхода не было.
Если, конечно, не прибегать к тем средствам, о которых лучше всего говорит пословица: “Охота пуще неволи”. Но нет, об этом нельзя и думать. Лучше все бросить, признать, что заказ ему не по зубам, и разорвать контракт. Прошло уже семнадцать лет с тех пор, как он покинул Землю, и ничто не могло заставить его отдать свое тело во власть этой ужасной силы. Ничто!
Гравитация убьет его, задушит. Нет, никогда!
…Уолдо грациозно плыл по своей мастерской – перекормленный Купидон. Променять, пусть даже на короткое время, свободу на мучительные цепи силы тяжести? Смехотворно! Это ничем не окупится.
Проще заставить акрофоба залезть на небоскреб или назначить клаустрофобу встречу на дне самой глубокой в мире шахты.
– Дядя Гас?
– Привет, Уолдо. Хорошо, что позвонил.
– Скажи, для меня очень опасно спуститься на Землю?
– Как на Землю? Расскажи толком, чтобы я понял.
– Я хочу знать, повредит ли мне путешествие на Землю.
– Жуткий вопрос, – пробормотал Граймс. – Можно подумать, что ты собрался спуститься.
– Совершенно верно.
– Что случилось, Уолдо? С тобой все в порядке?
– Я совершенно здоров. Просто мне необходимо увидеть одного человека на Земле. Это единственный способ поговорить с ним, а разговор очень важен. Эта поездка может нанести мне вред?
– Думаю, нет, если ты будешь осторожен. В конце концов, ты там родился. Впрочем, соблюдай осторожность. Твое сердце слишком отвыкло от нагрузок.
– Господи Боже мой. Так ты считаешь, что есть опасность?
– Никакой опасности нет. Ты вполне здоров. Только тебе не следует переутомляться, и старайся держать себя в руках.
– Обязательно буду стараться. Дядя Гас?
– Что еще?
– Не мог бы ты приехать и помочь мне собраться в дорогу?
– В этом нет никакой необходимости.
– Ну пожалуйста, дядя Гас. Я не могу больше никому доверять.
– Пора бы тебе повзрослеть, Уолдо– Ну хорошо, я приеду, но только в последний раз.
– Теперь запомните, – наставлял Уолдо пилота. – Абсолютное ускорение не должно превышать одной и одной десятой ускорения свободного падения, даже при посадке. Я все время буду следить за акселерометром.
– Я двенадцать лет водил машину “скорой помощи”, – оскорбился пилот, – и пациенты ни разу не жаловались.
– Это не ответ. Вы поняли? Одна и одна десятая. А пока мы не достигнем стратосферы – и того меньше. Успокойся, Бальдр! Перестань все обнюхивать.
– Понял.
– Так-то лучше. От этого зависит ваш гонорар.
– Может быть, вы сами поведете?
– Мне не нравится ваше отношение, дражайший. Если я умру по дороге, вы никогда больше не получите работы.
Пилот что-то пробормотал.
– Что вы сказали? – резко спросил Уолдо.
– Я сказал, что не стал бы расстраиваться.
Уолдо покрылся красными пятнами, собираясь взорваться, но вмешался Граймс.
– Полегче, Уолдо. Не забывай про сердце.
– Хорошо, дядя Гас.
Граймс проплыл немного вперед, знаком приказав пилоту догонять его.
– Не обращай внимания на его слова, – тихо попросил он, – за исключением просьбы об ускорении. Он и вправду плохо переносит перегрузки и действительно может умереть в пути.
– Небольшая потеря. Но я все же буду осторожен.
– Очень хорошо.
– Я готов занять свое место, – сказал Уолдо. – Ты поможешь мне пристегнуться, дядя Гас?
Спусковой корабль сильно отличался от стандартной модификации, поскольку был приспособлен специально для такого полета. Пассажирский отсек своей формой отдаленно напоминал гигантский гроб, который мог вращаться на шарнирах, с тем чтобы сохранять положение в абсолютной системе координат. Воспользовавшись небольшим удельным весом своего тела, Уолдо погрузил себя в воду, от которой его отделял лишь слой обыкновенного водонепроницаемого брезента. Голова и плечи опирались на мягкую спинку, повторявшую контуром их форму. Здесь же располагался реанимационный аппарат. Его ложе скрывалось под водой, а верхняя крышка закреплялась над водой. В любой момент она была готова захлопнуться над Уолдо.
Граймс стоял рядом с неоадреналином. Сиденье для него находилось с левой стороны пассажирского отсека. Бальдр был пристегнут к полке с правой стороны и служил противовесом для Граймса.
Граймс удостоверился, что все готово, и крикнул пилоту: – Можешь стартовать.
– О'кей.
Входная труба отделилась от стыковочной плоскости “Вольной обители”, освобождая корабль. Они стали медленно набирать скорость.
Уолдо закрыл глаза. Выражение ангельского страдания пробежало по его лицу.
– Дядя Гас, а что если де Калбы откажут?
– Ничего страшного. Аварийные аккумуляторы вмещают в шесть раз больше энергии, чем обыкновенные.
– Ты уверен?
Почувствовав тяжесть, Бальдр начал скулить. Граймс поговорил с ним, и тот успокоился. Однако через некоторое время, которое показалось Уолдо целой вечностью, когда корабль уже довольно глубоко погрузился в гравитационное поле Земли, абсолютное ускорение само собой возросло, несмотря на то что скорость оставалась практически неизменной. Пес почувствовал, как изнурительная тяжесть растекается по его телу. Не понимая, что происходит, испытывая крайне неприятные ощущения, он испугался и завыл.
Уолдо открыл глаза.
– Боже милостивый, – простонал он. – Нельзя ли ему помочь? Он, кажется, умирает, – Посмотрим.
Граймс отстегнул ремень безопасности и перешел на противоположную сторону.
Перемещение центра тяжести нарушило установившееся равновесие. Уолдо перекатился и стукнулся о борт отсека.
– Осторожней, – захныкал он.
– Ничего страшного, Граймс погладил пса по голове и поговорил с ним.
Когда Бальдр успокоился, он оттянул его шкуру между лопатками, примерился и впрыснул успокоительное.
Затем протер место укола.
– Вот так, старина. Теперь будете лучше.
Когда Граймс уселся на место, Уолдо снова покатился, но на сей раз он держался со стоическим терпением.
После входа в атмосферу корабль “скорой помощи” сделал лишь один резкий маневр. Уолдо и пес взвыли.
– Частник, – объяснил пилот. – Как будто не заметил моих сигнальных огней. – И добавил что-то насчет женщин за рулем.
– Он не виноват, – подтвердил Граймс. – Я видел.
Пилот с предельной аккуратностью посадил машину на ровной площадке между шоссе и домом Шнайдера.
Их прибытия ожидала группа людей. Под руководством Граймса они отсоединили пассажирский отсек и поставили его на землю. Несмотря на то что все действия производились с крайней осторожностью, нескольких толчков и резких движений избежать все же не удалось. Уолдо мужественно перенес всю процедуру, не издав ни звука. Лишь слезы катились из-под опущенных век. Оказавшись на земле, он открыл глаза и спросил: – А где Бальдр?
– Я отвязал его, но он не захотел выходить.
Хриплым голосом Уолдо позвал: – Ко мне, Бальдр. Поди ко мне, мой мальчик.
Услышав голос хозяина, пес, сидевший внутри корабля, поднял голову и гавкнул. Он по-прежнему испытывал ужасающую слабость, но тем не менее прополз несколько сантиметров на животе, страшась ослушаться приказа. Граймс успел вовремя подойти к двери, чтобы увидеть происходящее.
Бальдр приблизился к краю своей полки и предпринял уморительную попытку броситься туда, откуда его звал Уолдо. Бедное животное воспользовалось единственным известным ему способом передвижения, собираясь вылететь через дверь и остановиться возле отсека, стоявшего на земле. Вместо этого пес пролетел несколько футов по направлению к плиточному полу корабля, отчаянно взвизгнул и неуклюже шлепнулся на вытянутые передние лапы.
Он молча лег на пол там же, где приземлился, и больше не делал попыток сдвинуться с места, а только лихорадочно дрожал.
Граймс подошел к нему, быстро осмотрел и, убедившись, что тот не получил серьезных повреждений, вернулся к двери.
– С Бальдром случилась маленькая неприятность, – известил он Уолдо. – Сильных ушибов нет, но бедняга совсем не умеет ходить. Лучше оставить его в корабле.
Уолдо осторожно покачал головой.
– Я хочу, чтобы он оставался со мной. Принесите носилки.
Носилки нашлись у пилота “скорой помощи”. Граймс взял с собой двух человек и пошел за псом. Один из его помощников сказал: – Не нравится мне такая работа. У этого пса слишком злобный взгляд. Посмотрите ему в глаза.
– Ничего страшного, – успокоил его Граймс. – Просто он обезумел от страха. Давайте я придержу голову.
– Что с ним случилось? То же, что с толстяком?
– Да нет, он совершенно здоров. Все дело в том, что ему никогда не приходилось ходить. Это его первое путешествие на Землю.
– Подумать только.
– У меня уже был один такой случай, – вставил другой помощник. – Пес, который вырос в Лунополисе, первую неделю на Земле не мог сдвинуться с места, только лежал плашмя, скулил да ерзал по полу.
– С этим то же самое, – мрачно сказал первый.
Они опустили Бальдра возле ванны Уолдо. С огромным усилием Уолдо оперся на локоть, протянул руку и положил ее на голову пса. Тот лизнул хозяина и почти перестал дрожать.
– Спокойней, спокойней, – прошептал Уолдо. – Что, совсем плохо? Ну ничего, дружок, потерпи.
Бальдр вильнул хвостом.
Чтобы поднять Уолдо, понадобились четыре человека. Еще двое понесли Бальдра. Грампс Шнайдер встречал их у дверей своего дома. Не произнеся ни слова, он знаком приказал внести Уолдо в дом. Двое с собакой замешкались у порога, не зная, что им делать.
– Его тоже, – разрешил старик.
Когда посторонние удалились – даже Граймс вернулся к кораблю, – Шнайдер снова заговорил: – Добро пожаловать, мистер Уолдо Джонс.
– Спасибо за гостеприимство, мистер Шнайдер, Старик безмолвно и с достоинством поклонился, после чего подошел к носилкам, на которых лежал Бальдр. Уолдо почувствовал, что обязан предупредить: пес не подпускает к себе чужаков – но странная скованность – возможно, результат расслабляющего влияния земной гравитации – помешала ему говорить.
Затем он увидел, что в этом нет никакой необходимости. Бальдр перестал скулить, поднял голову и лизнул Грампса Шнайдера в лицо. Его хвост при этом радостно задвигался из стороны в сторону. Неожиданно Уолдо ощутил приступ ревности: пес не признавал чужаков, не пользовавшихся особым расположением хозяина.
Налицо было нарушение правил – предательство. Однако он сдержал раздражение и хладнокровно записал этот случай на счет своих тактических преимуществ.
Шнайдер повернул собачью голову и ощупал все его тело, разгибая лапы. Ухватив Бальдра за морду, он раздвинул его губы и осмотрел десны, оттянул веки.
Затем оставил пса и вернулся к Уолдо.
– Пес вполне здоров, – сказал он, – только немного не в себе. Что случилось?
Уолдо рассказал о необычной судьбе Бальдра, Шнайдер понимающе покивал в ответ (Уолдо не мог сказать, понял ли старик что-нибудь или нет) и обратил свое внимание на хозяина.
– Нехорошо здоровому парню лежать в постели. Эта твоя слабость, давно она у тебя?
– Всю жизнь, дедушка.
– Нехорошо.
Шнайдер ощупал его так же, как Бальдра. Уолдо, у которого чувство личной независимости было обострено гораздо больше, чем у обычного человека, подчинился осмотру из практических соображений. Он чувствовал, что в первую очередь необходимо войти в доверие к этому старому чудаку. Не годится начинать знакомство с пререканий.
Чтобы отвлечься на время от этой унизительной процедуры и получить дальнейшее представление о жизни знахаря, Уолдо принялся осматривать комнату, в которой они находились. Та представляла собой комбинацию кухни и гостиной, имела форму пенала и была довольно тесно заставлена мебелью. Центром той половины, где располагалась кухня, служил камин, который, однако, был заложен кирпичом, а в качестве тяги использовался дымоход. Камин казался несколько скособоченным, так как в его правой стороне отводилось место под печь. Аналогичное место слева занимал небольшой шкаф, на котором стояла водопроводная раковина. Вода в раковину поступала с помощью маленькой ручной помпы, берущей начало где-то в шкафу.
Уолдо решил, что либо Шнайдер, вопреки здравому смыслу, старше, чем могло показаться, либо он унаследовал дом от человека, который умер много лет назад.
Половина, отведенная под гостиную, была захламлена так, как обычно бывают захламлены крохотные квартирки. Книги занимали несколько шкафов, стопками лежали на полу, валялись на стульях. Один угол занимал старинный деревянный письменный стол, заваленный бумагами. На нем стояла механическая пишущая машинка давно вышедшей из употребления конструкции. Над столом висели нарядные стенные часы, формой напоминавшие домик. Чуть выше циферблата находились две маленькие дверцы. Как раз в тот момент, когда взгляд Уолдо остановился на часах, из левой дверцы выскочила деревянная птичка, окрашенная в ярко-красный цвет, четыре раза просвистела “фьюфью” и мгновенно скрылась. Следом немедленно открылась правая дверца, из нее выкатилась другая, серая, птичка, трижды неторопливо пропела “ку-ку” и вернулась на свое место. Уолдо захотелось иметь такие часы. Конечно, механический маятник перестанет работать в “Вольной обители”, но на этот случай можно изобрести специальную центрифугу, которая будет создавать силу, подобную земному притяжению. Для него было бы невозможно подделать движение маятника с помощью источника энергии: он не любил суррогатов.
Слева от часов висел старомодный перекидной календарь. Дата была затерта, но крупные буквы над картинкой легко читались: “Всемирная выставка в НьюЙорке – сувенир из будущего”. Глаза Уолдо расширились от удивления. Он перевел взгляд назад к подушке для булавок, которая лежала на краю стола. Из нее торчал значок – круглая пластмассовая пуговица на булавке, с помощью которой она крепилась к одежде.
Подушка лежала недалеко, и Уолдо смог прочесть на значке: “БЕСПЛАТНОЕ СЕРЕБРО. Шестнадцать к одному”.
Да, Шнайдер был и вправду стар!
Рядом находилась еще одна комната, в которую вела узкая арка. Уолдо не удалось туда заглянуть: проход закрывал полупрозрачный занавес из нитей с нанизанными на них бусинами.
Пространство вокруг было наполнено запахами, многие из которых казались старыми и затхлыми, но, впрочем, не слишком неприятными.
Шнайдер встал и взглянул на Уолдо.
– Твое тело совершенно здорово. Встань и иди.
– Простите, дедушка, я не могу.
– Ты должен приблизиться к силе и заставить ее служить себе. Попытайся.
– Мне очень жаль, но я не знаю, как это сделать.
– В этом состоит единственная преграда. Все на свете кажется сомнительным, если нет знания. Ты должен проникнуть в Иной Мир и заявить о своих правах, – А где он, этот Иной Мир, дедушка?
Шнайдер не сразу ответил.
– Иной Мир, – объяснил он, – это мир, который нельзя увидеть. Он может быть здесь, он может быть там – везде. Но главное, что он здесь. – Он дотронулся до своего лба. – Ум принадлежит Иному Миру и посылает оттуда сигналы телу. Подожди.
Старик проковылял к невысокому буфету, достал оттуда маленький кувшин и натер себе руки каким-то бальзамом или мазью.
Он вернулся к Уолдо и встал возле него на колени.
Затем взял его руку и начал осторожно ее массировать.
– Прикажи уму замолчать. Попытайся ощутить силу. Иной Мир совсем близко и полон силы. Ощути ее.
Массаж оказал благотворное влияние на утомленные мускулы Уолдо. То ли под действием бальзама, то ли от прикосновения рук старика, но он ощутил теплое, расслабляющее покалывание. “Будь он помоложе, – подумал Уолдо, – я бы нанял его в массажисты. У него магнетическое прикосновение”.
Шнайдер поднялся и сказал: – Ну вот, так лучше? Теперь отдохни, а я приготовлю кофе.
Уолдо с удовольствием последовал его совету. Он очень устал. Нервное напряжение от полета усугублялось тем, что его тело по-прежнему находилось во власти проклятой вязкой гравитации, словно муха, которая увязла в меду. Помощь Грампса Шнайдера погрузила его в сонное, расслабленное состояние.
На какое– то время он задремал, успев заметить, как Шнайдер опускает в кофейник яичную скорлупу. В следующий момент старик уже стоял перед ним, держа кофейник в одной руке и чашку с дымящимся кофе в другой. Он поставил их на пол, положил под голову больного еще три подушки и снова взял чашку. Уолдо медленно протянул обе руки, чтобы взять ее.
Шнайдер отвел в сторону свою руку.
– Нет, – сурово проговорил он, – одной руки вполне достаточно. Делай, как я учил. Проникни в Иной Мир и возьми силу.
Знахарь поднял правую руку Уолдо и помог ему взять чашку. Затем начал поглаживать немощную конечность от локтя к кончикам пальцев. Снова появилось разогревающее покалывание.
Уолдо с удовольствием обнаружил, что держит чашку без посторонней помощи. Это его приятно обрадовало. "За то время, которое он провел на Земле, у него выработалась привычка за все браться только двумя руками. Позже, в “Вольной обители”, ему часто приходилось передвигать небольшие предметы одной рукой и без помощи вальдо. Должно быть, годы практики усилили хватательную способность. Замечательно!
Чувствуя себя победителем, он выпил всю чашку без помощи другой руки, изо всех сил стараясь не пролить ни капли. Кофе был хорошим. Не хуже того, который готовился в “Вольной обители” из концентрата самого высшего качества, а может быть, и лучше.
Когда Шнайдер протянул ему пирожное, коричневое от сахара с корицей, Уолдо невозмутимо взял его левой рукой, не сделав попытки избавиться от чашки.
Он откусывал от пирожного, запивал кофе, время от времени ставя локти на края бассейна, чтобы отдохнуть.
По окончании “кофепития” можно было, наконец, приступить к обсуждению вопроса о приемниках. Шнайдер припомнил Мак-Леода и то, что ему пришлось вернуть к жизни его “помело”.
– Хью Дональд хороший парень, – сказал он. – Я не люблю машин, но мне нравится чинить игрушки для ребятишек.
– Дедушка, расскажите мне, как вы починили корабль Хью Дональда Мак-Леода, – попросил Уолдо.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

– Тебе нужно починить такой же корабль?
– Я взялся починить много таких кораблей, но не знаю, как это сделать. Вот я и пришел к вам, чтобы научиться.
Шнайдер задумался.
– Трудное дело. Я могу тебе показать, но все дело не в том, что ты делаешь, а в том, что ты при этом думаешь. Чтобы это понять, нужна практика.
Уолдо, по-видимому, не смог сдержать удивления, потому что старик взглянул на него и добавил:
– Говорят, что существует два способа смотреть на мир. Это правда и неправда, потому что на самом деле таких способов много. Одни из них могут приносить пользу, а другие – вред. Кто-то из древних сказал, что любая вещь либо существует, либо не существует.
Он был не совсем прав, потому что один и тот же предмет может одновременно существовать и не существовать. Человек способен научиться видеть оба состояния. Иногда предмет, который есть в этом мире, отсутствует в Ином Мире. Это важно, потому что мы живем в Ином Мире.
– Мы живем в Ином Мире?
– А как же иначе? Ум – именно ум, а не рассудок, – находится в Ином Мире и проникает в этот мир через тело. Это один из истинных взглядов на вещи, но есть и другие.
– Значит, существует несколько способов взглянуть на приемники де Калба?
– Конечно.
– Если сейчас принесут неисправный аппарат, вы сможете показать мне, как на него взглянуть?
– В этом нет необходимости, – ответил Шнайдер. – Кроме того, я не люблю, когда в моем доме появляются машины. Я тебе нарисую картинку.
Несмотря на желание настоять на своем, Уолдо сдержал себя. “Ты пришел сюда, – сказал он самому себе, – смиренно просить, чтобы тебя вразумили. Не нужно объяснять учителю, как следует учить”.
Шнайдер достал лист бумаги и карандаш и воспроизвел очень аккуратный эскиз пучка антенн и осевого сердечника самолёта. Рисунок к тому же был довольно точным, за исключением некоторых несущественных мелочей.
– Пальцы, – объяснил Шнайдер, – глубоко проникают в Иной Мир и берут оттуда силу. Затем сила проходит по этому стержню, – он указал на сердечник, – к тому месту, где ее используют, чтобы привести машину в движение.
“Великолепное аллегорическое объяснение, – подумал Уолдо. – Если рассматривать “Иной Мир” в качестве термина, обозначающего гипотетический эфир, то можно сказать, что он вполне корректен, хоть и недостаточно полон”. Однако вслух он ничего не сказал.
– Хью Дональд, – продолжал Шнайдер, – чувствовал усталость и беспокойство. Он открыл одну из дурных истин.
– Вы хотите сказать, – медленно спросил Уолдо, – что корабль Мак-Леода испортился потому, что Мак-Леод боялся этого?
– А как же иначе?
Уолдо не нашел, что ответить. Было дико, что старик находится во власти каких-то странных предрассудков.
Тем не менее он по-прежнему способен показать Уолдо, что нужно делать, даже не зная причины этого.
– А что вы сделали, чтобы исправить положение?
– Я ничего не исправлял. Я нашел другую истину.
– Но как? Мы обнаружили следы мела…
– Эти-то? Они лишь помогли мне сосредоточить внимание в нужном направлении. Я нарисовал их вот так, – он провел карандашом по бумаге, – и представил себе, как пальцы тянутся к силе. И они послушались.
– Это все? Больше ничего не было?
– Ничего.
“Или старик не знает, как исправил поломку, – подумал Уолдо, – или он не имеет к этому никакого отношения. Совпадение, удивительное и необъяснимое совпадение”.
Он поставил пустую чашку на край бассейна, поддерживая ее пальцами. Уолдо так задумлася, что забыл о ней, и она выскользнула из уставшей руки и грохнулась на пол.
Уолдо искренне огорчился.
– Извините, дедушка. Я пришлю вам новую чашку.
– Ничего страшного. Я починю, – Шнайдер аккуратно собрал осколки и положил их на стол. – Ты устал, – добавил он, – и это нехорошо. Так ты потеряешь все, чему научился. Возвращайся домой и, когда отдохнешь, начни самостоятельно упражняться в достижении силы.
Предложение понравилось Уолдо. Усталость брала свое, кроме того, к ней добавлялось осознание, что от этого симпатичного мошенника не удастся добиться ничего определенного. Пообещав, в самых горячих и совершенно неискренних выражениях, упражняться в “достижении силы”, он попросил Шнайдера вызвать его носильщиков.
Путешествие обратно обошлось без происшествий. У Уолдо не осталось сил даже на пререкания с пилотом.
Тупик. По-прежнему все аппараты делились на те, которые не работали, хоть и должны были работать, и на те, которые работали, но самым непостижимым образом. И никто не мог вытянуть ничего путного из одного-единственного старика с кашей в голове. Несколько дней Уолдо вяло работал, повторяя по большей части ранее проведенные исследования. Работал только затем, чтобы не признаваться самому себе, что зашел в тупик, что не знает, какие еще шаги предпринять, что задание оказалось ему не по зубам, о чем смело можно заявить Глисону.
Два “заколдованных” комплекта де Калбов продолжали работать в любое время дня и ночи, и все так же продолжали странно шевелиться их антенны. Остальные неисправные де Калбы, которые были присланы для исследования, по-прежнему отказывались работать. Что же касается тех приборов, то пока они не вышли из строя и прекрасно справлялись со своими функциями и никому не доставляли хлопот.
В сотый раз он вынул и изучил маленький рисунок Шнайдера. Оставалась единственная возможность: вернуться на Землю и настоять на том, чтобы Шнайдер на конкретном примере показал, как заставить де Калб работать. Надо было сразу попросить об этом, но постоянная борьба с дьявольским полем так измучила Уолдо, что у него совсем не осталось силы воли.
Может быть, послать Стивенса, чтобы он заснял действия старика на видеокассету? Но нет, знахарь испытывает суеверный страх перед такого рода техникой.
Он медленно подошел к одному из -де Калбов. Объяснение Шнайдера казалось до нелепости простым.
Старик нарисовал полосы на антеннах без особой цели, только затем, чтобы сконцентрировать внимание. Затем он стал смотреть на них, представляя себе, как они “достигают силы”, проникают в Иной Мир, тянутся…
Бальдр начал истово лаять.
– Заткнись, дурак! – прикрикнул Уолдо, не отрывая взгляда от антенн.
Каждый отдельный стержень извивался, вытягивался. Раздался низкий, равномерный гул исправно работающей машины.
Уолдо все еще пытался представить себе работу приемника, когда прозвучал сигнал видеотелефона. Для него не существовало опасности тронуться умом, подобно Рамбо. Тем не менее непривычная работа воображения привела к головной боли. Не успев избавиться от мрачной сосредоточенности, он ответил на вызов.
– Да?
Звонил Стивенс.
– Здравствуйте, мистер Джонс. Я думал… кажется…
– Смелее, смелее.
– Как близко вы подошли к решению? – выпалил Стивенс. – Обстоятельства нас подгоняют.
– А что случилось?
– Локальная авария в Большом Нью-Йорке. К счастью, к этому времени нагрузка уже снизилась, и ремонтная бригада успела подключить аварийную до того, как резервы были исчерпаны. Но вы только представьте себе, что бы произошло, случись авария в час пик. В моем отделе число аварий за последние две недели выросло в два раза, наши акционеры волнуются. Нам просто необходимы результаты.
– У вас будут результаты, – холодно ответил Уолдo. – Я нахожусь на последней стадии исследований.
В действительности он не был в этом уверен, но Стивенс раздражал его даже больше, чем большинство безволосых обезьян.
Лицо Стивенса выразило одновременно радость и сомнение.
– Вы, конечно же, не захотите обрисовать нам в общих чертах решение?
Ну конечно же, Уолдо не хотел. Однако представился хороший случай подразнить Стивенса.
– Наклонитесь к экрану, доктор Стивенс. Вам я скажу.
Он приблизился к экрану так, что оказался нос к носу со своим собеседником.
– Магия вырвалась на свободу, – проговорил он и выключил связь.
Глубоко в лабиринтах завода Северо-Американской энергетической компании Стивенс сидел и смотрел на потухший экран.
– Что случилось, шеф? – спросил Мак-Леод.
– Я не знаю. Я просто не знаю. Но мне кажется, что наш Толстяк съехал с катушек точно так же, как Рамбо.
Мак– Леод радостно осклабился.
– Как мило. Мне всегда казалось, что он не в себе.
Стивенс охладил его пыл: – Молись Богу, чтобы он и вправду не сошел с ума. Мы все зависим от него. А теперь дай-ка мне оперативные сводки.
Магия вырвалась на свободу. Уолдо это объяснение казалось ничем не хуже других. Причинно-следственные связи полетели к черту. Священные физические законы больше не имели силы. Магия. Выражаясь словами Грампса Шнайдера, все зависит от того, как посмотреть.
По всей видимости, Шнайдер знал, о чем говорит, несмотря на то что понятия не имел о физической теории, на основе которой построены приемники де Калба.
Минутку! Подождите. А что если ошибка кроется в самом начале? Вполне возможно, Уолдо подходил к проблеме с неверной позиции – позиции, которая вынуждала его относиться критически ко всем утверждениям старика и основывалась на уверенности в том, что ему о данном вопросе известно гораздо больше, чем Шнайдеру. Конечно, Уолдо сам приехал к Шнайдеру, но приехал-то с мыслью о нем, как о деревенском знахаре, который хоть и обладает некоторой полезной информацией, но тем не менее остается суеверным невеждой.
А не попробовать ли рассмотреть ситуацию с другой точки зрения? Давайте-ка предположим, что каждое слово Грампса Шнайдера заключает в себе конкретное знание, основанное скорее на фактах, нежели на невежественных предрассудках.
Он устроился поудобней и приготовился к длительному размышлению.
Во– первых, Шнайдер не переставал повторять слова “Иной Мир”, Что они означают в буквальном смысле слова? Миром называется пространственно-временной континуум, но отличный от того, в котором находимся все мы. Теоретическая физика не нашла бы. что возразить против подобного утверждения. С давних пор известны классические рассуждения о возможности существования бесчисленного множества континуумов.
Допущение такого рода очень удобно для некоторого типа выкладок.
Действительно ли Грампс Шнайдер употреблял выражение “Иной Мир” в буквальном смысле? Поразмыслив, Уолдо пришел к убеждению, что тот имел в виду именно физический мир, хоть и не мог воспользоваться соответствующей научной фразеологией. “Иной Мир” кажется поэтической метафорой, но выражение “дополнительный континуум” подразумевает конкретное физическое значение. Термины сбили его с толку.
Шнайдер сказал, что Иной Мир находится вокруг нас – здесь, там – везде. Не имеем ли мы здесь пространства, находящегося во взаимно однозначном соответствии этому миру? Такое пространство может быть бесконечно близким, но тем не менее незаметным и недосягаемым для наших органов чувств, подобно тому, как две плоскости способны приближаться друг к другу на невообразимо малое расстояние и оставаться при этом отдельными, непересекающимися плоскостями.
Иной Мир не был полностью недосягаем. Шнайдер говорил о проникновении в него. Мысль сама по себе фантастическая, но необходимая для целей исследования. Старик подразумевал – нет, прямо утверждал, что суть вопроса зависит от того, куда направлено внимание ума.
Была ли эта мысль такой уж фантастичной? Если континуум находится на бесконечно малом, но не досягаемом никакими физическими средствами расстоянии, не уместно ли предположить, что легче проникнуть в него с помощью некоего искусного и, возможно, под сознательного умственного усилия? Вопрос о возможности подобной операции – довольно тонкий, но, Бог свидетель, никто не знает ничего определенного о том, как работает мозг. Буквально никто. Смешно пытаться объяснить процесс написания симфонии в терминах взаимодействия коллоидов. Нет, никто не знает, как работает мозг. Еще одна необъяснимая способность сознания вряд ли способна сильно затемнить общую ситуацию.
Если хорошенько подумать, то само представление о сознании и мышлении покажется фантастическим и невероятным.
Значит так: Мак-Леод вывел из строя свой самолет посредством дурных мыслей; Шнайдер исправил поломку тем, что придал своим мыслям правильное направление. Что дальше?
Предварительное заключение появилось почти мгновенно. Сбои в работе де Калбов должны быть отнесены на счет ошибок рабочих, которые обслуживают эти приборы. Усталые, переутомленные и обеспокоенные рабочие каким-то, пока неизвестным, способом поражали, или заражали, приемники своими тревогами. Попросту говоря, в приемниках случилось короткое замыкание в Ином Мире. Нелепая терминология, однако способная помочь нарисовать общую картину происшедшего.
Гипотеза Граймса! “Усталость, переутомление, беспокойство”. Доказательства пока не было, но он уже чувствовал уверенность. Эпидемия аварий стала материальным выражением общей миастении, вызванной ультракоротковолновым излучением.
Если это правда…
Уолдо включил видеосвязь с Землей и заказал разговор со Стивенсом.
– Доктор Стивенс, – начал он сразу, – необходимо немедленно принять кое-какие предварительные меры предосторожности.
– Какие именно?
– Сперва ответьте мне: у вас было много отказов приемников де Калба на личном транспорте? Каков процент подобных аварий?
– Я не могу с ходу назвать точные цифры, – ответил несколько заинтригованный Стивенс, – но думаю, что процент очень небольшой. Поломки в основном происходят на коммерческих линиях.
– Как я и предполагал. Владелец личной машины не станет отправляться в путь, если почувствует, что не в состоянии лететь. А наемный пилот должен работать в любом состоянии. Организуйте специальный медицинский осмотр пилотов коммерческих кораблей, на которых стоят приемники де Калба. Отстраните от полетов всех, кто находится не в лучшей форме. Позвоните доктору Граймсу, он скажет, на что необходимо обратить внимание в первую очередь.
– Вы ставите перед нами слишком сложную задачу, мистер Джонс. Дело в том, что большинство таких пилотов – да практически все – не являются сотрудниками фирмы. Мы не имеем возможности контролировать их работу.
– Это ваши проблемы, – пожал плечами Уолдо. – Мое дело – объяснить, как снизить количество аварий до тех пор, пока я не найду окончательного решения.
– Но…
Уолдо не услышал продолжения фразы, поскольку выключил связь, посчитав, что разговор окончен. Он уже слышал вызов на специально арендованной линии, которая держала постоянную связь с его наземным административным отделом – “дрессированными тюленями”. Те получили довольно странные инструкции – достать книги по магии. Старинные книги, редкие книги.
Прежде чем начать действовать, Стивенс решил посоветоваться с Глисоном. Тот пришел в замешательство.
– Он не объяснил, зачем это нужно?
– Ни одним словом. Велел только обратиться к доктору Граймсу за указанием, на что специально обратить внимание.
– Доктору Граймсу?
– Это врач, который познакомил меня с Уолдо. Наш общий друг.
– Да, припоминаю. М-м-м… Трудная задача – отстранить от полетов людей, которые работают на другие фирмы. Впрочем, думаю, что кое-кто из наших крупных клиентов согласится сотрудничать с ними в случае, если мы сможем представить разумное обоснование. Тебя что-то смущает?
Стивенс рассказал о последней, необъяснимой выходке Уолдо.
– Что если это задание повлияло на него точно так же, как и на доктора Рамбо?
– М-м-м. Вполне возможно. И в этом случае нам бы не стоило следовать его совету. Ты можешь предложить что-нибудь другое?
– Нет, не могу.
– Тогда нам не остается ничего иного, как выполнять его указания. Это наша последняя надежда. Пустая, может быть, но другой у нас нет.
Стивенс слегка оживился.
– Я могу поговорить с доком Граймсом. Он знает об Уолдо больше других.
– Тебе в любом случае придется с ним консультироваться, не так ли? Вот и не откладывай разговор.
Граймс выслушал рассказ о происшедшем, не проронив ни слова, а затем сказал:
– Похоже, Уолдо имеет в виду симптомы, которые я наблюдал в связи с коротковолновым облучением. Это просто. Все доказательства содержатся в подготовленной мною монографии. Сейчас я тебе расскажу.
Информация не убедила Стивенса. В нем еще более утвердилось подозрение, что Уолдо потерял контроль над собой. Однако вслух он ничего не сказал. Граймс продолжал: – Во всех других отношениях, Джим, я не смог заметить признаков умственного расстройства.
– Он никогда не казался мне уравновешенным человеком.
– Понимаю. Однако его параноидальный синдром так же похож на болезнь Рамбо, как ветряная оспа на свинку. Дело в том, что, имея один психоз, можно не бояться никакого другого. Но я проверю.
– Правда? Это было бы хорошо.
– Но только не сегодня. На мне еще висит сломанная нога и несколько детских простуд, которые нужно проверить: снова появились случаи полиомиелита. Но думаю, что в конце недели мне удастся освободиться.
– Док, почему ты не бросишь работу терапевта? Это, должно быть, каторга.
– Я тоже так думал, когда был помоложе. Но лет сорок назад я перестал лечить болезни и начал лечить людей. С тех пор получаю удовольствие.
Уолдо с головой ушел в чтение, глотая трактаты по магии и смежным дисциплинам так быстро, как только возможно. Раньше у него не возникало интереса к такого рода предметам. Теперь же мысль о том, что в этих книгах, возможно, находится нечто полезное – почти наверняка находится, – разбудила в нем острейший интерес.
Ему часто встречались ссылки на Иной Мир, Иногда он так и назывался – “Иной Мир”, иногда – “Малый Мир”. Усматривая в этом термине конкретное указание на реальный дополнительный континуум, Уолдо понял, что большинство практиков, проникавших в запретные области знания, придерживались той же точки зрения. Они давали прямые указания о том, как использовать этот другой мир. Иногда причудливые указания, иногда – вполне реальные.
На поверку выходило, что по крайней мере 90 процентов всей магии было чистейшей воды мистификацией. Мистификацией порой грешили даже практики.
Они не обладали научным методом; они пользовались однозначной логикой так же недурно, как устаревший детерминизм Спенсера пользовался двузначной; они не имели ни малейшего представления о современной расширенной многозначной логике.
Тем не менее законы близости, симпатии и подобия давали хоть и искривленную, но вполне верную картину, если рассматривать их с точки зрения существования иного, непривычного, но доступного мира. Человек, имевший доступ в иное пространство, легко может поверить в логику, в которой один и тот же предмет одновременно существует, не существует и существует в качестве чего-то другого.
Несмотря на многие нелепицы, содержавшиеся в трактатах по магии, которые писались в те времена, когда это искусство являлось достоянием многих, ее достижения производили сильное впечатление. Достаточно перечислить открытие кураре, дигиталиса и хинина, телепатию и гипноз, гидравлическую механику древних жрецов. Химия обязана своим рождением алхимии.
Большинство современных наук в той или иной степени уходят корнями в эзотерические дисциплины. Современная наука отбросила все, что ей показалось ненужным, пропустила магию через пресс двузначной логики и представила знание в форме, пригодной для общего пользования.
К несчастью, та часть магического искусства, которая не поддавалась описанию в четких понятиях методологии девятнадцатого века, была отсечена и оставлена в стороне от процесса развития знания. Она приобрела дурную репутацию и попала в разряд сказок и суеверий.
Уолдо узрел в эзотерических искусствах зачатки наук, оставленных до того, как их рациональное зерно успело обнаружить себя.
Тем не менее проявления некоторых видов неопределенности, которые явились неотъемлемой частью магии и были связаны, как он ясно теперь видел, с существованием гипотетического дополнительного континуума, довольно часто происходили и в современном мире. Непредубежденный наблюдатель мог легко убедиться в очевидности этого факта: полтергейст, камни, падающие с неба, необъяснимые перемещения в пространстве; “заколдованные” люди, или, как теперь открывалось, люди, которые, по неизвестной причине, вместили в себя неопределенность; дома с привидениями, странные огни, подобные тем, какие в древности приписывались саламандрам. Можно назвать сотни таких случаев, зарегистрированных и подтвержденных множеством свидетельств, которые, однако, отвергались ортодоксальной наукой как невероятные. Они и вправду были невероятными, с точки зрения общепринятых законов, но, рассмотренные в свете параллельного дополнительного пространства, приобретали некоторую степень достоверности.
Уолдо заставлял себя рассматривать существование Иного Мира лишь как рабочую гипотезу. Однако эта гипотеза имела право на существование даже в том случае, если окажется, что она не способна объяснить всех происшествий последнего времени.
Вполне возможно, что у Иного Пространства свои, отличные от земных, законы. Ничто не доказывало обратного. Однако он решил сделать предположение о подобии двух сопряженных пространств.
Могло даже случиться, что Иной Мир окажется населен. Мысль об этом взволновала его. В этом случае с помощью магии могли произойти любые невероятные вещи. Любые!
Настало время перестать фантазировать и вернуться к скромному, прозаическому исследованию. Первым делом он с большим сожалением оставил попытки повторить рецепты средневековых магов. По всей видимости, они никогда не записывали всей процедуры полностью. Оставались неясными некоторые существенные детали, которые, как гласила история и подтвердил его собственный опыт, передавались от мастера к ученику устно. Неудавшаяся попытка расспросить Шнайдера также указывала на это. Существовали определенные вещи, внутренние состояния, которым можно было научить только напрямую.
Как ни печально, а приходилось ограничиваться только доступными без посторонней помощи вещами.
– Ба, дядя Гас! Рад тебя видеть.
– Вот, решил взглянуть на тебя. Ты же не звонишь по целым неделям.
– Извини, дядя Гас, было много работы.
– А не слишком много? Тебе нельзя переутомляться. Покажи-ка язык.
– Да со мной все в порядке.
Тем не менее Уолдо высунул язык, Граймс взглянул на него и затем проверил пульс.
– Кажется, с тобой действительно все в порядке. Что-нибудь изучаешь?
– Изучаю, и немало. Похоже, я вот-вот раскушу проблему с де Калбами.
– Отлично. Судя по указаниям, которые ты послал Стивенсу, это как-то поможет решить и мой вопрос?
– В каком-то смысле да. Но не так, как ты думаешь. У меня появилось подозрение, что проблема Стивенса целиком вытекает из твоей.
– Да ну?
– Серьезно. Симптомы заболевания, связанного с ультракоротковолновым излучением, возможно, сказались на странном поведении де Калбов.
– Каким образом?
– Толком не знаю. У меня есть рабочая гипотеза, но она пока не проверена.
– Ага. А поподробней расскажешь?
– Тебе – конечно.
Уолдо принялся излагать историю своего разговора со Шнайдером, о котором Граймс раньше от него не слышал, несмотря на то что находился во время поездки рядом. Уолдо никогда не обсуждал никаких вопросов раньше, чем чувствовал себя готовым к этому.
При известии о появлении третьего комплекта приемника де Калба, способного совершать таинственное движение, Граймс с удивлением поднял брови: – Ты хочешь сказать, что понял, как это делается?
– Именно так. Может быть, не знаю “как”, но делать могу. И делал не однажды. Хочешь, повторю при тебе?
Уолдо переместился к тому месту на стене, где на тросах были прикреплены приемники всевозможных размеров вместе с пультами управления.

Предыдущая страница 7 Следующая страница


Уолдо 8

– Вот этот приятель, с краю, прибыл только сегодня. Обычная поломка. Сейчас я покажу ему фокус-покус Грампса Шнайдера и он заработает. Погоди минутку. Забыл включить питание.
Он повернулся к центральному кольцу, внутри которого находилось все необходимое для работы, и включил излучатель. Поскольку корабль надежно защищал находящихся внутри от внешней радиации, Уолдо установил небольшую силовую станцию и передатчик, в точности повторявшие гиганты САЭК.
Иначе ему никак не удалось бы проверить работу приемников.
Потом он начал двигаться вдоль линии приемников, подключая их. Все, за исключением двух, принялись демонстрировать необычное шевеление, которое уже получило от Уолдо название эффекта Шнайдера.
– Вон тот, на дальнем конце, исправно работает, но не движется. Он никогда не ломался и поэтому никогда не ремонтировался. Это мой контрольный прибор. А вот этот, – Уолдо указал на приемник прямо перед собой, – пока неисправен. Смотри внимательно.
– Что ты собираешься делать?
– Сказать по правде, сам толком не знаю. Но делаю.
Он и в самом деле не знал. Ему было известно только то, что необходимо сконцентрировать внимание на антеннах и представлять себе, как они проникают в Иной Мир, тянутся к силе, тянутся…
Антенны пришли в движение.
– Строго между нами говоря, это все, чему я научился у Шнайдера.
По предложению Граймса, который якобы хотел взять сигарету, они вернулись в центральный круг.
На самом же деле при виде шевелящихся антенн старику стало не по себе, но он не хотел в этом признаться.
– И как ты можешь это объяснить?
– Как не до конца изученный феномен Иного Пространства. Я знаю о нем не больше, чем Франклин о молнии. Но я узнаю, обязательно узнаю. Стивенс немедленно получил бы ответ на все свои вопросы, если бы мне удалось найти решение твоей проблемы.
– Какая тут связь?
– Должен существовать какой-то способ проделывать все операции через Иное Пространство. Необходимо передавать энергию в Иное Пространство и затем получать ее обратно. В этом случае радиация перестанет вредить человеческому организму. Излучение станет огибать человека, не касаясь его. Я пытался проделать этот фокус со своим излучателем, но пока безрезультатно. Но, в конце концов, решение найдется.
– Надеюсь. Кстати, об излучателе. Похоже, что радиация расходится по всей комнате,
– Да.
– Тогда я надеваю свой скафандр. Ты бы тоже поостерегся.
– Ничего страшного. Сейчас я его выключу.
Едва он повернулся, раздался звонкий, мелодичный свист. Бальдр гавкнул. Граймс стал с интересом оглядываться.
– Что это у тебя? – спросил он.
– О чем ты? А, это мои часы с кукушкой. Занятная штука, правда?
Граймс не стал возражать, хоть и не видел большой пользы в этом предмете. Уолдо закрепил часы на легком металлическом обруче, который вращался со скоростью, достаточной для того, чтобы создать центростремительное ускорение величиной в одно “д”.
– Я смастерил их, – продолжал Уолдо, – пока размышлял о проблеме Иного Пространства. Нужно было чем-то занять руки.
– Я так и не понял, что это за Иное Пространство.
– Представь себе еще один континуум, аналогичный нашему и наложенный на него, подобно тому, как накладывают один лист бумаги на другой. Эти два пространства не сливаются в одно, но отделены друг от друга невообразимо маленьким интервалом. Как параллельные, но не касающиеся друг друга плоскости. Между ними, пространствами то есть, установлено взаимно однозначное соответствие, но это не значит, что их размеры и форма совпадают.
– Как это? Они обязаны совпадать.
– Ничуть не бывало. Где находится большее количество точек: в линии длиной в сантиметр или в линии длиной в километр?
– В километровой, конечно.
– А вот и нет. Они имеют совершенно одинаковое число точек. Хочешь, докажу?
– Я верю тебе на слово. Однако эта часть математики мне совершенно неизвестна.
– Хорошо, можешь мне поверить. Ни размер, ни форма не являются помехой для установления полного взаимно однозначного соответствия между двумя пространствами. Кроме того, оба эти слова мало подходят к данному случаю. Термин “размер” употребляется только в связи с внутренней структурой пространства, измерением в его собственных, присущих исключительно ему одному константах. “Форма” имеет отношение к тому, что происходит внутри пространства, или, по крайней мере, никак не снаружи. Она связана с такими понятиями, как кривизна, открытость или замкнутость, расширение или сжатие.
– Для меня это все – китайская грамота, – пожал плечами Граймс.
Он повернулся и стал смотреть, как часы с кукушкой делают круги на своем колесе.
– Неудивительно, – весело согласился Уолдо. – Мы ограничены в своем опыте. Знаешь, как я представляю себе Иной Мир? – Вопрос был чисто риторическим. – Он у меня и формой и размером напоминает страусиное яйцо. Тем не менее в нем заключена целая вселенная, существующая бок о бок с той, в которой мы живем, отсюда до самых звезд. Ложное, конечно, представление, но оно помогает мне думать.
– Ну, не знаю, – ответил Граймс и отвернулся от часов. Мерное движение маятника вызвало у него легкое головокружение. – Эй! Я думал, ты выключил излучатель.
– Выключил, – сказал Уолдо и посмотрел туда, куда показывал Граймс. Антенны продолжали шевелиться.
– Так мне, по крайней мере, казалось, – с удивлением произнес он и взглянул на панель управления излучателем. Его глаза широко раскрылись. – Но он выключен!
– Тогда какого черта…
– Тише!
Нужно было подумать. Хорошенько подумать. Действительно ли излучатель не работал? Уолдо подлетел к нему и внимательно осмотрел. Да, тот не подавал никаких признаков жизни, как вымерший динозавр.
Чтобы удостовериться, он вернулся назад, надел вальдо, включил соответствующие схемы и затем по отдельности выключил их. Антенны продолжали шевелиться.
Не работал только один приемник, тот, который не подвергался обработке Шнайдера. Однако другие продолжали действовать как ни в чем не бывало, потребляя энергию… но откуда?
Интересно, сказал ли Мак-Леод Грампсу Шнайдеру об излучателях, от которых, по замыслу, должна исходить энергия? Сам Уолдо об этом не упоминал: к слову не пришлось. Но Шнайдер произнес странную фразу: “Иной Мир полон энергии”.
Несмотря на свое намерение воспринимать слова старика буквально, он пропустил эту фразу мимо ушей.
Иной Мир полон энергии.
– Извини за грубость, дядя Гас.
– Ничего страшного.
– Что ты об этом думаешь?
– Похоже, что ты изобрел вечный двигатель, сынок.
– Может быть. А может быть, мы опровергли закон сохранения энергии. Де Калбы работают на энергии, которой раньше в этом мире не было.
– Ничего себе.
Чтобы проверить свою догадку, Уолдо подплыл к рабочему кольцу, вложил руки в вальдо, включил передвижной сканер и с помощью самых чувствительных датчиков принялся исследовать пространство вокруг приемников на предмет присутствия в нем радиационной энергии. Иглы самописцев даже не дрогнули. В том диапазоне длины волны, в котором действовали приемники, никакой радиации не наблюдалось. Энергия поступала из Иного Мира.
Энергия поступала из Иного Мира. Не от его собственного излучателя, не от стационарных установок САЭК, а из Иного Мира. В этом случае он ни на йоту не приблизился к решению проблемы. Может статься, проблема вообще не имеет решения. Погоди-ка, что там написано в контракте? Точные слова никак не припоминались.
Возможно, есть какой-то выход. Возможно. Этот последний сумасшедший трюк маленьких любимцев Грампса Шнайдера может иметь некоторые не менее сумасшедшие последствия. Некоторые возможности уже начали проявляться, но необходимо все тщательно взвесить.
– Дядя Гас.
– Да, Уолдо.
– Ты можешь сказать Стивенсу, что я готов ответить на его вопросы. Мы решим его проблему, а заодно и твою. А сейчас оставь меня одного, пожалуйста. Мне нужно подумать.
– Добро пожаловать, мистер Глисон. Замолчи, Бальдр. Входите. Устраивайтесь поудобней. Здравствуйте, мистер Стивенс.
– Здравствуйте, мистер Джонс.
– А это, – сказал Глисон, указывая на фигуру, плывущую вслед за ним, – мистер Харкнесс, глава нашего юридического отдела.
– Ну, конечно. Нам будет нужно обсудить некоторые вопросы, касающиеся контракта. Добро пожаловать в “Вольную обитель”, мистер Харкнесс.
– Благодарю, – холодно ответил Харкнесс. – Ваши адвокаты будут присутствовать при разговоре?
– Они уже присутствуют, – Уолдо указал на стереоэкран, на котором появились два человека.
Они поклонились и пробормотали что-то в знак приветствия.
– Так не делается, – возразил Харкнесс. – Свидетели должны присутствовать лично. Увиденное и услышанное через видеотелефон не может служить доказательством.
Уолдо поджал губы.
– Желаете поспорить на этот счет?
– Конечно, нет, – поспешил вмешаться Глисон. – Успокойся, Чарлз.
Харкнесс уступил.
– Не буду вас задерживать, джентльмены, – начал Уолдо. – Мы собрались здесь затем, чтобы я мог выполнить условия контракта. Сами условия всем известны, так что не будем на этом останавливаться, – Он вставил руки в вальдо. – У дальней стены вы видите ряд приемников радиационной энергии, в обиходе называемых де Калбами. Доктор Стивенс может при желании проверить их серийные номера…
– Не стоит.
– Хорошо. Сейчас я включу свой излучатель, чтобы мы могли проверить качество их работы. – Вальдо пришли в движение. – Теперь я включаю приемники, все одновременно. – Его руки произвели в воздухе необходимые движения, которые в точности повторила маленькая пара рабочих вальдо и повернула соответствующие выключатели на панели управления. – А вот обычный аппарат, который мне предоставлен доктором Стивенсом и который никогда не выходил из строя. Доктор Стивенс, если желает, может убедиться в исправности его работы.
– Да, я вижу, что это так.
– Мы назовем такой приемник де Калбом, а тип его работы нормальным. – Маленькие вальдо снова задвигались. – Вот здесь мы имеем приемник, который я позволил себе обозначить термином “Шнайдерде Калб”, вследствие полученной им определенного рода обработки, – антенны начали свое шевеление, – а тип его работы – типом Шнайдера. Желаете проверить, доктор?
– Все в порядке.
– Вы принесли с собой неисправный приемник?
– Как видите.
– Вы можете вернуть его в работоспособное состояние?
– Нет, не могу.
– Вы уверены? Достаточно тщательно был проведен осмотр?
– Достаточно, – мрачно ответил Стивенс. Напыщенная болтовня Уолдо начала его утомлять.
– Очень хорошо. Теперь я могу приступить к устранению неисправности.
Уолдо покинул рабочее кольцо, подлетел к неисправному приемнику и расположился так, чтобы лишить зрителей возможности наблюдать за его дальнейшими действиями. Затем он вернулся к рабочему кольцу и с помощью вальдо включил питание приемника.
Прибор немедленно продемонстрировал Шнайдертип работы.
– Как видите, джентльмены, – объявил Уолдо, – я нашел способ, как производить починку де Калбов, неожиданно вышедших из строя. Я обязуюсь применить обработку Шнайдера к любому представленному мне приемнику. Мой контракт включает в себя этот пункт. Я также обязуюсь обучить других производить обработку Шнайдера. Мой контракт включает в себя и этот пункт, однако я не в состоянии гарантировать, что любой человек окажется способным следовать моим инструкциям. Не вдаваясь в технические детали, могу сказать, что операция крайне сложна, гораздо сложнее, чем это выглядит со стороны. Думаю, доктор Стивенс согласится со мной. – Тут он едва заметно улыбнулся. – Смею думать, что выполнил свои обязательства перед вами.
– Один вопрос, мистер Джонс, – вставил свое слово Глисон. – Будет ли работа де Калба надежной после обработки Шнайдера?
– Да, будет. Я гарантирую.
Представители фирмы собрались в кружок. Уолдо ждал. Наконец Глисон объявил решение: – Ваши результаты не вполне отвечают нашим ожиданиям, но мы готовы признать, что вы выполнили свои обязательства. При условии, конечно, что вы проведете обработку Шнайдера над любым полученным вами приемником и обучите этой процедуре других людей, обладающих для этого необходимыми способностями.
– Совершенно верно.
– Гонорар незамедлительно будет переведен на ваш счет.
– Хорошо. Остались ли какие-нибудь нерешенные вопросы? Могу я считать, что полностью выполнил ваш заказ?
– Да, можете.
– В таком случае я должен вам еще одно. Если вы наберетесь терпения…
Секция стены отъехала в сторону. Гигантские вальдо вынесли из соседнего помещения огромный аппарат, который напоминал обыкновенный приемник, хоть и гораздо более сложной конструкции. Большая часть усовершенствований служила лишь декорацией, однако для того, чтобы обнаружить этот факт, даже опытному инженеру понадобилось бы немало времени.
Тем не менее прибор все же имел одну отличительную черту: встроенный счетчик новейшей конструкции, устанавливавший предел времени работы приемника, после которого происходило саморазрушение. Имелся также пульт дистанционного управления, с помощью которого этот предел можно было изменять. Более того, счетчик уничтожал себя и передатчик и в том случае, если попадал в руки человека, не знакомого с его устройством. Таким образом Уолдо на время ставил заслон распространению бесплатной и неисчерпаемой энергии. Однако обо всем этом он пока помалкивал.
Маленькие вальдо занимались тем, что пристегивали тросы к аппарату. Когда работа была закончена, Уолдо произнес:
– Джентльмены, вы видите перед собой прибор, который я решил назвать Шнайдер-Джонс-де Калбом. Он является причиной того, что вам больше не придется продавать энергию.
– Что? – удивился Глисон. – Могу я спросить почему?
– Потому что, – был ответ, – я теперь стану продавать ее более дешево, более практично и на таких условиях, с которыми вы даже в мечтах не сможете конкурировать.
– Сильное заявление.
– Сейчас покажу. Доктор Стивенс, вы заметили, что остальные приемники по-прежнему работают? Теперь я их выключаю. – Вальдо исполнили приказание. – Далее, я прекращаю работу излучателя и прошу вас своими средствами удостовериться, что в помещении не осталось радиационной энергии, за исключением обыкновенного электрического света.
Предчувствуя недоброе, Стивенс принялся выполнять просьбу.
– Пусто, – объявил он несколько минут спустя.
– Очень хорошо. Не убирайте ваших приборов, чтобы в дальнейшем можно было еще раз проверить. Теперь я включаю свой приемник.
Маленькие механические руки приблизились к выключателю.
– Осмотрите его, доктор. Внимательно осмотрите.
Стивенс последовал совету. Он не стал доверять показаниям на приборной доске, а параллельно подключил свои собственные счетчики.
– Ну как, Джеймс? – прошептал Глисон.
Стивенс не скрывал раздражения.
– Эта чертова штука качает энергию из ниоткуда?
Все посмотрели на Уолдо.
– Не торопитесь, джентльмены, – важно произнес тот, – обсудите все хорошенько.
Гости отошли как можно дальше и стали шептаться.
Уолдо видел, что спорили Харкнесс и Глисон, а Стивенс оставался в стороне. Это его устраивало. Он надеялся, что Стивенс не захочет еще раз взглянуть на хитроумное устройство под названием Джонс-Шнайдер-де Калб. Этот инженер не должен слишком глубоко совать свой нос. Хотя Уолдо честно старался не говорить ничего, кроме правды, возможно, он не сказал всей правды – он забыл упомянуть, что все де Калбы, прошедшие обработку Шнайдера, являются неисчерпаемыми источниками энергии, Не хотелось бы, чтобы Стивенс докопался до истины.
Свой самоуничтожающийся счетчик Уолдо преднамеренно сделал замысловатым и таинственным, но его нельзя было назвать бесполезным. Позже у него будет возможность деликатно указать, что без подобного прибора САЭК просто не сможет удержаться на рынке.
Уолдо чувствовал беспокойство. Слишком рискованная завязывалась игра. Конечно, лучше бы разобраться как следует с этим феноменом, чем пытаться на нем нажиться, но – тут ему едва удалось сдержать улыбку – вся эта история тянется уже несколько месяцев, и ситуация с энергоснабжением становится действительно опасной. Он нашел вполне приемлемое решение, если только удастся достаточно быстро подписать контракт.
У него не было никакого желания вступать в борьбу с САЭК.
Глисон оставил Харкнесса со Стивенсом и подошел к Уолдо.
– Мистер Джонс, может, нам лучше договориться по-дружески?
– А что вы предлагаете?
Только через час Уолдо смог спокойно вздохнуть, наблюдая, как корабль гостей отсоединяется от стыковочной плоскости. “Ловко придумано, – подумал он, – и хорошо сработано”. Наконец-то ему удалось скинуть это дело с плеч. Уолдо великодушно позволил убедить себя согласиться на сотрудничество при условии – и здесь он не побоялся быть настойчивым, – что контракт будет подписан на месте. Никакой волокиты, никаких переговоров между адвокатами. Теперь или никогда, либо делаем дело, либо разбегаемся. Условия предлагаемого контракта с благородной щепетильностью приносили доход изобретателю только в том случае, если его утверждения относительно Джонс-Шнайдер-де Калба оказывались истинными.
Приняв во внимание этот пункт, Глисон решил подписать – и подписал.
Даже после этого Харкнесс еще пытался заявить, что Уолдо является сотрудником САЭК. Однако, согласно первому контракту, Уолдо выполнял специальное поручение и получал гонорар только после предъявления успешных результатов. Утверждение Харкнесса не имело под собой никакого основания. Даже Глисон с этим согласился.
В обмен на право владения Джонс-Шнайдер-де Калбом, чертежи которого его обязали незамедлительно представить (подождем, пока Стивенс не увидит эти рисунки и не поймет, в чем там дело), он получал внушительный пакет акций САЭК, без права голоса, но полностью оплаченный и не облагаемый налогом. Отстранить себя от активного участия в управлении компанией – это была его собственная идея. Энергетический бизнес грозил в дальнейшем стать слишком хлопотным занятием. Того и гляди, повесят тебе на шею средства защиты от подделок, от махинаций со счетчиками, да мало ли что еще. Наступала эпоха бесплатной энергии, и все попытки отдалить ее приход должны были кончиться неудачей.
Уолдо громко засмеялся, чем испугал Балъдра. Тот возбужденно залаял.
Теперь можно было забыть Гатэвэя.
Месть САЭК имела один существенный недостаток.
Ему удалось убедить Глисона, что де Калбы, которые подверглись обработке Шнайдера, будут продолжать работать, что сбои невозможны. Его искренняя вера в свои слова основывалась на вере в Грампса Шнайдера.
Никаких доказательств пока не ожидалось. Он сознавал, что слишком мало знает о Ином Мире, чтобы судить о достоверности тех или иных событий. Попрежнему оставалась необходимость в широком, интенсивном исследовании.
Однако Иной Мир был чертовски трудным местом для исследования.
Предположим, что человеческая раса оказалась от природы слепой, никогда не имела глаз. Вне зависимости от степени цивилизованности, просвещения, развития науки, подобная раса вряд ли смогла бы создать представление об астрономии. Возможно, люди узнали бы о том, что Солнце является циклическим источником энергии изменчивого и направленного характера, потому что обладает огромной мощностью и может “наблюдаться” кожей. Они бы заметили его и изобрели инструменты, чтобы улавливать и исследовать свет.
Но вот бледные звезды, можно ли заметить звезды?
Скорее всего, невозможно. Понятие о небесном пространстве, его молчаливых глубинах и освещенном звездами величии окажется за пределами человеческого понимания. Даже если один из слепых ученых будет вынужден под напором фактов принять эту фантастическую, невероятную гипотезу – каким образом он станет проводить дальнейшее детальное исследование?
Уолдо попытался представить себе астрономический фототелескоп, сконструированный слепым, управляемый слепым и способный поставлять данные, которые могут быть интерпретированы слепым. Тщетная попытка. Слишком много случайностей. Цепь рассуждений, ведущая к решению проблемы, обещает быть путаной, и, чтобы проследить ее, понадобилась бы проницательность, значительно превышающая его собственную. Пришлось бы изобрести подобный инструмент для слепого.
Вряд ли слепец способен справиться с трудностями без посторонней помощи.
В каком– то смысле Шнайдер оказался для него поводырем. Без его поддержки он бы не смог выкарабкаться.
Но даже с учетом подсказок Шнайдера проблема исследования Иного Мира оставалась во многом схожа с дилеммой слепого астронома. Иной Мир не поддавался наблюдению. Контакт становился возможным только после вмешательства Шнайдера. Черт побери! Как же в этом случае создавать инструменты для изучения?
Возникало подозрение, что, в конце концов, придется возвращаться к Шнайдеру для дальнейших инструкций. Однако сама мысль о поездке вызывала такое отвращение, что Уолдо отказывался даже думать об этом. Более того, неизвестно, сможет ли Шнайдер еще чему-либо научить: они разговаривали на разных языках.
Одно оставалось определенным: Иное Пространство находилось рядом и проникнуть в него можно было с помощью особой ориентации ума, которая достигалась либо сознательно, как учил Шнайдер, либо бессознательно, как в случае с Мак-Леодом и другими.
Эта идея показалась Уолдо отвратительной. То, что мысль, и только мысль, способна оказывать влияние на физические явления, шло вразрез с материалистической философией, в которой он был воспитан. Уолдо отдавал предпочтение порядку и незыблемым законам природы. Его культурные предшественники, философы-экспериментаторы, которые выстроили здание науки и идущей следом за ней технологии, – Галилей, Ньютон, Эдисон, Эйнштейн, Штейнмец, Джине – все эти люди учили, что физическая вселенная является механизмом, управляемым жесткой необходимостью.
Любой случай нарушения необходимости объясняли ошибкой наблюдения, нечеткостью в формулировке гипотезы или неполнотой данных.
Даже в период короткого царствования Гейзенберга с его принципом неопределенности фундаментальная ориентация на космический порядок не изменилась.
Неопределенность Гейзенберга оставалась четким понятием, которое формулировали и обосновывали, на основе которого строили строгую статистическую механику. В 1958 году Горовиц, переформулировав волновую механику, отменил прежнюю концепцию. Порядок и причинность были восстановлены в своих правах.
Но вот появилась эта проклятая проблема. Решать ее в одиночку, все равно что молить о дожде, желать жить на Луне, прикладываться к святым мощам, согласиться с епископом Беркли относительно его трогательной идеи о мире-в-голове. “Один в поле не воин”.
Уолдо не был так эмоционально привязан к Абсолютному Порядку, как Рамбо, Его душевному равновесию не грозила опасность в результате крушения фундаментальных принципов. Тем не менее это так удобно, когда все идет по заведенному порядку. На выполнении естественных законов основывается прогноз, а без прогноза жить невозможно. Часы должны равномерно отсчитывать время, вода должна кипеть от нагревания, питаться нужно хлебом, а не ядом; приемники де Калба должны работать – работать так, как было задумано.
Хаос невыносим, с ним нельзя жить.
Предположим, что миром правит Хаос, а порядок, который мы якобы наблюдали вокруг себя, оказался фантазией, плодом нашего воображения. Что тогда? В этом случае вполне возможно, что предмет весом в десять фунтов действительно падал в десять раз быстрее, чем предмет весом в один фунт до тех пор, пока дерзкий ум Галилея не решил установить иной закон.
Может статься, что строгая наука о баллистике выросла из предрассудков нескольких твердолобых индивидуумов, которые навязали свои представления всему миру. Может быть, и звезды держатся на своих орбитах силой непоколебимой веры астрономов. Упорядоченный Космос, созданный из Хаоса силой… Ума!

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

Земля была плоской до тех пор, пока географы не решили все переиначить. Земля была плоской, а Солнце, размером с бочонок, подымалось на востоке и опускалось на западе. Звезды маленькими огоньками усыпали прозрачный свод, которого почти касались высокие вершины гор. Бури происходили от гнева богов и не имели ничего общего с вычислениями воздушных потоков. В то время верховодил созданный сознанием человека анимизм.
Позже все изменилось. Миром стало править представление о незыблемой материальной причинности.
На ее основе возникла всепожирающая технология машинной цивилизации. Машины работали так, как должны были работать, потому что все верили в них.
Теперь же несколько пилотов, ослабленных слишком сильным воздействием радиации, потеряли свою веру и заразили машины неопределенностью. В результате магия вырвалась на свободу.
Уолдо начал понимать, что случилось с магией. Магия была странным законом старого, одушевленного мира. Наступление философии строгой причинности неумолимо оттесняло ее в сторону. До времени своего нового взрыва она вовсе исчезла, и ее мир вместе с ней. Оставались лишь тихие заводи “суеверий”. Естественно, ученый-экспериментатор не мог ничего обнаружить при исследовании домов с привидениями, телепортации и подобных явлений. Его убеждения делали их несуществующими.
В недрах африканских джунглей должны существовать совершенно удивительные места, если, конечно, поблизости нет белого человека. Странные, текучие законы магии вступают здесь в силу.
Возможно, подобные рассуждения грешили излишней смелостью. Тем не менее они обладали одним преимуществом, которого не было у ортодоксальных концепций: с их помощью объяснялось воздействие Грампса Шнайдера на приемники де Калба. Любая рабочая гипотеза, которая была не в состоянии учесть способность Грампса (а также и Уолдо) силой мысли приводить в движение приемники, не стоила и выеденного яйца. Гипотеза Уолдо ее учитывала и, кроме того, вполне удовлетворяла утверждениям старика: “Все на свете неопределенно. Предмет может быть, может не быть, может быть чем угодно. Существует много истинных способов взглянуть на один и тот же предмет. Некоторые из них приносят пользу, некоторые – вред”.
Очень хорошо. Прими ее. Действуй в соответствии с ней. Мир изменяется в зависимости от того, как ты на него посмотришь. Уолдо хорошо осознавал, как желает посмотреть на мир. Ему хотелось бороться за порядок и предсказуемость.
Он сам задаст тон. Навяжет Космосу свою собственную концепцию Иного Мира.
Хорошее начало – убедить Глисона, что де Калбы, прошедшие обработку Шнайдера, будут работать без сбоев. Замечательно. Пусть так и будет. Оки и в самом деле надежны и всегда станут подчиняться порядку.
Мозг Уолдо взялся за работу формулирования и очищения концепции Иного Мира. Нужно думать о нем как об упорядоченном и в своей основе подобном нашему пространству. Связь между двумя мирами лежит в нервной системе. Кора головного мозга, зрительный бугор, спинной мозг тесно связаны с обоими пространствами. Такая картина совпадала с тем, что говорил Шнайдер, и не противоречила известным феноменам.
Погоди– ка. Если нервная система лежит сразу в двух мирах, этот факт может объяснить сравнительно медленное распространение нервных импульсов по сравнению с электромагнитной волной. Да! Так должно происходить в том случае, если Иное Пространство имеет меньшую константу “с”.
У Уолдо появилась спокойная уверенность, что так оно и есть.
Интересно, он сейчас рассуждает или создает вселенную?
Возможно, ему следует оставить свое представление о том, что Иное Пространство имеет размер и форму страусиного яйца, поскольку вселенная с более медленной скоростью света должна быть не меньше, а больше привычного нам мира. Нет… минуточку. Размер пространства зависит не от константы “с”, но от радиуса кривизны, выраженного через эту константу. Так как “с” – скорость, то размер зависит от временного параметра, в нашем случае – от времени как скорости изменения энтропии. Таким образом найдена мера, с помощью которой могут сравниваться два пространства: они обмениваются энергией, влияют на энтропию друг друга. То пространство, которое быстрее опускается до положения равновесия, и является “меньшим”.
Нет никакой необходимости отбрасывать представление о страусином яйце. Старое доброе яйцо! Иной Мир – сжатое пространство, с маленьким “с”, с высокой скоростью изменения энтропии, с небольшим радиусом кривизны и энтропией, близкой к положению равновесия – идеальный резервуар энергии в каждой своей точке, готовый в любое мгновение пролиться в наше пространство. Нужно только уменьшить разделительный интервал. Для его обитателей, если таковые имеются, расстояния измеряются сотнями миллионов световых лет, Уолдо же видит страусиное яйцо, наполненное энергией.
Настало время подумать о способах проверки этой гипотезы. Если с помощью Шнайдер-де Калба начать с максимальной скоростью перекачивать энергию, как это повлияет на локальный потенциал? Возможно ли создать градиент энтропии? Существует ли способ обратить процесс и посылать энергию обратно в Иной Мир? Можно ли в разных точках пространства установить разный уровень энтропии и таким образом остановить сползание к положению равновесия, к максимальному уровню?
Каким образом связать скорость распространения нервного импульса с константой “с”? Нельзя ли объединить эту связь с исследованиями энтропии и разности потенциалов, чтобы получить математическую картину Иного Пространства в терминах его констант и времени?
Уолдо вплотную занялся этими вопросами. Ничем не связанные, дикие рассуждения принесли свой результат: ему удалось определить по крайней мере одно направление атаки на Иной Мир, сформулировать рабочий принцип построения своего телескопа для слепых. Какой бы в конце концов ни оказалась истина, это будет не одна истина. Речь шла о нескольких сериях истин, дополняющих друг друга: истины, или характеристические законы, которые присущи исключительно Иному Пространству, плюс новые, не менее истинные законы, возникшие в результате взаимодействия параметров Иного Пространства с нормальным миром. Нет ничего удивительного в словах Рамбо о том, что все может случиться. По всей вероятности, действительно почти все может случиться, если соответствующим образом скомбинировать три типа законов: законы нашего мира, законы Иного Мира и законы, координирующие взаимодействие обоих пространств.
Но до того как теоретики могли начать работу, крайне необходимо было получить новые данные. Уолдо не мог назвать себя теоретиком. Он равнодушно смирился с этим фактом, считая теорию бесполезным и непрактичным занятием, пустой тратой времени для практикующего инженера. Пусть этим займутся безволосые обезьяны.
Однако практикующий инженер желал получить ответ на один вопрос: будут ли Шнайдер-де Калбы, согласно данной им гарантии, продолжать безотказно функционировать? А если нет, то что должно быть сделано для предотвращения сбоев?
Наиболее сложный и наиболее интересный аспект работы заключался в исследовании связи между нервной системой и Иным Пространством. И электромагнитные приборы, и нейрохирургия оказались слишком грубыми для проведения операций на желаемом уровне точности.
Но у него имелись вальдо.
Размер ладони самых маленьких из находившихся в его распоряжении вальдо достигал примерно половины дюйма – вместе с микросканерами, разумеется. Слишком большой размер для стоявших перед ним целей.
Уолдо собирался манипулировать живой нервной тканью, исследуя и ее характерные свойства, и ее функции внутри организма.
Пришлось с помощью маленьких вальдо создать еще более маленькие.
Последним звеном в этой цепи были крохотные металлические зажимы, едва достигавшие восьмой доли дюйма. Спирали, служившие им псевдомускулами, едва можно было разглядеть невооруженным глазом.
Но ведь он собирался пользоваться сканерами.
Окончательный набор вальдо для нейрохирургии начинался с механических рук почти в натуральную величину и, убывая в размере от стадии к стадии, заканчивался фантастическими приспособлениями, которые были слишком малы для невооруженного глаза. Вальдо занимали такое положение, что могли работать в одном и том же месте. Уолдо управлял ими с помощью одной пары вальдо и заменял один размер на другой, не вынимая рук из перчаток. Переключатель, который производил замену одной пары вальдо на другую, одновременно изменял и область сканирования, чтобы повысить или понизить увеличение, и Уолдо постоянно видел на экране изображение своих вторых рук в натуральную величину.
Каждая пара вальдо имела собственный хирургический инструмент и собственные электроприборы. Никто до сих пор не видел такой хирургии, но Уолдо не думал об этом: ему никто не сказал, что подобные операции невозможны.
К собственному удовлетворению, ему удалось обнаружить механизм, посредством которого ультракоротковолновое излучение ухудшало физическое состояние человека. Синапсы между дендритами оказались точками разрыва. Вместо того чтобы активизировать мускульную ткань, нервный импульс иной раз утекал… куда? Без сомнения, в Иное Пространство. При частом повторении подобных случаев возникали проторенные дорожки, каналы утечки, и в результате общее состояние жертвы начинало непрерывно ухудшаться. Моторные реакции не исчезали полностью, однако их эффективность резко падала. Подобное явление наблюдается в металлических электроцепях с частичным заземлением.
Источником большинства необходимых данных явился несчастный кот, погибший в результате экспериментов. Он родился и вырос, не зная радиации. Затем Уолдо подверг животное жесткому облучению и, изучая в мельчайших деталях процессы в нервных тканях, обнаружил признаки полной миастении, которые напоминали его собственную. Ему было немного жаль беднягу.
Да, если Грампс Шнайдер не ошибался, радиация совсем не обязательно должна вредить человеческому организму. Если люди научатся направлять свой ум соответствующим образом, то излучение перестанет влиять на них. Более того, они смогут получать энергию из Иного Мира.
Именно это Грампс Шнайдер посоветовал ему сделать. Именно ему Грампс Шнайдер дал такой совет.
Грампс Шнайдер сказал, что он сможет освободиться от своей слабости! Станет сильным! Сильным! СИЛЬНЫМ!
Удивительная мысль. Доброжелательная помощь Шнайдера, его совет превозмочь свою слабость – Уолдо не обратил на это никакого внимания, отбросил как несущественное. Он считал свою слабость, свои физические отклонения, которые отличали его от безволосых обезьян, чем-то основным и незыблемым; смирился с ними еще в раннем детстве как с окончательным и неоспоримым жизненным фактором.
Немудрено, что у него и в мыслях не было всерьез воспринимать обращенные лично к нему слова старика.
Быть сильным! Стоять без чужой помощи… Ходить, бегать. Он даже… Да, он смог бы без страха спускаться на Землю, не обращая внимания на силу тяжести. Ведь те, внизу, не боятся гравитации. Они даже переносят предметы – настоящие, тяжелые предметы. Любой из них может это. Они и бросать могут.
Уолдо сделал неожиданно резкое движение, сломавшее его обычный, безупречно экономный ритм работы. Вальдо, которые должны были выполнить новую операцию, оказались слишком большими. Тросы порвались, крепежная пластина со звоном ударилась в стену.
Дремавший поблизости Бальдр пошевелил ушами, осмотрелся и обратил удивленный взгляд на Уолдо. Тот свирепо посмотрел на собаку. Бальдр жалобно взвизгнул.
– Заткнись!
Пес успокоился и глазами попросил прощения.
Уолдо машинально оценил ущерб. Поломок немного, но придется повозиться. Сила. Да, обладая силой, он смог бы делать все – в буквальном смысле все! Вальдо номер шесть и несколько тросов… Быть сильным!
Рассеянно он включил вальдо номер шесть.
Сила! Обладая силой, можно даже знакомиться с женщинами и быть хозяином положения.
Плавать, скакать на лошадях. Пилотировать корабль.
Бегать. Прыгать. Производить все операции собственными руками. Может быть, даже научиться танцевать.
Быть сильным!
У него появятся мускулы. Возможно, ему удастся что-нибудь сломать.
Он… Он…
Уолдо переключился на огромные вальдо величиной с человеческое тело. Вот они были сильными, С помощью одного гигантского вальдо Уолдо захватил стальную плиту толщиной в четверть дюйма, поднял и потряс ею. Раздался оглушительный грохот. Потряс еще. Сила!
Он взялся за плиту обоими вальдо и согнул ее пополам. Линия сгиба вышла неровной. Две огромные ладони скомкали стальной лист, словно клочок бумаги.
Рокочущий гул вконец разъярил Бальдра, но Уолдо, казалось, не обращал на него никакого внимания.
Запыхавшись, он решил позволить себе немного отдохнуть. На лбу выступил пот. В ушах стучало. Однако силы еще оставались. Ему хотелось чего-то более тяжелого, более сильного. Он выбрал в соседней кладовой стальную балку длиной в двенадцать футов и потащил с помощью гигантских рук. По дороге балка застряла во входном отверстии. Уолдо с силой дернул ее, оставив глубокую выбоину на краю люка, и даже не заметил, что наделал.
Зажав балку в громадном кулаке, Уолдо угрожающе потряс этой дубиной. Бальдр поспешил за пределы рабочей зоны.
Энергия! Сила! Сокрушительная, необоримая сила…
Судорожным движением он успел остановить вальдо за мгновение до того, как дубина ударилась о стену.
Нет… Теперь ему захотелось согнуть стальной стержень. Левая рука также пошла в дело. Большие вальдо специально предназначались для тяжелой работы, но балка была предназначена для того, чтобы выдерживать напряжение. Уолдо напрягал все силы, заставляя огромные кулаки подчиниться его воле. На панели управления зажегся предупредительный сигнал. Он на ощупь выключил аварийный предохранитель и продолжил свое занятие.
Балка начала поддаваться. Гул работающих вальдо и звук его собственного дыхания утонули в резком скрежете металла о металл. Ликуя, он увеличил давление внутри своих перчаток. Вальдо вышли из строя в тот момент, когда балка почти была сложена вдвое. Сперва полетел привод правой руки. Кулак разжался. Левый кулак, неожиданно лишенный противодействия, отбросил стальной прут далеко от себя.
Тот пробил переборку, оставив рваное отверстие, и со звоном грохнулся в соседней комнате.
Гигантские вальдо не подавали признаков жизни.
Уолдо вынул свои мягкие, розовые руки из перчаток и принялся их разглядывать. Он поднял плечи, закрыл лицо руками и громко всхлипнул. Слёзы потекли между пальцами. Бальдр взвизгнул и решился подползти поближе.
На панели управления настойчиво ревела сирена.
Разрушительные последствия были ликвидированы, то место, где балка пробила стену, аккуратно закрыла заплата. Однако громадным вальдо не нашлось замены.
Их место пустовало. Уолдо был слишком занят – он мастерил силомер.
Ему никогда не приходило в голову поинтересоваться точной величиной своей физической силы. В силе не было никакой необходимости. Все внимание концентрировалось на ловкости, особенно когда дело касалось точного и уверенного управления механическими руками. В аккуратном, эффективном и уверенном использовании мускулов Уолдо не находил себе равных. Ловкостью он обладал – обязан был обладать. Однако для силы не было практического применения.
У него имелось все необходимое для создания на скорую руку прибора, который показывал бы на своей шкале величину силы в фунтах. Циферблат, соединенный с пружиной, да закрепа – вот все, что для этого требовалось. Уолдо медлил и смотрел на то, что смастерил.
Нужно только вынуть руку из вальдо, положить ее на рукоятку и нажать. А потом посмотреть, что получилось. Тем не менее он колебался.
Ему казалось странным брать в руку такой крупный предмет. Значит так. Проникнуть в Иной Мир и взять силу. Уолдо закрыл глаза и нажал. Затем взглянул на шкалу. Четырнадцать фунтов – меньше, чем обычно.
Однако он не очень постарался. Ему удалось представить ладонь Грампса Шнайдера на своей руке, ощутить теплое покалывание. Сила. Проникни и возьми.
Четырнадцать фунтов, пятнадцать, семнадцать, восемнадцать, двадцать, двадцать один. У него начало получаться!
Внезапно и сила, и бодрость оставили его. Стрелка вернулась к нулю. Нужно отдохнуть.
Действительно ли двадцать один фунт – исключительный результат – или для его нынешнего физического состояния такая сила вполне нормальна? Ведь здоровый энергичный мужчина обладает силой порядка ста пятидесяти фунтов.
Тем не менее результат в двадцать один фунт на шесть фунтов выше его давнего рекорда.
Попробуем еще раз. Десять, одиннадцать, двенадцать, тринадцать. Стрелка замерла на месте. Ничего, это только начало. Четырнадцать.
На четырнадцати стрелка окончательно встала и, как он ни пытался сконцентрировать волю, отказалась перейти этот рубеж. Постепенно сила давления ослабла.
В последующие дни высшее достижение снизилось до шестнадцати фунтов. Двадцать один фунт казался теперь счастливой случайностью первой попытки. Уолдо грызла досада.
Однако и этот небольшой прогресс в наращивании силы достался ему ценой больших усилий. Он упорно пытался припомнить все слова Шнайдера, почувствовать прикосновение рук старика. В нем появилась уверенность, что массаж Шнайдера и в самом деле придал ему сил. Лишь действие поля Земли помешало убедиться в этом наверняка. Попытки не прекращались.
В глубине сознания Уолдо постоянно присутствовала мысль о том, что в конце концов, если все усилия окажутся тщетными, придется отправиться к Грампсу Шнайдеру и просить о помощи. Ему очень не хотелось прибегать к этому средству не только из-за трудностей путешествия, которое необходимо будет совершить (одной этой причины в другое время оказалось бы более чем достаточно), но также и потому, что если Грампсу Шнайдеру не удастся что-нибудь сделать, то никакой надежды больше не останется. Уж лучше жить в печали и тревоге, чем лишиться последней надежды. Поэтому он не торопился принять решение.
Уолдо не придерживался земного времени. Ел и пил в удобное для себя время. Мог соснуть, когда заблагорассудится. Тем не менее через определенные, достаточно регулярные промежутки времени он устраивал себе продолжительный сон. Не в постели, конечно.
Человек, который парит в воздухе, не нуждается в кровати. Однако перед тем как крепко уснуть на восемь часов, он обязательно закреплял себя с помощью тросов на одном месте. Таким образом, можно было не бояться, что случайный поток воздуха отнесет его тело в сторону и ударит о какую-нибудь панель управления.
С тех пор как Уолдо обуяло желание стать сильным, ему частенько приходилось принимать снотворное, чтобы уснуть…
Доктор Рамбо вернулся и охотился за ним. Рамбо – сумасшедший, переполненный ненавистью. Рамбо, обвиняющий Уолдо во всех своих несчастьях. “Вольная обитель” не могла служить надежным убежищем, поскольку сумасшедший физик нашел способ переходить из одного пространства в другое. Вот он появился из Иного Мира. Вернее, сначала появилась его голова.
“Сейчас я до тебя доберусь, Уолдо!” Исчез. Нет, неожиданно появился сзади. Тянет, тянет свои руки, которые вдруг оказались извивающимися антеннами. “Погоди, Уолдо!” Но и у Уолдо тоже руки – не руки, а громадные вальдо. Они хватают Рамбо…
Гигантские вальдо безвольно повисли.
Рамбо подлетает к нему, валит на спину, хватает за горло.
Грампс Шнайдер шепчет Уолдо на ухо спокойно и строго: “Тянись к силе, сынок. Ощути силу в своих ладонях”. Уолдо хватается за пальцы, сжимающие горло, старается оторвать их от себя.
Хватка ослабла. Перевес на его стороне. Сейчас он засунет Рамбо обратно в Иной Мир и уже не пустит обратно. Сейчас! Одна рука оказалась свободной. Бальдр неистово лаял. Уолдо хотел приказать ему замолчать, укусить Рамбо, помочь…
Пес продолжал лаять.
Уолдо очнулся у себя дома, в своей большой комнате. Бальдр гавкнул еще раз.
– Тише! – приказал Уолдо и осмотрелся.
Перед сном он закрепил себя четырьмя легкими тросами, которые располагались друг относительно друга подобно осям тетраэдра. Два из них по-прежнему были прикреплены к его поясу. Тело Уолдо мерно покачивалось возле кольца управления. Что же касается двух других, то один оторвался в месте крепления к поясу и свободно парил на расстоянии в несколько футов. Четвертое крепление было порвано в двух местах: возле пояса и фута на четыре ниже. Оторванный кусок троса обвился вокруг шеи Уолдо.
Ситуация казалась невероятной. Как ни верти, а разорвать тросы он мог только сам, во время кошмарного сна. Пес явно непричастен, инструментов под рукой не было. Сомнений быть не может, это его работа. Конечно, разорвать крепления не так уж и трудно, они не слишком крепки, однако…
Для того чтобы заставить силомер работать на растяжение, а не давление, понадобилось всего несколько минут. Достаточно было переставить закрепу. Сделав это, Уолдо включил пару вальдо среднего размера, закрепил в приборе кусок троса и с помощью вальдо потянул.
Разрыв произошел при силе в двести двенадцать фунтов.
Торопясь и теряя в спешке время, он снова перевел силомер в режим давления. Помедлил, тихо прошептал: “Пора, Грампс” – и сжал рукоятку.
Двадцать фунтов, двадцать один. Двадцать пять!
Стрелка перешла тридцатифунтовый рубеж, а у него даже пот не выступил на лбу. Тридцать пять, сорок, сорок один, два, три. Сорок пять, шесть, шесть с половиной. Сорок семь фунтов!
Глубоко вздохнув, Уолдо ослабил хватку. Он стал сильным. Сильным!
Немного придя в себя, новоявленный силач стал решать, что делать дальше. Первым делом ему захотелось позвонить Граймсу. Но нет, это надо будет сделать чуть позже, когда придет уверенность в себе.
Он вернулся к силомеру и проверил левую руку. Не так сильна, как правая, но тоже неплохо – сорок пять фунтов. Удивительно, что никаких новых ощущений не прибавилось. Нормальное здоровое состояние.
У него появилось желание проверить все свои мускулы. На то, чтобы переделать силомер и измерить силу удара, толчка, спинной тяги и еще бог знает что, ушло бы слишком много времени. Поле силы тяжести – вот, что нужно, ускорение в одно “д”. Центрифугу в приемном отсеке и панель управления внутри рабочего кольца разделяли несколько коридоров. Была еще центрифуга для часов с кукушкой. Ее колесо могло вращаться с переменной скоростью: так проще регулировать ход часов. Уолдо вернулся внутрь кольца и остановил вращение. Неожиданная остановка расстроила работу часового механизма. Из левой дверцы выскочила крохотная красная птичка, один раз пропела свое бодрое “фью-фью” и затихла.
Держа в руке небольшую панель дистанционного управления, которая было связана с мотором центрифуги, Уолдо устроился внутри колеса, поставив ноги на внутренний обод и ухватившись за одну из спиц. Таким образом, его тело заняло вертикальное положение относительно центробежной силы. Он запустил мотор – поначалу на малых оборотах.
Первый толчок чуть не выбросил Уолдо из центрифуги. Однако он удержал равновесие и прибавил скорости. Пока все шло нормально. Обороты увеличивались. Уолдо с гордостью чувствовал, как увеличивается давление, как ноги наливаются тяжестью, но по-прежнему остаются сильными.
Наконец ускорение достигло желаемой точки – одного “д”. Сила не раздавила его. Он мог стоять. Если быть точным, верхняя часть тела ощущала гораздо меньшую тяжесть, чем нижняя, поскольку голова Уолдо находилась всего в футе от оси вращения. Чтобы исправить этот недостаток, он слегка присел, крепко прижимаясь к спице. Ничего существенного не произошло.
Колесо зашаталось, и звук мотора стал прерывистым. Ничем не уравновешенная тяжесть тела Уолдо, расположенного далеко от центра вращения, оказалась слишком большой нагрузкой на конструкцию, которая предназначалась только для того, чтобы поддерживать часы с кукушкой и их противовес. С теми же мерами предосторожности Уолдо выпрямился, чувствуя легкое напряжение в мускулах ног. Колесо остановилось.
Бальдр был страшно взволнован происходящим. Он чуть не свернул себе шею, пытаясь уследить за движениями хозяина.
Звонок Граймсу снова пришлось отложить. Уолдо хотелось сначала установить в приемном отсеке местную панель управления для центрифуги, чтобы тренировать там свои мускулы. Затем следовало научиться ходить. На первый взгляд это казалось совсем простым, но кто знает, может быть, во время обучения возникнут непредвиденные сложности.
Затем в его планы входило научить ходить Бальдра.
Он было попытался впихнуть пса в колесо для часов, но тот отказался подчиниться: вырвался и забился в дальнюю часть комнаты. Ничего страшного, когда животное попадет в приемный отсек, ему волей-неволей придется научиться ходить. Надо было об этом раньше позаботиться. Здоровый как бык, а ходить не умеет.
Уолдо уже представлял себе устройство, с помощью которого можно заставить пса стоять. В общих чертах оно напоминало вожжи, на которых водят маленьких детей, но ему не было известно об этом: изобретатель никогда не видел детских вожжей.
– Дядя Гас…
– А, привет, Уолдо– Как поживаешь?
– Прекрасно. Послушай, дядя Гас, ты бы не мог приехать в “Вольную обитель”? Прямо сейчас.
Граймс покачал головой.
– Извини. Мой корабль сломался.
– Все равно твой корабль слишком медленно тащится. Возьми такси или попроси кого-нибудь тебя довезти.
– Чтобы ты оскорбил его, когда мы приедем? Не-ет!
– Я буду нежен, как патока.
– Что ж, Джимми Стивенс, кажется, говорил вчера, что хотел бы тебя повидать.
Уолдо усмехнулся.
– Пригласи его, я буду рад.
– Перезвони мне, только не откладывай.
Уолдо встретил гостей в приемном отсеке, не включив пока центрифугу. Едва они вошли, комедия началась.
– Очень рад вас видеть. Доктор Стивенс, не могли бы вы отвезти меня на Землю – прямо сейчас? Случилось кое-что важное.
– Думаю, мог бы.
– Тогда в путь.
– Минуточку, Уолдо. Джимми не знает, как обращаться с тобой.
– Придется рискнуть, дядя Гас, дело не терпит отлагательств.
– Но…
– Никаких “но”. Не будем задерживаться.
Бальдра затолкали в корабль и привязали. Граймс проследил за тем, чтобы кресло Уолдо располагалось так же, как в его собственном спусковом аппарате.
Сам Уолдо уселся поудобнее и закрыл глаза, чтобы избежать расспросов. Мимоходом он заметил, что Граймс молчалив и серьезен.
Полет прошел не слишком гладко, но Стивенсу удалось довольно мягко посадить корабль на стоянку над домом Граймса. Доктор дотронулся до руки Уолдо.
– Как ты себя чувствуешь? Сейчас я кого-нибудь позову, и мы внесем тебя в дом. Я хочу, чтобы ты сразу лег в постель.
– Не нужно, дядя Гас. Зачем беспокоиться? Дай-ка мне лучше руку.
– Что?
Уолдо сам оперся о руку Граймса и встал.
– Думаю, сейчас мне станет лучше, – сказал он и пошел к двери.
– Уолдо!
Тот обернулся, счастливо улыбаясь.
– Да, дядя Гас, ты не ошибаешься. У меня больше нет слабости. Я могу ходить.
Граймс схватился за спинку одного из кресел и потрясение произнес: – Уолдо, я старый человек. Со мной нельзя так шутить. – Он смахнул слезы с глаз.
– Да, – согласился Стивенс, – неудачная шутка.
Уолдо смущенно лереводил взгляд с одного лица на другое.
– Простите меня, – покорно сказал он, – я хотел сделать сюрприз.
– Ничего страшного. Давайте-ка спустимся вниз, чего-нибудь выпьем, и ты нам все расскажешь.
– Отлично. Пошли, Бальдр.
Пес вскочил и последовал за своим хозяином. Походка у него была довольно странная – приспособление Уолдо научило его шагать, а не бегать рысью.
Уолдо жил у Граймса несколько дней, набираясь сил, приобретая новые рефлексы, наращивая свои вялые мускулы. Ему все теперь давалось легко: миастения исчезла бесследно. Главное было создать надлежащие условия.

Предыдущая страница 9 Следующая страница


Уолдо 10

Граймс сразу простил своему воспитаннику то, что тот так резко и фатовски открыл тайну своего выздоровления. Он только настоял на том, чтобы Уолдо не торопился и полностью набрал форму, прежде чем выйти из дому без провожатых. Мудрая предосторожность. Даже самые простые вещи могли сбить новичка с толку. Например, лестницы. Уолдо умел ходить по ровной поверхности, но спускаться по лестнице предстояло еще научиться. Подниматься вверх оказалось гораздо менее трудным делом.
В один из дней появился Стивенс. Он вошел в дом и нашел Уолдо в одиночестве слушающим стереопрограмму.
– Здравствуйте, мистер Джонс.
– А-а, здравствуйте, мистер Стивенс.
Уолдо поспешно спустил ноги, нащупал ботинки и обулся.
– Дядя Гас сказал мне, что я не должен их снимать, что все люди постоянно носят обувь. Но вы застали меня врасплох.
– Ничего страшного. В доме обуваться не обязательно. А где док?
– Ушел на весь день. Так вы считаете, что необязательно? Помнится, мои сиделки никогда не разувались.
– И никто не разувается. Однако нет такого закона, который мог бы вас заставить носить ботинки.
– Все равно придется. Хоть и не могу сказать, что они мне нравятся. В них чувствуешь себя как в паре вальдо. Но я хочу научиться.
– Носить обувь?
– Научиться жить, как нормальные люди. Это довольно сложно, – серьезно сказал Уолдо.
Стивенс внезапно почувствовал прилив симпатии к этому человеку без воспитания, без друзей, которому все в мире должно казаться странным и чуждым. Ему захотелось выказать свое расположение к Уолдо.
– Вы, кажется, теперь по-настоящему окрепли?
Уолдо радостно улыбнулся.
– С каждым днем становлюсь все сильней и сильней. Сегодня утром выжал двести фунтов. Смотрите, сколько жира я согнал.
– Да, вы хорошо выглядите. Знаете, какая штука. С самой первой нашей встречи я мечтал, чтобы вы стали таким же сильным, как все нормальные люди.
– Серьезно? Почему?
– Ну… Думаю, вы не станете возражать, что иногда были слишком резки со мной. Вы все время меня раздражали. Я хотел, чтобы вы стали сильным, и я бы тогда смог выбить из вас дух.
Уолдо прохаживался по комнате, привыкая к ботинкам. Когда он остановился напротив Стивенса, то выглядел довольно испуганным.
– Иными словами, вы хотели меня избить?
– Точно так. Вы обращались со мной так, как один человек никогда не должен обращаться с другим, если только он не хочет подраться. Если б не ваша слабость, я бы колотил вас каждую нашу встречу.
Уолдо, кажется, начал что-то понимать.
– Думаю, мне все стало ясно. Ну что ж.
При этих словах он размашисто и с большой силой стукнул Стивенса кулаком. Тот никак не ожидал такого поступка. Удар пришелся в солнечное сплетение. Бед.няга свалился на пол и потерял сознание.
Очнулся он в кресле. Рядом суетился Уолдо.
– Разве это было неправильно?
– Чем это вы меня ударили?
– Кулаком. Разве это было неправильно? Разве вы не этого хотели?
– Хотел?
У него по-прежнему плыли круги перед глазами, но ситуация становилась забавной.
– Значит, вы решили, что именно так начинают драку?
– А разве нет?
Стивенс попытался объяснить ему, как выясняют отношения в Америке. Сначала Уолдо казался озадаченным, но затем кивнул: – Понял. Прежде всего нужно предупредить соперника. Вставайте. Сейчас мы все сделаем, как надо.
– Полегче, полегче. Подождите минуточку. Вы никак не даете мне договорить до конца. Я действительно был сердит на вас, но теперь уже не сержусь. Именно это я и хотел сказать. Вы, конечно, вели себя крайне отвратительно, но в этом нет вашей вины.
– Я не хотел никого обижать, – серьезно подтвердил Уолдо.
– Я знаю. А теперь, когда вы стали сильным, с вами приятно общаться.
– Правда?
– Правда. Но, пожалуйста, избавьте меня от подобных ударов.
– С удовольствием. Я просто не понял. Знаете, доктор Стивенс…
– Зовите меня Джим.
– Знаете, Джим, это всегда так трудно – понять, чего от тебя ждут люди. Слишком мало общих правил. Возьмите, например, отрыжку. Я не знал, что запрещено рыгать в присутствии других людей. Мне это казалось вполне естественным. Но дядя Гас сказал, что нельзя, Стивенс попытался объяснить ему суть вопроса, но потерпел неудачу: Уолдо не имел ни малейшего, даже теоретического, понятия о социальном поведении. Даже из художественной литературы он не мог почерпнуть представление о сложности взаимоотношений между людьми, поскольку почти не читал такого рода книг. Чтение перестало его интересовать еще в раннем детстве, так как ему не хватало жизненного опыта, чтобы получать удовольствие от прочитанного.
Уолдо обладал богатством, волей, инженерным гением и тем не менее по-прежнему нуждался в детсадовском воспитании.
У него возникло предложение: – Джим, вы мне очень помогли. Ваши объяснения гораздо яснее, чем у дяди Гаса. Я хочу нанять вас в учителя.
Стивенс подавил легкое раздражение.
– Простите, но я слишком занят на работе.
– Это мы уладим. Я заплачу вам больше. Вы сами назовете сумму. Договорились?
Стивенс глубоко вздохнул.
– Вы не понимаете. Я инженер и не выполняю личных поручений. Вы не можете нанять меня. Конечно, я помогу вам всем, чем смогу, но не стану брать денег.
– А что плохого в том, что вы возьмете деньги?
“Некорректный вопрос, – подумал Стивенс. – В том виде, в каком он поставлен, на него нельзя ответить”. Он пустился в длинные и путаные рассуждения по поводу профессионального и делового поведения. У него мало что получилось. Уолдо скоро потерял нить разговора.
– Боюсь, я ничего не понял. Послушайте, вы не могли бы меня научить, как вести себя с девушками? Дядя Гас говорит, что не осмелился бы появиться со мной в компании.
– Что ж, попытаюсь. Обязательно попытаюсь. Однако, Уолдо, я пришел сюда, чтобы обсудить ряд проблем, с которыми мы столкнулись у себя на силовой установке. Эта ваша теория о двух пространствах…
– Это не теория, это факт.
– Хорошо. Я только хотел узнать, когда вы собираетесь вернуться в “Вольную обитель” и снова взяться за исследования?
– Обратно в “Вольную обитель”? У меня этого и в мыслях не было. Я больше не собираюсь заниматься исследованиями.
– Как не собираетесь? Но, Боже ты мой, вы же не окончили и половины исследований, как я понял из ваших слов.
– Ваши сотрудники сами могут справиться. Я, крнечно, помогу советами.
– Возможно, у нас появится потребность в Грампсе Шнайдере, – с сомнением сказал Стивенс.
– Я бы вам этого не советовал, – ответил Уолдо. – Позвольте показать вам письмо, которое он прислал мне.
Он ушел и вернулся с конвертом. – Вот, смотрите.
Стивенс пробежал глазами написанное.
“Я высоко ценю ваше великодушное предложение принять участие в новом энергетическом проекте, но, честно сказать, я никогда не интересовался подобными вещами и, кроме того, вряд ли смогу взять на себя такую ответственность. Что же касается известия о ваших новых возможностях, я очень этому рад, но нисколько не удивлен. Сила Иного Мира доступна каждому, кто возьмется искать ее…” На этом письмо не оканчивалось. Почерк выдавал твердую, уверенную руку, разве что несколько ослабевшую от старости. Стиль письма разительно отличался от того просторечия, на котором говорил Шнайдер.
– Гм, думаю, я понимаю, о чем идет речь.
– По всей видимости, – серьезно произнес Уолдо, – он считает наши манипуляции с техническими устройствами детской забавой.
– Похоже на то. Но скажите, чем вы теперь собираетесь заняться?
– Я? Пока не знаю. Могу сказать одно: я хочу развлекаться – много развлекаться. Я только теперь начинаю понимать, как это весело – быть человеком.
Костюмер надел ему вторую тапку.
– Мне придется долго рассказывать, почему я стал танцевать, – продолжал Уолдо.
– Мне интересны малейшие детали.
– Звонят из больницы, – сказал кто-то из присутствующих в гримерной.
– Передайте им, что я выезжаю сию же минуту. Может, вы зайдете завтра днем, – добавил он, обращаясь к женщине-репортеру. – Сможете?
– Договорились.
Сквозь маленькую толпу, обступившую Уолдо, к нему пробирался какой-то мужчина. Уолдо встретился с ним взглядом.
– Привет, Стенли. Рад тебя видеть.
– Привет, Уолдо.
Гдисон вынул из-под шляпы пачку документов и бросил ее на колени танцору.
– Сам решил принести, потому что хотел еще раз посмотреть представление.
– Понравилось?
– Еще бы.
Уолдо улыбнулся и взял бумаги.
– Где подписывать?
– Прочти сначала, – предупредил Глисон.
– Да брось ты. Если это подходит тебе, значит, подходит и мне. Дай-ка мне свое перо.
К ним пробрался маленький озабоченный человек.
– Я насчет записи, Уолдо…
– Позже, позже, – оборвал его Уолдо. – Сначала я должен закончить дела.
– Мы решили объединить ее с бенефисом Уорм Спрингс.
– Тогда другое дело. О'кей.
– Пока ты не отвлекся, посмотри на афишу.
Это была уменьшенная копия, на которой значилось: ВЕЛИКИЙ УОЛДО и его труппа Место, где должны быть указаны дата открытия и название театра, оставалось пока незаполненным, Зато имелась фотография, на которой изображался застывший в прыжке Уолдо в роли Арлекина.
– Отлично, Сэм, отлично, – радостно кивнул Уолдо.
– Опять из больницы звонят.
– Я готов, – ответил Уолдо и встал.
Костюмер набросил плащ на его худые плечи. Уолдо неожиданно свистнул.
– Ко мне, Бальдр! Пошли.
У двери он остановился и помахал рукой.
– Спокойной ночи, ребята.
– Спокойной ночи, Уолдо.
Какие все-таки отличные парни.

Предыдущая страница 10


[i] 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Роберт Хайнлайн

Уолдо

Перевод: А. Дмитриев, С. Фомченко

 Читать книгу

Аннотация

Герой повести "Уолдо" - изобретатель-инвалид, живущий на орбитальном спутнике, но благодаря созданным им радиоуправляемым манипуляторам, не чувствующий своей ущербности

Биография автора

Создание книги: Chaklun
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.