Роберт Хайнлайн - Туннель в небе

1 Роберт Хайнлайн

Глава 1. МАРШИРУЮЩИЕ ТОЛПЫ.

Доска объявлений у лекционного зала 1712-А Высшей школы Патрика Генри освещалась вспышками красного света. Род Уокер проталкивался через толпу студентов, пытаясь разглядеть объявление на доске. Он почувствовал толчок в живот и услышал:
– Эй! Перестань толкаться!
– Прошу прощения. Полегче, Джимми, – Род ухватил локоть Джимми Трокстона болевым приемом, но сжимать не стал. Вытянув шею, он глядел через голову Джимми. – Что за объявление?
– Сегодня занятий не будет.
– Почему?
Чей-то голос ответил ему:
– Потому что завтра «Аве, Цезарь, идущие на смерть…»
– Вот как! – Род почувствовал тяжесть в желудке, как всегда перед экзаменом.
Толпа расступилась, и он смог прочесть объявление:
ВЫСШАЯ ШКОЛА ПАТРИКА ГЕНРИ
ОТДЕЛЕНИЕ СОЦИАЛЬНЫХ НАУК
Специальное объявление для всех студентов курса 410 (избравших высший семинар), успешно изучивших курс выживания, инструктор доктор Мэтсон,
1712-А, МВТ
1. В пятницу, 14-го, занятий не будет.
2. Настоящим объявляется двадцатичетырехчасовая подготовка к выпускному экзамену по курсу одиночного выживания. Студенты должны явиться в 9-00 в субботу в помещение ВЫХОДА Темплтона и в 10-00 начать с трехминутным интервалом проходить ВЫХОД.
3. Условия испытания:
а) любая планета, любой климат, любая территория;
б) никаких правил, любое вооружение, любое снаряжение;
в) объединение в группы разрешается, но группы не будут пропускаться через ВЫХОД совместно;
г) продолжительность испытания не менее сорока восьми часов и не более десяти дней.
4. Доктор Мэтсон дает советы и консультации до 17-00 в пятницу.
5. Испытание может быть отложено только по решению экзаменационной комиссии, но любой студент может отказаться от него без административного наказания до 10-00 субботы.
6. Удачи и долгой жизни всем вам!
Б.П. Мэтсон.
Утверждаю: Дж. Р. Рерих, за Совет."
Род Уокер медленно прочел объявление, стараясь унять нервную дрожь. Он еще раз взглянул на условия испытания – но ведь это не условия, а полнейшее их отсутствие. Никаких ограничений! Они выбросят тебя через ВЫХОД, и в следующее мгновение ты можешь оказаться лицом к лицу с белым медведем при 40 градусах ниже нуля или вступить в борьбу с осьминогом глубоко в теплой соленой воде. Или встретиться лицом к лицу с трехглавым чудовищем на планете, о которой ты никогда не слыхал.
Он услышал чье-то сопрано:
– Двадцатичетырехчасовая подготовка! Но осталось уже меньше двадцати часов. Несправедливо.
Другая девушка ответила:
– Какая разница? Я бы хотела стартовать немедленно. Все равно ночью глаз не сомкнуть.
– Но если нам обещана двадцатичетырехчасовая подготовка, мы должны ее получить.
Вторая студентка, высокая и сильная зулуска, усмехнулась:
– Скажи это Дьякону.
Род отвернулся и потянул за собой Джимми Трокстона. Он знал, что сказал бы «Дьякон» Мэтсон – что-нибудь о том, что справедливости не место на экзамене по выживанию. Подумал об искушении, скрывавшемся в пятом параграфе объявления: никто не осудит его, если он бросит курс обучения. В конце концов «Выживание» было всего лишь одним из университетских курсов; он мог закончить колледж и без него.
Но в глубине души он сознавал, что если не уймет свои нервы сейчас, то никогда не сможет окончить курс позже. Джимми беспокойно спросил:
– Что ты думаешь об этом, Род?
– Я думаю, все будет в порядке. Но хотел бы я знать, нужно ли надевать теплое белье. Как ты думаешь, не намекнет ли нам Дьякон?
– Он? Только не он! Он считает, что сломанная нога – отличная хохма. Этот человек готов съесть собственную бабушку… без соли.
– Пойдем! Он ест с солью. Да, Джим. Ты видел, что сказано о группах?
– А что? – Джимми отвел глаза.
Род почувствовал раздражение. Он намекнул так же деликатно, как делал бы предложение девушке, что готов провести всю жизнь в одной корзине с Джимми. Наибольший риск в одиночном испытании заключался в том, что человеку рано или поздно придется заснуть хоть ненадолго. Испытание в группе снижало эту опасность – пока один спит, другой бодрствует.
Джимми должен был знать, что Род сильнее его, как вооруженный, так и безоружный; предложение было выгодным для него. Однако он колебался, как если бы не желал давать Роду преимущество.
– В чем дело, Джим? – холодно спросил Род. – Ты считаешь, что безопасней идти одному?
– Нет, конечно, нет.
– Может, ты не хочешь объединиться со мной?
– Нет, нет, я так не думал!
– Тогда что же ты думал?
– Я думал… Род, я очень благодарен тебе. Я не забуду этого. Но объявление говорит еще кое о чем.
– О чем же?
– Оно говорит, что мы должны спихнуть этот проклятый курс и окончить колледж. И я счастлив, как вспомню, что больше уже не нужно будет торговать брюками в розницу.
– А я думал, ты возгордился, став высокообразованным адвокатом.
– Такая экзотическая юриспруденция утрачивает всю привлекательность… Но о чем мне заботиться? Мои старики будут счастливы узнать, что я сохраняю верность семейному бизнесу.
– Это значит, что ты испугался?
– Ну, есть только один способ избежать этого. Как ты считаешь?
Род глубоко вздохнул:
– Да. Я тоже испугался.
– Господи! Теперь давай вдвоем продемонстрируем, как лучше всего выжить, пройдя в канцелярию колледжа и внеся свои фамилии в список отказавшихся от экзамена.
– Ну, нет! Ты пойдешь один.
– Ты остаешься?
– Да.
– Род, а ты видел статистику последних выпусков?
– Нет. И не хочу. Пока.
Род быстро повернулся и вошел в аудиторию, провожаемый встревоженным взглядом Джимми.
В аудитории собралось около дюжины слушателей высшего семинара. Доктор Мэтсон, «Дьякон», сидел на краю стола и держался весьма непринужденно. Это был худощавый человек маленького роста, с желтым лицом и повязкой на одном глазу; на его левой руке не хватало трех пальцев. На груди три узкие ленточки, означавшие, что он принимал участие в трех знаменитых первых экспедициях; крошечный бриллиант на одной из них свидетельствовал, что в этой экспедиции он один остался в живых. Род устроился во втором ряду. Глаза Мэтсона, «Дьякона», хлестнули по нему, затем инструктор продолжал.
– Я не понимаю недовольства, – сказал он весело. – В условиях сказано: «любое оружие», так что вы можете защищаться любым способом – от пращи до кобальтовой бомбы. Я думал, что на выпускной экзамен вы будете допущены с голыми руками, даже без пилочки для ногтей. Но Совет по образованию не согласился, так что мы были вынуждены превратить экзамен в испытание для неженок.
– Но, доктор, наверное, Совет знает, что нам придется сражаться с опасными животными?
– О, конечно! С самыми опасными!
– Доктор, это правда?
– О да!
– Тогда я думаю, что лучше попасть на Митру и наблюдать там за снежными людьми, чем оказаться на Терре в обществе леопардов. Разве я не прав?
Дьякон безнадежно покачал головой:
– Мой мальчик, с такими знаниями вам не окончить курса. Эти глупые создания вовсе не опасны.
– Но Джеспер в «Хищниках и добыче» говорит, что самый хитрый, самый опасный…
– Сумасшедшая тетка Джеспера! Я говорю о подлинном царе зверей, единственном животном, которое всегда опасно, даже когда не голодно. О двуногом чудовище. Взгляните вокруг себя!
Инструктор наклонился вперед:
– Я говорил вам это тысячу раз, но вы все еще не верите. Человек – единственное животное, которое нельзя приручить. Когда ему удобно, он целые годы ведет себя мирно, как корова. Но когда мир ему невыгоден, он опаснее леопарда. Особенно это относится к женщинам. Еще раз оглянитесь вокруг. Вы все друзья. Вы все вместе проходили полевые испытания на выживаемость, вы можете положиться друг на друга. Так? Прочтите об отряде Доннера или о первой венерианской экспедиции. Так или иначе, на испытаниях в космосе могут возникнуть различные ситуации, незнакомые вам. – Доктор Мэтсон остановил свой взгляд на Роде. – Я не хотел бы видеть никого из вас после этого испытания. Некоторые из вас – типичные горожане по натуре. Боюсь, что я не успел вбить в ваши головы, что там вы не встретите полисмена. Но я не подам вам руки, если вы допустите глупую
ошибку.
Он отвел глаза. Род подумал, не его ли имеет в виду Дьякон. Иногда он чувствовал, что Дьякону нравится учить его. Но Род знал, что сейчас он говорил серьезно: курс выживания был необходим при любой внеземной профессии, ибо в космосе ты должен быть приспособлен ко всему, иначе – неминуемая смерть. Род избрал этот курс перед окончанием колледжа, так как надеялся на получение стипендии – но это не значило, что изучение курса было для него пустой формальностью. Он оглянулся, думая, с кем бы объединиться, так как Джимми отпадал. Перед ним сидели Боб Бакстер и Кармен Гарсия. Их он исключил, так как они, несомненно, объединятся друг с другом: они рассчитывали стать космическими медиками и пожениться как только будет возможность.
А как насчет Джона Брауна? Он был бы хорошим партнером – сильный, крепко стоящий на ногах, быстрый. Но Род не доверял ему и к тому же не был уверен, захочет ли Браун объединиться с ним. Он подумал, что сделал ошибку, не обращая внимания на остальных однокурсников, общаясь только с Джимми.
Рослая зулуска, Керолайн с непроизносимой фамилией. Сильна, как бык, и абсолютно бесстрашна. Но ему не хотелось объединяться с девушкой: девушки склонны привносить в дело романтические чувства. Его взгляд перемещался все дальше, пока он не пришел к выводу, что здесь нет никого, кому бы он хотел предложить партнерство.
– Проф, не намекнете ли? Надо ли нам брать крем от загара? Или мазь от обморожения?
Мэтсон ухмыльнулся и протянул:
– Мальчики, я сказал вам все, что знаю. Это испытание подготовлено европейским преподавателем, а я подготовил испытание для его группы. Но я знаю о нем не больше вас.
– Но… – парень, говоривший это, запнулся. Затем неожиданно встал: – Проф, это несправедливое испытание. Я отказываюсь от него.
– В чем же несправедливость? Ведь все в равных условиях.
– Ну, вы можете отправить нас куда угодно…
– Верно.
– …на обратную сторону Луны, в космический вакуум по уши. Или на хлорную планету. Или в середину океана. Я не знаю, что брать с собой: космический скафандр или лодку. Черт возьми! В реальной жизни так не бывает.
– Разве? – Мэтсон заговорил медленнее. – То же самое сказал Иона, когда его проглотил кит. Но я кое-что добавлю. Испытание может быть выдержано всяким, кто достаточно проворен и вынослив. Мы, конечно, не пошлем вас в отравленную атмосферу или в вакуум без скафандра. Если вы окажетесь в воде, земля будет достаточно близка, чтобы вы смогли доплыть до нее. И так далее. Я не знаю, куда вас отправят, но я видел прошлые испытания. Находчивый человек выдержит любое из них. Поймите, Совет по образованию вовсе не заинтересован в смерти всех кандидатов на важнейшие профессии.
Студент сел, затем снова встал. Инструктор спросил его:
– Вы опять передумали?
– Да, сэр. Если испытание справедливое, я согласен.
Мэтсон покачал головой:
– Вы все равно провалитесь. Вы исключены. Можете не беспокоить регистратора: я сам предупрежу его.
Парень стал протестовать. Мэтсон кивком указал на дверь:
– Вон!
В классе стояла мертвая тишина, затем Мэтсон бодро сказал:
– Я один могу судить, кто из вас готов, а кто нет. Каждый, кто рассуждает о том, как должно быть, а не о том, что есть на самом деле, еще не готов к экзамену. Вы получите передышку и билет с компостером, не будучи истощены ударами судьбы, как уколами адреналина. У кого еще есть вопросы?
Задали еще несколько вопросов, но было ясно: Мэтсон либо действительно ничего не знает об испытании, либо скрывает свои знания; его ответы ничего не прояснили. Он отказался дать им совет об оружии, сказав просто, что у ВЫХОДА их будет ждать любое оружие из арсенала колледжа.
– Помните, однако, что ваше лучшее оружие у вас между ушами и под скальпом, – и постарайтесь его использовать получше.
Студенты начали расходиться. Род направился к выходу. Мэтсон поймал его взгляд, сказав:
– Уокер, вы будете держать испытание?
– Конечно, сэр!
– Пойдемте со мной. – Он провел Рода в свой кабинет, закрыл дверь и сел. Посмотрел на Рода, повертел в руках бумажку со стола и медленно заговорил.
– По-моему, вы хороший парень, Род… но кое-что с вами не в порядке.
Род ничего не ответил.
– Скажите, – продолжал Мэтсон, – почему вы хотите держать испытание?
– Сэр?
Мэтсон раздраженно буркнул:
– Что «сэр»? Отвечайте на вопрос.
Род смотрел удивленно, так как помнил, что уже проходил такое собеседование с доктором Мэтсоном, прежде чем был зачислен на курс. Но он вновь объяснил свое стремление к внеземной профессии:
– Я хочу специализироваться в выживании. Без этого я не смогу ни служить в колониальной администрации, ни заниматься планетографией или планетологией.
– Хотите стать исследователем?
– Да, сэр.
– Подобно мне?
– Да, сэр. Подобно вам.
– Гм… поверите ли вы мне, если я скажу, что это была величайшая ошибка в моей жизни?
– Что? Нет,сэр!
– Я так и думал. Мальчик, то, что ты поймешь потом, перечеркнет то, что, как тебе кажется, ты понимаешь сейчас. Иного пути нет. Но я все же скажу тебе откровенно: я думаю, что ты родился не в свое время.
– Сэр?
– Я думаю, ты романтик. Сейчас очень романтичное время, но в нем нет места романтикам: оно требует практичных людей. Сто лет назад ты стал бы банкиром, адвокатом или профессором и удовлетворял бы свой романтизм чтением фантастики или мечтами о том, кем бы ты стал, если бы родился не в такое скучное время. Но ты родился в дни, когда приключения и романтика составляют часть повседневности. И чтобы справиться с этим, нужны практичные люди.
Род почувствовал раздражение:
– Но что за дело до этого мне?
– Ничего. Ты нравишься мне. Я не хотел бы, чтобы тебе было плохо. Но ты слишком эмоционален, слишком сентиментален, чтобы стать специалистом по выживанию.
Мэтсон протянул руку.
– Не волнуйся. Я знаю, что ты способен огорчиться из-за нескольких сухих слов. Я достаточно осведомлен, что тебе хотелось бы познать все. Я знаю, ты сумел бы голыми руками собрать фильтр для очистки воды. Ты знаешь, на какой стороне дерева растет мох. Но я не уверен, что ты сможешь уберечься от Перемирия медведя.
– Перемирия медведя?
– Ну, это не важно. Мальчик, я считаю, что тебя нужно исключить с курса. Если хочешь, можешь повторить курс обучения.
Род упрямо посмотрел на него. Мэтсон вздохнул:
– Я вычеркну тебя из списков. Я должен это сделать.
– Но почему, сэр?
– В этом-то все и дело. Я не буду объяснять. Но ты самый перспективный студент из всех, с кем я имел дело. – Он помолчал, затем встал. – Ладно. Желаю удачи. Когда начнутся испытания, вспомни, чему тебя учили, и не лей зря слезы.
Род отправился прямо домой. Его семья жила в пригороде Большого Нью-Йорка, расположенном на плато Гран Каньон вблизи ВЫХОДА Хобокен Гейт.
Войдя в метро на ближайшей к колледжу станции, он на лифте поднялся на верхний уровень и направился к перрону Аризонской линии. При этом он не переставал думать о продовольствии, вооружении и боеприпасах для завтрашнего экзамена: ноги автоматически несли его налево, к бегущей дорожке, которая вела к большому залу планетарных ВЫХОДОВ.
Он сказал себе, что побудет тут не более десяти минут, иначе опоздает к обеду. Пробился сквозь толпу и вошел в большой зал – не на экзаменационный перрон, а на балкон для зрителей, прямо против ВЫХОДОВ. Это были совершенно новые ВЫХОДЫ, открытые в 1968 году: старый эмигрантский ВЫХОД теперь использовался для сообщения с Терраном и торговли с Луной и находился на равнине Джерси, на несколько километров западнее огромного здания, в котором сейчас стоял Род.
С балкона было видно шесть ВЫХОДОВ. Огромный балкон мог вместить восемьдесят шесть тысяч человек, но был полупустым, лишь в центре собрались люди. Отсюда Род мог бы наблюдать действие всех шести ВЫХОДОВ. Он спустился ниже по центральному проходу, придерживаясь за перила, и увидел свободное место. Род успел его занять, бросив насмешливый взгляд на человека, направлявшегося к этому же сидению с другого прохода.
Род бросил монетку в подлокотник кресла, и оно раздвинулось. Он сел и оглянулся. Место находилось против статуи Свободы, копии той статуи, которая сто лет назад стояла на месте кратера Ведлос. Ее факел почти достигал потолка: по обе стороны ее, слева и справа, находилось по три ВЫХОДА, через которые эмигранты отправлялись в другие миры.
Род не смотрел на статую, его интересовали ВЫХОДЫ. Приближался вечер, небо над всем восточным берегом Северной Америки было затянуто тучами, но ВЫХОД N 1 открывал частичку какой-то планеты, где сверкало полуденное солнце: Род смог только разглядеть людей, одетых в шорты и тропические шлемы, и ничего больше. ВЫХОД N 2 был закрыт прочной перегородкой, над которой был изображен череп, две кости и химический знак хлора. Над всем этим горела красная лампа. Подождав немного, Род увидел, что красная лампа погасла, вспыхнула голубая: дверь медленно отворилась и пропустила капсулу с существом, дышащим хлором. Его поджидали восемь человек в полном дипломатическом наряде. Один из них держал золотой жезл.
Род хотел узнать, кто был этот важный посетитель, но его внимание привлек ВЫХОД N 5. Перед ним, как раз под балконом, был подготовлен запасной ВЫХОД. Две высоких стальных перегородки ограждали оба ВЫХОДА, образуя между ними проход, по ширине равный самим ВЫХОДАМ, – всего было отгорожено пространство пятьдесят на семьдесят пять. Оно было заполнено людьми, двигавшимися от запасного ВЫХОДА к ВЫХОДУ N 5 и далее через пятый ВЫХОД – на какую-то отдаленную планету. Они возникали как бы из ничего, так как пол за запасным ВЫХОДОМ был пуст, проходили, как стадо скота, между двумя перегородками, входили в пятый ВЫХОД и исчезали. Отряд мускулистых полицейских – монголов, вооруженных палками в рост человека, – располагался с внутренней стороны загородки. Своими палками полицейские подгоняли эмигрантов и делали это не особенно вежливо. Один из них так сильно толкнул старика-эмигранта, похожего на кули, что тот споткнулся и упал. Старик нес все свое имущество, все, что у него будет в новом мире, связав все это в два тюка, переброшенных через правое плечо.
Старик поднялся на колени, попытался встать и снова упал. Род был уверен, что его затопчут, но он кое-как вновь поднялся без своей поклажи. Он пытался удержаться в стремительном потоке людей, прикрывая свои пожитки, но охранник вновь ударил его, и старик вынужден был продолжить путь с пустыми руками. Род потерял его из виду через пять метров.
Местная полиция, находившаяся вне огороженного пространства, не вмешивалась. Очевидно, узкая дорога между двумя выходами была экстерриториальной: юрисдикция местной полиции сюда не распространялась. Один из полицейских, казалось, возмутился жестоким обращением со стариком: он наклонился к отверстию в стальной перегородке и сказал что-то на терра-лингва. Монгольский полицейский ответил на том же упрощенном языке, что он думает об американцах, и, повернувшись спиной, продолжал толкать и бить бегущих еще сильнее.
Толпа, стремившаяся через огороженное пространство, состояла из азиатов – японцев, индонезийцев, сиамцев, изредка индусов, но главным образом жителей Южного Китая. Роду они все казались одинаковыми – миниатюрные женщины с детьми за спиной или с одним ребенком за спиной, а другим на руках, дети с сопливыми носами и бритыми головами, отцы с жалким скарбом, увязанным в огромные узлы на спине; некоторые толкали перед собой тачки. Здесь было также несколько тощих пони, тащивших слишком большие для них телеги с поклажей, но большинство из толпы обладали только тем, что могли унести.
Род слышал старый анекдот о том, что если китайцы построятся по четыре в ряд и будут проходить мимо определенной точки, то колонна никогда не кончится, ибо рождаться китайцев будет больше, чем проходить через этот пункт. Понимая, что это чепуха, Род все же попытался проверить анекдот арифметическими подсчетами: выходило, без учета вновь рождавшихся, что последний китаец пройдет через четыре года. Тем не менее, глядя на эту толпу, бегущую подобно стаду из одного выхода в другой, Род почувствовал, что старый анекдот в чем-то прав, хотя с точки зрения математики он абсурден. Казалось, идущим не будет конца.
Он решил выяснить, что будет дальше. Опустил монету в щель громкоговорителя, установленного в кресле: до него донесся голос комментатора:"… прибывший министр. Наследник престола был встречен официальными представителями Объединенной Земли, включая генерального директора, которые сопровождали его на закрытую Ратунианскую территорию. Представитель генерального директора указал, что для предотвращения возможных конфликтов между кислородными существами, подобными нам, и ратунианцами желательно присутствие максимально возможного числа представителей на конференции.
Если вы обратите внимание на пятый ВЫХОД, то увидите то же, что и раньше: пятый ВЫХОД на сорок восемь часов предоставлен Южно-Азиатской республике. Запасной временный ВЫХОД, расположенный под вами, через гиперпространство связан с определенным местом в Австралии в пустыне Арунта, где в большом лагере на протяжении многих недель собирались эмигранты. Его светлейшее величество председатель Южно-Азиатской республики Фунг Чи-Му информировал Объединение, что его правительство намерено за сорок восемь часов переправить около двух миллионов человек, то есть более сорока тысяч за каждый час. Плановое задание по эмиграции для всех ВЫХОДОВ – эмигрантского прохода, Петра Велико го и Ворот Витвотерсренд – всего семьдесят миллионов эмигрантов, или около восьми тысяч за час. То, что вы видите, в пятнадцать раз превышает обычные нормы эмиграции". Комментатор продолжал: "Однако, когда мы видим быстроту, эффективность и прямолинейность, с которой проводится вся операция, кажется, что они добьются своей цели. Подсчеты показывают, что за первые девять часов они даже слегка перевыполнили намеченную норму. За эти же девять часов у эмигрантов родилось сто семьдесят младенцев и умерло восемьдесят два человека; очень высокая смертность, очевидно, объясняется волнением при эмиграции.
Планета назначения, ЖО – 8703 – IV, согласно приказу председателя Фунга, отныне именуемая «Небесные горы», относится к типу пригодных для жизни планет, хотя до сих пор не предпринимались попытки ее колонизации.
Объединение заверили, что все эмигранты являются добровольцами. – Роду показалось, что тон комментатора стал ироничным. – Это вполне понятно, если учесть феноменально быстрый рост населения Южно-Азиатской республики. Можно привести краткую историческую справку. После переезда остатков прежнего австралийского населения на Новую Зеландию согласно Бэйпинскому мирному договору первые усилия нового правительства были направлены на создание большого внутреннего моря…". Род выключил радио и вновь посмотрел вниз. Он не позаботился в свое время запомнить школьный рассказ о том, как австралийская пустыня расцвела подобно розе, а затем превратилась в сплошные трущобы, населенные большим количеством людей, чем во всей Северной Америке. Что-то новое происходило у четвертого ВЫХОДА.
Когда он пришел, через четвертый ВЫХОД пропускали какой-то груз. Теперь весь груз был переправлен, и для отправки уже строилась партия эмигрантов. Это не был отряд бедных переселенцев, подгоняемый полицией; здесь каждая семья имела свое средство передвижения: длинный, широкий, крытый крепкой парусиной фургон, который тянули три пары животных; квадратный практичный студебеккер с стальным корпусом, с высокими, забрызганными грязью колесами, который также тянули одна или две пары животных. Тягловыми животными были морганы, гордые глайдисдейлы и миссурийские мулы с сильными плечами и унылыми подозрительными глазами. Собаки бежали между колесами, повозки были доверху набиты домашним имуществом, инструментами и детьми, в клетках, привязанных наверху, домашняя птица громко протестовала против унижений судьбы; маленький шотландский пони без всадника, но с седлом, слишком высокий, чтобы бежать вместе с собаками под повозками, стоял возле остатков имущества какой-то семьи.
Род удивился отсутствию крупного рогатого скота и вновь обратился к помощи комментатора. Однако тот все еще говорил о высокой рождаемости южноазиатов.
Род выключил радио и подождал. Повозки двигались по полу и располагались уступом вблизи ВЫХОДА, готовые к перемещению; вереница заканчивалась где-то под балконом. ВЫХОД еще не был готов, и эмигранты сошли с повозок и собрались у киосков Армии Спасения, получая чашку кофе и добродушно посмеиваясь. Род подумал, что, вероятно, там, куда они отправляются, кофе не будет еще много лет так как Земля никогда не экспортирует пищу – напротив, пища и радиоактивные металлы были единственным товаром, импорт которого был разрешен. Внеземная колония могла рассчитывать на помощь Земли, только если у нее был излишек пищи или расщепляющихся материалов.
Лишь крайняя нужда в уранидах могла позволить открыть межзвездный ВЫХОД, и люди в повозках будут вне коммерческих связей с Землей до тех пор, пока у них не создастся излишек нужных Земле товаров; тогда они могут рассчитывать на регулярное использование ВЫХОДА. Но до тех пор они предоставлены самим себе и лишены всякого снабжения – это делало лошадей нужнее вертолетов, кирки и лопаты полезнее бульдозеров. Техника выходила из строя и требовала сложного оборудования для ремонта, а старые добрые «едоки сена» размножались сами и питались подножным кормом.
Дьякон Мэтсон говорил своему курсу, что самой большой трудностью первых переселенцев в космос было не отсутствие водопровода, отопления, электрического освещения, а быстрое истощение запасов кофе и табака.
Род не курил и очень редко пил кофе, он не стал бы расстраиваться из-за их отсутствия. Он поерзал в кресле, стараясь разглядеть через ВЫХОД причину задержки. Ему было плохо видно, так как поле зрения ограничивал высокий кузов фургона одного из переселенцев, но ему показалось, что оператор ВЫХОДА ошибся: там, где должна была быть земля, виднелось небо.
Искажение гиперпространства, необходимое для соединения двух планет, находящихся друг от друга на расстоянии многих световых лет, требовало не только огромного количества энергии: это была сложная задача, связанная с тщательными математическими расчетами и операторским искусством – расчеты выполнялись машиной, а оператор при установлении связи между отдаленными планетами во многом руководствовался интуицией.
Скорости движения обеих планет складывались или вычитались друг из друга, но следовало учитывать еще и вращение каждой планеты. Задача заключалась в том, чтобы в момент включения выхода оси обеих планет располагались строго параллельно, а вращение должно было быть в одном направлении. Теоретически возможно было соединить планеты и при противоположном направлении вращения, производя обратное вращение в искривленном пространстве-времени: практически же это было почти невыполнимо – поверхность земли за выходом стремилась ускользнуть и принять наклонное положение.
Род не обладал достаточными математическими познаниями, чтобы оценить эту трудность. Его обучение не выходило за рамки высшей школы и ограничивалось тензорным исчислением, статистической механикой, анализом бесконечно малых величин, общей геометрией шести измерений и практическими познаниями в электронике, простейшей кибернетике и робототехнике, а также в аналоговых машинах; к тому же он не очень хорошо успевал по математике. Тем не менее он понимал, что оператор ВЫХОДА должен во всем этом разбираться очень хорошо. Он вновь взглянул на группу эмигрантов.
Эмигранты все еще стояли у киосков, пили кофе и ели пирожки. Большинство из них обросло бородами: Род заключил, что они путешествовали уже несколько месяцев. У главаря отряда, «капитана», была небольшая бородка, усы и длинные волосы, но Роду показалось, что он не намного старше его самого. Это был, конечно, профессионал, прекрасно овладевший всем, что потребуется вне Земли: охотой, умением производить разведку, стрельбой, оказанием первой помощи, групповой психологией, тактикой группового выживания и дюжиной других необходимых умений.
У капитана был жеребец, прекрасный, как восход солнца, а сам капитан был одет как калифорниец ранних столетий, ему можно было сделать тот же комплимент, что и его лошади. Вспыхнул предупреждающий свет на электротабло, и капитан, продолжая дожевывать пирожок, поехал вдоль вереницы повозок, осматривая их, по направлению к Роду. Его спина была прямой, посадка на лошади легкой и поза уверенной. К поясу прикреплены два пистолета, один из них в кобуре, украшенной серебряным орнаментом, тот же орнамент был на седле и упряжи.
Род сдержал дыхание, пока капитан проходил мимо него под балконом, затем вздохнул и подумал, как ему хочется быть похожим на него, больше, чем иметь другую высокоинтеллектуальную внеземную прфессию. Он не знал теперь, кем ему хочется быть, он знал только, что ему хочется как можно быстрее покинуть Землю и оказаться там, куда отправятся эти люди.
Он вспомнил, что первый барьер ему предстоит взять завтра: через несколько дней он либо получит право работать там, куда он так стремится, либо… но что толку об этом думать сейчас. Он подумал, что уже поздно, а он все еще не выбрал оружие и снаряжение. У этого капитана были пистолеты, нужно ли и ему брать их? Нет, этот отряд будет обороняться совместно, если только ему предстоит обороняться. Капитан выбрал это оружие лишь для поддержания своего авторитета, оно не пригодно для одиночного выживания. Хорошо, но что же взять ему?
Прозвучала сирена, и эмигранты разошлись по своим повозкам. Капитан возвращался быстрой рысью.
– Стойте! – кричал он. – Стойте!
Он занял позицию у ВЫХОДА, обернувшись лицом к отряду, его лошадь пританцовывала на месте.
Девушка из Армии Спасения вышла откуда-то из-за угла, держа в руках маленькую девочку. Она что-то сказала капитану, но ее голос не достиг балкона. Голос капитана был громче:
– Номер четыре! Дойл! Забери свою девчонку!
Красноголовый мужчина с рыжей бородой спрыгнул с четвертой повозки и неуверенно взял на руки девочку под хор одобрительных возгласов и кошачий визг. Он передал девочку жене, которая приняла ее в подол юбки. Дойл поднялся на сиденье и подтянул вожжи.
– Внимание! – прозвучал голос капитана.– Один! Два! Три! Четыре! Пять!
Счет долетел до балкона, поднялся до самой высокой ноты. Капитан поднял правую руку, глядя на электротабло.
Загорелся зеленый свет. Он резко опустил руку с возгласом:
– Вперед!
Его жеребец бросился вперед, проскочил перед первой повозкой и исчез в ВЫХОДЕ. Щелкнули кнуты. Род слышал возгласы: «Но, Молли! Вперед, Нед!». Вереница повозок двинулась вперед. Спустя какое-то время последняя повозка подъехала к ВЫХОДУ, она двигалась галопом, мужчины широко расставили ноги, их жены держали тормоза. Род попытался сосчитать их, он дошел до шестидесяти трех, когда последняя повозка проехала через ВЫХОД, отправившись куда-то на расстояние в полгалактики.
Он вздохнул и откинулся на спинку сидения с чувством теплоты, смешанным со смутным сожалением. Затем включил радио: «… на Новый Ханаан, премиальную планету, названную великим Ленгфордом „Розой без шипов“. Эти колонисты заплатили шестьдесят тысяч каждый за право иметь счастье и растить свое потомство на Новом Ханаане. Машина предсказывает, что цены на планеты значительно возрастут в последующие двадцать восемь лет, поэтому, если вы хотите, чтобы ваши дети стали гражданами Нового Ханаана, действуйте сейчас. За прекрасным микрофильмом об этой планете обратитесь в бюро информации, первый эмиграционный отдел, Нью-Джерси, Большой Нью-Йорк, и пошлите один плутон. Если вы хотите получить описания всех вновь открываемых планет, пошлите еще полплутона. Описания всех планет вы можете получить также в справочном бюро в фойе Большого зала».
Род не слушал. Он уже давно получил все описания, большинство из них рассылалось Комиссией по эмиграции и торговле. Он удивился, почему ВЫХОД в Новый Ханаан все еще не освободился.
Наконец он понял в чем дело. Перед четвертым ВЫХОДОМ появился настил с крутым спуском, ведущим от пола Большого зала к ВЫХОДУ; затем большое стадо крупного рогатого скота наводнило ВЫХОД, мыча и рыча. Это были коровы харфордской породы, из которых можно было бы приготовить немало прекрасных бифштексов для богатой, но слегка голодной Земли. За ними и между ними шли пастухи с кнутами; они подгоняли коров – от быстроты передвижения зависела цена: каждая минута открытого ВЫХОДА стоила не очень дешево.
Род заметил, что комментатор замолчал: иссякли полчаса, за которые он заплатил. Он встал с чувством вины: нужно поторопиться, а то он может опоздать и к ужину. Бормоча извинения, он протиснулся к движущейся дорожке на Хобокен Гейт. Этот ВЫХОД, употреблявшийся исключительно для внутриземных перемещений, постоянно раскрывался и закрывался без оператора: два пункта, которые он соединял, были связаны постоянно. Род показал свой билет электронному сторожу и вышел в Аризоне вместе с толпой соседей.
Робот, управляющий ВЫХОДОМ, объяснял преимущества этого способа перемещения, но не смог предупредить небольшого отклонения. Проходя через ВЫХОД, Род почувствовал легкое дрожание, как при небольшом землетрясении, затем почва вновь стала сама собой. Он находился в тамбуре, где давление воздуха было таким же, как и на уровне моря. Механизмы уловили тепло людских тел, тамбур закрылся, и давление стало падать. Род широко зевнул, привыкая к давлению на плато Гран Каньон, которое было на семьдесят пять миллиметров ртутного столба ниже, чем в Нью-Йорке.
Хотя он проделывал это ежедневно, он вынужден был потереть рукой заболевшее правое ухо. Тамбур открылся, и он вышел. Переместившись на две тысячи миль за долю секунды, он должен был теперь десять минут двигаться по скользящей дорожке, а затем около пятнадцати идти пешком. Он решил пробежаться и все-таки успеть домой вовремя. Возможно, это и удалось бы сделать, если бы не несколько тысяч людей, стремившихся к той же цели.

Глава 2. ПЯТЫЙ ПУТЬ.

Ракетные корабли не преодолевали пространство, они только бросили ему вызов. Ракета, покидающая Землю со скоростью семь миль в секунду, движется ужасающе медленно в сравнении с необузданным пространством. Только Луна сравнительно близка – около четырех дней пути: Марс находился на расстоянии тридцати семи недель, Сатурн – почти шести лет, Плутон достижим за полстолетия по тем эллиптическим орбитам, которые доступны ракетам.
Фотонные корабли Ортегю проносились через Солнечную систему сквозь пространство. Основанные на релятивистском изменении массы, использующие бессмертное уравнение Эйнштейна Е=mс2 , они развивали огромные ускорения на пределе человеческой выдержки. При их скорости внутренние планеты достигались за несколько часов, до далекого Плутона было только восемнадцать суток. В сравнении с ракетой они выглядели как реактивный самолет в сравнении с всадником.
Короткий век этой прекрасной новой игрушки объяснялся тем, что дальше применять ее было негде. Солнечная система с человеческой точки зрения состоит из крайне непривлекательной недвижимости, исключая, разумеется, любимую Землю, зеленую от буйной растительности и прекрасную.
Планеты типа Юпитера обладают невыносимой силой тяжести, а отравленная атмосфера и огромные давления делают их вообще непригодными для жизни человека. Марсиане живут почти в вакууме; ящерицы, живущие в лунных скалах, вообще не дышат. Все эти планеты не для людей.
Человек может существовать только на планетах, достаточно близко расположенных к звездам типа G, где температура не намного отличается от точки замерзания воды, как на Земле, кстати.
Зачем же уходить отсюда, если только тут можно жить? Причина заключалась в детях, в слишком большом количестве детей. Мальтус уже давно указал на это: количество пищи возрастает в арифметической прогрессии, а население увеличивается в геометрической. Перед первой мировой войной половина населения Земли жила на грани голода: перед второй население увеличивалось на пятьдесят пять тысяч ежедневно: перед третьей мировой войной, то есть в 1954 году, ежедневно прибавлялось сто тысяч ртов и животов. Ежегодно население Земного шара увеличивалось на тридцать пять миллионов человек.
Оно продолжало расти, и поля уже не в состоянии были прокормить его. Водородная бомба, бактериологическое оружие, нервные газы и прочие ужасы не смогли намного уменьшить население. И по-прежнему на Земле гибло больше людей от голода, чем от оружия.
Автор «Путешествия Гулливера» сардонически предлагал подавать ирландских детей на стол к английским джентльменам; другие предлагали менее решительные пути сокращения населения; впрочем, особой разницы тут не было. Жизнь, любая жизнь, всегда стремится выжить и воспроизвести себя. Разум есть побочный продукт этой основной жизненной тенденции.
Но, возможно, и разум призван обслуживать это неразумное требование жизни. Наша Галактика содержит примерно сто тысяч планет земного типа, таких же теплых и пригодных для жизни человека, как и родная Земля. Фотонные корабли Ортегю могли достигнуть звезд. Человечество нашло место колонизации, и голодные миллионы европейцев пересекли Антлантику, чтобы рожать детей в новых землях.
Но никакой народ, даже объединив свои усилия, не может сооружать и отправлять сотню кораблей, каждый из которых вмещает тысячу колонистов, ежедневно, и делать это день за днем, год за годом, бесконечно. Даже если найдутся рабочие руки и желание (чего всегда было недостаточно), не хватит стали, алюминия и урана в земной коре. Вряд ли нашлась бы и сотая доля необходимого количества.
Но разум способен найти выход там, где его, казалось бы, нет. Психологи однажды поместили человекообразную обезьяну в клетку, из которой вели только четыре выхода. Затем они стали наблюдать: какай же выход она предпочтет.
Обезьяна нашла пятый выход.
Доктор Джесси Эвелин Рамсботем не пытался решить проблему роста населения: он хотел построить машину времени. У него для этого были две причины: во-первых, считалось, что построить машину времени невозможно, во-вторых, у него потели руки и он заикался в присутствии женщин. Он не сознавал, что первая причина порождена второй: он вообще не думал о второй причине – это была тема, которой его сознание избегало.
Бесполезно размышлять, как изменилась бы история, если бы родители Джесси Эвелин Рамсботема дали бы ему обычное имя Билл, вместо того чтобы наделить его двумя женскими именами. Возможно, он стал бы знаменитым полузащитником, а кончил бы браком и выполнением своей нормы деторождения, чтобы усугубить и так катастрофическое положение. Но он стал физиком и математиком.
Прогресс в физике был достигнут отрицанием очевидного и признанием невозможного. Любой физик девятнадцатого века сказал бы, что атомная бомба невозможна, если бы не был оскорблен этим вопросом; любой физик двадцатого века объяснил бы, почему путешествия во времени не совмещаются с реальным миром пространства-времени. Но Рамсботем начал перебирать три величайших уравнения Эйнштейна: два релятивистских уравнения пространства и времени и уравнение приращения массы; в каждом из них содержалась скорость света. Скорость была отправной координатой, изменения в пространстве вызывали изменения во времени, и он превратил эти уравнения в дифференциальные, начав играть с ними. Он получил результат на РАКИТИАКЕ, дальнем потомке УНИАКА, ЭПИАКА и МАНИАКА, больших вычислительных машин прошлого. Когда он проделывал все это, его руки не потели и он не заикался, за исключением тех минут, когда он вынужден был общаться с молодой женщиной – главным программистом гигантского компьютера.
Его первая модель производила поле темпорального стасиса размером не более футбольного мяча, однако зажженная сигарета, помещенная внутрь, продолжала гореть и неделю спустя. Рамсботем вынул сигарету, затянулся и принялся думать. Позднее он поместил туда однодневного цыпленка. При этом присутствовали в качестве свидетелей его коллеги. Три месяца спустя цыпленок был в том же возрасте и не более голоден, чем обычно бывают цыплята. Тогда он поменял фазы и включил электричество на кратчайшее мгновение.
В мгновение ока новорожденный цыпленок погиб от голода. За то же мгновение он совершенно разложился. Рамсботем понял, что изменил направление времени. и решил, что находится на пути к настоящему путешествию во времени. На самом деле он не открыл путешествия во времени, хотя и думал, что сделал это. Он несколько раз повторял опыты с цыплятами по просьбе своих коллег.
Рамсботем построил большую модель, чтобы испытать ее действие на себе. Включив электричество, он увидел, что его окружают не стены лаборатории, а полные испарений джунгли. Он решил, что это лес каменноугольного периода. Ему всегда казалось, что разница между пространством и временем является лишь человеческим предубеждением. Он выхватил пистолет и храбро, но безрассудно ступил в джунгли.
Десять минут спустя он был арестован за применение огнестрельного оружия в ботаническом саду Рио де Жанейро и доставлен в полицию. Незнание португальского языка затруднило вначале его положение, но три дня спустя благодаря вмешательству американского консула он был уже на пути домой. Всю дорогу он думал и покрывал блокноты сотнями уравнений.
Кратчайшая дорога к звездам была найдена.
Открытие Рамсботема уменьшило вероятность войны и разрешило проблему роста народонаселения. Сто тысяч планет были теперь не дальше, чем противоположная сторона улицы. Девственные континенты, необработанные поля, плодородные джунгли, смертельно опасные пустыни, замерзшие тундры, непроходимые горы лежали теперь сразу за городскими воротами, и человечество вновь вступало туда, где ночью улицы не освещены, где на углу нет дружески настроенного полисмена и где вообще нет угла, где нет хорошо прожаренных бифштексов, ветчины с яйцом, нет пищи для изнеженных тел.
Человек вновь нуждался в своих кусающих, рвущих, звериных зубах, ибо он вновь был вынужден (как это было столетия назад) убивать, чтобы не быть убитым, съедать, чтобы не быть съеденным.
Но у человека был великий дар выживания. Раса, давно преобразовавшая условия своего существования, раса урбанизированная, механизированная и цивилизованная больше, чем когда-либо раньше, теперь посылала лучших своих представителей, своих потенциальных лидеров, в первобытные условия – безоружный человек против природы.
Род Уокер знал о докторе Дж.Э.Рамсботеме, как знал об Эйнштейне, Ньютоне и Колумбе, но думал о нем не больше, чем об этих троих. Это было скорее соломенное чучело из книги, чем реальная фигура. Он пользовался рамсботемским ВЫХОДОМ между Джерси и Аризоной, не думая о его изобретателе, так же, как его предшественники пользовались лифтом, не вспоминая об Отисе.
Если он и размышлял об этом чуде, то у него всегда появлялось полуосознанное сожаление, что аризонская часть ВЫХОДА Хобокен Гейт была слишком далеко от дома его родителей. Она называлась Кайбаб Гейт и располагалась в семи милях от дома Уокеров.
Когда строился дом, этот район был последним, которого достигал туннель доставки и другие коммунальные городские линии. Поскольку это был старый дом, все его жилые помещения находились на поверхности земли. В доме были только спальни и столовая. Было также подземное бомбоубежище. А жилые комнаты раньше одиноко торчали над землей, образуя эллиптическое укрытие: но когда Большой Нью-Йорк расширился, то вся местность в округе была застроена подземными апартаментами вперемежку с девственным лесом. Строить что-либо на поверхности было запрещено. Уокеры покрыли свои жилые помещения почвой и высадили лиственные деревья , но они отказались закрывать смотровое окно. Это была главная прелесть дома, так как через него открывался вид на Большой Каньон. Муниципалитет старался принудить их закрыть его и заменить подобием окна с телевизионным изображением Большого Каньона, как это делается в подземных помещениях. Но отец Рода был упрямым человеком и утверждал, что наряду с природой, женщинами и вином, это лучшее, что есть в жизни. Окно все еще оставалось нетронутым.
Род застал свою семью сидящей перед этим окном: ожидалась сильная буря в Каньоне. Здесь находились его мать, отец и, к его удивлению, сестра. Элен была десятью годами старше его. Будучи капитаном аризонской полиции, сестра редко появлялась дома.
Он обрадовался, и вовсе не потому, что его собственное опоздание благодаря ее приезду могло пройти незамеченным.
– Сестренка! Как хорошо, я думал, ты в Туле.
– Я и была там несколько часов назад.
Род пожал ей руку. Сестра цепко обняла его и поцеловала, прижав к своему высоко поднятому желтому корсажу. Она все еще была в форме: это подсказало Роду, что она только что приехала – в свои редкие приезды домой она обычно сразу переодевалась в халат и домашние туфли, а волосы связывала узлом. Сейчас же она была в защитной одежде, вооруженная, а ее кожаные перчатки и украшенная перьями каска лежали на полу.
Она с гордостью посмотрела на него.
– Как ты вырос! Стал с меня ростом!
– Я выше!
– Не пытайся вырваться. Я сверну тебе руку. Снимай ботинки и стань спиной ко мне.
– Сядьте, дети, – мягко сказал отец. – Почему ты так поздно, Род?
– А… – он хотел выкрутиться, рассказав о завтрашнем экзамене, но вмешалась сестра.
– Не приставай к нему, папа! Требуй, чтобы он извинился, и кончим на этом. Я научилась этому, когда была сублейтенантом.
– Тише, дочь! Я его без твоей помощи разберусь с ним.
Род был удивлен раздраженным тоном отца и еще более удивился ответу Элен:
– Да неужели? – и тон ее был странным.
Род видел, как мать подняла руку, как бы собираясь что-то сказать, но закрыла рот. Она выглядела расстроенной. Его сестра и отец глядели друг на друга; все молчали. Род перевел взгляд с одного на другому и спросил:
– Что случилось?
Отец улыбнулся ему:
– Ничего. Не будем больше об этом. Обед ждет. Пойдем, дорогая! – он повернулся к жене и помог ей подняться с кресла.
– Минутку, – сказал Род настойчиво. – Я опоздал, так как задержался у ВЫХОДОВ.
– Хорошо. Тебе лучше знать, но больше об этом говорить не будем. – Отец повернулся к лифту.
– Но мне нужно еще кое-что рассказать. Меня не будет дома всю следующую неделю.
– Хорошо… что? Что ты сказал?
– Меня не будет дома некоторое время. Может, десять дней, а может, и дольше.
Отец казался обескураженным, он покачал головой:
– Каковы бы ни были твои планы, тебе придется их изменить. Я не могу разрешить тебе отсутствовать столько времени.
– Но, папа…
– Мне очень жаль, но дело решено.
– Но, папа, я должен!
– Нет.
Род был огорчен. Неожиданно его сестра сказала:
– Папа, а не лучше ли спросить, почему он должен отсутствовать?

1 Следующая страница


Туннель в небе 2

– Нет, дочь…
– Папа, я сдаю экзамен на одиночное выживание, начало завтра утром!
Миссис Уокер вздохнула и начала плакать. Ее муж сказал:
– Ну, ну, дорогая! – затем повернулся к сыну и жестко проговорил: – Ты огорчил свою мать.
– Но, папа, я … – Род замолчал, с горечью подумав, что вряд ли кто-нибудь из них представляет, что это для него значит.
– Видишь, отец, – заметила сестра. – Он должен уехать. У него нет выбора, потому что…
– Ничего подобного! Род, я хотел поговорить с тобой об этом позже, я не думал, что экзамен будет так рано. Должен признаться, что когда я давал тебе разрешение на этот курс, я кое о чем умолчал. Я думал, что жизненный опыт придет к тебе позже… когда ты будешь заканчивать курс в колледже. Я никогда не думал разрешать тебе сдавать этот экзамен. Ты еще слишком молод.
Род ошеломленно молчал. Но его сестра заговорила снова:
– Вздор!
– А? Дочь, прошу запомнить, что…
– Опять вздор! Любая знакомая мне девушка в его возрасте знает и знала больше тяжести в жизни, чем Бадди. Что ты собираешься делать, отец? Пожалей его нервы.
– Ты неправа… Я думаю, что лучше обсудить это позже.
– Согласна.
Капитан Уокер взяла брата под руку, и они вдвоем пошли за родителями вниз, в столовую. Обед был на столе, все еще теплый в закрытых термосах. Они заняли места у стола, встали, и мистер Уокер торжественно зажег Лампу Мира. Семья принадлежала к евангелическим монистам по наследству: оба деда Рода участвовали во второй мировой войне и приняли эту религию в Персии в последнее десятилетие прошлого века, и отец Рода серьезно исполнял свои обязанности домашнего священника.
Автоматически выполняя свои обязанности в этом ритуале, Род напряженно думал о возникшей проблеме. Голос сестры звучал громко, но слова матери были едва слышны.
Тем не менее теплота привычного ритуала брала свое: Род почувствовал успокоение. Тем временем отец заканчивал: «…одна вера, одна семья, одна плоть!». Он сел на свое место и снял крышку с тарелки. Котлета из дрожжей выглядела как настоящая отбивная, но в ней не было и грамма подлинного мяса; печеный картофель и жареное лобио, похожее на маленькие грибы… Род сглотнул слюну, вдохнув запах кетчупа.
Он заметил, что мать почти ничего не ест, и это удивило его. Отец не ел много, он только отщипывал маленькие кусочки… С неожиданной теплотой Род вдруг заметил, что отец стал совсем седым и морщинистым. Сколько ему лет?
Его внимание привлек рассказ сестры:
– …и тогда комендант сказала, чтобы я все это сделала. Я ей отвечаю: "Мадам, девушки остаются девушками. Если я каждый раз за такие проступки буду разжаловать своих офицеров, у меня скоро все будут рядовыми. А сержант Дворжак наш лучший пулеметчик…
– Подожди, – прервал ее отец. – Я думал, что ты скажешь «Келли», а не «Дворжак».
– Она тоже так думала. Она плохо знает моих сержантов, а я не выдвигала Дворжак на повышение, ссылаясь на ее проступки. Между тем Тайпи Дворжак (а она старше меня) – наша главная надежда на ежегодных состязаниях кавалеристов. Конечно, если бы Дворжак лишили всех наград, ей бы не пришлось участвовать в этих соревнованиях, а, следовательно, и никому из нас.
Так что я исправила свою «ошибку», заставив старую деву чуть ли не грызть свои ногти с досады, а затем сказала, что я держу обеих: и Келли, и Дворжак, – на казарменном положении, пока не разбежится эта банда в колледже, и пела ей только о том, что милосердие и пощада не имеют границ, они проливаются подобно теплому дождю с неба, и имела удовольствие слышать, как она сказала, что ее не смущают скандальные – это ее слова, а не мои, – скандальные инциденты… особенно когда ее окружают офицеры.
В конце концов она нехотя разрешила участвовать обеим, я отдала честь и исчезла как могла быстро.
– Я удивлен, – рассудительно заметил мистер Уокер, – что ты таким образом возражала своему командиру. В конце концов она старше тебя, и ей, вероятно, виднее.
Элен взяла немного грибов с тарелки и проглотила их:
– Чепуха в квадрате и в кубе! Прости меня, отец, но если бы тебе пришлось когда-нибудь нести военную службу, ты бы понял меня лучше. Я должна быть строга с моими девушками… Но я же за них готова идти в огонь, и это делает их лучшим отрядом на двадцати планетах. Все будет хорошо, пока у меня на правом фланге Келли, а на левом – Дворжак, и каждая из них заботится обо мне, как я о них. Я знаю, что делаю. «Волчата Уокер» – так называют наш отряд.
Миссис Уокер поежилась.
– Все это хорошо, дорогая, но я надеюсь, что ты не подвергаешь себя опасностям.
Элен пожала плечами:
– Смертность у нас такая же, как и везде… Все умрут, рано или поздно. Чего же ты хотела, мама? На нашем континенте женщин на восемьдесят миллионов больше, чем мужчин, и ты хотела бы, чтобы я сидела дома и вязала, пока не придет мой рыцарь? Там, где я работаю, мужчин больше, чем женщин. Одного из них, такого же старого и безобразного, как я, я подстрелила.
Род с любопытством спросил:
– Сестра, ты дала согласие на брак ?
– Ну да! Я даже не считала его рук и ног. Если он все еще сохраняет страстность и способен кивнуть гловой, он сделает то, что мне нужно. Моя цель – шестеро детей и ферма.
Род оглядел ее:
– Думаю, ты добьешься своего. Ты очень хорошенькая, несмотря на тощие лодыжки.
– Спасибо, братец. Большое спасибо. А что на сладкое, мама?
– Я не смотрела. Не посмотришь ли ты, дорогая? На десерт было подмороженное манго, которое любил Род. Его сестра продолжала говорить:
– Моя служба – неплохая встряска. Моя обязанность – носить эту форму. Мои козлята толстеют, становятся неряшливыми и начинают ссориться друг с другом от полнейшего безделья. По моему мнению , скука в казарме хуже сражения. Надеюсь, что мой отряд примет участие в умиротворении планеты Байер.
Мистер Уокер посмотрел на жену, затем на дочь.
– Ты опять огорчила маму, дорогая. Большая часть твоего рассказа мало соответствует свету мира.
– Меня спросили, я ответила.
– Ну, хорошо…
Элен улыбнулась.
– Не пора ли вернуться к окну? Кажется, все кончили есть.
– Ну что ж, если хочешь. Хотя торопиться некуда.
Элен повернулась к Роду:
– Не ретироваться ли тебе, парень? Я хочу поговорить со стариками.
– Вот ничего себе, сестра: ты действуешь, а я …
– Пока, Бадди. Увидимся позднее.
Род ушел, чувствуя себя оскорбленным.
Он все еще составлял список оборудования, когда в его комнату вошла сестра.
– Привет, козлик.
– А, привет, сестра.
– Что ты делаешь? Готовишься к экзамену?
– Что-то вроде этого.
– Не возражаешь, если я присяду? – Она расчистила себе место на кровати и улеглась. – Ну, давай продолжим.
Род поглядел на нее:
– Значит ли это, что отец не возражает?
– Да. Я капала ему на мозги, пока он не увидел свет истины. Но, как я сказала, давай продолжим. Я хочу кое-что сказать тебе, младшенький.
– О чем же?
– Во-первых, вот что. Наши родители совсем не так глупы, как ты, возможно, думаешь. Напротив, они далеко не глупы.
– Я никогда не говорил, что они глупы.
Отвечая, Род огорченно подумал о некоторых своих мыслях.
– Нет. Но я слышала все за обедом и поняла. Отец слушал невнимательно. Но, Бадди, возможно, тебе никогда не приходило в голову, какая трудная должность – быть родителем, может быть, труднейшая из всех, особенно, когда у тебя нет к этому таланта, как у нашего отца. Он сознавал это и добровольно пытался исправить свои ошибки. В большинстве случаев это ему удавалось. А теперь тебе следует знать вот что: отец близок к смерти.
– Что? – пораженно воскликнул Род. – Я не знал, что он болен.
– Ты и не должен был знать. Но тебе придется уступить отцу: все же у тебя остается выход. Отец опасно болен и умрет через несколько недель, если не будет найдено чудодейственное средство. Но вряд ли что-нибудь найдется. Поэтому уступи.
Она прямо объяснила ситуацию: мистер Уокер страдал наследственной болезнью, из-за которой медленно приближался к смерти, болезнь неизлечима обычными медицинскими средствами, возможно, он протянет еще несколько недель или месяцев, но обязательно вскоре умрет.
Род обхватил голову руками и сжал ее. Отец умрет… а он даже не замечал. От него скрывали, как от ребенка, а он оказался слишком глупым, что бы заметить что-нибудь.
Сестра тронула его за плечо:
– Перестань. Нет ничего хуже, чем казнить себя, зная, что ничем не можешь помочь. Все равно мы должны что-то сделать.
– Что? Ты ведь сказала, что ничего нельзя сделать.
– Старики готовятся совершить «прыжок Рамсботема» в масштабе пятьсот к одному – двадцать лет за две недели. Они заключили контракт с «Энтропии Инкорпорейтед».
Отец ушел из «Дженерал Синтетикс» и привел в порядок все свои дела: они скажут миру «прощай» в следующую среду – вот почему отец был расстроен твоим сообщением о том, что ты будешь отсутствовать в это время. Ты ему дорог, как зеница ока, – бог знает почему…
Род постарался осмыслить услышанное: это была такая неожиданность! Прыжок во времени… конечно! Это позволит отцу остаться живым через двадцать лет. Но…
– Сестра, но это ему ничего не даст! Хотя… конечно, эти двадцать лет для него займут всего две недели… и отец все так же будет болен. Я знаю, о чем говорю: то же самое сделали для прадедушки Хэнка Робинса, и он все равно умер, как только его извлекли из стасиса. Хэнк рассказывал мне.
Капитан Уокер пожала плечами:
– Возможно, это и бесполезно. Но лечащий врач отца, доктор Хэнсли, сказал, что убежден: случай отца не безнадежен… через двадцать лет… Я ничего не знаю о развитии медицины в области нарушения обмена веществ, но доктор Хэнсли сказал, что они на верном пути и что через двадцать лет отца смогут вылечить так же легко, как сейчас приживляют ногу.
– Ты на самом деле так думаешь?
– Откуда мне знать? В подобных случаях нужно нанимать лучшего специалиста и следовать его советам. Если мы не сделаем этого, отец умрет. Поэтому мы идем на это.
– Конечно, конечно, это нужно сделать.
Она пристально посмотрела на него и добавила:
– Хорошо. Хочешь ли ты поговорить с ним?
– Что? – он вздрогнул. – Зачем? Они что, ждут меня?
– Нет. Я убедила их, что лучше все от тебя скрывать, пока все не произойдет. Затем я должна была все рассказать тебе. Теперь поступай как хочешь. Можешь притвориться, что ничего не знаешь, и продолжать готовиться к своему экзамену на выживание. В таком случае лучше уйди не попрощавшись, как кошка.
Мысли Рода путались. Не попрощаться казалось ему неестественным, неблагодарным по отношению к семейным чувствам – но перспектива прощания была еще более невыносимой.
– Что ты сказала о кошке?
– Приветствуя тебя, кошка проделывает массу действий: мурлычет, трется о ноги, потягивается. Но, уходя, она никогда не оглядывается.
– Ну…
– Я советую тебе уйти так, – добавила она. – Тем более, что они делают это для своих целей, а не для твоих.
– Но отец может…
– Конечно, он должен попытаться. – Она подумала, что огромная плата за прыжок во времени оставит Рода практически без средств; решила, что эту сторону проблемы лучше не обсуждать. – Но мама не последует за ним.
– Но она должна идти с ним!
– Почему? Она может оставить тебя одного на двадцать лет, чтобы пробыть с отцом две недели. Или наоборот: чтобы не делать тебя сиротой, она станет вдовой на двадцать лет.
– Это не очень хорошо для мамы, – ответил медленно Род.
– Я не осуждаю ее. Она сделала правильный выбор. Они оба испытывают чувство вины перед тобой…
– Передо мной?
– Да, перед тобой. Я не преувеличиваю. Если ты будешь настаивать на прощании, чувство вины заставит их искать самооправдание, они начнут добиваться справедливости любой ценой, и всем будет очень плохо. Я не хочу этого! Вы все – моя семья.
– Да, наверное, тебе виднее.
– Я не сильна ни в логике эмоций, ни в военном руководстве, но я знаю: человек – не разумное животное, он лишь организованное животное. А теперь давай обсудим твои планы на будущее.
Она просмотрела подготовленные им записи и мягко сказала:
– Род, я никогда не видела такой груды снаряжения. Ты не сможешь двинуться с места. На кого ты похож? На Твиддлдума, готовящегося к сражению, или на Белого Короля?
– Хорошо, я постараюсь сократить список, – смущенно ответил он.
– Надеюсь, ты сделаешь это.
– Да, сестра, какое огнестрельное оружие мне лучше всего захватить с собой?
– Что? Какого дьявола тебе нужно оружие?
– Конечно, для защиты. Хищники и дикари. «Дьякон» Мэтсон определенно сказал, что нас ждет встреча с ужасными животными.
– Сомневаюсь, чтобы он посоветовал тебе взять оружие. Я знаю, он практичный человек. Глядя на все это, малыш, можно забыть, что ты кролик, старающийся спастись от лисы… Как будто ты лиса.
– Что ты имеешь в виду?
– Твоя единственная задача – выжить. Не показать свою храбрость, не бороться, не побеждать дикарей – только продолжать дышать. В одном случае из ста оружие может спасти тебе жизнь: в остальных девяноста девяти случаях оно будет искушать тебя на безрассудный поступок. О, конечно, Мэтсон взял бы оружие, и я взяла бы. Но мы стреляные воробьи: мы знаем, когда применять оружие. Подумай над этим. Во время этого испытания ты можешь столкнуться с воинственными юными наглецами. Если один из них расстреляет тебя, то уже не будет иметь значения, есть ли у тебя оружие – ты будешь мертв. Если у тебя будет оружие, это сделает тебя самоуверенным и ты не позаботишься о надежном убежище. Зато если у тебя не будет оружия, ты всегда будешь помнить, что ты кролик. И будешь заботиться о своей безопасности.
– А ты брала оружие на свой экзамен по выживанию в одиночестве?
– Да. И потеряла его в первый же день. Это спасло мне жизнь.
– Как?
– Потому что, потеряв оружие, я старалась избежать встречи с грифонами Бессмера, а не подстрелить их. Ты слышал о грифонах Бессмера?
– Да, на Спайе Пятой.
– Спайе Четвертой. Я не знаю, насколько глубоко вы, нынешние козлята, изучаете космическую зоологию – познакомившись с невежественными новобранцами-полицейскими, я пришла к выводу, что новомодное «функциональное образование» упразднило учебу в угоду штамповке стандартных личностей. Да, я даже встретила девушку, которая хотела… впрочем, не в этом дело. Дело в том, что этих грифонов нельзя назвать подлинно живыми организмами. Их нервная система децентрализована, так же как и их органы обмена веществ. Убить их можно, только превратив в рубленый шницель. Выстрелы для них как щекотка. Но я не знала этого, и если бы у меня было ружье, я бы попыталась его использовать. Но так как у меня его не было, грифон загнал меня на дерево и продержал там три дня: пребывание на дереве было полезным для моей фигуры, и, кроме того, у меня было много времени для размышлений о философии, этике и путях самосохранения.
Она не переубедила Рода: он все еще считал, что оружие – это такая вещь, которую полезно иметь под рукой. Это позволяло ему чувствовать себя лучше, выше, сильнее и увереннее в себе. Он не будет использовать его – во всяком случае, без причины. И будет заботиться об убежище, хотя никто в группе не назвал бы его трусом. Его сестра – хороший солдат, но всего она не знает.
Сестра тем временем продолжала:
– Я знаю, как хорошо себя чувствуешь с ружьем в руках. Кажешься себе трехметровым гигантом, покрытым шерстью. Готов ко всему и надеешься на встречу с неизвестным. Такое состояние особенно опасно, потому что ты не готов к подобным испытаниям. Ты всего лишь слабое безволосое существо, которое легко убить. Ты держишь ружье, поражающее на две тысячи метров, у тебя запас взрывчатки, достаточный, чтобы взорвать холм, но у тебя нет глаз на затылке, как у Януса, и ты не можешь видеть в темноте, как пигмеи Тетиса. Смерть может подкрасться к тебе сзади, в то время как ты взял что-то на мушку впереди.
– Но, сестра, твой отряд тоже вооружен ружьями.
– Винтовки, радар, бомбы, газы, деформаторы и другое оружие, которое мы используем, секретны. Да и что тебе пользы от них? Ты ведь не будешь захватывать город? Бадди, иногда я посылаю девушку на разведку с целью сбора информации – пойти и разыскть что-то, и вернуться живой. Как, по-твоему, я снаряжаю ее?
– Ну…
– Прежде всего, я не посылаю рьяного новобранца: посылаю бывалого солдата. Она сбрасывает форму и, если темно, то покрывает черной краской ко жу; уходит с голыми руками и босая. До сих пор я не потеряла в таких походах ни одного солдата. Когда ты беспомощен и беззащитен, у тебя появляются глаза на затылке, а нервные окончания ощупывают все вокруг. Я об этом узнала, когда была младшим лейтенантом, от женщины-солдата, которая могла бы по возрасту быть моей матерью.
Пораженный, Род медленно сказал:
– Дьякон Мэтсон говорил, что если бы это было в его власти, он отправил бы нас на испытание с голыми рукми.
– Доктор Мэтсон умный человек!
– Но что бы взяла в таком случае ты?
– Напомни еще раз условия испытания.
Род изложил их. Капитан Уокер пробормотала:
– Мм… Не слишком густо. От двух до десяти дней, вероятно, будет около пяти. Климат не слишком неблагоприятный. Есть ли у тебя специальный скафандр?
– Нет, но у меня есть походная меховая одежда. Я думаю взять ее с собой, а если испытания будут проходить в не слишком уж холодном месте, оставить ее у выхода. Мне бы не хотелось потерять ее: она весит только полкило, а стоит очень дорого.
– Ни о чем не жалей. Нет смысла жалеть об одежде и в результате отправиться на тот свет. Ну, ладно, одежда и продовольствие потянут четыре килограмма, пять – вода, два килограмма – необходимые вещи, вроде лекарств, спичек и прочего содержимого карманов… и нож.
– Это не слишком много на пять дней, а может, и все десять.
– Это именно столько, сколько ты можешь взять с собой и оставаться на ногах. Дай мне посмотреть на твой нож, дорогой.
У Рода было несколько ножей, но один из них был «его» ножом, любимым оружием с двадцатисантиметровым стальным лезвием. Он протянул его сестре, которая взвесила нож в руке.
– Отлично! – сказала она и осмотрелась. Заметив муху, она взмахнула рукой. Лезвие рассекло насекомое на две части. Она достала из-за голенища другой нож.
– Это тоже хорошая вещь. – Держа в руках оба ножа, она поочередно взвешивала их. Затем защелкнула свой нож и протянула рукоятью к Роду.
– Это мой любимец, «Леди Макбет». Я брала его на свое одиночное испытание, Бадди. А теперь хочу, чтобы и ты взял его.
– Ты хочешь поменяться ножами?
Род почувствовал сожаление при мысли о том, что придется расстаться со своим «Полковником Бови». Его вовсе не вдохновляла необходимость брать с собой другой нож. Никому, кроме сестры, он бы этого не позволил.
– Мой дорогой! Я не хочу лишать тебя ни твоего ножа, ни твоего испытания. Я хочу, чтобы ты захватил оба ножа. Ты не умрешь с голоду или от жажды, а запасной нож может оказаться ценнее, чем запас тория, равный ему по весу.
– Спасибо, сестренка! Но я не хочу брать твой нож – ты, кажется, готовишься к решительным действиям. Я могу взять запасной нож из числа своих.
– Мне он не понадобится. Мои девушки позволят мне годами не использовать свой нож. Я хочу, чтобы «Леди Макбет» была с тобой на испытании. Она вложила нож в ножны. – Содержи его в порядке, брат.

Глава 3. ЧЕРЕЗ ТУННЕЛЬ

На следующее утро Род вышел из Темплтон Гейт не в самом лучшем настроении. Он собирался выспаться как следует перед тяжелым испытанием, но приезд сестры и ее рассказ о семейных делах помешали ему исполнить это намерение. Как и большинство детей, Род принимал свою семью и дом как нечто само собой разумеющееся: он думал о семейных делах не часто и не ценил семейного благополучия, как рыба не ценит воду. Оно просто было.
Теперь его внезапно не стало. Они с Элен проговорили допоздна. Сестра опасалась рассказывать ему подробности о семейных происшествиях накануне тяжелого испытания. Обдумав все, она решила, что поступила правильно, а потом вспомнила старинную истину о том, что «правильное» и «неправильное» часто различаются лишь много лет спустя при взгляде на прошлое. Позже она поняла, что было не очень хорошо занимать его чем-то посторонним перед самым испытанием. Однако ей казалось, что еще хуже было бы оставить его в неведении перед возвращением в пустой дом.
Решение необходимо было принимать ей: она с этого дня становилась опекуном брата. Необходимые документы были подписаны и заверены печатью: судья дал разрешение. И она внезапно обнаружила, что быть «родителем» не всегда просто и приятно.
Увидев, что ее «ребенок» успокоился, она решила, что ему пора спать, слегка шлепнула его по спине и приказала ложиться; ушла она, когда Род, казалось, уже спал.
Но Род не уснул, он просто хотел остаться один. Его мозг работал со скоростью машины, идущей без груза. Около часа он долго и бесполезно размышлял о болезни отца, удивляясь тому, что увидит его снова только через двадцать лет – да ведь он в то время будет почти таким же старым, как мама! Потом он внезапно обратился к столь же бесполезным размышлениям о неизвестности, ожидающей его во время завтрашнего испытания.
Наконец он решил попытаться уснуть – проделал несколько умственных упражнений на расслабление, чтобы очистить мозг, загипнотизировать себя. Это удалось нескоро, но наконец он погрузился в большое теплое облако и уснул.
Механизм кровати дважды принимался будить его. Проснувшись, он почувствовал, что глаза как будто зашиты иглой. С трудом раскрыв их, он поглядел в зеркало, решив, что бритье не понадобится ему там, куда он направляется… затем все же решил побриться.
Мать еще не вставала: ей вообще трудно было вставать так рано. Отец в эти дни редко завтракал… Род с внезапной болью вспомнил – почему. Но он ожидал увидеть сестру. Хмуро открыл свой обеденный поднос и обнаружил, что мать забыла набрать заказ – на его памяти такого случая не было. Ему пришлось самому сделать заказ и подождать – потеряно еще десять минут.
Элен показалась, когда он кончил есть. Она, к его удивлению, была в обычном платье.
– Доброе утро.
– Привет, сестра! Заказала ли ты завтрак? Мама забыла это сделать, а я не знаю, что ты любишь.
– О, я завтракала час назад. Я поджидала тебя.
– Да, но мне придется уйти. Я опаздываю.
– Я не задержу тебя. – Она подошла и обняла его. – Не волнуйся, парень. Тебя ждет важное испытание. Многие от страха умирают раньше, чем от настоящей опасности. Но если уж тебе придется бить, бей изо всей силы!
– Хорошо, я буду помнить это.
– Я возьму отпуск и буду здесь, когда ты вернешься. – Она поцеловала его. – Иди.
Доктор Мэтсон сидел на столе возле медицинских помещений Темплтон Гейта и отмечал имена в своем списке. Он смотрел на подходящего Рода.
– Привет, Уокер. Я думал, ты проворней.
– Простите за опоздание, сэр. Что-нибудь случилось?
– Не волнуйся. Я знавал одного парня, который не увидел восхода солнца, так как проспал свидание.
– Правда? Кто же он?
– Я сам.
– Неужели вы? Но ведь говорили…
– В этом нет и слова правды. Правдивые рассказы так редки. А теперь иди на медосмотр, не надо раздражать докторов.
Его прослушивали, просвечивали рентгеном, снимали энцефалограмму мозга и проделывали все, что полагалось делать на медосмотре. Старший из врачей послушал его сердце и пожал влажную от пота руку.
– Боишься, малыш?
– Конечно, сэр! – выпалил Род.
– Хорошо, что ты сказал правду. Если бы ты солгал, я не пропустил бы тебя. Что за повязка у тебя на ноге?
В повязке был спрятан нож Элен, «Леди Макбет».
– Сними повязку.
– Сэр?
– Я знаю, что кандидаты часто пускаются на всякие хитрости, чтобы избежать дисквалификации. Поэтому я хочу взглянуть. Род вынужден был снять повязку. Доктор убедился, что это ножны для оружия, а не перевязанная рана.
– Можешь одеваться. Доложи своему инструктору.
Род надел сумку с продовольствием и со всякой всячиной, прикрепил флягу. Фляга, сделанная из синтетики, крепилась к поясу. Груз был ремнями укреплен у него за плечами: слева шла трубка, кончавшаяся у рта, так что он мог пить, не снимая груза. Он хотел растянуть свой скудный запас продовольствия на все испытание, избегая риска использовать загрязненную воду или остаться без воды вообще – он надеялся, что свежая вода в конце концов найдется.
Он обмотал вокруг пояса двадцать метров крепкого тонкого каната. Трусы, брюки, куртка и сапоги-мокасины составляли его костюм; поверх всего он привязал свой нож «Полковник Бови». Одевшись, он выглядел толще, чем был на самом деле. Меховую одежду он держал в левой руке. Это была очень удобная парка с капюшоном, меховыми унтами и перчатками, но сейчас ее нельзя было надеть: слишком уж она была теплой. Род слышал, что эскимосы в такой одежде никогда не потеют. Доктор Мэтсон встретил его за дверью медицинского кабинета.
– Опоздавший мистер Уокер, – заметил он, затем взглянул на ношу за его плечами. – Много вооружения взял, сынок?
– Нет, сэр. Всего лишь пакет со снаряжением.
– Сколько же он весит?
– Одиннадцать килограммов. В основном вода и продукты.
– Ну, что ж… сначала у всех тяжело, потом становится легче. Ты не взял с собой набора «Хэнди-денди» для юного первопроходца космоса? И не взял складного патентованного вигвама?
Род почти выкрикнул:
– Нет, сэр!
– Можешь оставить теплую одежду. Я отправлю ее к тебе домой.
– Спасибо, сэр. – Род опустил одежду, добавив. – Я не был уверен, что она мне понадобится. Захватил на всякий случай.
– Она тебе не понадобится.
– Сэр?
– Я уже провалил пятерых за то, что они собрались в слишком уютную поездку… и еще четверых, явившихся в вакуумных скафандрах. Оба эти пути слишком глупы. Они должны были бы понять, что их не отправят в вакуум или хлорную атмосферу без соответствующих указаний в тексте экзаменационного задания.
Род посмотрел на оставленную им теплую одежду.
– Вы уверены, сэр, что она мне не понадобится?
– Совершенно. Разве что вернешься за ней, если провалишься. Теперь скажи, какое огнестрельное оружие ты взял с собой.
Род с усилием сглотнул:
– Я подумал, что лучше не брать его совсем, Дьякон – я хотел сказать, доктор.
– Ты можешь называть меня Дьяконом – в течение десяти дней. Но меня удивляет твое решение. Как ты пришел к нему?
– Видите ли, сэр… это предложила моя сестра.
– Да? Я хотел бы увидеться с нею. Как ее зовут?
– Капитан Элен Уокер, – гордо ответил Род. – Корпус амазонок.
Мэтсон записал.
– Теперь иди. Все готово к отправке.
Род заколебался.
– Сэр, – сказал он с неожиданным опасением, – если я все же захвачу огнестрельное оружие, что бы вы мне посоветовали?
Мэтсон посмотрел на него с негодованием .
– Я потратил годы, чтобы вас, козлят, накормить с ложечки тем, что сам добыл тяжелым трудом. Подходит экзамен, и ты задаешь мне вопросы о том, как ухитриться сдать его половчее. Я не могу дать тебе более определенного ответа, чем говорил вчера.
– Простите, сэр.
– Давай изменим тему. Эта твоя сестра… она, наверное, хорошая девушка?
– О, конечно, сэр.
– Гм… если бы я встретил в свое время такую девушку, я не был бы сейчас эксцентричным старым холостяком. А теперь ступай и тяни свой номер. Номер первый отправляется через шесть минут.
– Хорошо, доктор. – Он прошел мимо школьного оружейника, сидевшего в небольшом киоске у двери. Род поймал его взгляд.
– Привет, Пушкарь!
– Здорово, парень! Опаздываешь? Чего тебе дать?
Взгляд Рода остановился на груде первоклассного оружия. Может, захватить хотя бы маленькое игольное ружье, стреляющее отравленными пульками? Но он должен будет использовать его…
Потом он подумал, что доктор Мэтсон уже дал ему вполне определенный совет.
– Нет, Пушкарь, я снаряжен всем необходимым. Спасибо.
– Прекрасно. В таком случае, счастливого пути и благополучного возвращения.
– Спасибо за все.
Он вошел в помещение выхода. На их курсе занималось свыше пятидесяти студентов. Здесь ожидало экзамена около двадцати человек. Род огляделся, и тут его подозвал ассистент:
– Сюда! Тяни свой жребий.
В большой вазе было множество капсул. Род взял одну из них и вскрыл:
– Номер семь!
– Счастливый номер! Поздравляю. Назови свое имя.
Род назвал и огляделся в поисках сидения, так как сообразил, что ждать придется не менее двадцати минут. Он медленно прошелся по залу, с интересом посматривая на то, какое снаряжение захватили его однокурсники.
Он увидел Джона Брауна, по обе стороны от которого были пустые сидения. Причина этого находилась у его ног – большой сильный пес породы боксер с холодными злыми глазами. Через плечо подвешена «молния» Дженерал Электрик, миниатюрная модель с телескопическим прицелом. К поясу прикреплен бинокль, нож, пакет первой помощи и три подсумка.
Род остановился и полюбовался вооружением, думая, как дорого все это обошлось. Собака подняла голову и заворчала. Браун положил руку на голову собаки.
– Держись на расстоянии, – предупредил он. – Тор признает только одного человека.
Род отступил на шаг.
– Да, ты действительно хорошо вооружен.
Высокий блондин удовлетворенно улыбнулся:
– Мы с Тором пройдем где угодно.
– Но с такой пушкой тебе не понадобится собака.
– Надеюсь. Тор – моя защита от грабителей. С ним рядом я могу спать совершенно спокойно. Ты поразился бы, узнав, на что он способен. Тор находчивее большинства людей.
– Не удивляюсь…
– Дьякон болтал, что мы вдвоем с Тором образуем команду и должны быть отправлены порознь. Я объяснил ему, что Тор разорвет окружающих, если нас попробуют разлучить. – Браун почесал пса за ухом. – Я лучше отправлюсь с Тором, чем с целым взводом первопроходцев.
– Джо, не разрешишь ли ты мне испытать это твое жало? Конечно, когда мы вернемся.
– Подумаю. Это моя любимица. С ее помощью так же легко подстрелить воробья в воздухе, как уложить лося на расстоянии в тысячу метров. Прости, но Тор нервничает из-за тебя. Увидимся позже.
Род понял намек, отошел в сторону и сел на скамейку. Он огляделся, думая о том, что у него еще есть возможность подобрать себе компаньона по испытанию. У закрытой арки выхода он заметил священника. Перед ним на коленях стоял парень, вблизи ожидали своей очереди еще четверо.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

Парень, получивший благословение, поднялся – и Род поспешно вскочил:
– Эй, Джимми!
Джимми Трокстон огляделся, поймал его взгляд и улыбнулся, направившись к Роду.
– Род! – сказал он. – Я думал, ты избегаешь меня. Ты все еще не подобрал себе товарища?
– Нет.
– Все еще хочешь объединиться?
– Конечно!
– Хорошо! Я могу заявить, что выбираю тебя в товарищи, если только ты не вытянул номер два. У тебя ведь не второй номер?
– Нет.
– Хорошо, потому что я…
– Номер один! – провозгласил служащий выхода. – Трокстон Джеймс.
– Уже?
Он схватился за оружие, прикрепленное к поясу, и отвернулся, затем бросил через плечо:
– Увидимся на той стороне! – и поспешил к ВЫХОДУ, теперь уже открытому.
Род позвал его:
– Эй, Джимми! Как же мы встретимся?
Но было уже слишком поздно… Даже если бы Джимми хотел довести дело до конца, у него оставалось время лишь на то, чтобы бросить прощальный взгляд.
– Номер два! Мшиени Керолайн.
Через помещение проходила зулуска, о возможности объединения с которой размышлял Род. Она была одета в куртку и шорты, руки и ноги у нее были голые. Казалось, она не вооружена, в руках – большой рюкзак.
Кто-то окликнул ее:
– Привет, Керол! Что у тебя в рюкзаке?
Она мрачно бросила в ответ:
– Булыжники.
– Держу пари, там сэндвичи с ветчиной. Отложи для меня один.
– Я отложу тебе булыжник, дорогой.
Очень скоро служащий вызвал:
– Номер семь – Уокер Родрик.
Род быстро направился к ВЫХОДУ. Служащий протянул ему листок бумаги и пожал руку.
– Счастливо, парень! Гляди в оба.
Он шлепнул Рода по спине и подтолкнул к выходу. Род очутился с той стороны ВЫХОДА и, к своему удивлению, оказался в помещении… Шок при переходе был легким, состояние слегка напоминало морскую болезнь. Сила тяжести заметно меньше земной.
Род пришел в себя от шока и постарался обдумать положение. Где он? На Луне ? На одном из спутников Юпитера? Или где-нибудь еще? Скорее всего, он на Луне. Большинство дальних прыжков проходило через Луну, поскольку была опасность совмещения планет, особенно планет-близнецов. Но, конечно, они не оставят его здесь: Мэтсон обещал, что они не будут проходить испытание в вакууме.
На полу лежал раскрытый рюкзак: он узнал в нем сумку, которую держала Кэролайн. Наконец он догадался заглянуть в листок, который держал в руке. Там было написано:
" ИСПЫТАНИЕ НА ОДИНОЧНОЕ ВЫЖИВАНИЕ
(Инструкция)
1. Вы обязаны пройти через дверь, находящуюся перед вами, за те три минуты, что отделяют вас от прибытия очередного кандидата. Задержка вызовет дисквалификацию.
2. Отказ от испытания можно осуществить обычным визуальным или звуковым сигналом. Вы предупреждены, что опасность может ожидать вас даже после сигнала отказа от испытания.
3. Возврат будет осуществлен не через этот ВЫХОД. Возврат будет происходить за двадцать километров в направлении восхода солнца.
4. Никакой зоны перемирия за ВЫХОДОМ нет. Испытание начинается немедленно. Опасайтесь стобора. Желаем удачи!
Б.П.М."
Род все еще привыкал к уменьшенной силе тяжести и смотрел на листок с условиями испытания, когда открылась дверь в дальнем конце длинной узкой комнаты, в которой он находился. Кто-то крикнул ему:
– Торопись! Потеряешь место.
Род, пошатываясь и испытывая головокружение, заторопился к двери. Он готовился к изменению силы тяжести в специальных тренажерах; вместе с семьей однажды посетил Луну, но так и не привык к пониженной силе тяжести. Он с трудом проскользнул в дальнюю дверь.
За дверью было другое помещение. Служащий поглядел на таймер над ВЫХОДОМ и сказал:
– Двадцать секунд. Отдай мне инструкцию.
Род протянул ему листок. Что бы значило это «стобор»?
– Время! Иди.
Служащий схватил листок, повернул рукоять на пульте, и что-то вышвырнуло Рода в раскрытую дверь ВЫХОДА.
Он опустился на четвереньки: сила тяжести здесь была близка к земной, и изменение ее застало его неподготовленным. Но он остался на четвереньках, стараясь не двигаться и не шуметь, и быстро осмотрелся. Он находился на широкой равнине, покрытой высокой травой; кое-где возвышались отдельные деревья и кустарники; позади был густой лес.
Он поворачивал голову, продолжая быстрый осмотр. Планета земного типа, сила тяжести близка к нормальной; звезда в небе, вероятно, типа G… Много растительности, не видно живых существ – но это ничего не означает: их может быть сотни, незаметных и неслышимых. Даже стобор, кем бы он ни был.
ВЫХОД был за ним, темно-зеленые заграждения, которые в действительности были так далеко. Они стояли без видимой опоры в высокой траве, такие нереальные на этой первобытной сцене. Род решил обогнуть ВЫХОД, зная, что он односторонний и что за ним может скрываться кто-нибудь, недоступный его взору.
Это напомнило ему, что он сам может быть обнаружен вблизи ВЫХОДА: он решил двигаться. Где может быть Джимми? Он должен находиться за ВЫХОДОМ, поджидая Рода… Единственный способ свидания для Джимми было ожидать появления Рода; у Рода также не было другого пути в поисках друга.
Род еще раз медленно огляделся, пытаясь найти хоть какое-нибудь указание на присутствие Джимми. Ничего… Но когда его взгляд вернулся к ВЫХОДУ, того уже не было здесь.
Род почувствовал холод в груди: как бы укол адреналина подействовал на его организм от макушки до кончиков пальцев. Он заставил себя успокоиться, говоря, что так и должно быть. Он знал теорию ВЫХОДА: сейчас его переместили для другой пары студентов, возможно, на многие километры отсюда.
Но это не может быть правдой – «Двадцать километров по направлению восхода солнца» означало слишком небольшое расстояние. Или правда? Он подумал, что инструкция, которую он получил, может не совпадать с инструкциями для других студентов. Приходилось признать, что он ничего не знает… Он не знает, где он находится, где Джимми, где другие однокурсники, он не знал, что может ожидать его здесь.
Его задачей было остаться живым на протяжении десяти земных дней. Он выбросил из головы Джимми Трокстона, выбросил все, кроме необходимости прислушиваться к малейшим шорохам. Определил направление ветра по верхушкам травы. Оказалось, что у поверхности земли ветер дул в ином направлении, чем выше. Он решил крайне осторожно идти в направлении нижнего ветра, скрываясь среди травы.
Это оказалось трудным делом. Его первой мыслью было идти вслед за верхним ветром, тогда бы он шел выпрямившись, обычной походкой. Но он помнил совет сестры: без оружия он чувствовал себя беззащитным и все время помнил, что он здесь не охотник. Если он будет следовать по нижнему ветру, ему легче будет заметить подкрадывающегося противника, тогда как при другом направлении он сам легко может быть обнаружен.
ЧТО-ТО ВПЕРЕДИ В ТРАВЕ! Он замер и выжидал. Впереди было заметно легкое движение; Род продолжал ждать. Затем появилось существо, медленно двигающееся справа налево прямо перед ним. Оно выглядело как темный клин, с хохолком волос на верхушке; возможно, это был только хвост, поднятый кверху.
Он никогда не видел существ, обладающих подобным хвостом, если только это был все же хвост. Неожиданно оно остановилось, видимо, уловив запах, быстро побежало и скрылось из виду. Род продолжал красться, переждав несколько минут. Это была тяжелая работа, с него лился пот, промочивший куртку и брюки. Ему страшно хотелось пить, но он помнил, что пяти литров воды хватит ненадолго, если он будет пить в первый же час испытания. Небо было покрыто, как дымкой, высокими перистыми облаками, но светило – он решил называть его Солнцем – сильно жгло сквозь них. Оно стояло низко в небе позади него. Он призадумался, что было бы, если бы оно стояло прямо над головой. Возможно, оно убило бы его. Впрочем, в лесу должно быть прохладней: во всяком случае, там легче уберечься от солнечного удара.
Местность перед ним понизилась: в небе кружили ястребоподобные птицы. Он снова остановился и стал выжидать. « Братцы, – сказал он про себя, – если вы похожи на хищников моей земли, то передо мной находится что-то мертвое или вы ждете, чтобы оно стало мертвым, и тогда позавтракаете им. Если это так, то я лучше поверну в сторону, ибо это место может привлечь и других существ… с некоторыми из них я не хотел бы встречаться.» Он свернул вправо, следуя по направлению легкого ветерка. Местность начала повышаться, и в конце концов он приблизился к выступающей из почвы скале. Род решил, укрываясь за этой скалой, разведать, что находится в окружающей низине. Вдали он заметил что-то, похожее на человека, и возле него – ребенок. Нащупав в кармане крошечный восьмикратный бинокль, Род достал его и смог рассмотреть фигуры получше. Человеком оказался Джон Браун, а «ребенком» – его боксер. Они, несомненно, были мертвы, ибо Браун лежал, как брошенная тряпичная кукла, с неестественно вывернутой головой и подогнутой ногой. Его горло и видимая сторона головы были ярко-алого цвета.
Пока Род разглядывал это, какое-то собакоподобное существо подбежало к боксеру и начало рвать его… затем к нему присоединилась одна из многочисленных птиц, круживших вокруг в ожидании пиршества. Род опустил бинокль, почувствовав тошноту. Да, старина Джо продержался недолго – может, его прикончил «стобор», и его свирепый пес не смог защитить его. Очень плохо! Но это показывает, что здесь есть опасные хищники. Следовательно, он должен быть еще осторожнее, если не хочет, чтобы шакалы и грифы спорили из-за того, что от него останется.
Он вспомнил еще кое-что и опять поднял бинокль к глазам. Ружья-молнии, которым так гордился Джо, но было видно; на трупе не было и подсумков, в которых находились источники энергии. Род присвистнул и призадумался. Единственное существо, которое способно украсть такое ружье, ходит на двух ногах. Род припомнил, что «молния» убивает почти на любом расстоянии; сейчас оружием владеет кто-то, кто, очевидно, готов воспользоваться отсутствием законов и порядка в этом испытании на выживание.
Что ж, единственное, что оставалось делать, это не попадаться ему на глаза. Род попятился от скалы и незаметно проскользнул в кусты. Лес находился на расстоянии примерно в два километра от выхода.
Род находился ближе к нему, когда с некоторым испугом заметил, что солнце садится. Придется быть менее осторожным и поторопиться, если он хочет провести ночь на дереве. Чтобы взобраться на дерево, нужно хоть немного света: ему так же улыбалась перспектива провести ночь на земле в лесу, как и остаться беззащитным в траве.
Его путешествие не могло занять целого дня. Хотя было утро, когда он подошел к выходу на Земле, здесь время не имело ничего общего с временем там. Он вышел из выхода гораздо позже полудня, а высоких деревьев достиг в сумерках.
Уже стемнело настолько, что он вынужден был остановиться и задуматься над тем, что делать дальше. Он остановился на краю леса все еще в высокой траве и разыскал в кармане монтерские кошки. Сестра заставила его отказаться от большинства приспособлений и изобретений, которые он хотел захватить с собой, но против этого приспособления она не возражала. Кошки представляли собой два удобных клинка, почти таких же, какими пользовались в старину, но значительно усовершенствованных: они были маленькими и легкими – пара весила меньше ста граммов – и очень прочными, сделанными из титанового сплава.
Род раскрыл кошки, прикрепил их к голеням ног и защелкнул замок. Затем принялся пристально разглядывать выбранное им дерево. Это был гигант, возвышающийся в массе других деревьев, с него в случае необходимости можно было перебраться на соседние.
Наметив маршрут, Род побежал и быстро достиг ближайшего дерева. Затем он сделал перебежку к следующему дереву и уже готов был направиться к избранному им убежищу. До него оставалось каких-то пятнадцать метров, когда что-то напало на Рода.
Он преодолел оставшееся расстояние со скоростью, сделавшей бы честь рамсботемскому прыжку через пространство. Он достиг первой ветки в десяти метрах над землей, как если бы был способен к левитации. Отсюда он начал подниматься спокойнее, погружая кошки глубоко в кору дерева и опираясь на ветви, которые становились все толще, образуя некое подобие лестницы.
Поднявшись на двадцать метров над землей, он остановился и поглядел вниз. Ветви перекрещивались, закрывая поверхность земли; к тому же под деревьями было гораздо темнее, чем на открытом месте; тем не менее Род сумел разглядеть что-то крадущееся между деревьями, что привлекло его внимание.
Род старался рассмотреть подробности, но быстро наступила темнота. Одна ко оно выглядело, как… если бы он не был уверен, что находится на неизвестной и неколонизированной планете, он сказал бы, что это ЛЕВ.
Он надеялся, что кем бы ни был хищник, он не умеет лазить на деревья. Спокойно, Род! Если оно способно взобраться на дерево, ты через пять минут превратишься в мясной ужин. Будь настороже и приготовь место для ночлега, пока не стало совсем темно. Он двинулся вверх, внимательно оглядываясь в поисках такого места.
Вскоре он нашел его, как только начал подумывать о том, чтобы спуститься пониже. Ему необходимы были две прочные ветки, находящиеся вблизи друг от друга и на одном уровне, так чтобы между ними можно было бы натянуть гамак. Найдя такое место, он быстро принялся за работу, чтобы использовать остатки света. Из кармана своего рюкзака он достал гамак, сделанный из чрезвычайно прочной и легкой ткани. Используя веревку, намотанную вокруг пояса, он закрепил гамак и постарался лечь в него.
Опытный акробат с цепкими пальцами, возможно, нашел бы это простым делом: он бы просто ступил в гамак и сел в него. Но Род чувствовал, что без поддержки сделать это непросто. Он чуть не упал с дерева, пытаясь забраться в гамак. Гамак был очень удобным, и Род раньше часто спал в нем. Сестра одобрила его, говоря, что полевые сетки, которыми снабжают ее девушек, гораздо менее удобны.
– Только не садись во сне, – напутствовала она.
– Не буду, – заверил ее Род. – Кроме того, я всегда буду привязываться ремнями.
Но он никогда еще не подвешивал гамак подобным образом. Поблизости не было ни одной ветки, которую можно было бы использовать как опору. После нескольких неловких и захватывающих дух попыток он подумал, не придется ли ему остаток ночи провести, подобно реликтовой птице, на насесте. Он не решался провести ночь на земле – особенно по соседству с тем существом, что бродило внизу.
Над гамаком находилась прочная ветвь. Может быть, если он перебросит через нее конец своей веревки и закрепит ее… Он попробовал. Но уже было слишком темно. Он не потерял свою веревку только потому, что другой конец ее был привязан к гамаку. В конце концов он решил сделать еще одну попытку забраться в гамак, действуя с большей осторожностью. Крепко ухватившись руками за ветку над головой, он принялся осторожно перемещать ноги. Вскоре он уже сидел в гамаке. Осторожно перемещая центр тяжести вниз и стараясь не делать резких движений, он заполз в гамак, как в кокон. Наконец он занял устойчивое положение.
Род сделал глубокий вдох, выдохнул воздух и заставил себя расслабиться. Впервые с момента выхода он почувствовал себя в относительной безопасности.
После нескольких минут восхитительного отдыха Род достал наконечник трубки и позволил себе сделать два глотка воды. Затем приготовил ужин. Ужин состоял из четвертькилограммового брикета полевого рациона, включавшего все необходимое для организма: дрожжевой протеин, крахмал, жиры и глюкозу, всего на тысячу сто калорий. Ярлык на брикете, уже неразличимый в темноте, убеждал, что эта пища «и вкусна, и высококалорийна, и приятна», в то время как вкус его напоминал разжеванный старый башмак и вряд ли привлек бы внимание гурмана.
Но голод послужил для Рода лучшей приправой. Он не оставил ни крошки брикета и завершил ужин, облизав наконечник трубки. Род подумал, не раскрыть ли еще один брикет, но подавил это желание и позволил себе лишь еще раз глотнуть воды, затем опустил полог он насекомых и привязался ремнем. Он получил прививки от укуса всех насекомых и разносимых ими земных и известных неземных болезней, но совсем не хотел, чтобы ночные насекомые использовали его лицо как фонтан для питья или как танцевальную площадку.
Даже несмотря на легкую одежду, было слишком жарко. Род решил остаться в шортах: эта планета или по крайней мере эта часть планеты казалась имеющей тропический климат. Но раздеться было слишком трудно в этом гамаке: ночь придется провести в одежде, даже если это будет стоить дневного рациона воды. Он поразмышлял над тем, какая же это планета, затем попробовал разглядеть сквозь вершины деревьев небо, пытаясь узнать созвездия. Но либо ветви вверху были слишком густыми, либо небо покрыто облаками – он ничего не увидел. Род заставил себя выбросить все из головы и уснуть.
Десять минут спустя он все еще пытался уснуть. Занятый устройством гамака и ужином, он не обращал внимание на окружающие звуки; теперь же звуки ночи обрушились на него. Насекомые жужжали и звенели, листва шуршала и шелестела, что-то кашляло под ним. В ответ на кашель раздался дикий смех, который взвивался вверх, опускался, закончившись астматическим удушьем.
Род надеялся, что это была птица. Он понял, что напряженно, затаив дыхание, прислушивается к отдаленным звукам. И сердито приказал себе успокоиться: здесь он в безопасности от девяти десятых своих потенциальных врагов. Даже змея, если тут есть змеи, не смогла бы пробраться сквозь покров его гамака. Змеи вообще не представляли опасности для существ крупнее ласточки. Вероятность того, что в вершине дерева может находиться существо, способное напасть на него, была слабой. Итак, приятель, забудь эти странные звуки и спи. В конце концов они мешают не больше, чем шум транспорта в городе.
Он напомнил себе лекции Дьякона о состоянии организма в напряженных ситуациях и тезис о том, что чаще погибают люди, слишком долго пребывающие в состоянии тревоги. Как сказала бы его сестра, многие люди умирают от тревоги прежде, чем истекут кровью. Он добросовестно заставил себя проделать умственные процедуры, способствующие крепкому сну.
Род начал засыпать. Внезапно из сладкой полудремы его вывел звук, донесшийся издалека: он невольно прислушался. Похоже на человеческий голос… нет, это и есть человеческий голос: душераздирающие крики взрослого человека, рвущиеся, низкие рыдания, которые раздирают грудь.
Что он должен делать? Это не его дело, кто бы это ни был, его это не касается – но так противоестественно слышать звуки агонии человеческого существа и не обращать на них внимания! Должен ли он спуститься вниз и в темноте попытаться отыскать этого беднягу? Придется спотыкаться о корни деревьев, подумал он, попадать в ямы, и вполне можно очутиться в челюстях какого-нибудь большого хищника.
Итак, что делать? Имеет ли он право ничего не делать? Сомнения были разрешены многочисленными рыданиями, прозвучавшими как бы в ответ на человеческий голос, но звучавшими ближе и громче. Это кричал не человек, и от неожиданности Род привстал в гамаке, – только привязной ремень спас его.
Второй голос объединился с третьим, звучавшим немного дальше. В несколько мгновений ночная тишина сменилась целым хором завываний, полных ужаса, агонии, нестерпимой боли. Род понял, что в этом нет ничего человеческого: ничего подобного он до сих пор не слышал. Неожиданно он заключил, что это и есть те стоборы, от которых его предостерегала инструкция.
Но где они? Как ему избежать их? Ближайший голос, казалось, раздавался с высоты, чуть ли не с соседнего дерева… а может быть, с ЭТОГО дерева! Что вы станете делать, встретив стобора в ночной тьме? Плюнете ему в лицо? Или же пригласите на вальс?
Одно несомненно: существо, производящее такой шум в джунглях, ничего не боится; бояться его следовало другим. Однако ничего нельзя сделать; Род лежал неподвижно, с напряженными мышцами, покрытый гусиной кожей и холодным потом. Он старался ничем не выдать свой страх.
Адский концерт, производимый «стоборами», продолжался. Казалось, звуки еще более приблизились. Подгоняемый этими звуками, Род готов был отрастить крылья и улететь. До этого ему только раз пришлось провести ночь в одиночестве в дикой местности Северной Америки. Там опасности были известны и невелики… несколько медведей, случайная ленивая гремучая змея; опасности, которых легко избежать.
Но как ему бороться с совершенно неизвестным? Этот стобор – Род решил, что так можно называть источник этих звуков – этот стобор, возможно, приближается к нему сейчас; рассматривает его своими видящими во тьме глазами, решает, утащить его в логово или съесть там, где он убьет его.
Должен ли он двигаться? Как он должен бороться? Откуда и когда ждать опасности? Дьякон, вероятно, объяснял, как поступать в подобном случае. Может быть, они проходили материал о стоборе как раз тогда, когда он после Нового Года пропустил занятия? Или, может, он просто забыл… и поплатится за это своей шкурой. Род хорошо успевал по космической зоологии, но там было слишком много материала, чтобы усвоить его весь. Живой мир одной только Земли давал столько материала зоологам, что они не в состоянии были с ним справиться. Как можно было ожидать, что он способен усвоить абсолютно весь зоологический материал, относящийся к десяткам планет!
Это несправедливо! Когда Род понял, насколько бесполезен и смешон его протест, он внезапно вспомнил циничную усмешку Дьякона. Услышал его сухую медлительную речь: «Справедливость? Ты ждешь справедливовсти, парень? Это не игра. Я пытался объяснить вам это, городским мальчишкам, слишком мягким и глупым для такого испытания. Вы не захотели слушать…» Он почувствовал взрыв негодования; это изгнало ужас из его мозга. Джимми был прав: Дьякон съел бы собственную бабку! Холодная, бессердечная рыба!
Да, но что бы стал делать в такой ситуации Дьякон? Снова он услышал, как в его мозгу раздается голос учителя. Мэтсон как-то ответил на вопрос, заданный однокурсником Рода, таким образом: «Когда нечего делать, я засыпаю.» Род повернулся, положил руку на «Полковника Бови» и попытался уснуть.
Дьявольский хор делал это невозможным, но Род решил, что стобор на его дереве – или он был на соседнем? – как ему кажется, не приближается. Не то, чтобы он был очень далеко; во всяком случае Род не ощущал его дыхания на своей коже, и тот, видимо, не был расположен к нападению.
После некоторого времени Род впал в легкий сон, который не принес ему облегчения, ибо во сне он видел себя в окружении рыдающих, воющих стоборов, глядящих на него и караулящих его действия. Но он был крепко связан и не мог двигаться.
Самое плохое заключалось в том, что как только он поворачивал голову, чтобы поглядеть на стобора, тот отпрыгивал в темноту, оставляя только воспоминание о красных глазах и длинных клыках.
Род проснулся в холодном поту, попытался сесть, но не смог: его удерживал привязной ремень. Что это? Что случилось?
Потребовалось некоторое время, чтобы понять причину внезапного пробуждения: шум прекратился. Не слышно было ни одного из стоборов – ни близко, ни далеко. Рода их молчание встревожило больше, чем крики: кричащий стобор, по крайней мере, указывает на свое местоположение, в то время как молчащий может быть везде – возможно, он стоит на ветке у головы Рода. Он осторожно повернул голову и откинул полог от насекомых, чтобы лучше видеть. Однако было слишком темно: стоборы могли стоять по три в ряд, и он их не увидит. Тем не менее молчание принесло большое облегчение. Род почувствовал себя спокойнее, в то время как слушал другие ночные голоса, звуки, казавшиеся дружескими после дьявольского хора. Он решил, что скоро утро. Вскоре он вновь уснул.
Род проснулся с ощущением, что кто-то на него смотрит. Осознав свое положение и увидев, что еще темно, он решил, что это был сон. Он пошевелился, глядя по сторонам, и вновь постарался уснуть.
Кто-то несомненно смотрел на него! Его глаза, привыкшие к темноте, рассмотрели какой-то призрак на ветке возле его ног. Черный на черном фоне, он не позволял разглядеть очертаний тела – Род различил только два тускло светящихся немигающих глаза.
«Когда делать нечего, я засыпаю». Род не заснул. Казалось, целую вечность он и существо на дереве глядели друг на друга. Род сжал в руке ручку ножа, стараясь унять биение сердца, не двигаясь и не пытаясь сообразить, как бы поскорее выбраться из гамака. Существо не двигалось, не издавало звуков, оно просто смотрело и, казалось, готово было просидеть так всю ночь.
Когда это тяжелое испытание нервов продолжалось уже так долго, что Род готов был выпрыгнуть и броситься вперед, существо повернулось к стволу и исчезло. Род испустил вздох облегчения: он рассудил, что существо весило не меньше, чем он. Род решил больше не спать. Не стало ли светлее? Он пытался доказать себе это, однако по-прежнему не различал даже своих пальцев. Он решил сосчитать до десяти тысяч и затем спуститься.
Что-то большое и стремительное пронеслось по стволу к земле, затем еще одно и еще. Они не останавливались у спальни Рода, но прямо спускались вниз. Род вновь выхватил нож и пробормотал:
– Шумные соседи! Можно подумать, что здесь эмиграционный ВЫХОД.
Он подождал, но безумное шествие не возобновилось.
Его разбудил солнечный свет, бивший в лицо. Род чихнул, попытался сесть, но был остановлен привязным ремнем. Окончательно проснувшись, он тут же пожалел об этом. Нос его был заложен, глаза горели, во рту чувствовалась горечь, зубы покрылись слизью, спина болела. Повернувшись, чтобы облегчить свое положение, он почувствовал, что руки и ноги у него тоже болят, да и голова тоже. Шея отказывалась поворачиваться вправо.
Тем не менее он чувствовал себя счастливым от сознания, что ночь кончилась. И окружающее не пугало, оно было идиллическим. Поднятый так высоко, что не мог разглядеть земли, он все еще находился под крышей джунглей, откуда не было видно неба; он плавал в облаке из листьев. Утренний луч, достигший его лица, был единственным, что пробился сквозь листву.
Это напомнило ему, что он должен определить направление восхода солнца. Гм… это не очень просто. Может ли он увидеть солнце с поверхности земли в джунглях? А возможно, ему следует спуститься, выйти на открытое место и заметить направление, пока солнце еще низко. Но тут он заметил, что разбудивший его луч упал на другой лесной гигант в пятидесяти метрах от него. Прекрасно, значит, это дерево находится к западу от него, и он сможет восстановить направление, когда спустится вниз.
Выбраться из гамака было так же трудно, как и забраться в него: ноющие мышцы протестовали против любого усилия. Наконец он осторожно перебрался на сук. Род двинулся к стволу, стараясь держаться прямо, затем прижался к нему и принялся развязывать узлы гамака. Тело постепенно перестало болеть, только шея еще напоминала о себе, как зубная боль.
Он поел и попил, сидя на суку и прижавшись спи ной к стволу. Он не производил особой разведки, справедливо рассудив, что ночные хищники отправились спать в свои логова, а дневные вряд ли способны взобраться на вершину дерева, во всяком случае крупные хищники: они должны быть приспособлены к жизни на земле и к охоте на травоядных . Правда заключалась в том, что его зеленое убежище выглядело уж слишком мирным, чтобы скрывать в себе опасность.
Окончив завтрак, он продолжал сидеть, думая о том, стоит ли еще попить воды и не нужно ли вновь забраться в гамак. Беспокойная ночь утомила его, он чувствовал сонливость, а день обещал быть жарким и влажным. Почему бы не полежать еще? Его единственная цель – выжить. Не лучший ли путь для этого – сон, сберегающий пищу и воду?
Прежде всего следовало установить, который час. Его часы показывали без пяти двенадцать, но он не мог сообразить, что наступает: полдень воскресенья или полночь понедельника. Род был уверен, что эта планета вращается значительно медленнее Земли: предыдущая ночь была такой долгой, как полный земной день. Испытание может быть прекращено и через двадцать шесть часов и через тридцать восемь, но скорее всего – через сорок восемь часов. Возможно, это будет сегодня до захода солнца; он сохранил хорошую форму, он все еще жив и у него достаточные запасы пищи и воды.
Он почувствовал гордость при этой мысли. В конце концов, чем стобор превосходит человека? Только громким голосом… Однако выход для возвращения будет находиться в двадцати километрах к западу от того места, где он впервые появился; следовательно, ему нужно пройти на запад еще около десяти километров; он готов биться об заклад, что в этом случае выход будет в одном-двух километрах от него. Немного пройтись, отыскать убежище и подождать – возможно, следующую ночь он уже проведет в своей постели, приняв предварительно горячую ванну.
Он принялся укладывать гамак и в это время подумал, что хорошо бы заметить время восхода и захода солнца, чтобы определить продолжительность дня на этой планете. Больше он об этом не думал, занимаясь укладкой гамака. Его следовало уложить очень аккуратно в карман рюкзака. Тонкий, как паутина, материал нужно разложить на столе, но самой большой ровной поверхностью, которой он располагал, была его ладонь.
Наконец он скомкал гамак, засунул его в карман и начал спускаться. На нижней ветви он задержался и посмотрел вниз. Огромного голодного существа, загнавшего вчера Рода на дерево, не было видно, однако подлесок был настолько густым, что нельзя было быть уверенным в его отсутствии. Придется весь день замечать поблизости деревья, на которые удобно взбираться: минутная рассеянность может дорого обойтись ему.
Хорошо, теперь сориентируемся – посмотрим, где дерево, расположенное к западу. Где же оно? Может, вот это или то? Он понял, что не может установить, какое же именно, и отругал себя за то, что сразу не заметил направление по компасу. Он просто забыл, что у него есть компас. Род достал его, но теперь компас ничего не говорил ему. Лучи солнца больше не пробивались сквозь листву; лес был освещен тусклым, смешанным с тенями светом.
Однако открытое пространство недалеко: он быстро доберется до него. Спустившись при помощи кошек ниже, он спрыгнул на болотистую почву и отправился к открытому месту. Считая в уме шаги, он в то же время настороженно оглядывался по сторонам, опасаясь нападения неизвестных хищников.
Отсчитав сто шагов, Род повернул обратно по своему следу. Он узнал «свое» дерево. Здесь он спустился на землю: еще сохранились следы его ног. С какой же стороны он взобрался? Должны же быть какие-то следы на дереве.
Он нашел их… и был удивлен собственным подвигом: следы монтерских когтей начинались на высоте его головы. «Я прыгнул на ствол, как кошка!» Однако это указало направление, с которого он пришел вчера. А пять минут спустя он был уже на краю равнины, на которой провел вчерашний день.
Здесь были видны тени, отбрасываемые солнцем, и он заметил их направление по компасу. К счастью, запад совпадал с западом на компасе, и ему теперь следовало только справляться с прибором. Компас вновь привел его в лес.
Здесь Род пошел выпрямившись. Трусливое ползание, которым он воспользовался вчера, здесь не требовалось; он старался двигаться бесшумно, пользуясь укрытиями и внимательно всматриваясь в кусты впереди и по сторонам от себя. Род держался поближе к большим деревьям и все время проверял правильность направления по компасу.
Один участок его мозга считал шаги. Зная, что тысяча пятьсот его шагов составляют километр, Род рассчитывал, что через пятнадцать тысяч шагов он достигнет места, где нужно будет подготовить убежище и ждать появления выхода. И хотя он считал шаги, следил за компасом и напряженно всматривался в ожидании нападения хищников, змей или других опасностей, Род продолжал радоваться дню и красоте окружающей местности. Нервное напряжение прошлой ночи забылось, он чувствовал себя бодрым и даже самоуверенным. И хотя он продолжал быть настороже, но чувствовал, что вокруг нет никакой опасности – ни стобора, ни кого-либо еще.
Он решил, что это субтропический лес, не настолько густой, чтобы серьезно препятствовать его продвижению. Лес изрезан тропами животных, однако Род избегал их, считая, что крупные хищники могут поджидать добычу у этих троп, а он не хотел стать такой добычей.
Тропы, казалось, принадлежали антилопам различных видов. Они, очевидно, были пятнистыми, и в кустарнике их было очень трудно различить, но по мельканию фигур Род определил, что их должно быть очень много. Род избегал их, потому что не был охотником; кроме того он опасался, что даже животные-вегетарианцы могут представлять опасность, защищаясь рогами и копытами.
Вокруг было также множество птиц и вьющихся растений. Он заметил семейство животных, похожих на обезьян, и подумал, что эта планета, возможно, произвела собственную гуманоидную расу. Он опять подумал о том, какая же это может быть планета. Она чрезвычайно напоминает Землю – если не считать необычайно длинного дня – и, если бы она была открыта давно, то уже кишела бы колонистами. Это была настоящая премиальная планета! Открытый участок, по которому он проходил вчера, легко можно превратить в плодородное поле. Возможно, позже он вернется сюда и поможет очистить планету от стоборов.
Рассуждая таким образом, он тем не менее сохранял осторожность, осматривая каждую ветвь, мимо которой проходил, и прислушиваясь к каждому звуку. Он понял теперь, что имела в виду его сестра, когда говорила, что отсутствие вооружения делает человека очень осторожным: он понял и то, как мало шансов у него было бы применить оружие при внезапном нападении. Какая-то сверхпроницательность подсказала Роду, что кто-то подкрадывается к нему.
Вначале это было только предположение, но постепенно оно превратилось в убеждение. Некоторое время он ждал у дерева, замерев и прислушиваясь; дважды он заметил что-то, пробирающееся в кустарниках и идущее по его следам. Но кем бы оно ни было, оно двигалось совершенно бесшумно и прекрасно пряталось, не оставляя никаких следов.
Род подумал, не лучше ли взобраться на дерево и переждать там. Но желание поскорее достичь цели пересилило осторожность, и он убедил себя, что будет в большей безопасности, если быстрее двинется вперед. Он продолжал внимательно следить за своим тылом, но вскоре решил, что больше его никто не преследует.
Пройдя около четырех километров, Род почувствовал запах воды. Он подошел к оврагу, преграждавшему его путь. Охотничьи тропы показывали, что где-то внизу расположен водопой – место, представлявшее для Рода особую опасность. Поэтому Род решил спуститься по склону обрыва, где не было троп.
Этот склон привел его к берегу скрытого в зарослях водоема; звуки текущей воды он услышал раньше, чем увидел ее. Он пробирался сквозь кустарники ползком, выискивая место, где бы можно было выбраться из убежища. Род находился примерно в десяти метрах над уровнем воды. Овраг уходил вправо и образовывал ложе ручья. Не было видно ни одного животного, хотя и оставалось множество следов: илистый берег прекрасно сохранял их.
Однако Род не собирался пить, хотя это было так просто: ведь так же просто было и умереть от этого. Его беспокоила необходимость перебраться через ручей, чтобы достичь предполагаемого района выхода. Небольшая река или широкий ручей, не настолько широкий, чтобы его нельзя было переплыть, и, вероятно, не слишком глубокий, так что можно его перейти вброд, если только удастся найти подходящее место. Тем не менее Род не собирался преодолевать ручей, не забросив туда предварительно приманку: ручей у его дома совершенно безопасен, но тропический ручей может быть населен местными аналогами аллигаторов, рыбы-пирайи или чего-нибудь похуже.
Ручей слишком широк для того, чтобы перебраться по ветвям деревьев. Род некоторое время обдумывал положение, затем решил пойти вверх по ручью, надеясь, что тот либо станет уже, либо разделится надвое.
Это было последнее, о чем он успел подумать.
Очевидно, он очень скоро пришел в себя: перед ним фыркнула шакалоподобная тварь. Род оттолкнул ее одной рукой, а второй попытался достать нож. Уродливая собака отскочила, ворча, затем повернулась и исчезла в кустах.
Ножа не было! Сознание этого привело его в ужас; он сел. Голова кружилась и болела. Он увидел, что пальцы его в крови. Осторожный осмотр обнаружил болезненную шишку на голове, волосы в крови и не давали возможность определить, есть ли трещина в черепе. Он больше не благодарил за то, что жив: понял, что удар должен был убить его.
Но пропал не только нож. Он совершенно раздет. Исчез запас пресной воды, исчез рюкзак с продовольствием и всем снаряжением – антибиотиками, солью, компасом, кошками, спичками, гамаком – все исчезло.
Первое чувство отчаяния сменилось гневом. Потеря пищи и снаряжения вполне очевидно свидетельствовала: он был так глуп, что забыл о преследователе, глядя на ручей. Ну, кто-то поплатится за это воровство! Гнев привел его в себя. Он ощупал повязку на ноге и убедился, что она не развязана.
Конечно! Кем бы ни был этот бандит, обокравший его, он не догадался развязать повязку. Род сжал «Леди Макбет» в руке. Кое-кому придется пожалеть.

Глава 4. ДИКАРЬ

Род Уокер, съежившись, сидел на ветке дерева. Он не двигался два часа, и еще долгое время ему предстояло просидеть неподвижно. В небольшом леске поблизости от него маленькое стадо годовалых оленей щипало траву; если один из них подойдет поближе, Род попытается схватить его. Он был очень голоден.
Его мучила и жажда, так как в течение всего дня он не пил. Кроме того, его слегка лихорадило. Три длинные полузажившие царапины на левой руке вполне объясняли его лихорадку, но Род не обращал внимания ни на царапины, ни на лихорадку: он был жив, он собирался и дальше оставаться живым.
Олень подошел поближе; Род сдерживал дрожь волнения. Однако олененок поднял голову, посмотрел на ветвь и повернул обратно. Он не мог видеть Рода; вероятно, мать научила его опасаться свисающих ветвей – или опыт борьбы за существование сотен и тысяч поколений отпечатался в его генах.
Род перевел дыхание и вновь лег. Один из оленей неизбежно совершит ошибку, тогда он поест. Он не мог думать ни о чем, кроме пищи… пищи, а также того, как сберечь свою шкуру, как напиться без опасения попасть в засаду, как заснуть без опасения проснуться в брюхе какого-нибудь местного хищника.
Заживающие раны на руке показывали, как дорого стоило ему обучение. Он отошел уж слишком далеко от дерева и не имел даже времени, чтобы выхватить нож. Он совершил невероятный прыжок и подтянулся на раненых руках. Существо, ранившее его, принадлежало к тому же виду, что и зверь, загнавший его на дерево в день прибытия. Род считал, что это был лев. На это счет у него была своя теория, но он не был в состоянии действовать в соответствии с ней.
Он был очень истощен и утратил счет времени. Род считал, что время, отведенное на экзамен по выживанию, истекло, но он не представлял себе, как долго лежал на развилке ветвей, ожидая, пока подживут его раны; сколько времени прошло, пока он, подгоняемый голодом и жаждой, спустился вниз. Он предполагал, что сигнал к возвращению был дан в то время, когда он лежал без сознания, но не беспокоился и даже не думал об этом. Он больше не интересовался экзаменом на выживание; его интересовало, как выжить. Несмотря на ухудшившиеся обстоятельства, его шансы выжить теперь были выше, чем когда он только что прибыл на планету. Он уже не был наивным горожанином, перестал многого бояться, чего боялся раньше, зато с осторожностью относился к вполне на первый взгляд безопасному. Создания с дикими голосами, которые он принял за «стоборов», больше не пугали его. Он видел одного из них при дневном свете и слышал его голос. Оно было не больше его ладони и напоминало рогатую ящерицу с привычками древесной жабы. Единственным его талантом был голос: оно могло втрое увеличивать объем воздушного пузыря на шее, затем с силой выталкивать оттуда воздух, издавая дикие, пугающие рыдания.
Но это было все, что оно могло делать. Род предположил, что это его любовная песня; он все еще называл этих существ «стоборами».
Он изучил вьющиеся лесные растения, такие прекрасные в свете утренней зари, но жалящие сильнее, чем крапива, ядовитые и вызывающие своим ядом оцепенение. На других растениях были большие плоды, напоминающие виноград, такие соблазнительные и приятные на вкус; на собственном горьком опыте Род убедился, что они действовали как сильнейшее слабительное.
Он знал, что здесь есть крупные хищники, хотя по-настоящему не рассмотрел ни одного из них. Об их присутствии свидетельствовали полусъеденные тела антилоп, а также звериные тропы в кустах. Насколько он мог судить, здесь не было лазающих по деревьям хищников, достаточно крупных, чтобы напасть на человека, однако он не был в этом окончательно убежден и
всегда спал чутко, ожидая опасности.
Поведение стада подсказало ему, что здесь должны быть хищники, охотящиеся, как он сейчас охотится, хотя ему посчастливилось не встретиться ни с одним из них. Олени спокойно паслись, подходили к небольшим деревьям, но ни один не приближался к тому, на котором притаился Род.
Спокойно, парень… кажется, один подходит. Род схватил рукоять «Леди Макбет» и приготовился прыгнуть, как только грациозное маленькое существо окажется под ним. Но в пяти метрах от него олененок заколебался, заметив, что отделился от стада, и повернул обратно.
Род метнул нож. Он услышал тупой звук, с которым лезвие ножа вонзилось в мышцу, увидел, что рукоять торчит из плеча оленя. Он спрыгнул на землю, чтобы завершить охоту. Олень замотал головой, повернулся и побежал. Спрыгнув, Род не дотянулся до него. Когда он поднялся на ноги, поляна была пуста. Горькие мысли охватили его: ему не следовало бросать нож,
пока оставалась надежда воспользоваться более надежным способом. Он занялся изучением следов.
Род помнил первую заповедь охотника-спортсмена: раненое животное нужно преследовать и прикончить, не давая ему страдать и медленно умирать. Однако в своем поведении он не мог руководствоваться правилами спортивной охоты: он вынужден преследовать раненое животное потому, что нуждался в пище, а главным образом потому, что без ножа он погибнет. Олень не оставлял кровавых пятен, и его следы перемешивались с сотнями других. Род трижды возвращался на поляну и начинал поиски заново, пока ему не удалось найти первое кровавое пятно. Теперь идти по следу было легче, но он все еще немного отставал от раненого животного, которое двигалось гораздо быстрее, чем он мог следовать за ним. Его добыча оставалась со стадом, которое остановилось на новом пастбище в полукилометре от первого. Род оставался в укрытии и стал оттуда наблюдать. Однако казалось, что «его» оленя в стаде не было.
Но кровавый след вел сюда; Род следовал за стадом, и оно вновь обратилось в паническое бегство. Ему трудно было успевать за стадом; изучая след, он заметил, что раненый олень свернул в кусты и отделился от стада. Это облегчило и в то же время затруднило преследование: облегчило, ибо не нужно было больше отличать одного оленя от множества других; затруднило, так как пробираться сквозь кусты гораздо труднее и опаснее и в любую минуту можно из охотника превратится в жертву; наконец, в кустах очень трудно находить следы. Но он не унывал, зная, что раненое животное вскоре вынуждено будет лечь и зализать рану. Род надеялся вскоре найти оленя.
Но животное не останавливалось; казалось, его воля к жизни была не менее сильной, чем у Рода. Он преследовал оленя бесконечно и уже начинал задумываться, что он будет делать, когда стемнеет. Он должен вернуть свой нож.
Внезапно он обнаружил, что перед ним два следа. Кто-то наступил на свежий, только что проложенный след маленькой антилопы, наступил на пятно крови.
Сдерживая волнение, обострив до предела свои чувства, Род молча двигался вперед. И вновь обнаружил след… человека! Отпечаток человеческой ноги в обуви – и таким дикарем он стал, что даже не почувствовал облегчения; находка сделала его еще более осторожным.
Двадцать минут спустя он нашел их – человека и оленя. Олень, добитый вторым охотником, лежал на земле мертвый. Человек, который оказался юношей моложе Рода и значительно ниже его, свежевал тушу. Род отпрянул в заросли. Отсюда он наблюдал и обдумывал положение. Охотник, казалось, был всецело занят своим делом… а это дерево нависает как раз над тем местом, где он…
Через несколько минут Род находился на ветке этого дерева, без ножа, но с большим шипом, зажатым в зубах. Оттуда он поглядел вниз и увидел, что его противник находится как раз под ним. Род взял шип в правую руку и стал ждать. Охотник под ним отложил нож в сторону и наклонился над тушей. Род прыгнул.
Он ощутил перед собой тело противника, одетое в комбинезон. Придавив свой шип к шейным позвонкам противника, он схватил его за незащищенное горло. Человек под ним перестал сопротивляться.
– Так-то лучше, – одобрительно сказал Род. – Заключили мир?
Ответа не было. Род слегка прижал шип.
– Я с тобой не в игрушки играю, – жестко сказал он. – У тебя только один шанс остаться живым. Заключим мир, поклянись в этом, и мы поедим вместе. Но при малейшей неосторожности с твоей стороны ты больше никогда не сможешь есть.
Мгновение его противник колебался, затем послышался сдавленный голос:
– Мир.
По-прежнему держа шип у горла своего пленника, Род дотянулся до ножа, которым тот разделывал тушу. Это была его собственная «Леди Макбет». Он вложил нож в ножны, ощупал тело своего противника и обнаружил нож там, где и ожидал. Сжав найденный нож в руке, он отбросил шип и поднялся:
– Можешь встать.
Юноша встал и угрюмо поглядел на него.
– Отдай мой нож.
– Потом… если будешь себя хорошо вести.
– Я сказал «мир».
– Да, ты сказал это. Повернись, я хочу убедиться, что у тебя нет другого оружия.
– Я потерял его… У меня ничего нет, кроме ножа. Отдай его мне.
– Где потерял?
Парень не ответил. Род сказал:
– Хорошо, повернись, – и погрозил отнятым ножом.
Противник повиновался. Род быстро и тщательно осмотрел его, опасаясь, что его оружие может быть спрятано под одеждой. Сам Род был одет только в грязные шорты. Другой одежды, если не считать царапин на теле, у него не было.
– Не находишь ли ты, что одежда ни к чему в этом жарком климате? – весело спросил он. – Хорошо, можешь повернуться. Держись на расстоянии.
Юноша повернулся все еще с кислым выражением лица.
– Как тебя зовут, крошка?
– Джек.
– А фамилия? Я – Род Уокер.
– Джек Доде.
– Какой колледж, Джек?
– Институт «Понс де Лион».
– А я из «Высшей школы Патрика Генри».
– Курс Мэтсона?
– Да, самого Дьякона.
– Я слышал о нем. – Джек был поражен.
– А кто о нем не слышал? Но кончим пережевывать одно и то же. Давай луче поедим. Ты покараулишь, пока я ем, а потом подежурю я.
– Тогда отдай мой нож. Он мне нужен для еды.
– Не торопись. Я отрежу тебе один или два куска.
Род продолжил разрез, начатый Джеком, и срезал шкуру с правого плеча, затем вырубил два больших куска нежного мяса. Один кусок он бросил Джеку и начал грызть другой, бросая время от времени взгляды по сторонам.
– Ты смотришь по сторонам? – спросил он.
– Конечно.
Род продолжал набивать рот мягким теплым мясом.
– Джек, как могли допустить до испытания такого коротышку, как ты? Ты же еще слишком молод.
– Держу пари, что я не моложе тебя.
– Сомневаюсь.
– А я доказал свою пригодность.
– Каким же образом?
– Я здесь и я жив.
Род усмехнулся:
– Ты доказал это. Молчу. – Он вырезал толстую кость, расколол ее и высосал из нее мозг. – Хочешь еще мяса?
– Хочу.
Род вырезал еще один хороший кусок. Джек взял его, поколебался, затем выпалил:
– Хочешь соли?
– Соль? У тебя есть соль?
Казалось, Джек сожалел о своем неосторожном признании:
– Немного. Но я ее очень берегу.
Род протянул свой кусок:
– Дай немного… Сколько не жалко.
Джек достал небольшую баночку, отсыпал оттуда немного соли на порцию Рода, поколебался и добавил еще.
– А разве ты не брал с собой соли?
– Я? – Род отвечал, не отводя глаз от соли, один вид которой наполнил его рот слюной. – О, конечно! Но… со мной произошел несчастный случай.
Он решил, что сейчас не стоит объяснять, что он стал жертвой нападения. Джек тщательно закрыл и упрятал баночку с солью. Они спокойно жевали, продолжая наблюдать за окружающим. Род тихо сказал:
– Джек, за тобой шакал.
– Больше никого нет?
– Нет. Но давай заберем мясо и уйдем отсюда: мы привлекли внимание. Сколько ты заберешь?
– Заднюю ногу и кусок печени: больше я не смогу унести.
– И, конечно, не сможешь съесть прежде, чем оно испортится. – Род принялся отрубать заднюю ногу оленя. Он отрезал часть оленьей кожи с брюха и с ее помощью подвесил свою долю через плечо. – Хорошо, парнишка. Держи свой нож. Спасибо тебе за соль.
– О, не стоит.
– Желаю тебе успешно завершить испытание. Будь осторожен.
– И тебе того же. Удачи!
Род постоял немного. Затем как бы с неохотой проговорил:
– Джек, не хочешь ли объединиться со мной?
Он тут же пожалел о сказанном, вспомнив, как он неожиданно напал на парня. Джек облизнул губы:
– Ну… я не знаю.
Род почувствовал себя оскорбленным.
– В чем дело? Ты меня боишься?
– Нет, я думаю, ты хороший парень.
У Рода прявилось неприятное подозрение:
– Ты боишься, что я потребую часть твоей соли?
– Что ? Конечно, нет. Я и так поделюсь с тобой солью.

Предыдущая страница 3 Следующая страница


Туннель в небе 4

– Я не возьму ее! Я только думаю…
Род замолчал. Он подумал, что оба они пропустили возврат.
– Я не считаю тебя сумасбродом, Род. Ты прав. Мы должны объединиться.
– Но мне не нужны подачки! Я могу продолжать испытание один.
– Я уверен, что можешь! Но все же давай объединимся. Договорились?
– Ну… идет!
Договор был заключен, и Род возглавил их союз. Это само собой разумелось: он просто говорил, что делать, и Джек исполнял.
– Ты пойдешь впереди, – приказал Род, – а я прикрою тыл.
– Хорошо. Куда мы направимся?
– К тому холму вниз по течению. Там мы найдем подходящие для ночлега деревья, лучших не найти. Хорошо бы добраться до них засветло – поэтому пошли и больше не будем разговаривать.
Джек с сомнением сказал:
– Хорошо. Ты уверен, что это лучший способ проводить ночь?
Род удивился:
– Ты хочешь ночевать на земле? Как же ты тогда так долго остаешься живым?
– Первые ночи я проводил на деревьях, – спокойно ответил Джек. – Но, возможно, что нашел место получше.
– Да? Что же это?
– Пещера.
Род подумал немного. Пещера может оказаться ловушкой. Но его соблазняла перспектива растянуться во сне.
– Давай осмотрим ее, если она не слишком далеко.
– Она недалеко.

Глава 5. НОВАЯ ЗВЕЗДА

Убежище Джека находилось в крутом обрыве, нависшем над ручьем, вблизи которого был ограблен Род. В этом месте берега оврага расходились, образуя небольшую долину, и ручей извивался меж низких берегов, прорывая русло в наносных слоях. В глинистом обрыве вода вымыла пещеру, накрытую сверху известняковым выступом. Обрыв над пещерой был очень крутой, взобраться по нему невозможно; сверху нависал известняковый выступ, а ручей струился у самого подножья обрыва; единственным возможным путем к пещере был спуск ниже по течению к самому ручью, а затем крутой подъем по глинистому берегу.
Они осторожно пресекли глинистый участок, протиснулись под известняковым навесом и ступили наконец на твердый сланцевый пол. С одной стороны пещера была открыта, а с другой переходила в длинную глубокую расщелину, однако только в самом конце этой расщелины было достаточно места, чтобы выпрямиться. Джек подобрал несколько камней, швырнул их во тьму расщелины и ждал некоторое время с ножом в руке.
– Никого нет, – сказал он, и, опустившись на колени, они проползли в пещеру. – Как она тебе нравится?
– Хороша. Но все равно придется дежурить по очереди. Кто-нибудь сможет пройти нашим путем. Впрочем, тебе повезло.
– Возможно. – Джек нырнул во тьму, вытащил охапку сухих веток и забаррикадировал ими вход в пещеру. – Вот моя охрана.
– Это вряд ли остановит того, кто почует наш запах и захочет войти.
– Нет, я проснусь и заставлю его получить несколько камней в морду. Я приготовил дубинку. Кроме того, у меня здесь есть факелы.
– Разве у тебя нет огнестрельного оружия?
– Есть, но я не доверяю ему, если не видишь, куда стреляешь.
– Очень хорошо. Я рад, что мы с тобой объединились. – Род огляделся. – У тебя есть огонь?
– Да, я разжигаю его, но только днем… Мне очень надоело сырое мясо.
Род глубоко вздохнул:
– Мне тоже. Но разжигать огонь опасно.
– Да, я никогда не разжигал костер, если его могли заметить. Как насчет жареной печенки на завтрак? С солью?
Рот Рода наполнился слюной.
– Ты прав, Джек. Я хочу напиться, прежде чем станет темно. Давай спустимся по одному, а второй будет прикрывать.
– Незачем. Здесь есть полный мех воды. Пожалуйста.
Род поздравил себя с тем, что объединился с очень хозяйственным человеком. Шкура маленькой антилопы была полна воды. Род напился.
Они не легли сразу спать, а сидели в темноте и делились впечатлениями.
Курс Джека принял участие в испытании на день раньше, но получил те же инструкции. Джек согласился с тем, что сигнал возврата запаздывает.
– Думаю, что я пропустил его, когда был без сознания, – заметил Род. – Не знаю, как долго я был без чувств… Я чуть не умер.
– Ты не прав, Род.
– Почему?
– Я все время был в сознании и следил за временем. Не было никакого сигнала возврата.
– Ты уверен?
– Я не мог ошибиться. Сирена слышна на расстоянии двадцати километров. Кроме того, днем сигнализируют дымом, а ночью – сильным прожектором, и так продолжается в течение хоть всей недели, пока все не вернутся… ничего подобного за это время не было.
– Может, мы находимся за пределами сигнала? Дело в том… не знаю, как ты, а я заблудился. Приходится признать это.
– А я – нет. Я нахожусь примерно в четырех километрах от того места, куда прибыл. Я могу показать тебе следы. Род, нужно смотреть правде в глаза: произошло что-то нехорошее. Трудно сказать, как долго мы еще вынуждены будем тут оставаться. – Джек спокойно добавил: – Поэтому твое предложение объединиться было очень кстати.
Род обдумал его слова, решив, что пора изложить свои планы.
– Я тоже рад, что мы объединились.
– Да. Одиночество хорошо на несколько дней. Но если мы будем здесь неопределенно долго…
– Я не это имел в виду, Джек.
– А что?
– Ты знаешь, что это за планета?
– Нет. Я, конечно, думал об этом. Наверное, это одна из вновь открытых планет.
– Я знаю, что это такое.
– Что? Что же это?
– Это Земля.
Наступило долгое молчание. Наконец Джек сказал:
– Род, ты здоров? У тебя нет лихорадки?
– Я здоров, особенно теперь, когда как следует наелся и напился. Я знаю, Джек, это звучит глупо, но сначала выслушай. Мы на Земле, и я думаю, что знаю, где именно. Я думаю, что сигнал вызова был. Эта шутка из числа тех, которые любит Дьякон Мэтсон.
– Но…
– Помолчи немного. Болтаешь, как девчонка. Планета земного типа, так?
– Да, но…
– Прекрати это и дай мне сказать. Звезда типа Ж? Планета вращается точно так же, как и Земля.
– Но это не Земля!
– Я делал ту же ошибку. Первая ночь показалась мне с неделю длиной. Но на самом деле я просто дрожал за свою шкуру, и это делало ночь бесконечной. Теперь я знаю лучше. Вращение точно такое же.
– Нет, это не так. Мои часы показывают, что сутки длятся около двадцати шести часов.
– Когда вернешься, проверь как следует свои часы. Они должны здорово спешить.
– Но… ладно. Продолжай.
– Посмотри. Флора похожа. Я знаю, как они сделали это и куда нас отправили. Это вызвано экономической необходимостью.
– Чем?
– Экономией. Слишком много студентов оканчивают курс в колледжах а, держать межпланетный ВЫХОД открытым слишком дорого, да и уран не растет на деревьях. Я понимаю их. Но Дьякон Мэтсон говорит, что это ложная экономия. Он говорит, что, конечно, такие испытания дорого обходятся, но есть еще более дорогая вещь – это как следует подготовленный исследователь или предводитель переселенцев. Без такой подготовки он обречен на гибель.
– Однажды после занятий он сказал нам, – продолжал Род – что скупцы из Высшего Совета хотели проводить практику и испытания в определенных местах Земли, но он потребовал, чтобы главный экзамен на выживание проводился в космосе, ибо только так вырабатывается умение обращаться с неведомым. Он заявил, что если испытания пройдут на Земле, кандидаты будут знать только земную или подобную земной среду. Он сказал, что любой бойскаут сможет изучить все природные зоны Земли, даже не отрываясь от книги… но было бы преступлением называть это испытанием на выживаемость, а затем швырять человека в неземное окружение, с которым он столкнется на первой же своей должности… Он сказал, что это так же отвратительно, как если бы малышей обучили игре в шахматы, а потом послали на дуэль.
– Он прав, – ответил Джек. – Коммандор Бенбо говорил то же самое.
– Конечно, он прав. Он поклялся, что если они осуществят этот замысел, он не будет больше обучать кандидатов. Но они провели его.
– Как же?
– Очень просто. Дьякон забыл, что любая среда кажется человеку неизвестной, если он заранее убежден, что находится в космосе. Поэтому они организовали все так, чтобы мы ничего не знали. Вначале они отправили нас на Луну: лунные ВЫХОДЫ всегда открыты; следовательно, это ничего им не стоило. Конечно, это убедило нас, что мы готовы к дальнему прыжку. Мы не знали, что затем они отправили нас в то же гравитационное поле, которое мы только что покинули, – на Землю. Куда? Я думаю, что в Африку. Они использовали лунный ВЫХОД, чтобы переправить нас к ВЫХОДУ Витвотерсренд, вблизи Иоганнесбурга, а здесь отправили нас в кустарники. Думаю, что это мемориальный парк Чаки, заповедник, в котором сохраняется дикая природа. Многообразие видов антилоп, хищники – я даже видел семейство львов…
– Ты их видел?
– Но они прибегли и к другим хитростям, чтобы запутать нас. Здешнее звездное небо выдало бы все, особенно если бы была видна Луна. Поэтому они повесили сплошную облачность. Готов поклясться, что где-то поблизости находятся генераторы облаков. Затем они постарались нас еще более запутать. Ты опасался стобора?
– Да.
– Видел хоть одного?
– Но я не знаю, что это такое.
– Я тоже. Ручаюсь, никто из нас не знает. Стобор – это привидение, которое должно держать нас в страхе. Никакого «стобора» здесь нет, но мы были уверены в его существовании. Даже такой подозрительный человек, как я, был обманут этим. Я даже приписал звуки существ, которых не мог узнать, стобору. Этого они и добивались.
– Как будто все логично, Род.
– Потому что это правда. Как только мы согласимся, что это Земля, – он похлопал по полу пещеры, – все встанет на свои места. Теперь что же нам делать дальше? Я собирался предпринять это один, хотя мне очень мешает раненая рука, когда заметил тебя. Вот мой план. Я думаю, что это Африка, но это может быть и Южная Америка или любое другое место в тропиках. Но это в конце концов неважно. Мы двинемся вниз по течению ручья, оставаясь все время настороже: ведь опасности здесь настоящие – здесь можно погибнуть так же, как и в космосе. Может, нам потребуется неделя, а может, и месяц, но в конце концов мы придем к мосту. Мы пойдем по дороге, на которой он стоит, пока не встретим кого-либо. Добравшись до любого населенного пункта, мы отправимся домой… и наш экзамен на выживание выдержан. Просто?
– Мне кажется, слишком просто, – медленно сказал Джек.
– О, у нас будут свои трудности. Но мы можем их одолеть, так как знаем, что нам делать. Мне бы не хотелось возвращаться, но не найдется ли у тебя достаточно соли, чтобы засолить несколько килограммов мяса? Если мы не будем охотиться ежедневно, то сможем двигаться гораздо быстрее.
– Погоди, Род. Не нужно этого делать.
– Как? Разве мы не объединились в команду?
– Спокойно. Видишь ли, Род, все, что ты говорил, очень логично, но…
– Никаких «но».
– Это логично… но абсолютно неверно!
– Что? Послушай, Джек…
– Ты послушай. Ты и так говорил слишком долго.
– Но… Ладно, говори теперь ты.
– Ты сказал, что небо выдало бы их затею, поэтому они закрыли небо облаками.
– Да. Они вынуждены были это сделать, особенно ночью. Они не могли рисковать и оставили погоду естественной. Она могла их выдать.
– Я и пытаюсь тебе сказать, что небо разъясняет все. Не каждую ночь оно покрыто облаками. Может, ты был в густом лесу и не заметил того, что оно иногда бывает ясным. Но я видел ночное небо, Род, я видел звезды.
– Да? Ну и что?
– Это не наши звезды, Род. Прости, но это так.
Род облизнул губы.
– Наверное, ты просто плохо знаешь южные созвездия, – предположил он.
– Я узнал Южный Крест раньше, чем научился читать. Это не наши звезды, Род: я знаю это. В той стороне, где садится солнце, пятиугольник из ярких звезд: ничего подобного с Земли не увидишь. И, кроме того, мы бы ви дели Луну, если бы она была.
Род старался припомнить, в какой фазе должна быть сейчас Луна.
– Может быть, Луна просто не видна и сейчас новолуние.
– Нет, Род. Я не видел нашу Луну, зато я видел ЛУНЫ… их две, маленькие, и двигаются они быстро, как спутники Марса.
– Ты хочешь сказать, что это Марс, – насмешливо сказал Род. – Думаешь, я сошел с ума? Ведь с Марса звезды видны так же, как с Земли.
– Род, зачем спорить? Небо прояснялось, когда садилось Солнце. Давай выберемся и посмотрим. Может, своим глазам ты поверишь.
Род вскочил и последовал за Джеком. Снаружи ничего не было видно, кроме темных деревьев над ручьем, но с конца выступа можно было видеть часть неба. Род посмотрел и прикрыл глаза.
– Ну как? – спокойно спросил Джек.
Род не отвечал. Обрамленный выступом пещеры и верхушками деревьев над ручьем, виднелся рисунок из шести звезд, наклоненный пятиугольник со звездой в центре. Эти шесть звезд были такими же яркими и несомненными признаками чужого неба, как семь звезд Большой Медведицы – признак земного неба… Не нужно быть знатоком астрономии, чтобы понять: такое созвездие никогда не наблюдалось с Земли.
Род почувствовал, что созданная им стройная теория распадается, как карточный домик. Он ощутил себя брошенным и одиноким. Деревья вокруг казались пугающими. Он повернулся к Джеку, его самоуверенность исчезла.
– Ты убедил меня, – сказал он ровным голосом. – Что же нам теперь делать?
Джек не отвечал.
– Ну, – настаивал Род. – Не останемся же мы здесь.
– Род, – ответил Джек, – этой звезды в центре пятиугольника раньше не было.
– Что? Ты, наверное, забыл.
– Нет, нет, я уверен. Род, знаешь что? Мы видим Новую Звезду.
Род не был способен испытывать чистую радость научного открытия: его ум был занят поисками выхода из создавшегося положения. Это открытие не значило для него ничего.
– Может, один из спутников?
– Нет, спутники слишком близко, видны их диски. Это Новая, я уверен. Какая удивительная удача видеть это!
– Не вижу никакой удачи, – уныло ответил Род. – Для нас это ничего не значит. Она, наверное, в сотне световых лет, а может, и дальше.
– Да, но разве это не волнует тебя?
– Нет. – Род шагнул и забрался в пещеру.
Джек бросил последний взгляд на звезды и последовал за ним. Воцарилось долгое молчание, особенно унылое со стороны Рода. Наконец Джек сказал:
– Прости, я тебя огорчил.
– До сих пор не могу понять, – ответил Род, – как я мог так ошибаться. Все было так логично.
– Забудь об этом, – посоветовал Джек. – Мой инструктор часто говорил, что вся логика тавтологична. Он говорил, что нельзя что-либо изучить только при помощи логики.
– Тогда какая же польза от логики? – поинтересовался Род.
– Спроси меня о чем-нибудь полегче. Слушай, напарник, я смертельно хочу спать. Я лягу.
– Хорошо. Но если это не Африка, Джек, а я должен согласиться, что это так, – то что же нам делать? Нас потеряли.
– Делать? То же, что мы делали до сих пор. Есть, спать, оставаться живыми. Эта планета открыта; если мы только выживем, когда-нибудь нас отыщут. Может, это случится завтра.
– В таком случае…
– В таком случае, давай прекратим и уснем.

Глава 6. «Я ДУМАЮ, ЧТО ОН МЕРТВ»

Рода разбудил неземной аромат. Он повернулся, замигал от яркого света, пробивавшегося в отверстие пещеры, и с большим усилием вспомнил, как он здесь очутился… Он увидел, что Джек сидит на корточках у маленького костра на выступе скалы; доносился аппетитный запах жареной печенки.
Род поднялся на ноги, заметив, что тело его оцепенело: всю ночь он боролся во сне со стоборами. Стоборы из сна оказались страшными чудовищами с фасеточными глазами; эти страшилища вполне соответствовали планете, неожиданно грозной и пугающей. И кошмарный сон был прерван удивительным ароматом жаркого.
Джек заглянул в пещеру.
– Я думал, ты проспишь весь день. Почисти зубы, причешись, умойся наскоро и иди сюда. Завтрак готов. – Джек заглянул снова. – И побрейся.
Род усмехнулся и потер подбородок.
– Ты завидуешь моей мужественной бороде, малыш. Подожди год или два и увидишь, какой она станет. Бритье, грипп и такси – мои старики говорили, что это три вечные проблемы, которые никогда не будут разрешены. – Род почувствовал угрызения совести при мысли о родителях: он даже не вспоминал о них в предыдущие дни. – Тебе помочь, приятель?
– Садись и бери соль. Твоя порция готова.
– Давай разделим ее.
– Ешь и не спорь. Я приготовлю себе другую.
Род уступил, взял обжаренный и прокопченный ломоть печени и подул на него. Он осмотрелся в поисках соли. Джек отрезал второй кусок; Род взглянул на эту операцию – и отвел глаза. Джек пользовался ножом «Полковник Бови». Это открытие заставило Рода немедленно действовать: он перехватил руку Джека и цепко сжал его запястье.
– Ты украл мой нож!
Джек не двигался.
– Род… ты сошел с ума?
– Ты стрелял в меня и украл мой нож.
Джек не пытался бороться.
– Ты все еще не проснулся, Род. Твой нож у тебя на поясе. Это другой нож… мой.
Род и не побеспокоился посмотреть на пояс.
– Тот, который у меня на поясе, «Леди Макбет». Я говорю о том ноже, которым ты пользуешься, – о «Полковнике Бови», моем ноже.
– Отпусти мою руку.
– Попробуй вырвись!
– Род… ты можешь отобрать у меня этот нож. Ты сильнее и, кроме того, ты и напал первым. Но вчера мы заключили с тобой союз. Сейчас ты разрываешь этот союз. Если ты прав, то наш союз разорван. А потом ты должен будешь убить меня… если ты этого не сделаешь, я пойду за тобой. Я буду идти за тобой, пока ты не уснешь. И тогда я убью тебя.
Они смотрели друг на друга над маленьким костром, не отводя глаз. Род тяжело дышал и старался обдумать положение. Обстоятельства были против Джека. Но неужели этот коротышка выследил его, выстрелил и обворовал. Похоже, что так. Он чувствовал, что здесь что-то не то. Род подумал, что всегда сможет победить парня, если его рассказ будет ложью. Он продолжал сжимать запястье Джека.
– Хорошо, – сердито сказал он, – расскажи мне, как ты добыл мой нож. Джек продолжал резать печень.
– История не очень длинная… и я не знал того, что это твой нож. Но это был и не мой нож – вначале. Я использовал его как кухонный. Он неплохо наточен.
– «Полковник Бови»? Плохо наточен?! Это лучший нож из всех, какие ты видел когда-нибудь.
– Можешь ты меня выслушать? Я нашел того беднягу в кустах, так как к нему шло множество следов шакалов. Не знаю, кто его прикончил, – может быть, стобор: но он был истерзан и полусъеден. Он не с нашего курса: лицо его было нетронуто, и я его не узнал. Он держал «молнию»…
– Минуту. Ружье-"молнию"?
– Да. Думаю, что он пытался защититься им, но неудачно. Я сделал все, что мог, – взял этот нож и еще кое-какие вещи; я покажу тебе их. «Молнию» я оставил: источник энергии был исчерпан, и ружье превратилось в ненужный хлам.
– Джек, посмотри на меня. Ты не врешь?
Джек призадумался и пожал плечами.
– Я могу отвести тебя на это место. От человека, наверное, ничего не осталось, но «молния» все еще лежит там.
Род разжал руку.
– Прости. Я поторопился с выводами.
Джек посмотрел на свою руку, не сжимая ее.
– Думаю, ты не очень подходящий партнер для меня. Лучше нам расстаться. – Нож выпал из его руки и ударился о землю у ног Рода. – Бери свою колючку и убирайся подобру-поздорову.
Род не поднял ножа.
– Не сердись, Джек. Я просто ошибся.
– Да, это была ошибка. Ты не поверил мне, а мне теперь не хочется верить тебе. На такой основе нельзя строить союз. – Он заколебался.
– Кончай завтрак и уходи. Это будет лучше всего.
– Джек, мне очень жаль. Прости меня. Но на моем месте любой бы ошибся так же – ты еще не слышал моего объяснения.
– Но и ты не хотел ждать моего объяснения.
– Я был неправ, говорю же, я был неправ. – Род торопливо рассказал, как он был лишен своего снаряжения, – … естественно, что когда я увидел своего «Полковника Бови», я подумал, что это ты ограбил меня. Это логично, не так ли?
Джек не отвечал. Род настаивал:
– Ну, так как? Разве я не прав?
Джек медленно ответил:
– Ты опять пользуешься своей логикой. То, что ты называешь логикой, для многих людей заменяют наркотики. Почему ты не желаешь поработать мозгами?
Род покраснел и замолчал. Джек продолжал:
– Если бы я украл твой нож, разве я показал бы его тебе? И вообще, разве я заключил бы с тобой союз?
– Нет, конечно, нет. Джек, я поторопился с выводами и ошибся.
– Коммандор Бенбо говорил, – холодно ответил Джек, – что поспешность, приводящая к ошибкам, – прямая дорога на кладбище.
Род выглядел глуповато.
– Дьякон Мэтсон говорил то же самое…
– Наверное, они были правы. Так что давай не будем больше торопиться. Собака разрешает укусить себя только один раз.
Род посмотрел на протянутую руку Джека.
– Значит, мы снова партнеры?
– Да. Наверное, для нас так лучше. – Они торжественно пожали друг другу руки. Затем Род подобрал «Полковника Бови», с сожалением посмотрел на него и протянул Джеку.
– После всего, что произошло, это твой нож.
– О, нет! Я рад, что он вернется к тебе.
– Нет, – настаивал Род. – Он причинил тебе неприятности.
– Не глупи, Род. У меня есть «Голубая птица» – мой собственный нож.
– И этот твой. У меня останется «Леди Макбет».
Джек нахмурился.
– Мы партнеры, не так ли?
– Конечно.
– Поэтому у нас все общее. «Голубая птица» принадлежит как мне, так и тебе. Точно так же и «Полковник Бови» принадлежит нам обоим. Но ты привык к нему, и для нашего союза лучше, если ты будешь вооружен им. Соответствует это твоей искаженной логике?
– Ладно…
– Кончай болтать и доедай. Или поджарить тебе другой кусок? Этот остыл.
Род отрезал кусок от своего ломтя прожаренной печени, пожевал и сказал:
– Все хорошо.
– Брось его в реку и возьми горячий кусок. У нас много печени.
Плотно поев, согретый теплом вновь обретенной дружбы, Род выбрался из пещеры после завтрака и посмотрел на небо. Джек загасил костер и бросил остатки завтрака в ручей. Что-то выпрыгнуло из воды и перехватило остатки печени прежде, чем они коснулись поверхности. Джек обернулся к Роду:
– Ну, что мы будем делать сегодня?
– Ну… мы должны доесть все запасы до завтрашнего утра. Поэтому сегодня не нужно охотиться.
– Я обычно охочусь раз в два дня, с тех пор как нашел это место. Мясо на второй день лучше, чем на первый, но на третий… фу!
– Конечно. Итак, что бы ты хотел сделать?
– Что ж, прежде всего я бы купил толстую плитку шоколада и порцию солодового молока… или лучше фруктовый салат. Нет, и то и другое. Я бы съел все это…
– Стой! Это слушать невозможно!
– Затем я принял бы горячую ванну, оделся бы получше и отправился бы в Голливуд смотреть хорошее шоу. Вначале я бы посмотрел этот сверхспектакль Дирка Менлая, а затем хороший приключенческий фильм. После этого я бы взял еще порцию молока… на этот раз земляничного, и затем…
– Остановись!
– Ты спросил, что бы я хотел сделать.
– Да, но я думал, что ты будешь исходить из наших возможностей.
– Почему же ты так сразу не сказал? Разве это «логично»? Я думал, что ты всегда придерживаешься логики.
– Слушай, оставь. Я же попросил прощения.
– Да, ты извинился, – согласился Джек, – но я все еще не воспользовался твоим извинением.
– Ты, наверное, из числа тех, что обожают ворошить прошлое?
– Только когда ты сам побуждаешь меня к этому. Серьезно, Род, я считаю, что мы сегодня должны поохотиться.
– Но ведь ты согласился, что в этом нет необходимости. Нехорошо убивать, когда в этом нет нужды, да и опасно, к тому же.
– Я думаю, мы должны охотиться за людьми.
Род вытаращил глаза.
– Повтори, что ты сказал.
– Мы должны провести день в охоте за людьми.
– Ну, я сам иногда шучу. И что же мы будем делать, когда поймаем их? Снимем с них скальпы или только попугаем?
– Снять скальпы более необходимо. Род, сколько мы здесь пробудем?
– Что? Все, что мы знаем, это то, что произошло какое-то серьезное нарушение возврата. Ты говорил, что мы здесь уже три недели. Мне казалось, что дольше, но ты сделал календарь из зарубок, а я – нет. Однако… – он остановился.
– Однако, что?
– Однако, ничего. У них могут быть какие-нибудь технические неполадки, которые поддаются скорому исправлению, и нас вызовут сегодня утром. Дьякон Мэтсон и его любящие шутку коллеги могут даже решить, что такая задержка полезна для нас, и не предпринимать ничего. А может, далай-лама разбомбил весь цивилизованный мир и превратил выходы в радиоактивные руины. Или, может быть, трехголовые змеелюди с Малого Магелланова Облака захватили Землю. Когда нет ничего определенного, предполагать что-либо совершенно бесполезно. Очевидно, что мы пробудем здесь долго.
Джек кивнул:
– Я согласен с тобой.
– Я думаю, мы должны считать себя высаженными на необитаемый остров. Это очевидно.
– Род, отряд из двух человек вполне продержится несколько недель. Но предположим, наше пребывание здесь продлится несколько месяцев. Предположим, что кто-то из нас лишится ноги. Но даже если этого не случится, как долго мы продержимся в этих колючих кустарниках, полных опасностей? Мы должны убрать тропу в эту пещеру и сделать подвесную лестницу, которую кто-то должен спускать сверху. Мы должны отыскать соль, подумать о лечении ран и о многом другом. Для того, чтобы продержаться долго, нас должно быть не меньше четырех.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

Род задумчиво поскреб свои худые бока.
– Не знаю. Я думал об этом прошлой ночью, когда ты вышиб дух из моей оптимистической теории. Но я ждал, пока ты сам заговоришь об этом.
– Почему?
– Это твоя пещера. Ты владелец всего снаряжения, оружия, лекарств и многого другого, чего я не видел. У тебя есть соль. У меня только ножи – теперь, благодаря тебе, два ножа. Думаю, что ты намного богаче меня.
– Но ведь мы партнеры, Род.
– Гм… да. И мы оба согласны, что наша команда усилится, если в нее вступят новобранцы. Итак, сколько же человек может быть здесь? – Он жестом указал на зелень, начинавшуюся за ручьем.
– В моей группе было семнадцать парней и одиннадцать девушек. Командор Бенбо говорил нам, что здесь одновременно будут проходить испытания четыре группы.
– Это больше, чем позволил сказать себе Дьякон. В моей группе около двадцати человек.
Джек поглядел задумчиво:
– Приблизительно сто человек.
– Не считая жертв несчастных случаев.
– Не считая жертв несчастных случаев… Вероятно, две трети парней и треть девушек. Большой выбор, если только мы сумеем их найти.
– Нашей команде не нужны девушки, Джек.
– Что ты имеешь против девушек ?
– Я? Ничего. Девушки очень подходят для пикников, они скрашивают долгие зимние вечера. Я горячий поклонник женской расы. Но в условиях, подобных нашим, они чистый яд.
Джек ничего не ответил. Род продолжал:
– Подумай сам, братец. Как только в нашей команде окажется несколько хорошеньких девочек, у нас будет больше беспокойства, чем смог бы принести стобор. У нас достаточно хлопот и без этого.
– Ну, ладно, – задумчиво ответил Джек, – допустим, первой мы встретим девушку. Как мы поступим? Снимем шляпу и скажем: «Прекрасная погода сегодня, мадам. А теперь можете умирать и больше не беспокойте нас?»
Род начертил в золе пятиугольник, посадил в центр его звезду, затем стер все.
– Не знаю, – сказал он медленно. – Но будем надеяться. что мы не встретим их… Лучше пусть они создадут свои команды без нас.
– Я думал, что нам следует заранее выработать свою политику.
– Я сторонюсь всякой политики. Только что ты обвинил меня в излишней логичности. Есть ли у тебя план, как найти кого-нибудь?
– Возможно. Кто-то охотился вверх по течению отсюда.
– Как? Ты знаешь, кто это?
– Я видел его только на расстоянии. Он не из нашей группы. На полголовы ниже тебя, светловолосый, кожа розовая и очень мало загоревшая. Знакомые приметы?
– Возможно, – ответил Род, с некоторым раздражением подумав, что описание выглядит слишком знакомо. – Пойдем прямо к нему или вначале понаблюдаем?
– Я могу привести тебя к нему. Но не уверен, что мы захотим с ним объединиться.
– Почему? Если он выдержал так долго, значит, пригодится нам.
– Откровенно говоря, я его не видел так близко, но он слишком шумит при движении, и, кроме того, всю последнюю неделю он ночевал на одном дереве.
– Ну что ж… если он нам не понравится, мы не пригласим его.
– Правильно.
Перед тем как выступить, Джек нырнул в темноту пещеры и извлек оттуда монтерские кошки.
– Род, это не твои?
– Очень похожи на мои. Откуда они?
– Я их взял там же, где и «Полковника Бови», на мертвеце. Даже если они не твои, это хорошее приобретение.
Джек достал другие кошки и прикрепил их поверх своего защитного комбинезона. Род удивился, что Джек спал в комбинезоне, но промолчал. Если Джек считает такую эфемерную защиту более надежной, чем проворство и ловкость, это его дело. «Каждый действует по-своему», как говорил Дьякон.
Дерево, на котором ночевал неизвестный, стояло на полуоткрытом месте, но Джек привел к нему Рода через кусты, подходившие к самому стволу. Последний участок пути они проделали ползком. Джек прошептал на ухо Роду:
– Если мы пролежим здесь три-четыре часа, бьюсь об заклад, что он спустится с дерева или поднимется на него.
– Хорошо. Следи за нашим тылом.
В течение часа ничего не произошло. Род старался не обращать внимания на крошечных насекомых, которые, казалось, покрыли его укусами с ног до головы. В молчании он изменил позу, почувствовав, что его тело окоченело от неподвижности, и однажды подавил желание чихнуть. Наконец он произнес:
– Тсс…
– Что, Род?
– Видишь, где две ветви встречаются со стволом? Может быть, там его гнездо?
– Возможно.
– Видишь руку, торчащую оттуда?
– Где? А, думаю, что вижу. Но это могут быть прутья с листочками.
– Это рука. Я думаю, что он мертв. Он не движется с тех пор, как мы здесь.
– Может, спит?
– Спящий человек не может быть так неподвижен. Я пойду вперед. Прикрой меня. Если рука шевельнется, крикни.
– Будь осторожен, Род.
– А ты будь внимателен.
Род пополз вперед.
Владельцем руки оказался Джимми Трокстон, как и предположил Род, услышав описание. Джимми не был мертв, но он лежал без сознания, и Род не смог привести его в чувство.
Джим лежал в гнезде, полуестественном, полуискуственном. Род видел, что Джим нарубил веток и покрыл ими тройную развилку, образованную двумя ветвями и стволом. Он лежал в своем гнезде, как в колыбели, одна его рука высовывалась наружу.
Спустить его вниз было очень трудно: он весил не меньше Рода. Род пропустил ремень под мышками Джима, привязал к нему веревку, перебросил ее через ветвь и, пользуясь трением веревки о ветвь, начал осторожно спускать его. Самое трудное было извлечь Джима из его колыбели, не уронив.
На полпути вниз ноша застряла, и Джек, взобравшись на дерево, освободил ее. Пролив немало пота, они втроем достигли земли; Джимми все еще был без сознания. Род понес его. Джек предложил нести по очереди, но разница в силах была очевидной. Род сердито приказал Джеку прикрывать его спереди, сзади, со всех сторон: он был бы беспомощен, если бы им встретились псевдольвы.
Труднее всего было прокладывать путь по рыхлому грунту на подъеме к пещере. Род утомился до изнеможения, неся безвольное тяжелое тело более километра, пока они не достигли твердого грунта. Он вынужден был передохнуть, прежде чем продолжить путь. Затем нужно было идти над обрывом.
Джек с тревогой сказал:
– Не урони его в воду! Выловить его оттуда будет очень трудно.
– Знаю. Не давай глупых советов!
– Прости.
Род пошел вперед, беспокоясь как за свою безопасность, так и за жизнь Джима. Он не знал, кто населяет эти воды, но знал, что эти твари наверняка голодны. Самое трудное было протиснуться под нависшей известняковой скалой, прежде чем достигнуть выступа перед входом в пещеру. Он нагнулся как можно ниже, чувствуя, как ноша на его спине касается скалы, и начал лезть.
Руки Джека все время поддерживали его… Когда, наконец, они достигли пещеры и без сил растянулись перед входом в нее, Род тяжело дышал и пытался унять дрожь перенапряженных мускулов.
Они уложили Джима в пещере, и Джек пощупал его пульс.
– Частый и прерывистый. Не знаю, что с ним.
– Какие лекарства у тебя есть?
– Два вида неосульфита и вердомицин. Но я не знаю, что ему дать.
– Давай все.
– У него может быть аллергия к лекарствам…
– У него еше большая аллергия к смерти. У него горячка. Идем.
Род тряс Джимми за плечи, щипал мочки его ушей, пытаясь вывести его из коматозного состояния. Они втолкнули в рот Джима пилюли и дали ему запить. После этого ничего не оставалось делать, как только терпеливо ждать.
Они по очереди дежурили всю ночь. К утру температура больного понизилась, Джим приподнялся и попросил воды. Род поддерживал его, пока Джек поил. Джим напился и уснул.
Они не оставляли его одного. Джек ухаживал за ним, а Род ежедневно охотился, пытаясь отыскать других и привести их к импровизированному госпиталю. На второй день Джим, все еще слабый и беспомощный, был уже в состоянии говорить, не впадая при этом в беспамятство.
Род возвращался вечером с тушей маленького животного, похожего на неудачный гибрид кота и кролика. Он встретил Джека у выхода из пещеры. Джек нес шкуру для воды.
– Привет!
– Привет! Вижу, ты удачно поохотился… Род, снимай с него шкуру осторожней. Нам нужен новый сосуд для воды. Она сильно порезана?
– Совсем нет. Я убил его камнем.
– Прекрасно!
– Как наш пациент?
– С каждой минутой лучше. Я скоро вернусь.
– Я прикрою тебя, пока ты наполняешь шкуру.
– Я буду осторожен. Иди к Джиму.
Род положил добычу у пещеры и забрался внутрь.
– Тебе лучше?
– Я в полном порядке. Уложу тебя на обе лопатки в двух боях из трех.
– На следующей неделе, не раньше. Джек хорошо приматривает за тобой?
– Очень. Род, я не знаю, как и благодарить вас. Если бы не вы…
– Не беспокойся. Ты мой лучший друг, а Джек мой партнер. Джек – отличный парень. Мы с ним прекрасно сработались.
Джим удивленно посмотрел, раскрыл рот, а затем вновь закрыл его.
– В чем дело? – спросил Род. – Тебя что-то укусило? Или тебе снова плохо?
– Что? – сказал медленно Джимми. – Что ты сказал о Джеке?
– Я сказал, что мы с ним отлично подходим друг другу, ну, как яйцо и ветчина… Прекрасный товарищ этот парень.
Джимми Трокстон посмотрел на него.
– Род… Ты с рождения такой или потом поглупел?
– Что?
– Джек – девушка!

Глава 7. «Я ДОЛЖЕН ИСПЕЧЬ ТОРТ»

Последовало долгое молчание.
– Ну, – сказал Джим, – закрой рот, пока не влетела муха.
– Джимми, ты все еще не в себе.
– Может, я и не в себе, но не настолько же, чтобы не отличить девушку от парня. Когда этот день настанет, я не буду болен, я буду просто мертв.
– Но…
Джимми пожал плечами:
– Спроси ее.
Тень упала через отверстие: Род повернулся и узнал Джека, протискивающегося в пещеру.
– Свежая вода, Джимми!
– Спасибо, малыш! – Джим добавил, обращаясь к Роду. – Ну давай, недотепа.
Джек переводил взгляд от одного к другому.
– Что за неожиданная сцена? Что ты смотришь на меня так, Род?
– Джек, – сказал Род медленно, – как тебя зовут?
– Джек Доде. Я же говорил тебе.
– Нет, нет! Как твое полное имя, настоящее имя?
Джек перевел взгляд на улыбающееся лицо Джимми, потом вновь посмотрел на Рода.
– Мое полное имя… Жаклин Мария Доде – но это совершенно не ваше дело.
Род глубоко вздохнул.
– Жаклин, – сказал он осторожно, – я не знал. Я …
– Ты и не догадывался об этом!
– Я… послушай, если я тебя чем-нибудь оскорбил, то поверь, я не хотел этого.
– Ты не сказал ничего обидного. Если не считать истории с ножом.
– Я не это имел в виду.
– Ты имел в виду, что девушки – это чистый яд? Дошло ли до тебя теперь, что и парни могут быть отравой? И в наших обстоятельствах тоже? Нет, конечно, не дошло. Но теперь твое знание уже не так опасно… нас здесь трое.
– Но Жаклин…
– Называй меня, пожалуйста, Джеком. – Она передернула плечами. – Теперь, когда ты все знаешь, я не могу больше выносить эти вериги. Повернитесь к стене, оба!
Род отвернулся. Джимми тоже повернулся, глядя в стену. Через несколько секунд Жаклин сказала:
– Готово!
Род повернулся к ней. В блузке и шортах без грубого комбинезона она казалась тоньше и изящнее, а плечи ее стали гораздо уже. Она рукой разглаживала свои бока.
– Я не могла даже почесаться с того времени, как мы с тобой встретились, Род Уокер, – укоризненно сказала она. – Иногда мне казалось, что я умру.
– А я все думал, почему ты не снимаешь комбинезон.
– Думаешь, я не хотела? Ну что, ты все еще хочешь быть в одной команде со мной? Мы все еще партнеры?
– О, конечно, конечно!
– Тогда давай вновь пожмем руки друг другу. На этот раз к нам присоединится и Джимми. Согласен, Джим?
– Спрашиваешь, Джек!
Они протянули друг другу руки. Джеки положила свою левую руку на их сжатые ладони и торжественно сказала:
– Все за одного!
Род своей левой рукой вытащил «Полковника Бови», раскрыл его и поставил лезвием вверх:
– И один за всех!
– По высшей таксе, – добавил Джимми. – Где бы найти нотариуса для заверки подлинности?
Глаза Жаклин наполнились слезами:
– Джимми Трокстон, – сказала она гневно, – однажды я устрою тебе веселую жизнь!
– У меня и так веселая жизнь, – возразил он. – Никогда мне не было веселее. Когда попадаешь в такое положение, как мы, нужно уметь посмеяться.
– Прекрати, Джимми, – ответил Род. – Слишком много болтаешь.
– От кого я слышу? От парня по прозвищу «Децибел»?
– Ну… ты не должен насмехаться над Жаклин. Она столько для тебя сделала.
– Несомненно.
– Поэтому…
– Поэтому ничего! – резко сказала Жаклин. – Меня зовут Джек, Род. Забудь Жаклин. Если кто-нибудь из вас будет приставать ко мне с ухаживаниями, у нас будут все те беды, о которых ты предостерегал, Род. «Чистый яд» – это твое выражение, если я не ошибаюсь.
– Но было бы разумно ожидать…
– Ты, кажется, опять обращаешься к своей логике? Давай лучше обратимся к нашим насущным нуждам. Помоги мне снять шкуру с этого зверька и приготовь новый мех для воды.
На следующий день Джимми остался в пещере, а Джеки и Род отправились охотиться вместе. Джим хотел идти с ними, но получил двойной запрет. Охотиться втроем не особенно удобно, в то время как вдвоем Род и Джеки действовали так удачно, что никогда не ждали добычи больше часа. Джеки гнала животное, а Род убивал его. Они выбирали себе жертву в стаде ближе к его краю, затем Джеки своим криком наводила на животных панику и гнала их прямо к Роду.
Они все еще охотились при помощи ножа, несмотря на то, что ружье Джеки было хорошо приспособлено к первобытным условиям их жизни – это было пневматическое ружье, стрелявшее отравленными стрелами. Так как стрелы можно было собрать и вновь отравить, ружье не нуждалось в большом количестве боеприпасов: Джеки именно по этой причине предпочла его другим ружьям – энергетическим, как «молния», или стреляющим пулями.
Роду очень нравилось это ружье, но пока он решил охотиться без него.
– Давление воздуха, вырвавшись из ствола, может ранить тебя.
– Этого никогда не случится. И потом – воздух так легко накачать вновь.
– Гм… ты права. Но если мы будем использовать его, однажды потеряем последнюю стрелу, как бы внимательны мы ни были… и когда этот день придет, ружье станет бесполезным. Мы пробудем здесь долго, давай прибережем его.
– Ты наш вожак, Род.
– Нет. У нас у всех равные права.
– Ты все же главный среди нас. Джимми и я так считаем. Кто-то должен быть вожаком.
Охота занимала около часа каждый второй день. Они проводили большинство дневных часов в поисках других членов команды, разделив окружающее пространство на секторы и систематически осматривая их. Однажды они нашли животное, питающееся падалью, убитое ударом ножа; они осмотрели все вокруг и обнаружили след человека, но быстро приближающаяся тьма заставила их вернуться в пещеру.
Они пытались найти этот след на следующий день, но ночью прошел дождь и смыл его; они ничего не нашли. В другой раз они нашли пепелище от костра, но Род решил, что оно оставлено не менее чем две недели назад.
Однажды поздним полуднем они возвращались после недели безуспешных поисков. У огня их встретил Джимми:
– Как идет перепись?
– Не спрашивай, – ответил Род, устало располагаясь у костра. – Что у нас на обед сегодня?
– Сырая оленина, жареная оленина и печеная оленина. Часть оленины я испек во влажной глине. Получилось не очень хорошо, зато у нас на десерт прекрасно пропеченная глина.
– Спасибо.
– Джим, – сказала Джек,– надо постараться изготовить горшок из глины.
– Я пытался. Но мой первый большой горшок тут же раскололся… Вот вы торопитесь, суетитесь и бегаете вдоль и поперек, но ничего, кроме обильного пота, не находите. Может, лучше сидеть на месте и ждать, пока к нам не придут.
– Как?
– Давайте сигнализировать дымом.
– Мы ведь уже обсуждали это. Мы не хотим раскрывать свое убежище всем. Нам нужны люди, которые усилят нашу команду.
– Это как раз то, что инженеры называют полуопределенными критериями. Опытный охотник, которого вы хотели бы отыскать, это такой парень, которого вам никогда не подстеречь. Это он способен отыскать ВАС в то время, как вы с шумом продираетесь сквозь кусты, запинаетесь за камни, наступаете на прутья и распугиваете птиц. Он может тенью следовать за вами и узнать, куда вы направитесь. Но ВЫ не сможете отыскать ЕГО.
– Род, в этом что-то есть, – сказала Джек.
– Но тебя-то мы нашли достаточно легко, Джим, – сказал Род. – Правда, ты сам не тот высший тип охотника, о котором говоришь.
– Я был болен в это время, – вежливо ответил Джимми. – Подожди, пока я обрету силы, и тогда я покажу, на что способен. Уг-Уг, вождь людоедов, – вот кто я такой. Наполовину неандерталец, наполовину черный лоснящийся леопард. – Он ударил себя в грудь и закашлялся.
– В каких же пропорциях? Мне кажется, что большая часть принадлежит неандертальцу.
– Не хами. Помни, что ты мой должник.
– Я думаю, ты мошенничаешь и узнаешь карты по их рубашкам . Их обратная сторона напоминает вафли. – Когда Джимми принесли в пещеру, оказалось, что у него в кармане колода игральных карт; позже он объяснил, что это часть его снаряжения для экзамена по выживанию.
– Во-первых, – говорил он, – если бы я заблудился, я бы сидел и раскладывал пасьянсы. Вскоре кто-нибудь наткнулся бы на меня и…
– Есть у тебя черная десятка или красный валет? Вот что я хотел бы узнать.
– Со временем узнаешь, Род. Во-вторых, я ожидал, что мы составим здесь команду со стариной Стоунфейсом. Я всегда побеждал бы его в криббедж, а он не мог бы отыграться. Думаю, что за время экзамена я бы выиграл все его доходы на год вперед. Тактика выживания.
Итак, у Джимми оказались карты. Втроем они ежевечерне играли в криббедж, ставя в банк миллионы плутонов. Жаклин обычно оставалась при своих, но Род задолжал Джимми несколько сот миллионов. Они продолжили свой спор во время вечерней игры. Род все еще опасался раскрывать их убежище.
– Все же придется где-то устроить дымовой сигнал, – сказал он задумчиво.
– Поищем безопасное место. Отбивайся, Джимми…
– Определенный риск, конечно, есть, – пятерка, именно то, что мне нужно было! Если разложить костер далеко, чтобы сохранить в секрете наше жилище, это будет означать долгое путешествие туда и обратно дважды в день. Не всегда нам будет сопутствовать удача: однажды кто-нибудь из нас не вернется. Дело не в том, что я обожаю вас, а просто тогда не с кем будет играть в карты.
– Чей ход?
– Ход Джеки. А если мы разложим костер поблизости и на виду, то будем сидеть вот здесь в уюте и безопасности. Я буду разглядывать стены, мечтая о ванне и держа ружье Джеки у себя на коленях. Если лицо, которое заглянет в пещеру, мне не понравится, – бах! А если понравится, пусть он присоединится к нашей игре.
– Подсчитывай!
– Пятнадцать – шесть, пятнадцать – двенадцать, пара, шестерка за валета и опять валет. Это будет стоить тебе еще один миллион, дружок.
– Один из твоих валетов – дама, – заметил Род мрачно.
– Ты уверен? Впрочем, для игры уже слишком темно. Сдаешься?
Они последовали плану Джима. Это дало им возможность больше играть в криббедж и довело долг Рода до миллиардов. Сигнальный огонь был разложен внизу у ручья, господствующий ветер уносил дым от пещеры, но когда дым изменил направление, его невозможно стало переносить, и они были вынуждены разбежаться со слезящимися глазами.
Так случалось трижды за четыре дня. Но по их объявлению никто не явился. Они очень устали, непрерывно подтаскивая хворост для огня и зеленые ветви для дыма. Когда они в третий раз спасались от дыма, Джимми сказал:
– Род, я сдаюсь. Ты победил. Так мы ничего не добьемся.
– Нет!
– Да. Имей сочувствие, приятель. Я не могу жить в дыму… в нем не хватает витаминов. Давай поднимем флаг. Жертвую на это свою рубашку.
Род задумался:
– Мы так и сделаем.
– Эй, подожди минутку. Я говорил чисто теоретически. У меня очень нежная кожа. Без рубашки я сгорю.
– Нет, ты просто загоришь. Мы используем твою рубашку как сигнальный флаг. Но и огонь будем продолжать жечь. Но не совсем здесь, а ниже по течению – может быть, на глинистой отмели.
– И снова будем коптиться в нашем прекрасном летнем коттедже?
– Ну ладно, еще ниже по ручью. Мы разведем большой костер, и столб дыма будет виден очень далеко. А флаг мы повесим как раз над пещерой.
– И таким образом добьемся посещения огромных волосатых личностей, не признающих права собственности.
– Мы обсудим эту возможность во время устройства костра. Пошли, ребята.
Род выбрал высокое дерево на краю обрыва. Он вскарабкался на такую высоту, что ствол с трудом выдерживал его вес: здесь он провел несколько утомительных часов, работая своим ножом. Он привязал к вершине рукава рубашки Джима и потом начал отрубать закрывавшие видимость ветви. Постепенно ветви становились все толще, и их все труднее было обрубать ножом, но пространство в несколько метров было расчищено: рубашка могла быть видна далеко вверх и вниз по течению. Ветер подхватил ее, и рубашка затрепетала. Усталый, но довольный, Род смотрел вверх – это был настоящий сигнальный флаг.
Джимми и Жаклин разложили новый костер дальше по течению, взяв для этого огонь от пещерного костра. У Жаклин все еще было несколько спичек, а у Джима сохранился целый коробок, но они берегли их, понимая, сколь незначителен их запас перед ожидавшим их долгим пребыванием здесь. Род спустился и помог им. Огонь был гораздо больше, чем раньше: здесь их не ограничивало пространство пляжа, да и поддерживать костер здесь было гораздо легче.
Род оглядел их. Потное лицо Жаклин, обычно ясное, теперь было черно от копоти, в то время как кожа Джимми была еще больше покрыта сажей. «Пара пироманьяков,» – подумал он.
– Ну, дым мы привели в порядок, – сказал ему Джим. – Думаю, что пылающий Рим выглядел так же, как наш костер. Принеси мне скрипку и тогу.
– А скрипка сюда попала по ошибке. Нерон играл на арфе.
– Не придирайся к мелочам. У нас будет отличный дымовой столб, не правда ли?
– Пойдем, Род, – сказала Жаклин, вытирая лицо, впрочем без всякого результата. – Это просто шутка! – Она окунула зеленую ветвь в ручей, затем бросила ее в костер. Толстое облако дыма и пара окутало ее. – Нужно больше сухих дров, Джимми.
– Пошли.
Род присоединился к ним и вскоре был так же грязен и закопчен, как и остальные. Когда солнце дошло до вершины деревьев, они наконец прекратили свои старания разжечь костер ярче и сделать столб дыма больше и неохотно поднялись к пещере. Только тогда Род осознал, что совершенно забыл об обычной осторожности.
– Ну ладно, – успокаивал он себя, – опасные хищники обычно избегают огня.
Пока они могли его видеть, костер все еще посылал вверх столб дыма.
После еды Джимми вытащил карты:
– Кто интересуется игрой? Необычайно выгодные ставки.
– Я слишком устал, – ответил Род. – Припиши себе мой обычный проигрыш.
– Ну, это не спортивно. И потом, ведь на прошлой неделе ты однажды выиграл. А как ты, Джеки?
Жаклин начала отвечать, но внезапно Род знаком велел замолчать:
– Тсс! Я что-то слышу.
Остальные замолчали и осторожно вытащили свои ножи. Род зажал в зубах «Полковника Бови» и пополз к выходу. Тропинка, ведущая к пещере, была пуста; изгородь из колючих ветвей неподвижна.
– Эй, внизу! – послышался негромкий голос. Род оглянулся. Джимми двигался по диагонали, чтобы прикрыть тропу. Жаклин направила вверх свое пневморужье.
– Кто там? – спросил Род.
Последовало короткое молчание. Затем голос ответил:
– Боб Бакстер и Кармен Гарсия. А вы кто?
Род вздохнул с облегчением:
– Род Уокер, Джимми Трокстон. И еще один, не с нашего курса… Джек Доде.
Бакстер, казалось, задумался:
– Эй, можем ли мы присоединиться к вам? По крайней мере на эту ночь?
– Конечно!
– Как нам спуститься? Кармен не может карабкаться, у нее болит нога.
– Вы прямо против нас?
– Думаю, да. Я вас не вижу.
– Стой там. Я сейчас поднимусь. – Род повернулся, улыбнувшись остальным.
– Гости к обеду. Разжигай огонь, Джим.
Джимми мрачно заворчал:
– А в доме ничего съестного. Я должен испечь торт.
К тому времени, когда они вернулись, Джимми уже успел приготовить жаркое. Хромота Кармен задержала их. Это было просто растяжение связок, но она могла спускаться только при помощи рук, поэтому двигались они очень медленно и осторожно.

Предыдущая страница 5 Следующая страница


Туннель в небе 6

Узнав, что незнакомец в отряде – женщина, Кармен разразилась слезами. Джеки мрачно поглядела на парней, затем увела Кармен в отгороженный угол пещеры, где она спала. Здесь они шептались, пока Боб Бакстер говорил с Родом и Джимми.
У Боба с Кармен не было особых затруднений, пока Кармен два дня назад не растянула связки… кроме совершенно очевидного факта, что что-то неожиданное и плохое задерживает их возврат.
– Я потерял голову, – добавил Боб, – когда понял, что нас не собираются возвращать. Но Кармен привела меня в чувство… Кармен очень практична.
– Женщины все очень практичны, – согласился Джимми. – Возьми, например, меня – я поэтический тип.
– Чистый лист бумаги, я бы сказал, – заметил Род.
– Ты заболел ревностью, Род. Боб, старина, не хочешь ли еще кусок? Тебе поджаренный или не очень?
– Второе. У нас было не очень много еды последние дни. Ребята, как вкусно!
– Мой собственный соус, – скромно сказал Джимми. – Вначале нужно растопить в кастрюле кусок сливочного масла, затем…
– Перестань трепаться, Джимми! Боб, хотите ли вы с Кармен присоединиться к нам? Мы должны думать о будущем.
– Ты прав.
– Род всегда прав, – поддержал Джимми. – Планы на будущее… гм, да… Боб, играете ли вы с Кармен в криббедж?
– Нет.
– Ну, ничего. Я вас научу.

Глава 8. ЛОВИТЕ РЫБУ С НАМИ ИЛИ СМАТЫВАЙТЕ УДОЧКИ

Решение зажечь сигнальный огонь и поддерживать его, чтобы собрать столько новобранцев, сколько это возможно, не ставилось на голосование. На следующее утро Род собирался обсудить это решение, но Джимми и Боб разожгли костер от угольков, захваченных с собой, когда рано утром спустились за свежей водой. Род был поставлен перед свершившимся фактом; девушки были пассивны в течение всего дня.
Не было никакого формального договора о союзе, не было и выбора капитана: Род все еще продолжал руководить совместной деятельностью, и Боб Бакстер принял это распределение ролей. Род и не думал об этом, так как был слишком занят.
Проблемы питания, убежища и безопасности для их растущего населения не давали ему возможности беспокоиться о чем-либо ином. Прибытие Боба и Кармен истощило их кладовую. Необходимо было на следующий же день отправиться на охоту. Боб Бакстер предложил свою помощь, но Род решил взять с собой, как обычно, Джеки.
– Сегодня ты отдохнешь. Не разрешай Кармен слишком много ходить и не оставляй Джимми одного у костра. Он думает, что уже здоров, однако это не так.
– Да, вижу.
Джеки и Род отправились и довольно быстро закончили охоту. Но Род не су мел прикончить животное одним ударом, и когда Жаклин подбежала, чтобы помочь ему, раненый самец оленя ударил ее копытом. Она утверждала, что у нее ничего не болит, но на следующее утро ее бок воспалился, и Боб Бакстер высказал мнение, что у нее сломано ребро.
Вскоре добавилось еще два рта, требовавших пищи; Род обнаружил, что у них больны три человека. Но один из вновь появившихся ртов, большой и улыбающийся, принадлежал Керолайн Мшиени; Род выбрал ее в качестве партнера в охоте. Джеки выглядела недовольной. Она подозвала Рода и прошептала:
– Не нужно этого делать. Я могу охотиться. Я вполне здорова, небольшая царапина…
– Конечно, Джеки. Но это заставит тебя двигаться медленнее, когда мне понадобится твоя помощь. Этого я не могу допустить.
Она взглянула на Керолайн, сжала губы и упрямо отвернулась. Род настойчиво говорил:
– Джеки, вспомни, что я говорил о ревности. Ты мне не помогаешь. Если ты будешь делать глупости, я тебя отшлепаю.
– Ты недостаточно силен для этого!
– Мне помогут. Слушай, мы ведь партнеры.
– Да, во всяком случае, я надеюсь.
– Тогда оставайся и не создавай дополнительных трудностей.
Она пожала плечами:
– Хорошо. Перестань долбить свое – я остаюсь дома.
– Я хочу, чтобы ты сделала больше. Возьми мою повязку – она где-то в пещере, – и пусть Боб Бакстер перетянет тебе ребра.
– Нет!
– Тогда пусть это сделает Кармен. Хотя они оба скорее знахари, чем доктора.
Он повысил голос.
– Керол, ты готова?
– Только захвачу колчан.
Род рассказал Керолайн, как они охотились с Жаклин, объяснил, чего он ждет от нее. Они выследили два семейства оленей. Однако там были старые быки, а их мясо слишком жестко; кроме того, раненые, эти самцы становятся очень опасными. Около полудня они нашли стадо годовалых оленей, расположенных по ветру. Они разделились и, используя ветер, дувший к ним от
стада, поползли к нему. Род ждал, когда Керолайн начнет гнать к нему.
Ждать пришлось долго. Он уже начал беспокоиться, когда появилась Керолайн и неторопливо направилась к нему. Она знаком предложила следовать за ней. Он послушался, все еще сохраняя осторожность. Неожиданно она остановилась. Он подошел и увидел убитого оленя. Его убила Керолайн. Род глядел на нее, сдерживая вспыхнувший гнев.
Керолайн заговорила:
– У этого оленя нежное мясо. Как ты думаешь, Род?
Он кивнул:
– Лучше быть не может. Хорошо сделано, Керолайн.
– Гм…
– Я думаю, у тебя это получается лучше, чем у меня.
– О, ерунда! Это просто дело случая, – она заулыбалась и выглядела смущенной.
– Не думаю, что это просто удача. В любое время, как только захочешь возглавить охоту, дай мне знать. Поклянись, что дашь мне знать об этом.
Она поглядела на его хмурое лицо и сказала медленно:
– Ты недоволен мной?
– Можно сказать и так. Но я просто сказал, что как только ты захочешь возглавить охоту, ты это сделаешь.
– Что случилось, Род? Ты разозлился, потому что я убила животное, а не ты? Но это же глупо!
Род вздохнул:
– Может быть, и так. А может, мне не нравится, когда девушка убивает добычу раньше меня. Но я убежден в одном: мне не нужен на охоте партнер, на которого я не могу рассчитывать. Я лучше буду охотиться один.
– Может, мне лучше охотиться одной? Мне не нужна ничья помощь.
– Я уверен в этом. Давай забудем о происшествии и отнесем добычу к пещере.
Керолайн молчала, пока они свежевали оленя. Когда они закончили это дело и уже готовы были отрезать часть мяса, чтобы отнести его в лагерь, Род сказал:
– Иди одна. Я пойду один.
– Род?
– Что?
– Мне жаль, что так получилось.
– Что? А, забудь это.
– Давай скажем, что это ты добыл оленя.
Он положил руку на ее плечо:
– Зачем говорить что-либо вообще? Никого не касается, как мы организуем нашу охоту, если в конце концов приносим домой мясо.
– Ты все еще сердишься на меня?
– Я никогда не сержусь, – солгал он. – Я, правда, хочу, чтобы в лагере было больше мяса.
– Родди, я больше не буду противоречить тебе. Прости.
К концу недели девушки оказались в большинстве. Пещера, удобная для троих и при необходимости способная вместить еще столько же, больше не могла давать приют все увеличивающемуся населению лагеря. Род решил превратить ее в женскую спальню и предложил мужчинам ночевать на свежем воздухе, на тропе, ведущей к пещере.
Здесь не было защиты от непогоды и от нападения зверей, но это был единственный доступ к пещере. Погода не доставляла беспокойства; от нападения зверей должны были обезопасить постоянные дежурства. Обязанность дежурных заключалась в том, чтобы поддерживать костры между обрывом и берегом ручья.
Род не любил организационную деятельность, но сейчас это было необходимо. Он послал Боба Бакстера и Роя Килроя вниз по течению в поисках пещеры, а Керолайн и Марджори Чанг – вверх по течению с той же целью. Ни один отряд не добился успеха, по крайней мере в однодневный срок, который им установил Род; но девушки привели с собой нескольких однокурсников.
Группа из четырех парней явилась примерно через неделю после того, как была реквизирована рубашка Джима. Это увеличило число обитателей лагеря до двадцати пяти и изменило соотношение в пользу мужчин. Четверых новоприбывших скорее следовало назвать мужчинами, чем юношами, так как они были старше остальных на два-три года. Три из четырех групп, проходивших экзамен на выживание, были из высших школ, четвертая – из колледжа внеземных профессий Толлерского университета.
«Совершеннолетие» – очень неопределенный термин. У некоторых цивилизаций граница совершеннолетия очень низка – с одиннадцати лет, у других очень высока – с тридцати пяти. А в некоторых цивилизациях человек вообще не признавался совершеннолетним, пока был жив его отец. Род не думал об этих вновь прибывших, как о старших по отношению к себе. Среди них были выпускники Толлерского университета; они вызывали у Рода смутные опасения: ему показалось, что на Земле у них были какие-то неприятности. Но он был слишком занят решением проблем, количество которых росло, как снежный ком, чтобы заботиться о делах далекой Земли.
Эти четверо были Джок Мак-Гоун, очень сильный парень, с мощными руками и ногами, и его младший брат Брюс, а также Чед Эймс и Дик Берк. Они появились поздно вечером, и у Рода не было времени как следует познакомиться с ними, не было такого времени и на следующее утро, так как неожиданно появилась группа из четырех девушек и пяти юношей. Это довело затруднения в его административной деятельности до критической точки: теперь пещера не вмещала и женщин.
Необходимо было отыскать или построить новое жилище. Род подошел к четырем парням, бездельничавшим у кухонного костра. Он присел на корточки и спросил:
– Кто-нибудь из вас знаком с ремеслом строителя?
Он обращался сразу ко всем, но трое из четверых ждали, что скажет Джок Мак-Гоун.
– Что ж, – наконец заметил Джок, – я считаю, что я мог бы построить все, что захочу.
– Ничего сложного строить не придется, – объяснил Род, – всего лишь каменную стену. Придется заняться каменной кладкой.
– А зачем?
– Есть одна мысль. Население у нас увеличивается и, наверное, будет еще увеличиваться. Первое, что мы должны сделать, – это протянуть каменную стену от обрыва до берега ручья по этой отмели. Затем мы сможем соорудить хижины, но сначала построим крааль для защиты от опасных животных.
Мак-Гоун засмеялся:
– Чем поможет тебе стена? Видел ли ты здесь животных, похожих на длинно го кугуара? Такой ребеночек перепрыгнет через твою стену раньше, чем ты успеешь сказать «брысь»!
– Я знаю о них, – согласился Род, – но я не их имел в виду. – Он потер длинные царапины на левой руке. – Они преодолеют любую построенную стену. Но для них мы приготовим сюрприз. – Он выбрал прутик и начал рисовать в золе. – Мы построим стену… и доведем ее до этого места. Затем с внутренней стороны, на расстоянии до шести метров, вкопаем заостренные
колья. Тот, кто перепрыгнет через стену, разорвет на этих кольях кишки.
Джок Мак-Гоун посмотрел на рисунок.
– Бесполезно.
– Глупость, – согласился его брат.
Род вспыхнул, но ответил:
– У вас есть лучшие предложения?
– А в них нет нужды.
– Ладно, – сказал Род неторопливо, – пока у кого-нибудь не появится лучшая идея или пока мы не найдем подходящую пещеру, мы будем укреплять это место, как можем… Я пошлю девушек вырубать и заострять колья. Оставшиеся будут строить каменную стену. Если постараемся, то до темноты сделаем большую часть работы. Хотите работать вместе? Часть из нас будет собирать обломки скал, другая часть – копать глину и готовить раствор для кладки. Выбирайте, в чем будете участвовать.
Трое опять выжидали. Джок Мак-Гоун лег на спину и подложил ладони под голову:
– Прошу прощения. Я сегодня собираюсь охотиться.
Род почувствовал, что краснеет.
– Мы сегодня не нуждаемся в мясе, – сказал он.
– А тебя никто и не спрашивает, сопляк.
Род почувствовал, что его охватывает возбуждение, как на охоте. Он видел, что вокруг собралось немало слушателей. Он постарался успокоиться и сказал:
– Возможно, я ошибаюсь, но…
– Ты ошибаешься.
– Я думал, что вы четверо вступили в нашу команду. Не так ли?
– Может, так. А может, и нет.
– Либо ловите рыбу с нами, либо сматывайте удочки. Если вы с нами, то будете работать, как и все остальные. Если нет – что ж, мы накормим вас, и ступайте на все четыре стороны. Я не могу позволить вам бездельничать, когда остальные трудятся.
Джок Мак-Гоун оскалил зубы, руки его все еще оставались под головой.
– Ты еще не понял, сынок, что никто не может отдавать приказы Мак-Гоуну. Никто. Правда, Брюс?
– Конечно, Джок.
– Правда, Дик? Чед?
Остальные двое утвердительно промычали. Мак-Гоун продолжал глядеть в небо.
– Итак, – спокойно сказал он, – я пойду куда захочу, и останусь здесь, сколько захочу. Вопрос не в том, присоединимся ли мы к вам, а в том, что решу я. Но решать будешь не ты, сынок: у тебя еще молоко не обсохло на губах.
– Вставайте и убирайтесь!
Род начал подниматься. Он, как всегда, был вооружен «Полковником Бови», но не доставал его. Джок Мак-Гоун взглянул на брата. Род все еще распрямлялся… и очутился на земле с лицом, прижатым к почве, с затрудненным дыханием. Он почувствовал острый укол ножа в области ребер и перестал сопротивляться.
Брюс спросил:
– Что с ним сделать?
Род не видел Джока Мак-Гоуна. Но услышал его ответ:
– Подержи его так.
– Ладно, Джок.
Джок Мак-Гоун был вооружен двумя ружьями и ножом. Род услышал его голос:
– Еще кто-нибудь хочет потанцевать? Ну, смотрите, как бы я не отрезал вам уши. Род все еще не мог видеть Джока, но по испуганным, напряженным лицам окружающих понял, что тот встал на ноги и держит всех под прицелом. В лагере все обычно носили с собой ножи, большинство было вооружено ружьями, но в лагере их старались не носить и сдавали в маленький арсенал, в котором хозяйничала Кармен.
Но никто не успел достать ни ножа, ни ружья: все произошло слишком быстро, поначалу ничто не предвещало переход от словесной перепалки к насилию. Со своего места Род не видел никого из своих близких друзей; те, кого он видел, казалось, не были способны рискнуть жизнью, чтобы выручить его.
Джок Мак-Гоун быстро сказал:
– Чед, Дик, вы всех держите на прицеле?
– Да, капитан.
– Продолжайте, пока я рассчитаюсь с этим нахалом. – Его волосатые ноги приблизились к лицу Рода. – Ты выдернул у него зубы, Брюс?
– Нет еще.
– Я сделаю это. Повернись, детка, и отдай свой нож. Отпусти, пусть он повернется, Брюс.
Брюс Мак-Гоун отпустил Рода, а Джок наклонился к нему. Как только он дотронулся до ножа Рода, маленький стальной цветок расцвел у него на боку ниже ребер. Род ничего не слышал, выстрел не сопровождался ни малейшим звуком. Джок с криком распрямился и схватился за бок.
Брюс выпалил:
– Джок! Что с тобой?
– Меня прикончили …
Как подкошенный, он свалился на землю. На спине Рода все еще сидел человек с ножом, нельзя было упускать момента. Род повернулся и быстро перехватил руку Брюса с ножом своей левой, правая рука Рода с «Полковником Бови» замерла перед лицом Брюса. Положение мгновенно изменилось.
Прозвучало громкое контральто:
– Полегче, эй вы там, внизу!
Род взглянул наверх. На вершине тропы, ведущей к пещере, стояла Керолайн с ружьем у плеча. На противоположном конце тропы со своим маленьким пневматическим ружьем, стрелявшим стрелами, на коленях сидела Жаклин; она быстро накачивала воздух. Потом подняла ружье и направила его на Брюса.
– Не стрелять! – крикнул Род. Он огляделся. – Вы, двое, бросьте оружие!
Чед Эймс и Дик Берк бросили свои ружья. Род добавил:
– Рой! Грант Купер! Соберите их оружие. Отберите у них и ножи. – Он повернулся к Брюсу Мак-Гоуну, уколол его в подбородок и проговорил: – Отдай твой нож.
Брюс выпустил нож, Род подхватил его и отбросил в сторону.
Те, кто находился в пещере, сейчас во главе с Керолайн спускались вниз. Джок Мак-Гоун лежал, раскинувшись на земле, и лицо его посинело, дыхание, парализованное ядом стрелы, прерывалось. Боб Бакстер подошел к нему, глянул и сказал Роду:
– Я сейчас осмотрю твою рану на боку.
Он наклонился к Джоку. Керолайн возмущенно сказала:
– Ты не должен заботиться о нем!
– Почему?
– Как почему! Его надо швырнуть в ручей.
Бакстер взглянул на Рода. Род почувствовал сильное искушение последовать предложению Керолайн. Но ответил:
– Сделай для него все, что сможешь, Боб. Где Джеки – у тебя есть противоядие? Достань его.
Жаклин презрительно посмотрела на лежащего на земле.
– Зачем? Он не отравлен.
– Как?
– Всего лишь булавочный укол. Я зарядила ружье не отравленной стрелой. Мои охотничьи стрелы я убираю подальше, чтобы никто не мог ими пораниться, и у меня не было времени достать их. – Она пнула Джока носком ноги. – Он не отравлен. Он просто до смерти перепугался.
Керолайн расхохоталась и помахала своим ружьем:
– А это не заряжено. Всего лишь хорошая дубинка.
Бакстер сказал Джеки:
– Ты уверена? У него типичная для отравления реакция.
– Конечно, уверена! Посмотри маркировку на конце стрелы. Это учебная стрела.
Бакстер наклонился к своему пациенту и пошлепал его по щекам.
– Кончай, Мак-Гоун! Вставай! Я хочу выдернуть эту стрелу.
Мак-Гоун застонал и попытался встать, а Бакстер зажал конец стрелы в пальцах и выдернул ее. Джок вновь закричал. Бакстер опять шлепнул его по щеке:
– Не падай в обморок, – проворчал он. – Твое счастье. Сейчас осушим рану, и все будет в порядке. – Он повернулся к Роду. – Теперь твоя очередь.
– Но я не ранен.
– Рана в боку у тебя кровоточит. – Он огляделся. – Кармен, принеси мою сумку.
– Я уже принесла ее.
– Прекрасно. Род, сядь и наклонись на бок. Придется немного потерпеть. Будет больно.
Было действительно больно. Род болтал, стараясь не показать, как ему больно.
– Керол, – спросил он, – как вам с Жаклин удалось так быстро сговориться о совместных действиях? Ведь до этого все было спокойно.
– О, мы не сговаривались. Просто действовали как можно скорее. – Она подошла к Жаклин и хлопнула ее по плечу. – Это отличная козочка, Родди, отличная!
Жаклин смутилась. Ей было приятно, но она старалась этого не показать:
– О, Керол!
– Я благодарен вам обеим.
– Не стоит благодарности. Я думаю, этот шут гороховый уже пришел в себя. Род, что ты собираешься с ним делать?
– Ну… ой!
– Фу, – сказал рядом с ним Бакстер. – Я говорил, что будет больно. Я зажал рану. Хорошо бы ее перевязать, но у нас нечем. Придется тебе пока воздержаться от тяжелой работы и спать на животе.
– Уф! – сказал Род.
– Теперь все. Можешь встать. Будь осторожен и дай ей зажить.
– Я думаю, – настаивала Керолайн, – что им следует выкупаться в ручье. Будем держать пари, доберутся они до другого берега или нет.
– Керол, ты дикарка.
– Я никогда не претендовала на цивилизованность. Но я знаю разницу между шуткой и укусом волка.
Род игнорировал ее замечание и отправился взглянуть на пленников. Рой Килрой приказал им лечь навзничь рядом друг с другом, это делало их совершенно беспомощными.
– Пусть они сядут.
Килрой и Грант Купер охраняли их. Купер сказал:
– Вы слышали слова капитана. Садитесь.
Они сели, угрюмо глядя по сторонам. Род поглядел на Джока Мак-Гоуна.
– Что же нам делать с вами?
Мак-Гоун ничего не ответил. Прокол в его боку все еще кровоточил, он был бледен. Род медленно сказал:
– Некоторые считают, что вас следует швырнуть в ручей. Это то же самое, что приговорить вас к смерти – но в таком уж случае проще вас расстрелять или повесить. Мне бы не хотелось, чтобы вас сожрали живьем. Итак, мы должны вас повесить?
Брюс Мак-Гоун крикнул:
– Мы больше не будем спорить.
– Нет? Но вы уже пытались. Вы опасны для окружающих.
Кто-то выкрикнул:
– Пристрелить их, и дело с концом!
Род игнорировал это замечание. Грант Купер подошел поближе и сказал Роду:
– Надо поставить это на голосование. А может, дадим им испытательный срок?
Род покачал головой.
– Нет. – Он подошел к пленным. – Мне не хочется наказывать вас. Но мы не можем рисковать, оставляя вас поблизости. – Он повернулся к Куперу. – Отдай им их ножи.
– Род! Но ты ведь не будешь драться с ними?
– Конечно, нет! – Он вновь повернулся к ним. – Получите ножи. Ваши ружья мы оставляем себе. Пойдете вверх по течению. Идти будете непрерывно не меньше недели. Если только сунете свой нос обратно, объяснить в чем дело уже не успеете. Поняли?
Джок Мак-Гоун кивнул. Дик Берк, глотнув, сказал:
– Но прогонять нас с одними ножами – все равно, что убить нас.
– Ерунда! Никаких ружей. И помните, если вы вернетесь даже для охоты, вас будет ждать пуля. Мы будем караулить.
– Эй, Родди! – крикнула Керолайн. – Эта работа по мне. Отдай ее мне. Пожалуйста.
– Помолчи, Керол! Рой, ты и Грант проводите их.
Когда изгнанники и их охрана в сопровождении любопытных выступили в путь, они встретились с возвращавшимся в лагерь Джимми Трокстоном. Он остановился, уставившись на них.
– Что за процессия? Род… что с твоими ребрами, парень? Снова поцарапался? – Несколько человек наперебой принялись рассказывать о происшедшем. – А я в это время искал камни покрасивее для нашей садовой ограды. Кое-кто забыл спросить меня. Дискриминация.
– Постой, Джимми. тут не до шуток.
– А я и не шучу. Это дискриминация.
Род предложил начать сооружение стены. Он пытался работать вместе со всеми, несмотря на запрет Бакстера, но почувствовал, что не может. Он чувствовал слабость, и реакция у него замедлилась.
После обеда к нему подошел Грант Купер.
– Капитан, могу я поговорить с тобой? Наедине?
Род отошел с ним в сторону:
– Что случилось?
– Род, сегодня утром тебе повезло. Ведь ты знаешь это? Преступления не произошло.
– Да, знаю. Ну так что?
– А знаешь, почему возникло это осложнение?
– Что? О, конечно, знаю – теперь. Слишком я доверял тем, кому нельзя верить.
Купер покачал головой:
– Не совсем так. Род, что тебе известно о теории управления обществом?
Род выглядел удивленным.
– Я прослушал обычный курс гражданского права. Вот и все.
– Сомневаюсь, чтобы я был с ним знаком, однако в Толлерском университете я изучал курс колониального управления. Мы изучали, как в человеческом обществе появляется власть, как она укрепляется. Я не критикую… но если говорить правду, ты мог потерять жизнь, так и не зная таких вещей.
Род почувствовал раздражение:
– К чему ты это клонишь?
– Спокойнее. Это происшествие показало, что у тебя нет власти. Мак-Гоун хорошо об этом знал и поэтому не послушался тебя. Кто-нибудь еще в будущем может поступить так же. Когда наступит решительный момент, тебе могут отказаться повиноваться. Поскольку у тебя нет ни миллиграмма реальной власти.
– Минутку. Ты считаешь, что я не лидер нашего отряда?
– Ты лидер де факто, это несомненно. Но тебя никто не избирал лидером. И в этом твоя слабость.
Род обдумал его слова.
– Знаю, – сказал он медленно. – А так случилось потому, что мы были слишком заняты.
– Конечно. Я последним стал бы критиковать твои действия. Но вожак, несомненно, должен быть избран.
Род вздохнул:
– Я хотел провести выборы, но считал, что закончить стену гораздо важнее. Хорошо, давай соберем всех.
– О, не стоит заниматься этим тотчас же.
– Почему? Чем быстрее, тем лучше, по-моему. Скоро вечер, и все равно нельзя будет работать.
– Ну… ладно.
Когда все собрались на ужин, Род объявил, что сейчас состоится организационное собрание, которое должно выработать план на будущее. Никто не удивился, хотя Род никого не предупреждал заранее. Он почувствовал раздражение и вынужден был напомнить себе, что никакого секрета в этом нет: Грант не давал обещаний сохранить все в тайне. Он назначил дежурных в охрану и для поддержания огня, затем вернулся в освещенный круг и провозгласил:
– Тише! Начинаем. Если дежурным не слышно, пусть скажут. – Он подождал немного. – Мы приступаем к выборам. Кое-кто указал мне, что меня никто не избирал капитаном нашего отряда. Если это кому-то не нравится, очень сожалею. Я старался делать все так, чтобы польза была для всех. Но вы должны выбрать капитана. Ваши предложения.
Джимми Трокстон крикнул:
– Я предлагаю Рода Уокера.
Отозвался голос Керолайн:
– Я также предлагаю его! Заканчивайте выдвижение кандидатур.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

– Керол, твое предложение незаконно, – сказал Род быстро.
– Почему?
Прежде чем он ответил, заговорил Рой Килрой:
– Род, могу я выступить? Вопрос о порядке ведения собрания.
Род обернулся и увидел Роя, сидящего на корточках возле Гранта Купера.
– Конечно. Давай твой вопрос.
– Вопрос о процедуре собрания. Прежде всего следует выбрать временного капитана.
Род быстро ответил:
– Согласен. Джимми, твое предложение снимается. Предлагайте кандидатуры временного капитана.
– Пусть Род Уокер будет временным капитаном!
– Кончай, Джимми! Я не хочу быть временным капитаном.
Был избран Рой Килрой. Он взял воображаемый молоток и объявил:
– Предлагаю Куперу быть секретарем – организатором нашего собрания.
Джимми Трокстон отозвался:
– Для чего длинные речи? Выберем Рода и пойдем спать. Я очень устал.
– Замечание не по делу. Слово предоставляется Гранту Куперу.
Купер встал. Огонь костра освещал его красивое лицо и курчавую короткую бородку. Род потер тощую растительность на своем подбородке и пожалел, что не выглядит, как Купер. Купер был одет лишь в поношенные шорты и мягкие сапоги, но держался с легкостью и достоинством, которые даются оратору многолетним опытом.
– Друзья, – сказал он, – братья и сестры, мы собрались сегодня вечером не для выбора временного капитана отряда, а для основания новой нации.
Он сделал паузу, чтобы сказанное было всеми осознано.
– Вы знаете, в какой ситуации мы оказались. Мы горячо надеемся, что будем вызволены отсюда, и я больше всех остальных… я даже пойду так далеко, что заявлю, что нас обязательно освободят… в конце концов. Но мы не знаем и не можем даже предположить, когда это будет. Это может быть завтра… или через тысячи лет у наших далеких предков. – Последнее он произнес очень торжественно. – Но когда большая часть нашей великой расы восстановит связь с нами, то уже от нас, маленькой группы, собравшейся здесь сегодня вечером, зависит, что встретит на этой планете Земля – цивилизованное общество… или блохастых тварей, утративших свет разума, без языка, без промышленности… или вообще ничего не встретит, кроме чисто обглоданных костей.
– Но не моих! – выкрикнула Керолайн.
Килрой сердито посмотрел на нее и призвал к порядку.
– Не твоих, Керолайн, – серьезно согласился Купер. – И не моих. И никого из нас. Ибо сегодня вечером мы делаем важный шаг к тому, чтобы наша колония выжила. Мы бедны имуществом – и мы сделаем все, в чем нуждаемся. Мы богаты знаниями, мы храним основы знаний нашей великой расы. Мы должны сохранить их… мы обязаны сделать это!
Керолайн заполнила драматическую паузу в речи Купера своим громким шепотом:
– Красиво говорит, правда? Выйду-ка я за него замуж.
Он сделал вид, что не заметил этого высказывания.
– Каково важнейшее знание, добытое нашей расой? То, без чего все остальное бесполезно? Какое пламя мы должны поддерживать подобно древним весталкам?
– Огонь! – выкрикнул кто-то.
Купер покачал головой.
– Письмо!
– Десятичная система!
– Атомная энергия!
– Колесо, конечно!
– Нет, ничего из этого. Все это важно, но ничто из этого не является краеугольным камнем. Величайшее открытие человечества – правительство. Сделать это было труднее всего. Более индивидуалистичные, чем кошки, мы тем не менее научились объединяться эффективнее, чем муравьи или термиты. Более дикие и кровожадные, чем акулы, мы научились жить вместе мирно, как овцы. Все это было не так легко. Вот почему принятые сегодня вечером решения должны определить наше будущее… а возможно, и будущее наших детей, наших внуков, наших потомков в неизвестном будущем. Мы выбираем не временного вожака недолговечного отряда – мы выбираем правительство. И мы должны выбрать главу нашей новой нации, мэра нашего города-государства. Мы должны выработать конституцию, пункты которой объединят нас. Мы должны организоваться и спланировать наше будущее.
– Слушайте, слушайте!
– Браво!
– Мы должны установить законы, выбрать судей, наметить правила на все случаи жизни. Возьмем, например, сегодняшнее утро, – Купер повернулся к Роду и дружески улыбнулся ему. – Ты знаешь, Род, я ничего против тебя не имею. Ты действовал мудро, и я счастлив, что ты сумел соединить милосердие и справедливость. Никто не осудил бы тебя, если бы ты поддался гневу и убил бы этих четырех… антиобщественных индивидуалистов. Но справедливость не должна быть прихотью диктатора. Мы не можем допустить, чтобы наша жизнь зависела от твоего характера – плохого или хорошего. Ты согласен со мной?
Род не ответил. Он почувствовал, что его обвиняют в плохом характере, в том, что он тиран и деспот, что он опасен для группы. Но он не мог доказать этого. Замечания Купера сделаны очень дружественным тоном… и все же они направлялись именно по его адресу.
Купер настаивал на ответе:
– Ты согласен со мной, Род? Не так ли? Ты ведь не хочешь абсолютной власти над жизнью и правами всех нас? Ты не можешь этого хотеть! Не так ли? – Он подождал.
– Что? О, конечно! Я согласен с тобой.
– Прекрасно! Я был уверен, что ты поймешь правильно. Должен добавить, что ты прекрасно придумал собрать нас всех вместе. С этой работой ты хорошо справился. Я не соглашусь ни с кем, кто бы вздумал упрекнуть тебя. Ты поступал наилучшим образом, а дальше – кто старое помянет, тому глаз вон. – Купер опять дружески улыбнулся ему, и Род почувствовал себя так, как будто был покрыт слюнявыми поцелуями.
Купер обернулся к Килрою:
– Вот и все, что я хотел сказать, мистер председатель. – Он сверкнул улыбкой и добавил, садясь: – Простите за длинную речь, друзья.
Килрой вновь возвысил голос:
– Как председатель, объявляю выборы… Кстати, Грант, если мы не назовем нашего вожака капитаном, как же мы будем его называть?
– Гм… – ответил рассудительно Купер. – ПРЕЗИДЕНТ кажется немного помпезным. Я думаю МЭР будет самое правильное. Мэр нашего города-государства.
– Как председатель, объявляю выборы мэра.
– Эй, – окликнул Джимми Трокстон. – Могу я внести проект резолюции?
– Исключается.
– Нет,– заметил Купер, – я думаю, что ты напрасно отказал Джимми. Всякий, кто хочет внести предложение, должен быть выслушан. Мы не имеем права спешить.
– Хорошо, Трокстон, давай твое предложение.
– О, я не хочу шуметь слишком долго. Просто мне бы не хотелось, чтобы были запрещены карточные игры.
– Прекрасно! Кто еще хочет высказаться? Никто? В таком случае приступаем…
– Минутку, мистер председатель!
Род увидел, это был Артур Нильсен, один из студентов Толлерского университета. Даже в этих обстоятельствах он выглядел крайне аккуратным, хотя пришел в лагерь совершенно без снаряжения, даже без ножа. Тогда он едва не умирал с голода.
Килрой посмотрел на него:
– Ты хочешь говорить, Чистюля?
– Меня зовут Нильсен, как тебе известно. Или Артур. Да.
– Хорошо. Только покороче.
– Я буду так краток, как позволят обстоятельства. Друзья, перед нами уникальная возможность, вряд ли когда-нибудь представлявшаяся кому-либо в истории. Как заявил Купер, мы должны все обдумать. Но, по-моему, мы на ложном пути. Наша цель – основать первое подлинно научное общество. Что я имею в виду? Вы предлагаете выбрать лидера подсчетом голосов. Лидеры не должны зависеть от общего мнения: мы должны руководствоваться сразу строго научными критериями. Будучи однажды избранными, эти лидеры должны получить полную свободу направлять свою группу в соответствии с естественным законом, не сдерживаемым такими анахронизмами, как статуты, конституции и кодексы. У нас здесь примерно равное соотношение полов: наша цель – вывести новую расу, расу, которая…
Пригоршня грязи шлепнулась в грудь Нильсена, он неожиданно остановился.
– Я видел, кто это сделал! – гневно закричал он. – Он из тех придурков, которые всегда…
– К порядку, к порядку! – проговорил Килрой. – Никаких безобразий, иначе я буду вынужден вызвать полицию. Ты кончил, Чистюля?
– Я только начал.
– Минутку,– заговорил Купер. – К порядку ведения собрания, мистер председатель. Артур имеет право быть выслушанным. Но думаю, что он говорит неверно. Я уверен, что мы создадим конституционную комиссию. Ей он и предложит свои аргументы. Затем, если понадобится, мы сможем обсудить его идеи.
– Ты прав, Грант. Садись, Чистюля.
– Как! Я протестую!
Рой сказал:
– Как председатель, предлагаю лишить Чистюлю слова. Ставлю это предложение на голосование. Кто «за», пусть скажет «Эй».
Послышался хор одобрительных голосов.
– Кто против? Нет. Садись, Чистюля.
Килрой огляделся:
– Кто еще хотел бы выступить?
– Я.
– Не вижу. Кто ты?
– Билл Кеннеди, Понс де Лион. Я не согласен с Нильсеном, за исключением одного пункта: мы на неверном пути. Конечно, нам нужен вожак, но, за исключением заботы о продовольствии, мы не должны думать ни о чем, кроме возвращения. Я не хочу жить в научном обществе, Я нуждаюсь в горячей ванне и приличном продовольствии.
Раздались разрозненные аплодисменты, и председатель сказал:
– И я не против ванны… и отдал бы полжизни за тарелку кукурузных хлопьев. Но, Билл, что же мы можем делать?
– Что? Мы разработаем проект и построим ВЫХОД. Все будут трудиться для этого.
Последовало молчание, затем одновременно заговорили несколько человек:
– Безумие! У нас нет урана.
– Мы можем найти уран.
– Где мы возьмем инструменты? Ребята, у нас нет даже отвертки.
– Мы не знаем, где мы.
– Дело в том, что…
– Спокойно! – крикнул Килрой. – Билл, знаешь ли ты как построить ВЫХОД?
– Нет.
– Сомневаюсь, знает ли кто-нибудь из нас.
– Это пораженческие настроения. Те из нас, кто учится в Толлерском университете, хотя бы частично знакомы с этим. Мы соберем все наши знания и начнем работать. Конечно, это может занять много времени. Но это именно то, что мы должны делать прежде всего.
Купер сказал:
– Минутку, Рой. Билл, я не хочу обсуждать то, что ты сказал: каждая высказанная ценная мысль должна быть использована. Мы создадим плановую комиссию. Может, сейчас лучше заняться выборами мэра, или капитана, или как мы его еще назовем. А затем уже углубиться в твою схему. Тогда мы сможем обсудить все детально. По-моему, это нужно отложить и обсудить в дальнейшем. Как вы на это смотрите?
– Конечно, Грант. Давайте вернемся к выборам. Последнее, что мы слышали, это глупейшее предложение вывести высшую расу.
– Мистер председатель! Я протестую…
– Кончай, Чистюля. Согласны ли вы с названием «мэр»? Если других мнений нет, то объявляю обсуждение законченным. Выдвигайте кандидатуры.
– Я предлагаю Гранта Купера!
– Поддерживаю.
– И я тоже!
Джимми Трокстон еле прорвался сквозь эти крики:
– Я предлагаю Рода Уокера!
Боб Бакстер вставил:
– Мистер председатель?
– Говори, Бакстер.
– Я также предлагаю Рода Уокера.
– Хорошо. Две кандидатуры: Грант Купер и Род Уокер. Кто-нибудь еще вносит предложения?
Наступила короткая тишина. Затем заговорил Род.
– Секундочку, Рой, – он почувствовал, что голос его дрожит. Глубоко вздохнув, он продолжил. – Я не хочу быть мэром. За эти дни я очень устал и хочу отдохнуть. Спасибо, Боб. Спасибо, Джимми.
– Есть еще предложения?
– Секунду, Рой, – встал Грант Купер. – Я понимаю, Род, что ты чувствуешь. И никто в здравом уме не стремится к административным обязанностям… если только его не призывает долг. Если ты снимешь свою кандидатуру, я сделаю то же самое. Я не хочу пользоваться никакими привилегиями.
– Подожди, Грант. Ты…
– Нет, это ты подожди. Я думаю, что никто из нас не должен отказываться. Мы должны выполнить те обязанности, что на нас возложат – так же, как мы дежурим по ночам, когда подходит наша очередь. Но, мне кажется, следует выдвинуть больше кандидатур. – Он огляделся. – У нас столько же женщин, сколько мужчин… однако оба кандидата мужчины. Это неверно. Мистер председатель, я выдвигаю кандидатуру Керолайн Мшиени.
– Эй, Грант, не дурачься. Я лучше буду женой мэра. Во всяком случае, голосовать я буду за Родди.
– Это твое право, Керолайн. Но ты должна участвовать в выборах наравне со мной и Родом.
– Но никто не будет голосовать за меня!
– Ты не права. Я проголосую за тебя. Но нужны еще кандидатуры.
– Выдвинуты три кандидатуры, – объявил Килрой. – Кто еще? Если никто, я объявляю…
– Мистер председатель!
– Эй, Чистюля, не хочешь ли ты выдвинуть кандидата?
– Да.
– Кого же?
– Себя.
– Ты хочешь выдвинуть себя самого?
– Вот именно. А что в этом особенного? Я занимаю платформу подлинно научной организации общества. Я хочу усовершенствовать человечество хотя бы в лице нашей группы, и за меня будут голосовать.
Килрой выглядел ошеломленным.
– Я не уверен, что это соответствует правилам парламентской процедуры.
Боюсь, что сам Чистюля не имеет…
– Неважно! – крикнула Керол. – Я выдвигаю его кандидатуру… Но голосовать я буду за Родди, – добавила она.
Килрой вздохнул.
– Ладно, у нас четыре кандидата. Думаю, что голосовать будем поднятием руки. У нас не из чего изготовить бюллетени.
Встал Боб Бакстер:
– Замечание, мистер председатель. Я предлагаю тайное голосование. Мы найдем способ, как его осуществить.
Способ, действительно, нашелся. Камешки означали голоса за Рода, очищенные прутья – за Купера, зеленые листья – за Керолайн. Горшок, изготовленный Джимми, служил урной для голосования.
– А как насчет Нильсена? – спросил Килрой.
Джимми сказал:
– Может, сделаем так: одновременно с этим горшком я сделал еще один, но неудачно. Разобьем его, и черепки будут означать голоса за Чистюлю.
– Мистер председатель, я отвергаю инсинуа…
– Оставь, Чистюля. Куски засохшей глины – голоса за Нильсена, камешки – за Рода, прутья – за Гранта, листья – за Керол. Голосуйте, друзья! Шорти, ты и Марджори будете подсчитывать голоса.
Счетчики торжественно принялись считать предметы при свете костра. Пять голосов было подано за Рода, один за Нильсена, ни одного – за Керолайн и двадцать два – за Купера. Род пожал Куперу руку и отошел в темноту, чтоб никто не видел его лица. Керолайн взглянула на результаты голосования и сказала:
– Эй, Грант! Ты обещал голосовать за меня. Что случилось? Неужели ты голосовал сам за себя? Что скажешь?
Род ничего не сказал. Он голосовал за Купера и был убежден, что новый мэр не ответит ему тем же… он знал, что его пятеро друзей голосовали за него. К черту! Посмотрим, что будет дальше.
Грант игнорировал замечание Керолайн. Он встал на возвышение и сказал:
– Спасибо. Спасибо вам всем. Я знаю, все устали и хотят спать, поэтому я ограничусь сегодня вечером назначением нескольких комиссий…
Род не мог уснуть. Он говорил себе, что нет никакого позора в провале на выборах. Черт! Его отец однажды баллотировался в муниципальный совет с тем же итогом. Он говорил себе также, что управлять людьми так же приятно, как и стадом человекообразных обезьян – он никогда не хотел для себя такой работы. Тем не менее, в глубине души он чувствовал себя уязвленным.
Постепенно он начал засыпать… отец смотрел на него и говорил: «Мы гордимся тобой, сын. У тебя достаточно предусмотрительности, чтобы…» – когда кто-то дотронулся до его руки.
Он проснулся и в тревоге выхватил «Полковника Бови».
– Убери эту кусачку, – прошептал Джимми, – не то убьешь кого-нибудь. Меня, например.
– Что случилось?
– Ничего, я слежу за огнем. У нас сейчас состоится совещание оппозиционного кабинета.
– Что?
– Молчи и пошли. Иди тихонько, все спят. Оппозиционный кабинет состоял из Джимми, Керолайн, Жаклин, Боба Бакстера и Кармен Гарсия. Они собрались у костра, но как можно дальше от спящих. Род посмотрел на своих друзей.
– В чем дело, в конце концов?
– Вот в чем дело, – сказал Джимми серьезно. – Ты наш капитан. И нам нравятся эти выборы так же, как мне – фальшивая колода карт.
– Верно, – поддержала его Керолайн. – Все это демагогическая болтовня.
– Но ведь все могли выступить. Все могли проголосовать.
– Да, – согласился Бакстер, – да… и нет.
– Все было правильно. Я не протестую.
– Я и не думал, что ты будешь протестовать, Род. Однако… ну, я не знаю, знаком ли ты с политиканами. Я не очень, за исключением церковных дел: мы, квакеры, не очень интересуемся подобными вопросами… Но, несмотря на всю болтовню, сегодня мошеннически протащили кандидатуру Гранта. Утром ты был бы избран подавляющим большинством голосов, вечером у тебя не оказалось ни малейшего шанса.
– Вопрос в том, – продолжал Джимми,– согласимся ли мы с этим.
– Но что мы должны сделать?
– Что мы можем сделать? Мы можем не остаться здесь. Мы составляем особый отряд, уйдем и поищем другое место… Может, большую пещеру.
– Да, – поддержала Керолайн. – Сегодня же ночью.
Род задумался. Мысль была соблазнительной: они не нуждались в других… парнях типа Нильсена и Купера. Открытие, что друзья поддерживают его, поддерживают в такой степени, что готовы вместе с ним покинуть обжитое место, вдохновило его. Он повернулся к Жаклин:
– А как ты, Джеки?
– Мы партнеры, Род. Как всегда.
– Боб, ты на самом деле этого хочешь? И ты и Кармен?
– Да. Но…
– Что «но»?
– Род, мы пойдем с вами. Вы поддержали нас, когда мы нуждались в помощи, и заключили с нами союз. Мы никогда не забудем этого. И вообще я считаю, что ты гораздо лучший капитан, чем Купер или кто-нибудь еще. Но есть одна вещь.
– Какая именно?
– Если вы решите уходить, Кармен и я просим отложить уход на день.
– Почему? – удивилась Керолайн. – Сейчас самое время.
– Ну… они объявили о создании настоящей колонии, государства со своим мэром Все знают, что законно избранный мэр имеет право совершать бракосочетание.
– О! – сказала Керолайн. – Простите за неуместные возражения.
– Кармен и я можем заключить брак в соответствии с нашей религией. Это совсем не сложно. Но поскольку нас могут вернуть на Землю, мы бы хотели, чтобы наш брак был законным и там. Понимаешь?
Род кивнул:
– Вполне.
– Но если вы решите уходить немедленно…
– Нет, – ответил Род, внезапно приняв решение. – Мы остаемся и подождем, пока не будет заключен ваш брак. Затем…
– Затем мы все уберемся подобру-поздорову, – закончила Керолайн.
– А затем посмотрим. Купер может оказаться неплохим мэром. Мы не должны уходить только потому, что я не был избран. – Он посмотрел на их лица. – Но… я вам очень благодарен. Я…
Он не закончил. Кармен подошла и быстро поцеловала его.
– Спокойной ночи, Род. Спасибо.

Глава 9. СЧАСТЛИВОЕ ПРЕДЗНАМЕНОВАНИЕ

Мэр Купер начал с доброго дела. Он выдвинул, поддержал и разукрасил предложение, чтобы у Кармен и Боба была отдельная квартира. Он приостановил работу по постройке стены и отправил население всего поселка сооружать дом для проведения медового месяца. Его помощник, Рой Килрой, вынужден был напомнить ему, что следует выслать охотничий отряд.
Он сам принялся за работу, желая совершить обряд бракосочетания в этот же вечер и постановив, что строительство нужно кончить до захода солнца. Пришлось разрушить часть стены и использовать камни, приготовленные для ее строительства. Сооружение было по необходимости простым, так как у них не было ни инструментов, ни извести, только глиняный раствор, не было и топоров для рубки деревьев. Это был каменный ящик высотой в рост человека, квадратный, несколько метров в длину и с дырой вместо двери. Крыша из толстых стеблей местной травы, напоминавшей бамбук, – колонисты так и называли ее между собой. На стебли положили тростник, смазав его глиной. Крыша некрасиво провисла.
Но это был дом, и даже с дверью, в качестве которой использовалась травяная циновка, сплетенная женщинами. Дверь не имела петель и не запиралась на замок, но она закрывала все отверстие и изнутри могла быть закреплена камнями или колом. Пол посыпан песком и выстелен свежими широкими листьями.
Помещение вполне подходило для собачьей конуры, в которой когда-то жил святой Бернард, но мало напоминало жилище человека. Но оно было лучше, чем те жилища, которыми располагали люди на протяжении тысячелетней истории и предыстории их расы. Боб и Кармен не склонны были критиковать его.
Когда работа была прервана для обеда, Род неловко сел вблизи группы, окружавшей Купера. Он долго боролся со своей совестью и решил не показывать своего настроения. Он не мог демонстративно избегать Купера.
Марджори Чанг в этот день готовила еду. Она отрезала Роду кусок жареного мяса. Он поблагодарил и начал жевать его. Купер говорил. Род не старался подслушивать, но у него не было причины, чтобы не слушать.
– …который является единственным путем для поддержания дисциплины в группе. Я уверен, что вы согласитесь. – Купер обернулся, поймал взгляд Рода, раздраженно нахмурился, затем улыбнулся. – Хэлло, Род.
– Привет, Грант.
– Прости, старина, у нас заседание исполнительной комиссии. Не можешь ли ты найти другое место для еды?
Род встал, покраснев.
– Ну конечно.
Купер, казалось, учел его состояние.
– Ничего секретного, конечно, – текущая работа. Может быть, ты придешь на следующее заседание и выскажешь свои соображения.
– О, нет! Я не знаю, о чем вы говорите.
Род пошел прочь. Купер не настаивал.
– Ну, продолжай работать. Осталось немного. Увидимся позже.
Он улыбнулся и отвернулся.
Род бродил, как неприкаянный, бросаясь всем в глаза. Он услышал, что его окликнул кто-то, благодарно обернувшись, увидел Джимми Трокстона.
– Пойдем за стены, – спокойно сказал Джимми. – У нашей шестерки будет пикник. Видел счастливую пару?
– Ты имеешь в виду Кармен и Боба?
– Разве появились другие? О, вот и они – как голодные не могут оторваться от своего дворца. Встретимся снаружи.
Род вышел за стену и увидел Жаклин и Керолайн. Они сидели у воды и ели. По привычке он огляделся, ища возможное убежище от хищников, и сообразил, как в случае необходимости быстрее всего отступить в крааль, но его тревога оказалась необоснованной: никакой опасности так близко от людей не было. Он подошел к девушкам и присел на камень.
– Привет, друзья.
– Привет, Род.
– Привет, Родди, – повторила Керолайн. – Какие новости?
– Никаких. Послушайте, разве Грант назначал вчера вечером исполнительную комиссию?
– Он назначал тысячу разных комиссий, но среди них не было исполнительной. Она появилась после окончания собрания.
– Что тебя беспокоит, Род? – спросила Жаклин.
Род припомнил лица тех, кого он видел вокруг Купера, и назвал их. Жаклин призадумалась.
– Это все его приятели по Толлерскому университету.
– Я так и думал.
– Мне это не нравится, – сказала она.
– Что тебя заботит?
– Может, ничего… а может… Но лучше, если бы там были представители всех групп, а не только его старые приятели.
– Ерунда, Джеки, надо еще рано делать выводы.
– Не понимаю, почему, – заговорила Керолайн. – Это тесная клика. Вы заметили, что никто из нас не попал ни в одну важную комиссию. Я – в комиссию по санитарному состоянию лагеря, Джеки – в комиссию по запасам пищи, а ты – вообще ни в какой. Ты можешь говорить о конституции, кодексах, справедливости, но он сделал себя вожаком и выбросил тебя. Сопоставь все факты.
Род не отвечал. Керолайн продолжала:
– Я сделаю это за тебя. Вначале будет создан комитет по подготовке к выборам. Затем будет объявлено, что голосовать можно только с определенного возраста, скажем, с двадцати одного года. Вскоре исполнительная комиссия преобразуется в сенат (название, конечно, будет другое) с правом вето, которое может быть отменено двумя третями голосов, а мы столько голосов никогда не наберем. А уж тогда они себя покажут. Так всегда действовал и мой дядя Фил.
– Твой дядя Фил?
– Ребята, вот это был политикан! Я не любила его: он перецеловал столько детей, что у него губы сморщились. Я пряталась, когда он приходил к нам. Но я знаю о том, как он сражался со своими противниками… Вот это была битва динозавров! Род, они свяжут нас по рукам и ногам. Мы постепенно утратим наши права после этого венчания. – Она обернулась к Жаклин. – Разве я не права, подружка?
– Конечно… а что скажет Род?
– Я не вполне согласен с вами. Слушай, Керол, ситуация мне не нравится. По правде говоря… ну, я был обижен тем, что меня не избрали капитаном. Но я не могу согласиться с тем, что нам нужно уходить. Нас слишком мало, чтобы основать новую колонию, это небезопасно.
– Ну, Родди, здесь в округе на деревьях все еще ночует втрое больше людей, чем собралось в нашем лагере. На этот раз мы не будем принимать всех, а только тех, кто нам понравится. Шестерых для начала вполне достаточно.
– Не шесть, Керол. Четверо.
– Как? Шестеро! Мы собирались вшестером ночью, когда Джимми разбудил тебя.
Род отрицательно покачал головой:
– Керол, как мы можем рассчитывать, что Боб и Кармен пойдут с нами… после того, как весь лагерь строил для них отдельный дом?
– Ну… черт возьми! Мы построим им другой дом.
– Они, пожалуй, пойдут с нами, но мы не можем требовать от них этого.
– Я думаю, – неохотно сказала Жаклин, – что Род прав.
Спор был окончен появлением Боба, Кармен и Джимми. Они опоздали, как объяснил Роду Джимми, так как им необходимо было осмотреть дом.
– Как будто я не таскал камни для него? О, моя спина!
– Я ценю это, – мягко сказала Кармен. – Я разотру тебе спину.
– Разыгрываешь? – Джимми улегся на живот.

Предыдущая страница 7 Следующая страница


Туннель в небе 8

– Эй! – запротестовала Керолайн. – Я носила больше камней, чем он. Он большей частью стоял и командовал.
– Руководящие работы гораздо утомительнее, – чопорно ответил Джимми. – Ну, ладно, пусть Боб потрет твою спину.
Растирание спин еще не началось, когда со стены к ним обратился Рой Килрой:
– Эй! Вы там, внизу, – обед кончен. Пора за работу.
– Прости, Джимми. Попозже, – Кармен пошла к стене.
Джимми вскочил на ноги:
– Боб, Кармен, не уходите. Я хочу вам кое-что сказать.
Они остановились. Род махнул рукой Килрою:
– Сейчас придем, – и вернулся к остальным.
Джимми, казалось, с трудом подбирал слова:
– Ну, Кармен… Боб. Будущие Бакстеры… Вы знаете, как мы к вам относимся. Это хорошо, что вы решили пожениться – каждая семья должна справлять свадьбу. Но… тут поблизости нет магазинов, и мы не знали, что подарить вам. Мы поговорили друг с другом и решили отдать вам это. Это от всех нас. Свадебный подарок. – Джимми запустил руку в карман, вытащил грязную, растрепанную колоду карт и протянул ее Кармен.
Боб Бакстер удивленно поглядел на него.
– Черт возьми, Джимми, мы не можем взять твои карты – твои единственные карты.
– Я… мы все хотим, чтобы вы их взяли.
– Но…
– Спокойно, Боб! – сказала Кармен и взяла карты. – Спасибо, Джимми. Большое спасибо. Спасибо вам всем. – Она огляделась. – Наша свадьба ничего не меняет, вы знаете. Мы все – одна семья. Мы ждем вас… приходите играть в карты… в наш дом всегда.
Она неожиданно остановилась и заплакала, уронив голову Бобу на плечо. Он осторожно похлопал ее. Джимми, казалось, тоже готов был заплакать, Род выглядел явно смущенным.
Они пошли обратно, Кармен под руку с Джимми, а остальные вокруг ее жениха. Род шел рядом с Жаклин и Керолайн.
– Говорил ли вам Джимми, – прошептал он им, – что-нибудь об этом?
– Нет, – ответила Жаклин.
– И мне не говорил, – подтвердила Керолайн. – Я хотела подарить им мою кастрюлю, но теперь подожду день-два.
«Рюкзак с булыжниками» Керолайн содержал множество вещей, которые она считала необходимыми для выживания, – например, тонкую записную книжку, крошечную губную гармошку, поллитровую кастрюлю. Время от времени она извлекала новые немыслимые вещи. На каком основании она выбирала их и как умудрилась сохранить, было совершенно необъяснимо, но как часто говорил им Дьякон Мэтсон: «Каждый действует по-своему. Выживание – это искусство, а не наука». Это был незабываемый момент, когда она появилась в пещере здоровой, сытой, в удивительно аккуратной и чистой одежде, несмотря на то что прошел уже месяц в первобытных условиях.
– Они не ждут, что ты подаришь им свою кастрюлю, Керолайн.
– Я не могу ее сейчас использовать: тут собралась слишком большая толпа. А они не смогут без нее вести домашнее хозяйство. Во всяком случае я хочу ее подарить.
– Я подарю ей две иголки и немного ниток. Но я тоже немного подожду.
– А у меня нечего подарить им, – печально сказал Род.
Жаклин ласково посмотрела на него:
– Ты можешь изготовить им новую шкуру для воды, Род. Это понадобится им.
Род согласился.
– Слушай, это отличная идея!
– Мы собрались здесь, – бодро говорил Грант Купер, – чтобы связать этих двух людей узами брака. Я не буду произносить обычного опроса, ибо все мы знаем, что никаких препятствий к этому браку нет. Это прекрасное событие в жизни нашей маленькой нации, счастливое предзнаменование, предвестник будущего, гарантия того, что мы крепко держим факел цивилизации, ярко разгорающейся на этой планете. Это значает, что…
Род перестал слушать. Он стоял справа от жениха в качестве шафера. Его обязанности не были обременительными, но тут он почувствовал нестерпимое желание чихнуть. Он с отчаянием начал тереть губы и преодолел свое желание. Он молчаливо вздохнул и впервые почувствовал радость, что не на него, а на Гранта Купера возложены почетные обязанности. Грант, видимо, знает нужные слова, а он – нет.
Невесту сопровождала Керолайн Мшиени. У обеих девушек были букеты разноцветных диких цветов. Керолайн, как обычно, была в шортах и куртке, а невеста была одета в традиционные голубые брюки из грубой бумажной материи и блузку. Волосы были убраны в высокую прическу; ее оттертое лицо сияло в свете костра; она была, несомненно, прекрасна.
– Кто отдает эту женщину?
Джимми Трокстон выступил вперед и хрипло сказал:
– Я!
– Кольцо, пожалуйста.
Кольцо было у Рода на пальце; неумело повертев, он снял его с мизинца. Это было отличительное кольцо студента старшего курса Понс де Лион, заимствованное на время у Билла Кеннеди. Род протянул его Куперу.
– Кармен Элеонора, берешь ли ты этого человека в мужья, будешь ли ты с ним в радости и в горе, в болезни и в здравии до самой смерти?
– Да.
– Роберт Эдвард, берешь ли ты эту женщину в жены? Будешь ли ты беречь ее и заботиться о ней, будешь ли верным ей до самой смерти?
– Да, конечно.
– Возьми ее за руку. Надень кольцо ей на палец. Повторяй за мной…
Род опять почувствовал желание чихнуть; он пропустил часть церемонии.
– … своей властью, как исполняющий обязанности мэра нашего независимого государства, объявляю этих людей мужем и женой! Поцелуйтесь.
Керол и Джеки плакали. Род удивился: ничего плохого не случилось. Он пропустил свою очередь поцеловать невесту, но она внезапно повернулась к нему, обняла за шею и поцеловала. Он обнаружил, что трясет руку Бобу, и довольно торжественно.
– Боб, поздравляю. Не забудь пронести в ваш дом свою невесту.
– Не забуду.
– Пусть бог благословит вас обоих.

Глава 10. «ИМЕННО ЭТО Я И ПРЕДЛАГАЮ»

Разговора об уходе больше не было. Даже Керолайн оставила эту тему. Но на другие темы велись бесконечные разговоры. Купер созывал общие собрания каждый вечер. Они начинались докладами комиссий – комиссии по заготовке продуктов, комиссии по производству и инвентаризации, комиссии по расселению и санитарному состоянию, комиссии по людским ресурсам и распределению рабочей силы, комиссии по внешней безопасности, комиссии по разработке кодексов и законов, комиссии по приготовлению пищи, комиссии по строительству и планированию…
Купер, казалось, наслаждался бесконечными речами, и Род вынужден был признать, что и другие неплохо проводили время; он даже, к своему удивлению, обнаружил, что сам с нетерпением ждет вечера. Это была единственная возможность жить общественной жизнью. Каждое заседание порождало многословные речи и споры, особые мнения и критические замечания; то, чего иногда не хватало в старых парламентах, тут было налицо. Роду нравилось, растянувшись на земле рядом с Джимми Трокстоном, слушать его насмешливые замечания об уме, желаниях и происхождении каждого выступающего. Он ожидал нарушающего порядок хохота Керолайн.
Однако Керолайн теперь было не до хохота: Купер назначил ее историком, узнав, что у нее есть записная книжка и что она владеет стенографией.
– Чрезвычайно важно, – заявил он ей, – чтобы у нас был подробный отчет о днях становления нашего общества. Ты ведешь свой дневник ежедневно?
– Конечно. Но что из этого?
– Отлично! Отныне это будет официальный документ. Я хочу, чтобы ты делала записи о важнейших событиях дня.
– Хорошо. Но я не вижу ни малейшего отличия. То же самое я делала до сих пор.
– Да, да, но пиши подобнее. Я хочу, чтобы ты вела протоколы наших заседаний. Для историков этот документ будет сокровищем, Керол.
– Ладно.
Купер, казалось , думал о чем-то.
– Сколько чистых страниц осталось в твоем дневнике?
– Несколько сот, вероятно.
– Отлично! Это решает проблему, которая меня беспокоила. Мы реквизируем у тебя половину запаса бумаги для официальных нужд – для объявлений, протоколов заседаний и т. д.
Керолайн широко раскрыла глаза:
– Понадобится ужасно много бумаги. Пришли двух-трех сильных парней перетаскивать ее.
Купер ошарашено поглядел на нее:
– А, ты шутишь.
– А еще лучше – пришли четырех парней. Трех я прогоню… а может, и покалечу.
– Но, послушай, Керолайн, это временная реквизиция, в общественных интересах. Намного раньше, чем кончится твой дневник, мы изобретем новые материалы для письма.
– Отправляйся и изобретай. Это мой дневник.
Керолайн обычно сидела рядом с Купером, держа дневник на коленях и ручку в руках: она делала за метки. Каждый вечер она открывала заседание, читая протокол предшествующего заседания. Род спросил ее, записывает ли она все на этих бесконечных заседаниях.
– Конечно, нет!
– Я так и думал. Но твои протоколы довольно точны.
Она засмеялась.
– Родди, хочешь знать, что я на самом деле записываю? Обещай никому не рассказывать.
– Конечно, не буду.
– Когда я «читаю» протоколы, я просто вспоминаю, о чем болтали прошлым вечером: у меня очень хорошая память. Но чем я на самом деле мараю бумагу… вот здесь… – и она вытащила свой дневник из кармана. – Вот прошлое заседание. «Доклад комиссии по кошкам и собакам. Нет ни кошек, ни собак. Обсуждалось их отсутствие. Обсуждение перенесено на следующее заседание.»
Род улыбнулся:
– Как жаль, что Грант этого не знает.
– Конечно, если происходит что-нибудь действительно серьезное, я записываю. Но не эти разговоры, разговоры, разговоры…
Керолайн не была абсолютно непреклонной в вопросе о дележе своих запасов бумаги. Брачное свидетельство, написанное Говардом Голдстейном, студентом-юристом из Толлерского университета, было подписано Купером, Бобом и его женой, а также Родом и Керолайн, как свидетелями. Керолайн его разукрасила цветами.
Были и другие, которые почувствовали, что новое правительство скоро лишь на разговоры, а отнюдь не на дела. Среди них был и Боб Бакстер, но он, как квакер, не часто посещал вечерние собрания. Но однажды, когда истекала уже неделя пребывания Купера у власти, после очередного бесконечного доклада попросил слова Шорти Дюмон.
– Мистер председатель!
– Подожди, Шорти! У меня несколько объявлений, и затем мы перейдем к другим делам.
– У меня как раз вопрос о докладах комиссий. Когда состоится доклад конституционной комиссии?
– Я сделаю этот доклад сам.
– Ты говорил, что нужно переработать проект и поэтому отложил доклад. И до сих пор никакого доклада не было. Вот что я хочу узнать: когда у нас будет настоящая организация. Когда мы наконец прекратим перемалывать воздух, откладывая наиболее важные решения со дня на день?
Купер вспыхнул:
– Ты имеешь в виду мои распоряжения?
– Я не говорю ни да, ни нет. Но мы убрали Рода и выбрали тебя, поскольку нуждаемся в конституционном правительстве, а не в диктатуре. Поэтому я голосовал за тебя. Прекрасно, но где же наши законы? Когда мы будем голосовать за них?
– Ты должен понять, – наставительно сказал Купер, – что выработка конституции – это не однодневное дело. Потребуются многочисленные обсуждения.
– Конечно, конечно, но пора бы уже знать, какой сорт конституции ты нам готовишь. Как насчет билля о правах? Будет ли он туда включен?
– Все в свое время.
– А зачем ждать? Для начала давай примем Виргинский билль о правах в качестве статьи номер один. Именно это я и предлагаю.
– Ты не имеешь права. Кроме того, у нас нет текста этого билля.
– Пусть это тебя не беспокоит: я помню его наизусть. Ты готова, Керол? Записывай.
– Не надо, – отозвалась Керолайн. – Я тоже помню его. Я запишу сама.
– Видишь, Грант, я предлагаю вовсе не нечто неосуществимое: большинство из нас смогут процитировать этот билль. Не откладывай больше обсуждение.
Кто-то крикнул:
– Эгей! Ты прав, Шорти. Я тоже за это!
Купер призвал к порядку. Он заговорил:
– Здесь для этого не место и не время. Когда комитет представит свой доклад, вы увидите, что все демократические права и гарантии свободы личности будут учтены… может быть, несколько модифицированы с учетом нашего полного опасностей положения. – Он сверкнул улыбкой. – Переходим к нашим очередным делам. У меня распоряжение для охотничьих отрядов.
Каждый охотничий отряд обязан…
Дюмон продолжал стоять.
– Я говорю: больше не откладывай, Грант. Ты доказал, что нам необходимы законы, а не диктаторская власть капитана. Благодаря этому ты и стал мэром, но у нас до сих пор нет никаких законов. В чем заключаются твои обязанности? Какова твоя власть? Являешься ли ты одновременно главой законодательной и исполнительной власти? Имеет ли каждый из нас какие-нибудь права?
– Замолчи и садись!
– На какой срок тебя выбирали?
Купер с большим трудом сдерживал себя:
– Шорти, если у тебя есть предложения на этот счет, представь их в ко миссию.
– А, ерунда! Дай мне прямой ответ.
– Ты не имеешь права требовать отчета.
– Я имею это право. Я настаиваю, чтобы комитет по выработке конституции отчитался в своей работе. Я не откажусь от выступления, пока не получу ответ. Это общее собрание, и я имею такое же право говорить, как и все остальные.
Купер покраснел.
– Я в этом не уверен, – угрожающе сказал он. – Сколько тебе лет, Шорти?
Дюмон яростно взглянул на него:
– О, так вот ты как! Наконец-то тайное стало явным! – Он огляделся. – Я вижу, что большинство здесь моложе меня. Друзья, посмотрите, что он задумал. Граждане второго сорта. В этой так называемой конституции будет введен возрастной ценз. Разве не так, Грант? Посмотри мне в глаза и попробуй отказаться.
– Дьявол! Рой, схвати его и приведи к порядку.
Род внимательно слушал: представление сегодня оказалось весьма интересным. Джимми сопровождал его своими обычными насмешливыми комментариями.
Теперь он сказал:
– Вот где прорвало! Будем ли мы вмешиваться или подождем и посмотрим, чем же окончится этот театр?
Прежде чем Род успел ответить, Шорти ясно показал, что он не нуждается в посторонней помощи. Он шире расставил ноги и крикнул:
– Только дотронься до меня!
Сухое щелканье курка показало, что он не намерен шутить. Он продолжал:
– Грант, я кое-что скажу тебе, прежде чем закончить. – Он повернулся и заговорил, обращаясь ко всем. – Вы видите, что у нас никаких прав, однако мы организованы: так организует смирительная рубашка. Комиссия для того, комиссия для этого – а к чему хорошему это привело? Разве мы стали лучше жить после создания этих комиссий? Стена все еще не окончена, в лагере больше грязи, чем было раньше, и никто не знает, что ожидает его завтра. Чего уж там, даже сигнальный огонь вчера забыли разжечь. Когда протекает крыша, вы не нуждаетесь в комиссиях: вы чините крышу. Я призываю: пусть капитаном будет Род; довольно этих глупых комиссий, и давайте чинить нашу крышу. Кто со мной? Прошу – подайте голос!
Раздались одобрительные возгласы. Конечно, шумело менее половины собравшихся, но Купер понял, что утратил свое влияние. Рой Килрой стоял возле Шорти Дюмона и вопросительно смотрел на Купера. Джимми толкнул Рода в бок и прошептал:
– Сиди спокойно, парень!
Купер отрицательно покачал головой.
– Шорти, – сказал он спокойно,– ты кончил свое выступление?
– Это было не выступление, а предложение. И ты лучше не говори, что я не имею права его делать.
– Я не уловил твоего предложения. Сформулируй его.
– Ты все уловил. Я предложил убрать тебя и вернуть Рода.
Килрой прервал:
– Эй, Грант, он не может этого предлагать. Это не соответствует…
– Помолчи, Рой. Шорти, твое предложение незаконно.
– Я так и знал, что ты это скажешь.
– На самом деле это два предложения. Но я не буду мелочиться. Ты говоришь, что вам не нравится то, что я делаю. Ладно, обсудим. – Он быстро спросил. – Кто еще за это предложение?
– Я!
– И я тоже!
– Достаточно. Итак: предлагается сместить меня и вновь назначить капитаном Рода. Есть у кого-либо замечания?
По крайней мере десять из собравшихся просили слова. Род добился его, перекричав остальных:
– Мистер председатель, мистер председатель! Прошу слова.
– Слово предоставляется Роду Уокеру.
– Слушай, Грант, я ничего не знал о том, что Шорти собирается выступать. Подтверди это, Шорти.
– Верно.
– Ладно, ладно, – кисло сказал Купер. – У кого еще замечания. Не кричите, поднимайте руки.
– Я не кончил, – настаивал Род.
– Ну?
– Я не только не знал о выступлении, я вообще против него. Шорти, я хотел бы, чтобы ты снял свое предложение.
– Нет!
– Я думаю, ты должен это сделать. Ведь у Гранта была всего одна неделя: мы не можем ждать от него чудес за такой срок – я знаю это. Вам может не нравится многое из того, что он делает, мне самому многое не нравится. Этого следовало ожидать. Но если мы сейчас его сместим, то ясно, как день, что наш отряд распадется.
– Это не я обанкротился, а он! Он, может быть, старше меня, но если он думает, что это дает ему какие-то преимущества, то… пусть лучше дважды подумает сначала. Я предупредил его. Ты слышишь, Грант?
– Слышу. Ты меня не понял.
– Такие шутки я всегда понимаю.
– Шорти, – настаивал Род, – откажись от своего предложения. Я прошу тебя.
Шорти Дюмон смотрел упрямо. Род беспомощно посмотрел на Купера, пожал плечами и сел. Купер отвернулся и заговорил:
– Кто еще хочет выступить? Агнес? Тебе предоставляется слово.
Джимми шепнул:
– И зачем ты так выступил? У тебя совсем нет самолюбия.
– Я не горд, но я знаю, что нужно делать, – тихим голосом ответил Род.
– Ты намного уменьшил свои шансы на переизбрание.
– Подожди, – Род слушал; кажется, у Агнес тоже накопилось немало обид. – Джим.
– Что? – Быстрей вставай и предложи отложить обсуждение.
– Что? Отложить сейчас, когда все идет так хорошо? Я надеюсь, что здесь еще немало волос будет вырвано.
– Не спорь, делай!
– Ну, ладно. Ты портишь мне все удовольствие. – Джимми неохотно встал, набрал в легкие воздуха и закричал: – Я предлагаю отложить обсуждение.
Род тоже встал:
– Я поддерживаю это предложение.
Купер едва взглянул на них:
– Не имеете права. Садитесь.
– Имеем право, – громко сказал Род. – Предложение об отсрочке обсуждения всегда законно, это даже обсуждать не нужно. Я вторично повторяю свое предложение.
– Я не узнаю вас. Я соглашаюсь обсуждать, и вы тут же выступаете против, – лицо Купера дрожало от гнева. – Ты тоже так считаешь, Агнес? Или ты тоже хочешь обсуждать мои манеры?
– Ты не можешь отклонить предложение об отсрочке обсуждения,– настаивал Род. Поднялся гул возгласов, поддерживающих требование Рода или просьбу Агнес Фрис. В суматохе раздавались неодобрительные восклицания и выкрики.
Купер поднял обе руки, требуя тишины, а затем заговорил:
– Ваше предложение ставится на обсуждение. Кто за то, чтобы отложить заседание, скажите «Эй»!
– Эй!!!
– Кто против?
– Нет, – сказал Джимми.
– Заседание откладывается. – Купер вышел из круга света.
Шорти Дюмон подошел, сел перед Родом и посмотрел на него:
– Хорошую ты со мной сыграл шутку! – Он плюнул на землю.
– Да, – согласился Джимми, – что с тобой? Шизофрения? Нянька стукнула тебя головой об пол? Благородство хорошо в умеренных дозах. Но ты не можешь остановиться.
В это время подошла Жаклин.
– Я не хочу никакого обмана, – настаивал Род. – Я думаю, что говорю.
Сместить капитана через несколько дней после выборов означает разобщение нашего отряда на мелкие группы. Я бы не смог вновь собрать их вместе. И никто бы не смог.
– Ерунда! Джеки, скажи ему.
Она неодобрительно посмотрела на Джимми:
– Джимми, ты хороший парень, но недостаточно смышлен.
– И ты туда же, Джеки?
– Джеки заботится о всех вас. Хорошо сделано, Род. теперь многие призадумаются. Кое у кого сегодня будет неспокойная ночка.
– Но я не понимаю, – задумчиво заговорил Род, – почему Шорти возмутился первым.
– Разве ты не слышал? Наверное, это случилось, когда ты был на охоте. Я сама тоже не слышала, но рассказывали, что Грант орал на него перед всеми. А Шорти не любит, чтобы на него кричали.
– А кто это любит?
На следующий день Грант Купер повел себя так, как будто ничего не случилось. Но он больше был похож на короля-чурбана, чем на короля-деспота из басни Эзопа. После полудня он разыскал Рода.
– Уокер, можешь ли ты уделить мне несколько минут?
– Почему бы и нет?
– Отойдем в сторону. – Грант увел его за пределы слышимости.
Они уселись на землю, и Род внимательно посмотрел на Купера. Тот, казалось, с трудом подбирал слова для начала. Наконец он сказал:
– Род, я считаю, что могу положиться на тебя. – Он сверкнул своей улыбкой, которая на этот раз казалась вымученной.
– Почему? – спросил Род.
– Ну… из-за твоего поведения прошлым вечером.
– Ах, так? Не заблуждайся, я сделал это вовсе не ради тебя. – Род помолчал, затем добавил: – Давай говорить прямо. Ты мне не нравишься.
На это раз Купер не улыбнулся.
– Это взаимно. Я не больше люблю тебя, чем ты меня. Но мы должны действовать вместе… и я думаю, что могу тебе верить.
– Возможно.
– Я пойду на такой риск.
– Я согласен со всеми замечаниями Шорти. Не согласен лишь с его выводом.
Купер криво усмехнулся.
– Самое печальное, – сказал он, – что я тоже полностью согласен с этими замечаниями.
– Как?
– Род, ты, вероятно, считаешь меня глупым ничтожеством, но просто дело в том, что я лучше знаком с теорией управления обществом. Тяжелая участь – руководить им в переходный период. У нас здесь пятьдесят человек, и ни у одного нет навыков руководящей работы… не исключая и меня. Но каждый считает себя специалистом в этом вопросе. Возьми это предложение о «Билле о правах»: я не могу сопротивляться ему. Но я знаю достаточно, чтобы понять, что права и обязанности человека в таком поселении, как наше, не могут быть заимствованы слово в слово из документа аграрной демократии; они должны отличаться и от соответствующего документа, необходимого в индустриальном государстве. – Он выглядел расстроенным. – Это правда, что мы собираемся ограничить право участия в выборах.
– Если ты это сделаешь, тебя бросят в ручей.
– Я знаю. Это одна из причин того, почему законодательная комиссия не представляет свой доклад. Другая причина… как, в самом деле, готовить проект конституции, если нет ни листа писчей бумаги. Это раздражает меня. Но относительно права голоса: самым старшим из нас около двадцати двух лет, самым младшим – шестнадцать. Хуже всего то, что младшие по возрасту – это рано развившиеся подростки, считающие себя гениями или полугениями, – Купер взглянул на Рода. – Я не имею в виду тебя.
– О, нет, – быстро ответил Род,– я вовсе не гений.
– Но тебе и не шестнадцать. Эти драгоценные дети раздражают меня. «Законники»– каждый дурак может так сказать, не имея об этом ни малейшего понятия. Мы думали о возрастном цензе – это благоразумно: старшие будут останавливать младших, а младшие, повзрослев, остепенятся. Но это трудно сделать.
– Невозможно сделать.
– Но что тогда делать? Вот, например, это так и необъявленное распоряжение об охотничьих группах, оно не касается таких групп, как вы с Керолайн. Но большинство охотничьих групп способны причинить большой вред. Я просто забочусь об этих парнях. Мне хочется, чтобы они все повзрослели, женились и остепенились – Бакстеры, например, не доставляют никаких хлопот.
– Я не беспокоюсь об этом. Через год или около этого девяносто процентов населения колонии переженятся.
– Надеюсь на это. Скажи… а ты не думал о женитьбе?
– Я? – Род был очень удивлен. – Даже и в голову не приходило.
– Просто я думал… а, впрочем, не все ли равно? Я отозвал тебя не для разговоров о твоих личных делах. Слова Шорти трудно проглотить, но я собираюсь кое-что изменить. Я упраздняю большинство комиссий.
– Неужели?
– Да. Черт возьми, они действительно не делали ничего, только сочиняли доклады. Я хочу сделать одну девушку старшей над кухней и одного парня старшим над охранниками. А тебя я просил бы стать главой полиции.
– Что? Какого дьявола тебе нужен глава полиции?
– Ну… всем видно, что нам не хватает порядка. Ты знаешь, что я имею в виду: чистота лагеря и т. д. Кто-то должен поддерживать сигнальный огонь – мы не нашли еще тридцать семь человек, не считая тех, о которых известно, что они погибли. Кто-то должен дежурить ночью. Если их не заставлять, наши парни быстро распустятся… Ты один можешь сделать это. Ты будешь получать приказы и исполнять их.
– Почему?
– Надо быть практичными, Род. Мы будем здесь жить. И у нас будет гораздо меньше забот, если все увидят, что мы действуем вместе. Это хорошо для всех.
Род понимал, как и Купер, что отряд должен быть сохранен. Но Купер просил его поддержать свою покачнувшуюся власть, а Род не просто обижался на него, но и знал, что тот только говорил, но ничего не делал.
Дело не только в недостроенной стене, – говорил он себе, – но и в десятках других вещей. Кого-то следует послать на поиски соли. Нужно организовать постоянные поиски съедобных корней и сбор ягод и другой растительной пищи – он например устал от постоянной мясной диеты, да и кто бы захотел питаться только мясом, может быть, всю жизнь? А кроме того, собралось столько воняющих шкур… Грант приказал приносить шкуры всех убитых зверей.
– Что ты собираешься делать с этими сырыми шкурами? – спросил Род внезапно.
– Что?
– Они воняют. Если хочешь послушать моего совета, их нужно оттащить подальше и бросить в реку.
– Но они нам понадобятся. Половина из нас уже сейчас ходит в лохмотьях.
– Одежду из этих шкур сделать не удастся: нам необходима дубовая кора. А недубленые шкуры не выдержат местного климата.
– Но здесь не может быть дубовой коры. Не говори глупостей, Род.
– Пошли кого-нибудь искать замену. И давай избавимся от этих шкур.
– Если я сделаю это, ты примешь мое предложение?
– Может быть. Ты сказал «получать приказы и исполнять их». Чьи приказы? Твои? Или Килроя?

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Обоих. Рой мой заместитель.
Род покачал головой:
– Нет, спасибо. У тебя есть Рой, значит не нужен я. Слишком много генералов, но мало рядовых.
– Но, Род, ты мне действительно нужен. Рою не справиться с младшими. Он не умеет найти с ними общий язык.
– Он не умеет найти общий язык и со мной. Ничего не поделаешь, Грант. Кроме того, я вообще не люблю титулы. Это, по-моему, глупо.
– Выбери себе любой. Капитан гвардии… Управляющий городом… Все равно, как ты себя назовешь. Я хочу, чтобы ты следил за ночной охраной нашего поселка и чтобы все шло гладко. Особо нужно будет присмотреть за молодежью. Ты можешь это сделать, и это твой долг.
– А что будешь делать ты?
– Я буду готовить свод законов. Подумаю о долгосрочном планировании. Черт возьми, Род, у меня есть о чем позаботиться. Шорти был прав: мы не можем ждать. Если я отдаю приказ, я хочу, чтобы он был поддержан законом и чтобы мне не приходилось выслушивать насмешки сопляков. Но я не могу делать все, я нуждаюсь в помощи.
– А как насчет Килроя?
– Слушай, Род, ты же не можешь просить меня уволить человека, чтобы освободить его место для тебя?
– Я вообще ни о чем не прошу тебя, – Род колебался. Не гордость побежденного заставляла отказаться его от поддержки Купера. Он не мог выразить это, но чувствовал, что Купер и Килрой – не одно и то же.
– Я не хочу таскать каштаны из огня для Килроя. Грант, я тебе подчиняюсь: ты избран капитаном. Но я не желаю подчиняться подчиненному.
– Род, будь рассудительным. Если ты получишь приказ от Роя, это будет мой приказ. Рой только передаст его.
Род встал:
– Ничего не выйдет.
Купер сердито вскочил и ушел.
В этот вечер, впервые за все время правления Купера, собрания не было. Род собрался навестить Бакстеров, когда его позвал Купер.
– Твоя взяла. Я назначаю Роя главой охотников. Ты – управляющий поселком, или Майская королева, или еще как угодно. Никто не назначен на ночное дежурство. Так что ступай займись.
– Минутку! Я не говорил, что согласен на эту должность.
– Ты дал ясно понять, что единственное препятствие – это Рой. Прекрасно, ты будешь получать все распоряжения непосредственно от меня.
Род колебался. Купер презрительно посмотрел на него и сказал:
– Ты не можешь присоединиться ко мне, даже когда я выполнил твое требование?
– Дело не в этом, но…
– Никаких «но». Принимаешь ли ты эту должность? Отвечай прямо: да или нет?
– Ну… да.
– Ладно. – Купер нахмурился и добавил: – Я надеюсь, ты не изменишь свое решение.
– Это зависит от нас обоих.
Род принялся за организацию ночного дежурства и обнаружил, что каждый, к кому он обращался, был убежден, что он более чем выполнил свою норму дежурства.
Поскольку комиссия по внешней безопасности не вела записей – у нее просто не было такой возможности, – было невозможно определить, кто прав, а кто увиливает от дежурства.
– С этим покончено! – заявил Род. – И с завтрашнего дня у нас будет алфавитный список, как из типографии. Я добьюсь этого, хотя бы пришлось высекать его на скале.
Он начал понимать, что Купер был прав, говоря о трудностях управления без бумаги.
– Почему ты не назначишь дежурить своего приятеля Бакстера?
– Ты знаешь: мэр дал ему две недели свадебного отдыха. Твое дежурство с полуночи до двух.
Большинство согласилось с неизбежностью дежурства, поверив, что в будущем оно будет распределяться справедливо, но Пиви Шнейдер, шестнадцатилетний парень, самый младший в поселке, стоял на своих «правах»: он дежурил прошлую ночь, теперь он не будет дежурить по крайней мере три ночи, и никто его не заставит.
Род сказал Пиви, что либо тот отдежурит свою смену, либо Род надерет ему уши, а затем добавил, что если в пределах лагеря Пиви по-прежнему будет употреблять нецензурную брань, ему придется вымыть Пиви рот с мылом.
Шнейдер отверг его аргументы:
– Где ты возьмешь мыло?
– Пока его не будет, я использую песок. Запомни мои слова, Пиви: никакой брани в лагере. Либо мы остаемся цивилизованными, либо погибаем. Твоя очередь с четырех до шести, покажи Кенни, где ты будешь спать.
Отходя, Род сделал в уме заметку, что следует собирать древесную золу и жир: у него была мысль приготовить мыло; кто-нибудь в лагере знает, как это делается… а мыло нужно не только для обуздывания сквернословящих молокососов. Он испытывал сильное желание отойти от самого себя… и уже давно выбросил свои носки.
Род спал совсем немного. Все время он просыпался и проверял дежурство; дважды его будили дежурные, заметившие, как кто-то крался во тьме за сторожевым костром… Род не был уверен в своих впечатлениях, но тоже заметил какую-то большую длинную тень, передвигающуюся в темноте. Он все время держал наготове ружье, опасаясь, что ночной гость перепрыгнет через стену или ворвется через промежутки между кострами. У него было сильное искушение выстрелить в крадущуюся тень, но он преодолел его. Этот выстрел нанес бы ущерб их скудным запасам боеприпасов, не принеся существенного вреда ночным хищникам. Такие посетители приходили каждую ночь; они жили среди них.
На следующее утро он чувствовал усталость и раздражение, ему хотелось спать, и он решил после завтрака вздремнуть в пещере. После четырех утра он вообще не уснул, часто проверяя, как дежурит Пиви Шнейдер. Однако было слишком мало свободного времени и много дел; он обещал себе, что вздремнет позже, и разыскал Купера.
– Нужно обсудить два или три дела, Грант.
– Выкладывай, Род.
– Почему мы не используем на дежурстве девушек?
– Не думаю, что это хорошая мысль.
– А почему? Наши девушки не закричат при виде мыши. Все они собственными усилиями продержались почти месяц, прежде чем присоединились к нам. Ты когда-нибудь видел, как действует Керолайн?
– Нет.
– Погляди. Получишь удовольствие. Внезапная смерть в обеих руках и глаза на затылке. Если она будет дежурить, я усну спокойно. Сколько у нас теперь мужчин?
– Двадцать семь – с тремя, пришедшими вчера.
– Прекрасно. Кто из них освобожден от ночного дежурства?
– Все должны отдежурить свою смену.
– А ты?
– Я? Но это уж слишком. Я ведь не жду, что ты будешь дежурить ночью. Ты распоряжаешься этим и назначаешь других.
– Значит, уже двое не дежурят. Рой Килрой?
– Слушай, Род, пойми, что он, как мой заместитель и глава охотников, должен быть освобожден от ночного дежурства. Ты знаешь почему – это принесло бы дополнительные беспокойства.
– Я знаю. Боб Бакстер тоже не дежурит?
– До следующей недели.
– Но сейчас эта неделя. Комиссия постановила, чтобы дежурили по одному; я настаиваю на том, чтобы дежурили по двое. На каждую ночь я хочу назначить одного начальника охраны. Он должен дежурить всю ночь и отсыпаться на следующий день… Видишь, что мне остается? На каждую ночь мне надо двенадцать дежурных: и их нужно выбирать менее чем из двенадцати мужчин.
Купер выглядел обеспокоенным.
– Комиссия не предполагала, что нам понадобится более одного дежурного на ночь.
– Комиссию надо разогнать! – Род поцарапал свои шрамы и подумал о ночных тенях. – Могу ли я поступать так, как считаю нужным? Или мне следует выступить с предложением на собрании?
– Ну, не знаю…
– В одиночестве дежурный становится нервным и видит призраки… а некоторые, наоборот, слишком спокойны и поэтому бесполезны. Мне пришлось разбудить одного прошлой ночью… не буду говорить, кого. Нам нужна настоящая охрана, способная отразить нападение врага или сдержать его, пока не проснется весь лагерь. Но если ты со мной не согласен, тогда почему бы не освободить меня и не назначить кого-нибудь другого?
– Нет, нет, ты прав. Делай, как считаешь необходимым.
– Отлично, я буду назначать на дежурство девушек. Боба и Кармен также. И тебя.
– Что?
– И себя. И Роя Килроя. Каждого. Это единственная возможность добиться, чтобы все дежурили без принуждения. Только так можно убедить всех, что это серьезная и важная обязанность, даже более важная, чем охота.
Купер разглядывал заусеницу:
– Ты на самом деле считаешь, что я должен нести дежурство? И ты тоже?
– Несомненно. Это поднимет моральное состояние на семьсот процентов. Кроме того, это политически верный поступок.
Купер посмотрел на него без улыбки.
– Ты меня убедил. Дашь знать, когда моя очередь дежурить.
– Второе. Прошлой ночью нам едва хватило дров для костра.
– Это твое дело. Используй всех, кто не занят сегодня на охоте и на кухне.
– Я так и сделаю. Но ты услышишь немало жалоб. Но это все второстепенные дела, босс. Перехожу к самому важному. Прошлой ночью я взглянул на это место свежим взглядом. Оно мне не понравилось, для постоянного лагеря
оно не пригодно.
– Почему?
– Это место трудно защищать. Наш лагерь вытянут на пятьдесят метров между обрывом и берегом ручья. Вниз по течению еще не так плохо – там узкое место и мы перегораживаем его кострами. Но вверх по течению мы не дотянули стену и до середины; кроме того, за стеной нужно поставить множество кольев. Да через эту щель можно провести целую армию, а прошлой ночью ее закрывали два небольших костра. Мы должны закончить стену.
– Мы ее закончим.
– Но нужно искать лучшее место для поселения. Это годится лишь как временное… Прежде чем тебя избрали, я пытался найти новую пещеру, но искать далеко было некогда. Ты бывал в Меса Верде?
– В Колорадо? Нет.
– Пещерные жилища, ты их видел на картинках. Может, где-нибудь выше или ниже по течению – скорее ниже – мы найдем пещеры, подобные Меса Верде, где сможем устроить жилище для всех. Ты должен отправить разведывательный отряд на две недели или даже больше. Я вызываюсь участвовать в нем.
– Может быть. Но ты не можешь с ним идти: я нуждаюсь в тебе.
– К концу недели я так налажу ночное дежурство, что оно пойдет само собой. Боб Бакстер сможет заменить меня: его все уважают. Ну… – Он подумал с минуту. Джеки? Джимми? – Я пойду с Керолайн.
– Род, я ведь сказал, что хочу, чтобы ты был здесь. Но собираешься ли ты жениться на Керолайн?
– Что? Почему ты так думаешь?
– Тогда ты ни в коем случае не должен идти с ней.
– Ну, ладно… Но первое, что нужно сделать, это закончить стену. Я хочу, чтобы все участвовали в этой работе.
– Гм… – сказал Купер. – К сожалению, это невозможно.
– Почему?
– Потому что сегодня мы будем строить дом. Билл Кеннеди и Сью Бригс поженятся вечером.
– Я не слышал об этом.
– Ты слышишь первым. Они сказали мне об этом по секрету за завтраком.
Род не был удивлен: Билл и Сью давно уж почти не разлучались.
– Но неужели им необходимо пожениться именно сегодня? Закончить стену важнее. Я же объяснял тебе.
– Не будь так настойчив, Род. Мы можем провести одну-две ночи с большими кострами. Помни: моральное состояние важнее материальных ценностей.

Глава 11. БЕРЕГ КОСТЕЙ

29 июня . Билл и Сью поженились сегодня вечером. Мэр никогда не выглядел так привлекательно. Он хорошо провел всю церемонию – я плакала, и многие девушки тоже. Если бы этот парень мог действовать так же хорошо, как говорить! Я играла свадебный марш Мендельсона на своей губной гармошке, слезы текли у меня по носу и капали на гармошку – этот марш я хотела сыграть на свадьбе дорогой Кармен, но не могла, так как была подружкой невесты. Жених перенес невесту через порог своего «дома» – если его можно так называть – и, опустив, посадил ее перед собой. Потолок гораздо ниже, чем следует, так как мы истощили запас камней, и Родди устроил скандал, когда мы для этой цели начали разбирать стену. Мэр возглавлял разрушение стены, они оба покраснели и кричали друг на друга. Но мэр сдался после того, как Родди отвел его в сторону и что-то сказал; Билл обиделся на Родди, но Боб хорошо поговорил с ним и предложил поменяться домами, а Родди обещал Биллу, что мы поднимем крышу и надстроим стены, как только будет закончена ограда. Это будет не так скоро, как он думает: пригодные для наших целей камни находить все труднее. Я сломала все ногти, пытаясь обломать куски скалы, которые мы могли бы использовать… Но я согласна с Родди, что прежде всего нужно закончить стену; я сплю крепче с тех пор, как он возглавляет дежурство, а совсем хорошо буду спать только тогда, когда стена станет непреодолимой и будет закончена подушкой для кольев-булавок за ней.
Конечно, мы, девушки, спим в самом безопасном месте лагеря, но кто хотел бы проснуться и обнаружить, что не хватает многих из наших парней. Это не потому, что мы приберегаем их про запас, желая осчастливить их глупые маленькие сердца. Мама всегда говорила, что только мужчина придает дому настоящий жилой вид.
30 июля . Ничего не пишу, так как ничего особенного не произошло. Мэр говорит об изготовлении папируса наподобие египетского, но я поверю, только когда сама это увижу.
5 августа . Прошлой ночью я была на дежурстве, и Родди не спал почти всю ночь. После завтрака я улеглась и проспала допоздна. Проснувшись, я увидела Родди, раздраженного, сердитого, с покрасневшими от бессонницы глазами; он организовывал заготовку дров для костра.
9 августа . Элис нашла соленое озеро. Оно ближе, чем найденное Шорти на прошлой неделе, но хуже.
14 августа . Джеки окончательно решила выйти замуж за Джима. Родди был поражен, хотя ему я говорила об этом месяц назад. В таких вещах Родди очень наивен.
15 августа . Джимми и Джеки, Агнес и Курт поженились сегодня. Был прекрасный двойной обряд бракосочетания. Трокстоны временно будут жить в доме Бакстеров, а Пулвермахеры – в низком доме Кеннеди, пока мы не разделим пещеру на комнаты для семейных и на кладовую.
1 сентября . Я попробовала корни, выкопанные вчера, и не отравилась. К вечеру приготовлю из них кушанье. Защитный экран из сумок с энергией для ружья-молнии, принадлежавшего, вероятно, Джону, превращен в котел, достаточно большой для приготовления нескольких порций. Вкус необычный, может быть, потому, что Агнес готовила в котле мыло – мыло, кстати, получилось не очень хорошее. Я буду называть эти корни ямсом, так как они похожи на ямс, хотя по вкусу больше напоминают пастернак. И их много вокруг. Завтра я сварю их с зеленью, мясом и солью. Кроме того, я испеку их в золе.
16 сентября . Чед Эймс и Дик Берк пришли с поджатыми хвостами. Мэр смилостивился и разрешил им остаться. Они сказали, что Джок Мак-Гоун сошел с ума. Могу поверить в это.
28 сентября . Филипп Шнейдер погиб сегодня во время охоты. Рой принес его, но он был сильно изранен и потерял много крови. Рой отказался от должности начальника охотников, и мэр назначил на нее Клиффа. Рой тяжело переживает случившееся, хотя его не упрекнул никто. Бог дал, бог и взял. Да святится имя твое, Господи!
7 октября . Я решила выйти замуж за М.
10 октября . Кажется, я ошиблась. М. решил жениться на Марджори Чанг. Они хорошие ребята, и я даже рада, что я буду одна: если нас освободят отсюда, я хочу вступить в корпус амазонок. Будь более сдержанной, Керолайн. Постарайся.
20 октября . Кармен???
21 октября . Да.
1 ноября . Я – новый управляющий поселком. Маленькая Керол, девочка с двумя левыми ногами. Правда, временно, на несколько недель, так как Родди не будет, но говорите «сэр», обращаясь ко мне. Мэр наконец отпустил Родди в разведку вниз по течению реки, на чем настаивал Родди, сопроводив свое разрешение тысячей советов и наставлений. Родди не обратил на них внимания и забудет сразу же, как скроется из виду, – если я знаю Родди. Отправлен отряд из двух человек, и Родди выбрал в качестве партнера Роя. Они отправились сегодня утром.
5 ноября . Быть управляющим поселком – не сахар. Поскорее бы вернулся Родди.
11 ноября . Мэр приказал мне записать «доклад комиссии по инвентаризации». Мик Махмуд держал все это в голове, которая, как мне кажется, подходящее место для этого. Но мэр в отсутствие Родди и Роя стал очень раздражительным, так что пришлось уступить ему. Вот этот список:
12 запасных ножей (кроме того, ножи есть у каждого).
53 огнестрельных ружья и ружей прочих типов – но только около половины из них с боеприпасами.
6 библий.
1 коран.
1 книга мормонов.
1 оксфордская хрестоматия английской поэзии, 27 издание.
1 самострел и 3 охотничьих стрелы.
1 котел, сделанный из защитного экрана, и некоторое количество металлического и пластикового хлама, оставшегося от найденного Джеки ружья-молнии.
1 кастрюля (принадлежит Кармен).
1 колода игральных карт (девятка червей потеряна).
13 коробков спичек, несколько зажигалок, уже не работающих, 27 зажигательных стекол.
1 маленький ручной топорик.
565 метров веревки: часть ее использована для различных целей.
91 рыболовный крючок (и ни одной съедобной рыбы).
61 карманный компас, некоторые из них разбиты.
19 часов.
2 куска душистого мыла, припрятанные Тео.
Несколько килограммов прочего хлама, который неизвестно для чего может быть использован.
Удивительная голова у Мика!
Некоторые предметы мы изготовили сами и можем изготовить еще – горшки, луки и стрелы, кирки, каменные ступки с пестами (в них можно растереть зерно так, что оно не будет скрипеть на зубах) и т.д. Мэр сказал, что оксфордская хрестоматия – самое ценное из всего, что мы имеем. Я с ним согласна, но по другой причине. Он хочет, чтобы я сделала с помощью стенографии подробное изложение всех наших специальных знаний – от математики до выращивания свиней. Клифф велел начать немедленно на полях книги, но не разрешил портить стихов. Не знаю, когда найдется для этого время. Я очень занята организацией охраны, пока отсутствует Родди, и о сне вспоминаю, как о чем-то давно забытом.
13 ноября . Осталось всего два дня. «Вы свободны, спасибо…»
16 ноября . Я и не думала, что они вернутся вовремя.
21 ноября . Сегодня, на первом общем собрании за эту неделю, мы окончательно приняли нашу конституцию и свод законов.
29 ноября . Джимми говорит: «Старина Род слишком умен, чтобы умереть». Надеюсь, что он прав. Почему, ну, почему я не пожала руку мэра и не попросила освободить меня?
15 декабря . Нет больше смысла обманывать себя.
21 декабря . Трокстоны, Бакстеры, я и Грант собрались сегодня вечером в доме Бакстера. Грант прочел заупокойную молитву. Боб тоже прочел молитву за них обоих, и мы, по обычаю квакеров, посидели молча. Родди всегда напоминал мне моего брата Рики, и я часто просила Богородицу позаботиться о нем. Грант не делал публичного объявления: они официально еще считаются опаздывающими.
25 декабря . Рождество.
Род и Рой быстро двигались при дневном свете вниз по течению, по очереди идя впереди и прикрывая тыл. Каждый нес по несколько килограммов соленого мяса, но они собирались питаться в основном дичью. Вдобавок к дичи они знали теперь много видов съедобных фруктов, ягод и орехов: лес был настоящим кафетерием для тех, кто его знает. Они не несли с собой воды, собираясь идти вдоль реки. Но воду для питья они брали с большой осторожностью: вдобавок к ихтиозаврам, которые иногда вспарывали своими острыми плавниками поверхность реки, здесь были кровожадные маленькие рыбки, которые делали крошечные укусы, но они передвигались стаями и были способны в несколько минут оставить от зверя только кости.
Род был вооружен двумя ножами: «Леди Макбет» и «Полковник Бови»; Рой своим ножом «Бритва Оккама» и ножом, одолженным у Кармен Бакстер.
Вокруг пояса Роя была обмотана прочная веревка. У каждого был пистолет, прикрепленный к поясу, но они предназначались только для крайних случаев: на каждый было всего три заряда. Рой, кроме того, нес пневматическое ружье Жаклин Трокстон с заново отравленными стрелами; используя это ружье, они надеялись сэкономить часы для путешествия за счет охоты.
На третий день они нашли маленькую пещеру, а в ней – заброшенную колонию из пяти девушек. Они обсудили положение, затем Род и Рой продолжили свой путь, а девушки отправились в противоположном направлении, чтобы отыскать поселок. Девушки рассказали им, что ниже по течению реку можно перейти вброд. Они нашли это место – широкую скалистую отмель с большими камнями, напоминавшими ступени. Проведя два дня на той стороне реки, они вернулись назад.
К началу седьмого дня они не нашли ни одной пещеры, кроме той, в которой жили девушки. Род сказал Рою:
– Сегодня прошла неделя. Грант велел нам через две недели вернуться.
– Да, он так сказал.
– Результат нулевой?
– К сожалению.
– Мы должны возвращаться.
Рой не ответил. Род ворчливо спросил:
– Ну, что ты думаешь?
Килрой лежал на земле, рассматривая местное насекомое, похожее на муравья. Казалось, он никуда не собирается. В конце концов он ответил:
– Род, ты командир отряда. Вверх, вниз – ты только скажи.
– А сам не хочешь пошевелить мозгами?
– Ну, если бы я был законником, вроде Шорти, я бы мог поставить под сомнение приказ Купера, как нарушающий гражданские свободы и независимость личности. И, может, был бы прав.
– Ладно, задержимся еще на день. Но возвращаться будем по противоположной стороне.
– Ясно. Но если бы я был командиром отряда… Впрочем, я не командир…
– Оставь этот тон! Я спрашиваю твоего совета.
– Ну, ладно. Мы здесь для поиска пещер, а не для соблюдения точного графика.
Род нахмурился.
– Тогда поднимайся и пошли.
Они двинулись вниз по течению.
Рельеф окружающей местности изменился. Кончилась лесистая равнина и началась возвышенность, изрытая каньонами. Русло реки прорезало ее посередине. Становилось все труднее отыскивать дичь, и они были вынуждены приняться за солонину. Через два дня они встретили первую гряду горной цепи, сформировавшейся в предшествующие эпохи: извилистые обрывы, в которых чернели складки горной породы и провалы.
– Похоже на черные глаза, глядящие с горы.
– Да, – согласился Рой. Он осмотрелся. – Но дальше могут начинаться более симпатичные места.
– Возможно.
Они двинулись дальше.
Постепенно река стала широкой, берега ее – пологими, в них больше не было пещер. Каньоны уступили место широкой саванне, безлесной, если не считать кустарников вдоль берега реки. Род принюхался.
– Я чувствую запах соли.
– Так и должно быть. Где-то поблизости океан.
– Не думаю.
Они пошли дальше.
Они избегали высокой травы, стараясь двигаться вблизи деревьев. Колонисты знали уже не менее дюжины хищников, достаточно крупных для нападения на человека: от огромного, похожего на льва, но вдвое больше него размерами, до небольшой злобной чешуйчатой твари, особенно опасной, когда она была загнана в тупик. Большинство согласилось, что львоподобное чудовище и есть «стобор», о котором их предупреждали заранее; меньшинство же считало, что «стобор» – хищник помельче, но более быстрый, проворный и более склонный к нападению на людей.
Один из местных хищников никогда не нападал на людей. Он был не больше шакала, с непропорционально большой головой, огромными челюстями, длинными передними и короткими задними ногами и без хвоста. Он получил прозвище «пьяный Джо» из-за своих нелепых и неуклюжих медлительных движений. Он питался полевыми грызунами, поджидая их у нор. Его шкуру легко было снять и изготовить из нее сосуд для воды. Травяные поля, подобные этой саванне, были полны таких зверей.
Путешественники сделали привал в роще у воды. Род сказал:
– Можно истратить спичку, или придется потрудиться?
– Решай сам. Я пойду добуду что-нибудь на обед.
– будь осторожен. Не забирайся в траву.
– Я поохочусь на опушке. В страховой компании меня прозвали «осторожный Килрой».
Род разложил свои три спички, надеясь, что их окажется четыре, затем начал добывать огонь трением. Едва он успел сделать это, потеряв время из-за мха, который оказался недостаточно сухим, как вернулся Рой с небольшим тельцем убитого им животного.
– Произошло невероятное событие, – заикнулся было Рой.
Добычей оказался «пьяный Джо». Род поглядел на него с отвращением.
– Ничего получше ты не мог найти? У него мясо воняет керосином.
– Подожди, пока я расскажу. Я не охотился на него, это он охотился на меня…
– Кончай меня разыгрывать.
– Это правда. Я вынужден был убить его, потому что он вцепился мне в лодыжку. Пришлось его притащить.
Род посмотрел на маленькое существо.
– Никогда не слышал ни о чем подобном. Может, в их семье наследственное сумасшествие?
– Вероятно.
Род принялся свежевать добычу…
На следующее утро они увидели море со странной, совершенно гладкой поверхностью, которую не волновал ветер. Оно было очень соленым, берега его покрывала соль. Но их внимание привлекла не водная поверхность. Простираясь в обе стороны до горизонта, шел широкий пляж, покрытый грудами и нагромождениями миллионов побелевших костей. Род удивленно присвистнул:
– Откуда они взялись?
Рой медленно ответил:
– Не знаю. Но если бы мы продавали их по пять центов за тонну, стали бы миллионерами.
– Миллиардерами, ты хотел сказать?
– Не суетись.
Они пошли вдоль берега, забыв об осторожности, пораженные удивительным зрелищем. Здесь были древние кости, расщепленные морем и солнцем, и совсем свежие, с прикрепленными к ним хрящами, большие кости гигантских антилоп, на которых колонисты никогда не охотились, кости маленьких оленей, ростом не больше терьера, бесчисленные кости всех сортов и размеров. Но ни одного трупа.
Они осмотрели берег на протяжении нескольких километров, невольно испытывая благоговейный ужас при виде этого удивительного зрелища. Повернув назад, они знали, что возвращаются не к своему временному лагерю, а в поселок. Они зашли так далеко, как только смогли.
На пути вперед они не нашли подходящей пещеры. Род решил, что на обратном пути они будут искать более удобное место для размещения колонии, где было бы много дичи и свежей воды и лучше возможность защититься от нападения.
Они решили осмотреть несколько галерей, промытых водой в известняке. Выступы самой нижней галереи были расположены в шести или семи метрах над землей. Здесь каньон круто обрывался. В известняке могло оказаться достаточно помещений для всей колонии.
Рой лучше лазил по скалам; он осторожно двинулся вверх, прижимаясь к скале, достиг площадки и сбросил веревку Роду. Род, придерживаясь руками за веревку, перевалил через край, встал на ноги – и открыл рот от удивления:
– Черт побери!
– Да, – ответил Рой, – поэтому я и не сказал тебе сразу. Ты решил бы, что я совсем сошел с ума.
– Похоже, мы оба спятили.
Род огляделся. Заполняя всю глубину галереи, невидимые снизу, тянулись ряды жилых помещений.
Они были покинуты; и ясно, что построили их не люди. Отверстия, служившие дверями, были Роду по колено и не шире его плеч. Но ясно и то, что это были искусственные строения, а не пустоты, вымытые водой. Линии комнат размещались в несколько этажей от пола до потолка галереи. Они были сделаны из необожженной глины и стволов деревьев.
Но не было и следа тех, кто построил все это. Рой хотел просунуть голову в отверстие, но Род крикнул:
– Эй! не делай этого!
– Почему? Жильцы их покинули.
– Ты не знаешь, что там внутри. Например, змеи.
– Здесь вообще нет змей. Никто не видел ни одной.
– Но… все равно будь осторожен.
– Хотел бы я иметь факел.
– А я хотел бы иметь восемь прекрасных танцовщиц и вертолет фирмы «Кадиллак». Будь осторожен, мне не хотелось бы возвращаться одному.
Они поели в галерее и обсудили свое открытие.
– Конечно, они были разумны, – заявил Род. – Мы найдем их где-нибудь в другом месте. Может, сейчас у них настоящая цивилизация – эти строения выглядят очень древними.
– Не обязательно разумными, – возразил Рой. – Термиты сооружают более сложные жилища.
– Но термиты никогда не используют дерево и глину, как эти существа. Посмотри на эту перегородку.
– Птицы используют. Может, тут жили разумные птицы?
– Рой, ты не желаешь считаться с очевидным.
– А где же искусственно созданные предметы? Покажи мне что-нибудь с надписью «Сделано в Джерси-Сити».
– Я найду что-нибудь, если ты не будешь так раздражителен.
– Все в свое время. Как бы то ни было, если они могли жить здесь, значит, и мы сможем.
– Возможно. Но что их уничтожило? Или почему они ушли?
После еды они осмотрели еще две галереи. Везде были те же строения. Строители их составляли, должно быть, многочисленное общество. Четвертая галерея была пуста и только в углу было что-то вроде начатого улья. Род осмотрел галерею.
– Это мы можем использовать. Может, она и не лучшая из всех, но мы можем вначале все остановиться здесь и поискать чего-нибудь получше на досуге.
– Мы возвращаемся?
– Да, утром. Здесь удобное место для ночлега. Нельзя ли туда подняться?
Род смотрел на площадку над главной аркой. Рой взглянул на нее.
– Сейчас я это узнаю.
– Не суетись. Я подстрахую тебя. Мы построим лестницу из каменных ступенек.
– Моя мать была летающим человеком, а мой отец – горный козел. Подожди меня.
Рой подошел к обрыву, но в это время сверху свалился обломок скалы. Рой упал. Род подбежал к нему:
– Все в порядке, парень?
Рой проворчал:

Предыдущая страница 9 Следующая страница


Туннель в небе 10

– Надеюсь, – и попытался встать. Он вскрикнул.
– Что случилось?
– Правая нога… Я думаю… ох! Наверное, она сломана.
Род осмотрел перелом, затем спустился вниз, чтобы подыскать материал для шины. Куском веревки, которую приходилось экономить, так как ее нужно будет использовать как лестницу, он привязал к ноге Роя две ветки, предварительно подложив под них мягкие листья. У Роя был простой скрытый перелом бедра, и опасаться инфекции не приходилось.
Они поговорили о том, как быть дальше.
– Конечно, ты должен идти, – сказал Рой. – Оставь мне только что убитое животное и все наше соленое мясо. Можно найти способ и для того, чтобы сделать запас воды.
– Вернуться и найти твои свежеобглоданные кости!
– Вовсе нет. Здесь со мной ничего не случится. Если ты поторопишься, то сможешь добраться за три дня.
– Четыре, а вероятнее, пять дней. Шесть дней на то, чтобы вернуться с отрядом. А потом придется нести тебя в носилках. Как тебе понравится оказаться беспомощным при нападении стобора?
– Но я не буду возвращаться. Вся наша колония переместится сюда.
– Тогда потребуется еще больше времени. Рой, за это время ты сломаешь не только ногу, но и голову.
Они оставались на галерее, пока не срослась нога Роя. Не было ни особых трудностей, ни опасности. Было очень скучно. Род попытался осмотреть окрестные пещеры, но, когда он в первый раз задержался дольше, чем, по мнению Роя, было необходимо для охоты, вернувшись, застал своего партнера чуть ли не в истерике. Тот посчитал, что Род погиб, и уже представлял себе собственную смерть от голода и жажды. После этого Род оставлял его только для поисков пищи и воды. Галерея укрывала от всех опасностей: не было необходимости в дежурстве, огонь нужен был лишь для приготовления пищи. Погода становилась теплее, а почти ежедневные дожди не достигали их.
Они говорили обо всем: о девушках, в которых нуждалась колония; о том, какое бедствие посадило их на мель; чего бы они поели, если бы исполнились их желания; и опять о девушках. Они не обсуждали возможности своего освобождения: считалось само собой разумеющимся, что они останутся на планете навсегда. Они много спали и часто ничего не делали, впадая в животное оцепенение.
Рой хотел возвращаться, как только Род снял шины, но обнаружил, что почти разучился ходить. Он упражнялся несколько дней, мрачнея каждый раз, когда Род доказывал, что он все еще не в состоянии идти. Накопившееся раздражение привело к единственной ссоре, которая была у них за все путешествие.
Род, разозлившись, швырнул Рою его веревку и крикнул:
– Иди вперед! Посмотрим, как далеко ты уйдешь.
Пять минут спустя Род был вынужден втаскивать бледного, дрожащего и стонущего Роя обратно в галерею. После этого они провели там еще десять дней, дожидаясь, пока окрепнут мускулы Роя, и только затем двинулись в путь.
Шорти Дюмон был первым, кого они встретили, подходя к поселку. Его челюсть отвисла, он ошеломленно глядел на них, затем побежал, смеясь, им навстречу, затем обратно и своим криком поднял весь лагерь:
– Эй, слушайте все! Они вернулись!
Керолайн, услышав этот крик, подбежала к ним огромными прыжками и принялась целовать и обнимать их обоих.
– Эй, Керол, – сказал Род, – к чему эти крики?
– О, Родди, какой же ты нехороший.
Глава двенадцатая. «ЭТО НЕ ДЕЛО, РОДДИ»
Во время ликования, вызванного встречей, Род сумел заметить множество перемен. Появилось свыше дюжины новых строений, включая два длинных сарая из бамбука, обмазанного глиной. Одна новая хижина была сложена из обожженных на солнце кирпичей; у нее были окна. На месте кухонного костра была выкопана яма с приспособлением, позволяющим зажарить целую тушу, и рядом с ней голландская печь. Поблизости струя воды текла через бамбуковую трубу, проходила через сеть, сделанную из сыромятной кожи, и попадала в каменную чашу, а оттуда – в ручей.
Род разглядывал эти изменения урывками, так как их триумфальное возвращение сопровождалось объятиями, поцелуями, хлопками по спине, а также градом вопросов.
– Нет, ничего не случилось… кроме того, что Рой сошел с ума и сломал ногу… да, конечно, мы нашли подходящее место, погоди, сам увидишь… нет… да… Джеки! Привет, Боб! Как я рад тебя видеть, парень! А где Кармен?… Привет, Грант!
Купер широко улыбался, белые зубы сверкали в черной бороде. Род с большим удивлением заметил, что Купер выглядит старым – черт побери, Гранту не больше двадцати одного – двадцати двух лет. Где он нахватал этих морщин?
– Род, старина! Я не знал уж, что делать: искать вас где-то или увенчивать ваши памятники венками.
– Но мы вернулись.
– Ну, мы рады возвращению заблудившихся овечек. Пойдем в ратушу.
– Куда?
Купер смущенно улыбнулся.
– Так все говорят, и я вслед за ними. Лучше, чем «Даунинг стрит, 10». Это всего лишь хижина, где я сплю… она не принадлежит мне, – добавил он. – Когда изберут кого-нибудь еще, я переберусь в помещение для холостяков.
Грант отвел их в небольшое строение, что стояло отдельно от остальных вблизи кухонного костра. Стены не было вовсе. Род внезапно понял, что край поселка выглядит необычно: стена совершенно исчезла, на ее месте заграждение из колючих веток. Он раскрыл рот, чтобы высказать свое негодование, но затем понял, что это ни к чему. Зачем поднимать скандал, если колония все равно переселится в каньон Аборигенов. Там больше не понадобятся стены: ночью они будут высоко и уберут за собой свои лестницы. Он избрал другую тему для разговора.
– Грант, как вам удалось срезать верхнюю часть этого бамбука?
– Ничего сложного. Привязываешь ремешком свой нож к тонкому бамбуковому стволу поднимаешь его над головой и срезаешь верхушку. Это требует лишь терпения. Над этим трудится Чистюля. Но вы еще мало что видели. У нас будет железо.
– Как?
– Мы нашли руду, сейчас экспериментируем. Но я бы хотел, чтобы мы нашли залежи угля. Вам не попадалось, на ваш взгляд, что-нибудь похожее?
Обед был настоящим пиром, перед которым бледнели празднества по случаю свадеб. Роду для еды дали настоящую тарелку – неглазированную, кривобокую, не очень красивую, но тарелку. Когда он достал «Полковника Бови», Марджори Чанг Кински протянула ему деревянную ложку.
– На всех их не хватает, но для почетных гостей найдется. Род с удивлением глядел на ложку. Он уже так отвык от этого. Обед состоял из вареных овощей, причем некоторые корни и овощи были ему незнакомы, хорошо пропеченной задней части антилопы, и мясо было нарезано тонкими ломтями. Роду и Рою предложили тонкие лепешки из не квашеного теста. Никто, кроме них, этого не ел, но Род решил, что это дань вежливости, и не обсуждал это обстоятельство. Да и не до того было! Он испытывал странное возбуждение от того, что вновь ел хлеб.
Марджори улыбнулась:
– У нас сейчас немного хлеба… Вот на будущий год!
На десерт были фрукты двух сортов: маленькие, терпкие и другие, мягкие, безвкусные, напоминавшие бананы с зернышками. Род наелся до отвала.
Грант призвал всех к порядку и объявил, что просит путешественников рассказать о их приключениях.
– Пусть расскажут всем, тогда им не нужно будет повторять рассказ двадцать раз. Начинай, Род.
– Лучше пусть Рой. Он говорит лучше меня.
– А вы по очереди. Когда нам надоест твой голос, Рой продолжит рассказ.
Они рассказывали, прерывая и поправляя друг друга. Колонисты были изумлены рассказом о «береге костей» и заинтересовались строениями аборигенов.
– Род и я до сих пор спорим, – рассказывал Рой. – Я говорю, что это цивилизация. Он – что всего лишь инстинкт. Но это ерунда: аборигены были разумными. Они не были людьми, конечно, но были разумными.
– Где же они теперь?
Рой пожал плечами.
– А где селениты, Дора? Что стало с марсианами?
– Рой романтик, – заметил Род. – Но вы сможете составить собственное мнение, когда мы переселимся туда.
– Верно, Род, – согласился Рой. – Больше ничего интересного не было, – продолжал Род. – Остальное время мы ждали, когда заживет нога Роя. Но давайте поговорим о другом. Когда мы сможем выступить? Грант, есть ли смысл оставаться здесь? Не следует ли завтра же свернуть лагерь и выступить? Я думал об этом – я имею в виду, как организовать движение, – и решил, что нужно выслать передовой отряд на расстояние дневного перехода. Рой или я сможем повести его. Мы идем вниз по течению налегке, выбирая места для ночлега, охотимся, разжигаем костры, готовим пищу и ждем остальных. Думаю, что через пять дней мы все уже будем в безопасных и уютных галереях.
– Я пойду в передовом отряде!
– Я тоже.
Раздалось еще несколько возгласов, но Род заметил, что впечатление от его слов было вовсе не таким, как он ожидал. Джимми не вызвался добровольцем, а Керолайн выглядела задумчивой. Бакстеров он не видел: они сидели в тени.
Он обернулся к Куперу:
– Ну, Грант? У тебя есть другая идея?
– Род, – медленно заговорил Грант, – ты все хорошо продумал… и все же допустил ошибку.
– Какую же?
– Почему ты решил, что мы будем переселяться?
– Что? Но ведь нас для того и посылали! Найти лучшее место для поселения. Мы нашли его – эти галереи можно удержать против целой армии. В чем же задержка? Конечно, мы переселимся!
Купер изучал свои ногти.
– Род, не горячись. Я не согласен с тобой, думаю, что и все остальные тоже. Я не хочу сказать, что место, которое вы с Роем выбрали, плохое. Оно, несомненно, лучше этого. Но мы все тут уже устроили, затратив на это массу времени и сил. Зачем же нам уходить?
– Я сказал, зачем. Эти галереи безопасны, совершенно безопасны. А здесь… вокруг опасности.
– Возможно. Род, за все время, пока мы живем здесь, никто не пытался ворваться в лагерь. Мы поставим этот вопрос на голосование, но ты не должен ожидать, что мы откажемся от своих домов и всего остального, чтобы избежать опасности, может быть, воображаемой.
– Воображаемой? Ты думаешь, что стобор не сможет перепрыгнуть через эту смехотворную баррикаду? – спросил Род, указывая на нее пальцем.
– Думаю, что у стобора шкура будет полна колючек, если он попытается сделать это. «Смехотворная баррикада» защищает нас очень эффективно. Утром рассмотри ее получше.
– Но там, где мы были, она вообще не нужна. Не нужно и ночное дежурство. Ребята, нам не нужны и дома. Их помещения лучше, чем любой здешний дом.
– Наверное. Но, Род, ты не видел всего, чего мы здесь достигли и от чего должны будем отказаться. Сначала взгляни на это при дневном свете, приятель, а потом говори.
– Ладно… Нет, Грант, важно только одно обстоятельство: пещеры безопасны, а это место нет. Давай голосовать.
– Не сейчас. Это не общее собрание . Это обед в вашу честь. Не порть его.
– Прости. Но ведь мы здесь все. Давай проголосуем.
– Нет, – Купер встал. – Общее собрание у нас будет, как обычно, в пятницу. Спокойной ночи, Род. Спокойной ночи, Рой. Мы рады вас вновь видеть. Спокойной ночи всем.
Собравшиеся постепенно расходились. Только несколько самых молодых парней, казалось, готовы были обсуждать предложенное переселение. Подошел Боб Бакстер, пожал Роду руку и сказал:
– Увидимся утром.
Он отошел раньше, чем Род успел окликнуть его. Оставались Джимми Трокстон и Керолайн… Улучив возможность, Род спросил:
– Джимми? А ты за кого?
– Я? Ты знаешь меня, старина. Я отправил Джеки в постель: она не очень хорошо себя чувствует. Но она просила передать, что мы на все сто процентов за переселение.
– Спасибо.
– Увидимся утром. Я хочу посмотреть, как там Джеки.
– Конечно. Спи спокойно.
Наконец возле него осталась только Керолайн.
– Родди, хочешь проверить вместе со мной ночное дежурство? Ты будешь делать это с завтрашнего дня, а эту ночь можешь спокойно спать.
– Минутку. Керол, ты неуклюже действуешь.
– Я? Почему, Родди?
– Ну, ладно, наверное, я ошибся. Что ты думаешь о переселении? Я не знаю твоего мнения.
Она смотрела в сторону.
– Родди, что касается меня, то я выступила бы завтра же. Я пошла бы с передовым отрядом.
– Отлично! Но что случилось со всеми? Грант придавил их, как танк, но я не вижу, каким образом. – Он пожал плечами. – Я создам свой собственный отряд – ты, я, Джимми и Джеки, Бакстеры, Рой, еще несколько.
Она вздохнула:
– Это не дело, Родди.
– Но почему?
– Я пойду с тобой. Несколько молодых тоже. Джим и Джеки пойдут, если ты будешь настаивать… но откажутся, если ты им разрешишь. Бакстеры не пойдут. Кармен не в состоянии совершить подобное путешествие.

Глава 12. «МЫ ОСТАЕМСЯ ЗДЕСЬ!»

Дело так и не дошло до голосования. Задолго до пятницы Род знал, как пройдет голосование – свыше половины будет против, друзья проголосуют за него, но скорее из верности, чем по убеждению… а возможно, и против, если голосование будет тайное.
Он попытался наедине переубедить Купера:
– Грант, ты меня побил. Даже Рой теперь поддерживает тебя. Но ты должен изменить общее мнение.
– Сомневаюсь. Ты не видишь, Род, что мы здесь пустили корни. Ты нашел лучшее место… но уже поздно что-либо менять. И, в конце концов, и это место выбрал ты.
– Но это произошло случайно.
– Многое в жизни происходит так же случайно. Ты сделал не самый плохой выбор.
– Я старался. Грант, я согласен, что двинуться будет трудно. Но нужно все же это организовать. Устроим промежуточные лагеря. Самых сильных из нас будем посылать обратно, чтобы захватили все, что мы не можем оставить. В конце концов тех, кто не сможет идти, понесем на носилках.
– Если город проголосует «за», я тоже буду «за». Но я не буду стараться убеждать их. Послушай, Род, у тебя просто навязчивая идея, что это место расположено опасно. Факты не подтверждают этого. А, с другой стороны, посмотри, что мы имеем. Проточная вода, узкие подходы к лагерю, достаточно удобные помещения и вполне сносный климат. Соль – а там есть соль?
– Мы не искали ее, но ее легко будет приносить с моря.
– Здесь она ближе. И у нас есть надежда на металл. Ты не видел еще выхода металлических руд? С каждым днем мы становимся все лучше снаряженными, наш уровень жизни растет. Мы можем гордиться своей колонией, и все это мы сделали голыми руками: мы ведь никогда не думали, что придется образовывать колонию. Зачем же бросать все то, чего мы добились, и жить в пещерах, подобно дикарям?
Род вздохнул:
– Грант, эта отмель может затопляться в дождливый сезон, не говоря уж о ее незащищенности.
– Мне так не кажется, но даже если и так, в свое время посмотрим. А сейчас мы вступаем в сухой сезон. Поэтому поговорим об этом через несколько месяцев.
Род отступился. Он отказался быть «управляющим городом», Керолайн тоже не захотела оставаться в этой должности, когда вернулся Род. Был назначен Билл Кеннеди, а Род поступил под начало Клиффа как охотник, спал он в большом сарае для холостяков и по очереди нес ночное дежурство. Посты опять были сокращены до одного человека, чьей обязанностью было просто поддерживать огонь. Шли разговоры о прекращении ночных дежурств и костров, так как топливо стало добывать все труднее – большинство считало, что колючей изгороди вполне достаточно.
Род продолжал молчать и по ночам чувствовал тревогу. Дичь была такой же многочисленной, но стала более осторожной. Олени, казалось, не возвращались к своим путям, проложенным в дождливый сезон; их приходилось теперь отыскивать. Крупных хищников как будто стало меньше. Но первое явное доказательство удивительных особенностей местной фауны было получено от очень маленького хищника. Мик Махмуд вернулся в лагерь с искалеченной ногой. Боб Бакстер перевязал рану и спросил, как это случилось.
– Ты не поверишь.
– Расскажи.
– Ладно, это был всего лишь «пьяный Джо». Конечно, я не обратил на него никакого внимания. И вдруг я оказался на земле и почувствовал боль в ноге. Это все проделал «Джо», и я убил его ножом. А потом с большим трудом разжал его челюсти.
– Твое счастье, что ты не истек кровью.
Услышав об этом случае, Род рассказал о нем Рою. Уже столкнувшись с проявлением агрессивности «Джо», Рой воспринял это серьезно и посоветовал Клиффу быть настороже: казалось, все «Джо» становятся весьма агрессивными и раздражительными.
Три дня спустя началось переселение животных. Вначале это было медленное передвижение, которое казалось бы бесцельным, если бы не направлялось всегда вниз по течению. Животные раньше не использовали водопой в районе поселка, а большие олени редко появлялись в маленькой долине; теперь же они заходили в нее и обнаруживали, что путь им преграждает колючая баррикада. Они пытались ее преодолеть. Это касалось не только многочисленных разновидностей антилоп; большие бескрылые птицы, грызуны, землеройки, многочисленные виды животных, еще не получивших названия, – все объединились для миграции. Один из гигантских львоподобных хищников, которых они называли стоборами, наткнулся на баррикаду при свете дня, оглядел ее, хлестнул себя хвостом, затем взобрался на обрыв и продолжил свой путь по течению реки вниз.
Клифф созвал всех охотников из своего отряда: нужды в охоте больше не было – дичь сама шла в лагерь. Род, разумеется, почувствовал беспокойство, большее, чем обычно. В этот вечер, когда начало темнеть, он оставил свое место вблизи кухонного костра и отправился к Джимми и Жаклин.
– Что бы все это означало? Что-то нехорошее.
Джимми пожал плечами:
– Я тоже так думаю. Может, обычное проявление сезонной активности животных? Ты слышал, что одного «пьяного Джо» убили прямо в лагере?
– Я знаю, что это, – внезапно сказала Жаклин. – Не стало «Гран опера».
«Гран опера» – так Джимми называл создание с оглушительным голосом, одно из которых привело в такой ужас Рода в его первую ночь на планете. Каждый вечер, в первые часы темноты, они заводили свои скандалы. Род настолько привык к ним, что не обращал на них никакого внимания, как привыкают, например, к хору цикад. Он неделями вообще не слышал их.
Теперь все они вдруг исчезли, и это огорчило Рода. Он печально улыбнулся.
– Верно, Джеки. Как ты это заметила? Думаешь, они забастовали?
– Кто-нибудь у них в семье умер, – ответил Джимми. – Завтра снова будут петь.
Род ложился спать, чувствуя беспокойство. Когда ночной дежурный поднял тревогу, он был уже вне барака холостяков. В руке он сжимал «Полковника Бови».
– Что случилось?
Дежурным был Артур Нильсен.
– Теперь уже все в порядке, – нервно ответил он. – Большой самец оленя пытался прорваться через изгородь и проделал в ней брешь. А этот прорвался, – он указал на тело «пьяного Джо».
– Ты в крови.
– Всего лишь укус.
Вокруг собрались остальные колонисты. Через толпу пробрался Купер. Узнав, что случилось, он сказал:
– Чистюля, следи внимательно за изгородью. Билл… Где Билл? Билл, назначь еще кого-нибудь на дежурство. А проход в изгороди заделаем, как только рассветет.
Восток уже серел. Марджори предложила:
– Давайте уж не ложиться. Сейчас позавтракаем. Пойду разожгу костер, – и она двинулась к дежурному костру за огнем.
Род выглянул через поврежденную баррикаду. С той стороны изгороди был большой олень, к нему как бы прилипли шесть «пьяных Джо». Клифф был тут же. Он спокойно спросил:
– Как, по-твоему, покончить с ними?
– Только при помощи ружья.
– Но мы не можем расходовать на них боеприпасы.
– Нет, – Род задумался, затем подошел к куче стволов бамбука, заготовленных для строительства. Он выбрал из них один покрепче, на голову короче его самого, сел и начал привязывать к нему сыромятным кожаным ремешком «Леди Макбет», изготовляя таким образом копье.
Подошла Керолайн и присела рядом.
– Что ты делаешь?
– Убийцу «Джо».
Она присмотрелась.
– Я сделаю себе такой же, – сказала она внезапно и убежала.
Днем животные продолжали стремиться по течению вниз, как если бы их гнал лесной пожар. Ручей, заметно высохший в начале сухого сезона, обнажил небольшую отмель шириной от одного до нескольких метров; она шла параллельно берегу, на котором стоял поселок. Они перегородили эту отмель колючей изгородью, но возбужденные животные прорвали ее, найдя в ней слабое место, и теперь проходили вдоль ручья мимо лагеря.
После нескольких бесполезных попыток колонисты больше не старались повернуть их обратно. Животные заполнили все побережье, они были везде, и их маршрут вниз по течению ручья проходил через лагерь. Найдя щель в баррикаде у самой воды, они устремились туда, используя этот своеобразный клапан. Это предохраняло всю баррикаду от разрушения. Небольшие животные пробирались прямо через изгородь, не обращая внимания на людей.
Род завтракал, стоя на баррикаде. Он уже убил шесть «Джо», но на счету Керолайн было больше. Остальные тоже изготовили копья и присоединились к ним. «Пьяные Джо» не попадались в большом количестве. Большинство из них, следуя за крупными животными, обходило лагерь через проход в баррикаде у воды. Тех же, что просачивались внутрь лагеря, убивали копьями: встречать их с простым ножом было слишком опасно.
Купер и Кеннеди, обходя защитников баррикады, остановились возле Рода. Они выглядели обеспокоенными.
– Род, – сказал Грант, – как долго может это продолжаться?
– Откуда мне знать? Пока мы не уйдем с этого места. Это выглядит, как… бей его, Шорти! Это выглядит так, будто «Джо» гонят остальных, но на самом деле это вряд ли так. Я думаю, они все сошли с ума.
– Но в чем же причина? – допытывался Кеннеди.
– Не спрашивай меня. Думаю, что знаю теперь, откуда появились кости на берегу. Но не спрашивай, почему. Почему цыпленок вылупляется из яйца? Почему лемминги поступают именно так? Что порождает саранчу? Сзади! Прыгай!
Кеннеди подпрыгнул, Род прикончил еще одного «Джо», и они продолжили разговор.
– Лучше распорядись, чтобы кто-нибудь сбросил их в воду, пока они не начали разлагаться. Слушай, Грант, пока у нас все в порядке, но я знаю, что нужно делать дальше.
– Что? Переселение в ваши пещеры? Род, ты был прав, но теперь уже слишком поздно.
– Нет, нет! Это прошлогодний снег, забудь об этом. Меня беспокоят эти маленькие дьяволы. Они больше не пьяные, теперь они быстрые и злые… и могут пробираться через изгородь. Пока мы еще можем их остановить, а что будет в темноте? Нам нужна сплошная линия костров перед изгородью и вдоль берега. Огонь – это единственное, что может их задержать… я надеюсь.
– Потребуется много дров. – Грант поглядел через баррикаду и нахмурился.
– Конечно. Но это спасет нас ночью. Слушай, дай мне топор и шестерых парней с копьями. Я поведу отряд.
Кеннеди покачал головой:
– Это моя обязанность.
– Нет, Билл, – сказал Купер,– я сам поведу отряд. Оставайся здесь и защищай поселок.
Прежде чем наступил вечер, Купер дважды возвращался с отрядом заготовителей дров, и по одному разу ходили Билл и Род. Они надеялись увидеть уменьшение потока животных, но это им не удалось. Отряд Билла работал на крутом берегу над лагерем, где они рубили дрова и сбрасывали их вниз. Так работали около двух часов. Все вокруг было очищено от сухого дерева уже месяц назад, за новыми запасами дров для костров нужно было отправляться в лес.
Клифф Бейли, глава охотников, уведший после полудня пятый отряд, сломал рукоять топора. Они вернулись с теми дровами, которые смогли заготовить при помощи ножей. Пока они отсутствовали, огромный бык, которого они называли «буффало», спрыгнул с обрыва, упал в лагерь и сломал себе шею. Четыре «Джо» пробрались с ним. Их легко убили.
Джимми и Род дежурили на баррикаде. Джим оглянулся на группу девушек, убиравших тела животных.
– Род,– сказал он задумчиво,– мы ошибались. Это стобор… настоящий стобор.
– Что?
– Большие звери, которых мы так называли, вовсе не «стоборы». То, что происходит, это и есть как раз то, против чего нас предостерегали.
– Ну… неважно, как их назвать, важно только обезопасить от них лагерь. Может, ты прав. Смотри, вот они опять.
Купер приказал зажечь костры, как только стемнеет, и был озабочен тем, чтобы растянуть их в линию вдоль всего лагеря. В это время что-то случилось с трубой, подающей воду: она задрожала, и вода перестала течь. Выше по течению что-то сильно ударило в трубу и разбило тонкий бамбуковый ствол.
Поселок уже давно отказался от использования шкур для хранения воды. Теперь оказалось, что в наличии всего несколько литров воды, которую следовало использовать только для приготовления пищи. Впрочем, это было неприятно, но не опасно; гораздо сложнее было поддерживать постоянное огненное кольцо вокруг лагеря… Среди колонистов насчитывалось уже около десяти пострадавших, не смертельно, но раненых и укушенных: почти все они были искусаны маленькими хищниками, пренебрежительно называемыми «пьяный Джо». Общественные запасы медикаментов, тратившиеся на протяжении месяцев, теперь были почти исчерпаны, так что Боб Бакстер использовал их только при тяжелых ранениях.
Когда было заготовлено топливо для костров, расположенных длинной дугой за баррикадой и протянувшихся вдоль берега, результаты тяжелой дневной работы выглядели незначительными. Запас был не больше, чем обычно готовили на ночь. Билл Кеннеди посмотрел на дрова.
– На всю ночь не хватит, Грант.
– Должно хватить, Билл. Зажигай.
– А если нам собрать все топливо от берега и баррикады и перетащить к обрыву… как ты думаешь?
Купер старался прикинуть, какой от этого будет выигрыш.
– Лишь ненамного короче. Не зажигай ту сторону, которая ниже лагеря, пока звери не подойдут к изгороди. Но помни: становится темно.
Он подошел к кухонному костру, извлек головешку и начал поджигать цепь костров. Кеннеди помогал ему, и вскоре поселок был окружен стеной пламени. Купер швырнул факел в огонь и сказал:
– Билл, распредели мужчин на два дежурства, а женщин отправь в пещеру – потеснившись, они там разместятся.
– Будет не просто поместить больше тридцати женщин в пещере, Грант.
– Они смогут сидеть всю ночь. Но отошли их. Да, и раненых мужчин тоже.
– Пойду займусь.
Кеннеди отправился выполнять распоряжение. Прибежала разгневанная Керолайн с копьем в руке.
– Грант, что это за глупость, что женщины должны запереться в пещере? Если ты считаешь, что это относится и ко мне, то лучше вновь все обдумай.
Купер устало поглядел на нее.
– Керол, мне некогда спорить. Замолчи и делай, что тебе говорят.
Керолайн раскрыла рот, закрыла его и сделала, как ей было сказано. Боб Бакстер привлек внимание Купера; Род заметил, что он был очень расстроен.
– Грант, ты приказал женщинам подняться в пещеру?
– Да.
– Очень жаль, но Кармен не может этого сделать.
– Ты должен ей помочь. Я прежде всего имел в виду Кармен, когда отказывался переселяться.
– Но… – Боб замолчал и отвел Купера в сторону. Он говорил настойчиво, но спокойно.
Грант покачал головой.
– Это опасно, Грант, – продолжал Бакстер, повысив голос. – Я не смею рисковать. Интервалы теперь составляют тридцать минут.
– Ладно. Оставь несколько женщин с нею. Используй для этого Керолайн. Это немного погасит ее рвение.
– Хорошо! – Бакстер торопливо отошел.
Кеннеди нес первое ночное дежурство с дюжиной мужчин, расставленных вдоль костров; Род был во второй смене, которую возглавлял Клифф Пейли. Он пошел к дому Бакстеров узнать, как дела у Кармен. Агнес ответила, что все в порядке. Тогда он пошел в помещение для холостяков и постарался уснуть.
Проснулся он от криков и увидел львоподобное чудовище длиною свыше пяти метров, прыжками двигающееся через лагерь. Оно перепрыгнуло баррикаду, все заостренные колья и костры одним прыжком и умчалось вниз по течению.
Род крикнул:
– Кто-нибудь ранен?
Шорти Дюмон ответил:
– Нет. Оно даже не остановилось, чтобы махнуть нам хвостом.
Шорти был покрыт кровью; на левой икре у него была рана; он, казалось, не обращал на нее внимания.
Род вернулся в сарай и снова постарался уснуть, но вскоре опять проснулся от того, что здание тряслось. Он вскочил:
– Что случилось?
– Это ты, Род? Не знаю, что происходит снаружи. Помоги мне, нужно сжечь это, – голос принадлежал Бакстеру.
Он пытался освободить столб, поддерживающий угол сарая, от ремней, крепивших его. Род подобрал копье, чтобы случайно не наткнуться на него, вложил в ножны «Полковника Бови» и поспешил на помощь. Сарай был сделан из бамбука, переплетенного листьями, крыша из тростника, обмазанного глиной; большая часть этого могла гореть.
– Как Кармен?
– Нормально. Скоро конец. Меня выгнали оттуда, – Бакстер с шумом обрушил угол сарая, собрал две охапки обломков и заспешил наружу. Род тоже набрал топлива и пошел за Бобом.
Запасы топлива кончились; кто-то срывал крышу с «ратуши» и бросал куски ее на землю, там их очищали от глины. Стены были сложены из просушенного на солнце кирпича, но крыша могла гореть. Род подошел поближе и увидел, что это Купер; он сам разрушал символ общественного самоуправления. Он работал с энергией отчаяния.
– Давай я займусь этим, Грант. Отдохни немного.
– Нет.
– Не торопись. Ночь еще долгая. Который час?
– Не знаю. Наверное, полночь. – Взметнулось пламя, и Купер прикрыл лицо.
– Род, заступай на дежурство и смени Билла. Клифф ранен, и я послал его в пещеру.
– Ладно. Сжигать все, что способно гореть, верно?
– Все, кроме крыши дома Бакстеров. Но не жги все слишком быстро: должно хватить до утра.
– Хватит, – Род поспешил к линии костров и разыскал Кеннеди. – Привет, Билл, заступаю на дежурство – приказ Гранта. Иди немного поспи. Кто-нибудь прорвался?
– Немного. И не очень далеко. – Копье Кеннеди было темным от крови. – Я не пойду спать, Род. Найди себе место и помогай.
Род покачал головой:
– Ты изнемогаешь. Иди отдыхать. Это приказ Гранта.
– Нет!
– Ладно… тогда бери своих парней и снеси тот сарай старых дев. Это даст нам какую-то отсрочку.
В натиске зверей насупил перерыв, и Род ничего не видел за баррикадой. Это дало ему возможность обойти всю линию, отправить отдыхать тех, кто дежурил с захода солнца, и разыскать всех своих дежурных. Он отрядил Дага Сандерса и Мика Махмуда подносить топливо, приказав остальным пока не подбрасывать дрова в огонь.
Вернувшись со своего обхода, он увидел, что Боб Бакстер с копьем в руке занял его место в центре линии. Род положил ему на плечо руку:
– Врач не должен участвовать в схватке. Это может плохо кончиться для всех.
Боб ответил:
– Моя медицинская сумка осталась в доме, где сейчас идут к концу роды.
Вот почему я здесь.
– Тебе здесь лучше?
Бакстер бледно улыбнулся:
– Во всяком случае, это лучше, чем ломать дома. Род, они снова напирают. Не следует ли разжечь побольше костры?
– Гм… оставим это на крайний случай. Думаю, что через это они не пройдут.
Боб не успел ответить, как внезапно появился «Джо». Он пробрался через тлеющие уголья, и Боб ударил его копьем. Род сложил руки рупором и крикнул:
– Разжигайте огонь! Но не тратьте много топлива!
– Сзади, Род!

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

– Род, берегись!
Род подпрыгнул и крутнулся, сбрасывая маленького дьявола.
– Откуда он взялся? Я не видел.
Прежде чем Боб ответил, из темноты послышался голос Керолайн:
– Боб! Боб Бакстер! Я ищу Боба Бакстера.
– Здесь! – крикнул Род.
Боб не мог говорить.
– Она… она… – его лицо исказилось от внутренней боли.
– Нет, нет! – кричала Керолайн. – Все в порядке, она себя чувствует хорошо. Девочка!
Бакстер покачнулся, его копье упало на землю. Керолайн подхватила его и удержала от падения в костер. Он открыл глаза и сказал:
– Прости. Ты меня напугала. Ты уверена, что Кармен в порядке?
– Как день, и ребенок тоже. Около трех килограммов. Отдай мне твою колючку, Кармен хочет тебя видеть.
Бакстер, спотыкаясь, ушел, и Керолайн заняла его место. Она улыбнулась Роду:
– Все хорошо! Как дела, Родди? Живой? Я чувствую себя так, будто меня искусали восемь или девять этих паразитов.
Через несколько минут подошел Купер. Керолайн спросила его:
– Грант, ты слышал хорошую новость?
– Да. Я только что оттуда, – он не обратил внимания на присутствие Керолайн в линии защиты лагеря, но сказал Роду: – Мы сделаем носилки из кусков дерева и поднимем на них Кармен. Затем носилки сбросят вниз, и вы сможете их сжечь.
– Хорошо.
– Агнес понесет ребенка. Род, сколько человек можно разместить в пещере?
Род посмотрел вверх:
– Часть можно разместить на выступе у пещеры.
– Боюсь, что так и придется поступить. Но надо постараться вместить всех. Я хочу отправить туда всех женатых мужчин и всех самых молодых. Холостяков пока задержим здесь.
– Я холостяк, – вмешалась Керолайн.
Купер не обратил на нее внимания.
– Начнем, как только Кармен будет в безопасности, у нас больше нечем поддерживать огонь. – Он отвернулся и направился к пещере.
Керолайн тихо свистнула:
– Родди, нам будет весело.
– Веселье не в моем вкусе. Займи мое место, Керол. Я пройду по линии, – и он двинулся вдоль линии, говоря, кому уходить, кому оставаться.
Джимми нахмурился, услышав, что и он должен быть в пещере.
– Я не пойду, во всяком случае пока кто-нибудь остается здесь. Я не смогу смотреть Джеки в глаза.
– Прикуси язык и делай, что сказал Грант, – или проглотишь свои зубы. Понял?
– Понял. Мне это не нравится.
– Тебе это может не нравиться, но ты это сделаешь. Видел Джеки? Как она?
– Я недавно поднимался туда. Она в порядке, совсем спокойна. Новость о Кармен привела ее в восторг.
У Рода больше не было времени для разговора. После исключения женатых мужчин, раненых и всех женщин, у него оставался весьма маленький выбор: он просто сказал тем, кого считал слишком молодым или недостаточно искусным в использовании копья, что они должны будут подняться, как только он скажет. После этого оставалось полдюжины мужчин плюс он сам, Купер и, возможно, Керолайн. Род не хотел тратить времени на переубеждение Керолайн.
Он вернулся и нашел Купера.
– Кармен наверху, – сказал ему Купер. – Можешь отправлять наверх остальных.
– Тогда можно сжечь крышу с дома Бакстеров?
– Я сам сброшу ее вниз. – Купер оглянулся. – Керол! Наверх!
Она села на корточки:
– Не пойду!
Род мягко сказал:
– Керол, послушайся. Он прав, иди наверх.
Она нахмурилась, скривила губы, а затем сказала:
– Только ради тебя, Родди Уокер, – повернулась и стала подниматься по тропе.
Род опять сделал руки рупором и закричал.
– Слушайте все! Наверх, кроме тех, кто должен оставаться! Быстрей!
Половина из них уже поднялась, когда Эгнис крикнула сверху:
– Эй! Полегче! Вы столкнете кого-нибудь с обрыва, если будете так торопиться.
Очередь остановилась. Джимми сказал:
– Всем выдохнуть. Так и оставаться.
Кто-то повернулся:
– Сбросьте вниз Джимми… тогда хватит места.
Очередь снова двинулась, но медленнее… Через десять минут они решили проблему «сардин в банке», разместив свыше семидесяти человек в пространстве, достаточном лишь для дюжины. Стоять прямо можно было лишь на выступе перед пещерой. Девушки были размещены внутри, они сидели на земле или на корточках, сжатые так, что не хватало воздуха для дыхания. Мужчины снаружи могли стоять, но боялись пошевельнуться, так как в темноте кто-нибудь мог упасть с обрыва. Грант сказал:
– Подежурь, Род, я пойду взгляну. – Он исчез на тропинке и вернулся через несколько минут. – Набиты, как сельди в бочке, – сказал он. – Вот мой план. Обратно они могут спуститься быстрее, чем поднялись. Конечно, для раненых это не слишком удобно, да и для Кармен тоже: она сидит, а ей нужно лежать, – но выдержать можно. Когда погаснут костры, придется размещать остальных, хотя бы даже если для этого понадобится обувной рожок. Выставив вперед копья, мы должны стоять на вершине тропы. Должны продержаться до утра. Как ты?
– Звучит хорошо. А как будет на деле?
– Ладно. Когда придет время, пойдешь по тропе вверх предпоследним. Я – за тобой.
– Нет… поднимемся вместе.
Купер ответил с удивительной фамильярностью:
– Нет, Род. Я здесь хозяин. Я пойду последним. Отступать будем постепенно и соберем всех в круг. Ты берешь на себя берег, а я – изгородь.
Немного погодя догорели остатки топлива, и они собрались у тропы в ожидании: Рой, Кенни, Даг, Дик, Чарли, Говард, Род и Грант. Новая волна бессмысленной миграции пока еще сдерживалась огнями или обходила их по воде. Род почувствовал, что его тело одеревенело, и взял копье в левую руку.
Умирающие костры теперь превратились в тлеющие угольки. Он искал признаки рассвета. Говард Голдстейн сказал:
– Один прорвался через дальний конец.
– Спокойней, Голди, – сказал Купер. – Не будем трогать его, пока он не подойдет к нам.
Род вновь взял копье в правую руку. Стена огня теперь была прорвана во многих местах. Теперь не только «Джо» проникли в лагерь, но и другие животные, которых трудно было разглядеть при свете углей. Купер повернулся к Роду и сказал:
– Все наверх! Посчитай их, – потом крикнул:– Билл! Агнес! Приготовьте место, я посылаю всех наверх.
Род взглянул на изгородь и повернулся:
– Кенни первый. Даг следующий, не толпитесь; Голди, затем Дик. Кто следующий? Рой… – он повернулся, неожиданно ощутив, что что-то изменилось.
Гранта не было рядом. Род увидел, что Купер наклонился над умирающим огнем:
– Эй, Грант!
– Все в порядке, – Грант выбрал прут среди обломков, сунул его в огонь. Он перепрыгнул через угли, прошел к изгороди и сунул в нее свой факел. Сухие ветви вспыхнули. Он медленно двинулся назад, выбирая дорогу среди ловушек и ям.
– Я помогу тебе! – крикнул Род. – Подожгу второй конец.
Купер повернулся, и свет костра озарил его строгое бородатое лицо.
– Оставайся на месте. Следи, чтобы все поднялись. Это приказ.
Движение наверх прекратилось. Род зарычал:
– Вверх, болваны! Двигайтесь! – он толкнул последнего древком копья, очередь пришла в движение.
Купер разжигал огонь в другом месте. Он выпрямился, собираясь двинуться дальше, внезапно повернулся и подпрыгнул над умирающим костром. Остановился, ударил что-то в темноте… затем пронзительно закричал.
– Грант!
Род спрыгнул вниз и побежал к нему. Но прежде чем он успел добежать, Грант был уже на земле, ноги его терзали «Джо» и еще несколько бежали с разных сторон.
Род ударил одного, копьем оттолкнул другого и начал отгонять остальных, стараясь не задеть Гранта. Он почувствовал, как один зверь схватил его за ногу, и удивился, что не чувствует боли.
Но вдруг стало больно, ужасно больно, и он понял, что лежит на земле, а в руке у него нет копья. Рука его сама нашла нож: «Полковник Бови» прикончил хищника, вцепившегося ему в ногу.
Все происходило медленно, как в ночном кошмаре. Медленно и бесшумно, как призраки, приближались другие фигуры. Вспыхнувшая изгородь позволила ему заметить «Джо», крадущегося к нему. Он ударил зверя и потерял сознание.
Он пришел в себя при дневном свете, попытался встать и понял, что левая нога у него ранена. Род посмотрел на нее и увидел компресс из листьев, перевязанный чистой широкой повязкой. Он был в пещере, и рядом с ним лежали остальные. Он приподнялся на локте.
– Слушай, что…
– Тшш! – Сью Кеннеди подползла к нему и стала на колени. – Ребенок уснул.
– О…
– Я дежурная. Ты чего-нибудь хочешь?
– Даже не знаю. Как ее назвали?
– Надежда. Надежда Роберта Бакстер… Прекрасное имя. Я скажу Керолайн, что ты пришел в себя. – Она удалилась.
Подошла Керолайн, присела на корточки и насмешливо взглянула на его ногу.
– Будешь теперь знать, как прогонять меня!
– Надеюсь. Керол, каково положение?
– Шестеро больны. Вдвое больше легко ранены. Те, что не ранены, собирают хворост и рубят кустарник. Мы починили топор.
– Да, но… разве сейчас нет зверей?
– Сью не сказала тебе? Несколько оленей бродят вокруг как бы в изумлении. Это все.
– Но они могут появиться снова.
– Если появятся, мы будем готовы.
– Хорошо, – он попытался встать.
– Где Грант? Он сильно ранен?
Она покачала головой.
– Гранта нет, Родди.
– Что?
– Боб отрезал ему обе ноги по колено и должен был отнять одну руку, но Грант умер во время операции. – Она показала жестом: – В ручье.
Род попытался говорить, но отвернул лицо и закрыл его руками. Керолайн положила на его голову руку.
– Не расстраивайся так, Родди. Боб не мог спасти его. Так даже лучше для Гранта.
Род понял, что Керол права – на этой планете нет замороженных запасных конечностей. Но от этого он не почувствовал и облегчения.
– Мы не ценили его, – пробормотал он.
– Еще бы! – яростно прошептала Керолайн, добавив: – Он был дурак!
– Что? Керол, мне стыдно за тебя.
Он удивился, увидев слезы, ручьями бежавшие из ее глаз.
– Ты не знаешь, какой он был дурак, Родди Уокер. Мы все любили его, а я… я хотела выйти за него замуж… но он и не разговаривал со мной. – Она вытерла слезы с лица. – Ты видел ребенка?
– Нет.
Ее лицо прояснилось.
– Я принесу ее. Она прелесть.
– Сью сказала, что она спит.
– Ну… тогда ладно. Но я пришла вот зачем: что мы должны делать дальше?
– Что? – он старался понять. – Грант Купер умер. Заместителем его был Билл. Ты говорила с Биллом?
– А Сью тебе ничего не сказала?
– О чем?
– Ты – мэр. Мы избрали тебя сегодня утром. Билл, Рой и я провели собрание. Род был ошеломлен. Лицо Керолайн отодвинулось, затем куда-то полетело; он почувствовал, что вновь теряет сознание.
– …достаточно дров, – говорила она, – и загородка будет закончена до захода солнца. Мы не нуждаемся в мясе: Марджори добила этого великана, что свалился с обрыва и сломал себе шею. Мы не можем уйти отсюда, пока ты, Кармен, да и остальные не смогут двигаться, поэтому мы должны постараться хотя бы временно обезопасить это место. Ты хотел бы что-нибудь изменить?
– Нет. Не теперь.
– Отлично. Продолжай отдыхать. – Она встала. – Я загляну попозже.
Род осторожно повернулся. Вскоре он успокоился и уснул.
Сью принесла в котелке мясной бульон, поддерживала его голову, пока он пил, а затем принесла Надежду Бакстер и показала ему. Род произнес обычные в таком случае глупости, думая о том, что все дети в таком возрасте выглядят одинаково. Затем он надолго задумался.
Появилась Керолайн вместе с Роем.
– Как дела, шеф? – спросил Рой.
– Готов съесть гремучую змею.
– Это не очень вкусная пища, зато будет способствовать излечению. Мы кипятили листья, а Боб использует сульфиды.
– Я хорошо себя чувствую. Лихорадки нет.
– Джимми всегда говорит, что ты слишком умен, чтобы умереть, – добавила Керолайн. – Чего-нибудь хочешь, Родди? Или тебе нужно нам что-нибудь сказать?
– Да.
– Что же?
– Заберите меня отсюда. Помогите спуститься по тропе.
– Ты не должен делать этого. Ты не в состоянии, – укоризненно сказал Рой.
– Я не могу? Помогите мне или же не мешайте. У нас будет общее собрание. Они посмотрели друг на друга и снова на него. Он пытался проползти сквозь тесноту к выходу, когда показался Бакстер.
– Стой, Род, возвращайся назад и ложись!
– Прочь с дороги!
– Послушай, парень, я не люблю быть с больными грубым. Но буду, если ты меня вынудишь к этому.
– Боб… в каком состоянии моя нога?
– Все будет хорошо… если ты позволишь ей зажить. Если же нет… ты видел когда-нибудь гангрену? Когда мясо становится черным и приобретает восхитительный запах.
– Не пугай меня. Есть ли какая-то причина, мешающая продеть мне под мышки веревку и спустить меня вниз?
– Ну…
Под наблюдением Бакстера они использовали для этого две веревки, третья предохраняла поврежденную ногу. Они спустили его с обрыва, отнесли к кухонному костру и положили.
– Спасибо, – поблагодарил он. – Все ли здесь, кто может передвигаться?
– Да, Родди. Посчитать?
– Не нужно. Вы выбрали меня капитаном – я хочу сказать: мэром – этим утром?
– Так,– согласился Кеннеди.
– Кто был против? Сколько голосов было за меня?
– Все проголосовали единогласно.
Род вздохнул:
– Спасибо. Я хочу, чтобы все меня видели. Мне нужно вам кое-что сказать. Я слышал, что вы приняли здесь конституцию и свод законов, пока мы с Роем отсутствовали. Я не читал их и не знаю, насколько я буду законно поступать. Но, принимая на себя эту должность, я ожидаю следующего… Если кому-либо не понравятся мои действия – мы будем голосовать на общем собрании, и вы сместите меня и выберете кого-нибудь другого. Согласны? Голди, это законно? Ты был в конституционной комиссии.
Говард Голдстейн нахмурился:
– Ты не очень хорошо все выразил, Род.
– Конечно, нет. Скажи ты.
– То, о чем ты говорил, называется вотум доверия. Мы предусмотрели его в конституции. Мы считаем, что это просто и демократично. Это было предложение Гранта.
– Я рад, – рассудительно сказал Род. – Мне не хочется нарушать законы, которым Грант отдал столько сил и времени. Я изучу их, обещаю вам. Это первое, что я сделаю. Но относительно переселения в пещеры… у нас будет особое голосование по этому вопросу.
Голдстейн улыбнулся:
– Могу сказать тебе, как оно кончится… Мы будем «за».
Род стукнул кулаком по земле.
– Вы не поняли! Если хотите переселяться, переселяйтесь… но пусть вас ведет кто-нибудь другой! Это сможет сделать и Рой. Или Клифф, или Билл. Но если капитаном остаюсь я, то ни один зверь, пусть он будет весь в зубах и абсолютно безмозглый, не выживет нас отсюда. Мы люди… а людей нельзя изгонять. Грант дорого заплатил за это место – и мы остаемся здесь!

Глава 13. ЦИВИЛИЗАЦИЯ

Его превосходительство Родрик Л. Уокер, мэр Купертауна, президент независимой планеты ЖО – 73901 – П (каталог Лимы), главнокомандующий вооруженными силами, главный судья и защитник свобод, отдыхал перед мэрией. Он почесался и подумал, что надо бы попросить кого-нибудь побрить его… он опасался вшей… если только на этой планете есть вши.
Его премьер-министр, мисс Керолайн Беатрис Мшиени, сидела перед ним на корточках.
Родди, я говорила им, и еще раз говорила, и говорила… и ничего из этого не выходит. Эта семья производит больше грязи, чем все остальные вместе. Увидишь завтра утром. Объедки перед самой дверью… и мухи.
– Я видел.
– Но что же мне делать? Если бы ты позволил быть с ними пожестче. Но ты слишком мягок.
– Надеюсь. – Род задумчиво посмотрел на сланцевую доску, висевшую в сквере. На ней было написано:
«В память об УЛИССЕ ГРАНТЕ КУПЕРЕ, первом мэре, умершем за свой город».
Вырезано не очень хорошо. Род сам вырезал надпись.
– Грант как-то говорил мне, – добавил он, – что управлять – значит уметь жить в мире с людьми, которые тебе не нравятся.
– Ну, кому же нравятся Брюс и Тео?
– Никому, и мне в том числе. Но Грант показал пример, как относиться к ним без грубости.
– Ты следуешь этому примеру, а я не могу… Родди, ты бы никогда не разрешил Брюсу вернуться. Это само по себе уже плохо. Но когда он женился на этой маленькой… тьфу!
– Они созданы друг для друга, – ответил Род. – Никто другой не женился бы на ней.
– Это не шутка. Это очень… Надежда! Перестань дразнить Гранта! – она подпрыгнула.
Мисс Надежда Роберта Бакстер, шестнадцати месяцев, и мистер Грант Родерик Трокстон, тринадцати месяцев, прекратили свое занятие, которое заключалось главным образом в криках. Оба были голые и очень грязные. Это была «чистая» грязь: час назад Керолайн купала их обоих; оба ребенка были полные и здоровые. Надежда повернула к ним свое сияющее лицо.
– Бяка, – заявила она.
– Это ты, – прервала Керолайн, шлепнув ее, шлепок не убил бы и муху; затем она повернулась к Гранту Трокстону.
– Дай ее мне, – сказал Род.
– Ты всегда рад ей, – сказала Керолайн. Она села и принялась подбрасывать мальчика на коленях. – Бедный мальчик! Покажи тете Керол, где болит.
– Не надо обращаться с ним так. Ты сделаешь его неженкой.
– Посмотрите, кто это говорит! Слабак Уокер.
Надежда обхватила шею Рода руками и заворковала: « Уодди!», добавив пачкающий поцелуй. Он поставил ее на землю. Он понимал, что нельзя баловать детей; тем не менее продолжал баловать их больше, чем другие.
– Конечно, – согласилась Керол. – Все любят дядю Родди. Он раздает ордена, а тетя Керол делает грязную работу.
– Керол, я подумал…
– О чем же? И думай не очень долго.
– О Брюсе и Тео. Я поговорю с ними.
– Поговори!
– Единственное реальное наказание, надеюсь, мы никогда не применим. Я имею в виду изгнание. Мак-Гоуны поступают так, как им нравится, потому что не понимают, чего мы от них хотим. Но если мы возьмемся за них все… если и это не подействует, придется ставить вопрос об их изгнании на общем собрании.
– Тебя все поддержат. Бьюсь об заклад, он не мылся всю неделю.
– Меня мало заботит, поддержат меня или нет, но никто не может быть изгнан в лес, на деревья, прежде чем не будут испробованы все остальные способы и прежде чем не проголосует весь поселок. Но мы его переубедим.
– Может, ты не хочешь действовать решительно из-за того укола в ребра?
– Может, и из-за этого. Я не могу себе позволить что-то личное по отношению к ним, Керол: я для этого слишком горд.
– Давай повернем все: убеди их, что никто не забыл о том ударе ножом, и тогда ты сможешь держать их в руках.
– Может, и так; как поступил бы в этом случае Грант? Я подумаю.
– Подумай, – она встала. – Пойду опять купать детей. Где только они берут столько грязи?
Она взяла на руки обоих детей и направилась к жилищу женщин. Род лениво следил за ней. На Керол была травяная юбка типа маори, волосы поддерживала кожаная лента. Это была обычная одежда женщин, и Керолайн надевала ее в городе; на охоту она ходила в брюках, как мужчины.
Волокна листьев вымачивали, толкли, расчесывали и пряли; в получившуюся ткань и одевалась вся колония, но она была слишком груба для детей. Билл Кеннеди изготовил для Сью ткацкий станок, который работал вполне удовлетворительно, не очень быстро, но надежно; ткань получалась шириной в полметра. Это был прогресс, размышлял Род, это цивилизация. Они прошли уже долгий путь.
Город теперь был укреплен против стобора: кирпичная стена, достаточно высокая и широкая, чтобы никто, кроме гигантского льва, не мог перепрыгнуть ее, шла вдоль берега и поперек речной долины; если же лев оказывался так глуп, что перепрыгивал стену, он попадал на ложе из заостренных кольев, слишком крепких даже для его могучих лап. Перед стеной множество ловушек, узких тоннелей, достаточных для того, чтобы привести злобных маленьких хищников в глубокие ямы, где они уничтожали друг друга.
Легче было отвести их от города, но Род хотел истребить их; он не успокоится, пока не очистит планету от этих злобных паразитов. Между тем город был в безопасности. Стоборы, которых продолжали называть «пьяными Джо», были безопасны, за исключением сухого сезона, когда начиналась безумная ежегодная миграция; очередная такая миграция прошла без последствий; колонисты продолжали трудиться под защитой стен; они теперь знали, от чего нужно защищаться. А матерям и детям Род приказал переждать это время в пещере; остальные в течение двух ночей несли дежурство… но не было ни одного пострадавшего.
Род сонно подумал о том, что следующая необходимая для них вещь – бумага. Грант был прав… даже деревню трудно построить без писчей бумаги. Он хотел последовать совету Гранта и собрать все знания, которыми располагала колония. Возьмем логарифмы… может, несколько поколений и не будет нуждаться в них… но когда наступит время математических расчетов… тут он уснул.
– Занят, шеф?
Род взглянул на Артура Нильсена.
– Поспал немного… горячо рекомендую всем заниматься этим в жаркий субботний вечер. Что случилось, Арт? Шорти и Даг управляются с кузнечными мехами одни?
– Нет. Полетели втулки, огонь вырвался. Печь разрушена. – Нильсен устало сел рядом. Ему было жарко, лицо его горело, и выглядел он обескураженным. На руке у него был сильный ожог, но он, казалось, не замечал этого.
– Род, где мы ошиблись? В чем наша ошибка, скажи?
– Подумай сам. Если бы я об этом знал больше тебя, мы поменялись бы работой.
– Я знаю две ошибки: мы не можем построить достаточно большую печь и у нас нет угля. Род, нам необходим каменный уголь: без него не приготовить ни железа, ни, тем более, стали. На древесном угле железо получается слишком пористым.
– А чего ты ожидал от сегодняшнего вечера, Арт? Чуда? Мы и так шагнули на годы вперед. Мы добываем металл, а ведь у нас не было с собой ни железа, ни урана. Когда ты изготовил ту раму для поджаривания мяса, Марджори решила, что ты гений.
– Да, да, мы добываем железо, но оно должно быть лучше, и его нужно больше. Эта руда удивительная… настоящий красный железняк с озера Верхнего. Уже несколько столетий он не встречался на Земле в промышленных размерах. Из него получится отличная сталь. И я могу ее сделать, но мне нужен уголь. У нас есть глина, есть известняк, у нас есть отличная руда – но я не могу ничего сделать без угля.
Род не чувствовал беспокойства: когда понадобится, у колонии будет металл. Но Чистюля нервничал:
– Может, кончить эту работу и поискать уголь?
– Не нужно. Восстанавливайте свою печь.
Нильсен рассказал Роду о размерах и назначении печи, которую он соорудит.
– Кто больше всех знаком с геологией?
– Наверное, я.
– А после тебя?
– Думаю, Даг.
– Пошлем его с отрядом на поиски угля. На его место у мехов возьми Мика… нет, минутку. Как насчет Брюса?
– Брюс? Да он не станет работать.
– Заставь его. Если он доработается до того, что убежит и забудет вернуться, мы не много потеряем. Возьми его, Арт, это моя личная просьба.
– Ну, ладно, если хочешь.
– Отлично. Когда пойдет первый металл, получишь премию. Но не пропускай танцы сегодня вечером. Арт, не выкладывайся ты весь за неделю, у тебя должен быть день отдыха… и у Шорти, и у Дага, конечно.
– Знаю. Но когда металл готов, я не могу оторваться от огня. Работа спасает от скуки и печальных размышлений; прежде чем сделать что-либо, мы должны сделать инструмент для этого, а чем изготовлять инструмент? Это бессмысленно!
– Ты не знаешь, что означает «бессмысленно». Спроси у нашего «Департамента земледелия». Видел ли ты ферму у стены?
– Я проходил мимо.
– Лучше не приставай с этим к Клиффу, а не то он снимет с тебя скальп. Я подержу тебя при этом.
– Уф! Всего лишь глупая трава. Тысячи гектаров такой же вокруг нас.
– Верно. Немного травы и несколько рядов сорняков. Печально, но Клифф не доживет до того, чтобы увидеть что-нибудь другое. И не только Клифф. Может, лишь наши правнуки будут есть этот хлеб, Арт. Ты же еще доживешь до изготовления машин – ты знаешь, как их сделать. А Клифф никогда не попробует мягкого, теплого хлеба. И это его не останавливает.
– Тебе следовало бы быть проповедником, Род, – Арт встал и презрительно фыркнул. – Пойду лучше выкупаюсь, а то девушки не захотят танцевать со мной вечером.
– Это другой разговор. Одолжи мне кусок мыла.
Керолайн исполнила два отрывка из «Арканзасского путешественника», Джимми постучал на барабане, и Рой объявил:
– Начинаем танцы! – Он подождал и начал высоким голосом в нос: – Уважайте своих партнеров! Окажите честь своим дамам! Теперь все подпрыгните, а когда опуститесь…
Род не танцевал: сегодня была его очередь выкликать имена танцующих. У колонистов было восемь площадок для танцев, слишком много для одного выкликающего: губная гармошка и примитивный барабан – вот и все оборудование для танцев. Половина из присутствующих сидела с детьми и беседовала, в то время как вторая половина танцевала. Называющий имена и оркестранты освобождались на время танцев от всех обязанностей.
Большинство из них не было знакомо с бальными танцами. Агнес Пулвермахер организовывала танцы, не взирая на шуточки и возражения, она уговаривала Керолайн сыграть на гармошке, льстила Джимми, чтобы он вырезал и натянул барабан. И сейчас она в девяти случаях из десяти была занята во время танцев. Род вначале не оценил эту затею (он не был достаточно хорошо знаком с историей первых мормонов) и относился к ней, как к помехе в работе. Но затем он понял, что не может преодолеть апатии, охватившей колонистов, когда они за одну ночь утратили все, чего добились. Он увидел, что эти же самые колонисты начали улыбаться, шутить и лучше работали в ожидании вечерних танцев.
Он решил поддержать эту затею. Ему было жаль времени, и он вряд ли смог бы повторить какой-нибудь мотив, но затея захватила и его: он танцевал хоть и плохо, но с большим энтузиазмом.

Предыдущая страница 11 Следующая страница


Туннель в небе 12

Поселок постановил, что танцы будут проходить по субботним вечерам, во время свадеб и праздников – и сделал их «официальными», что означало, что женщины были обязаны надевать травяные юбки. Шорты, брюки и шаровары (естественно, те из них, что еще не превратились в лохмотья) не допускались. Сью говорила об изготовлении настоящего бального платья, как только она достаточно овладеет своим ткацким станком, и ковбойской рубахи для своего мужа, но для остальных колонистов это пока оставалось лишь отдаленной мечтой.
Музыка прекратилась, танцующие остановились, Керолайн передала свою гармошку Шорти и подошла к Роду:
– Станцуем, Родди?
– Я пригласил Сью, – ответил он быстро и правдоподобно. Он заботился о том, чтобы не приглашать дважды одну и ту же девушку и не оказывать никакого внимания замужним женщинам. Он давно дал себе слово, что в день, когда он решит жениться, он оставит свою должность мэра. Но пока он не собирался этого делать. Ему нравилось танцевать с Керолайн: она была хорошей партнершей – если не считать ее стремления вести партнера, а не быть ведомой им – но он старался не тратить много времени на общение с ней, так как она – его правая рука, его alter ego.
Род отошел и пригласил Сью. В колонии соблюдались несколько устаревшие правила вежливости, особенно во время танцев. Он повел свою партнершу и помог ей сплясать «техасскую звезду» на среднем уровне.
Позже, усталый, довольный и уверенный, что станцевал лучше всех, он отвел Сью к Биллу, поклонился, поблагодарил его и вернулся на место, которое ему всегда оставляли. Марджори с помощниками раздавала маленькие коричневые кусочки, снимая их с деревянного вертела. Он взял один.
– Пахнет хорошо, Марджи. Что это?
– Птички Мак-Нила. Это мясо молодого оленя, прокопченное и обернутое вокруг рубленого шницеля. Затем просолить и хорошо прокипятить вместе с сельдереем. Оно тебе понравится; нам оно стоило нескольких часов работы.
– Вкусно! Нельзя ли еще?
– Подожди. Еще не все получили. Какой прожорливый!
– Но мне нужно больше, чем другим. У меня тяжелая работа. Мне нужно восстанавливать силы.
– Я видела, что это за работа, сегодня после полудня, – она протянула ему еще кусочек.
– Я планировал наше будущее. Мой мозг гудел от напряжения.
– Я слышала это гудение. Оно было особенно громким, когда ты лежал на спине.
Как только она отвернулась, он схватил третий кусочек и уловил улыбку Жаклин; засмеявшись, он подмигнул ей.
– Все в порядке, Род?
– Конечно. А как ты, Джеки?
– Я никогда не была более счастливой, – серьезно ответила она.
Муж обнял ее рукой.
– Посмотри, Род, что может сделать любовь из хорошего человека, – сказал Джимми. – Когда я впервые встретил эту юную бедную девочку, она была побита, испачкана, готовила тебе еду и боялась открыть свое настоящее имя. Посмотри на нее теперь – толстая и изнеженная.
– Я толстая не в этом смысле.
– Приятная полнота.
Род взглянул на пещеру.
– Джеки, помнишь ночь, когда мы нашли ее?
– Никогда не забуду.
– И мое глупое предположение, что мы в Африке. Скажи, если бы все повторилось, ты бы хотела, чтобы я тогда оказался прав?
– Я никогда не думала об этом. Я знала, что это не Африка.
– Да, но если бы? Ты давно была бы дома.
Ее рука коснулась руки мужа.
– Я не встретила бы Джеймса.
– Да, конечно. И не встретила бы меня. И мой лучший друг избежал бы этой опасности.
– Возможно. Но я ничего не хотела бы менять. Я больше не тоскую при слове «домой», Род. Мой дом здесь.
– И мой, – подтвердил Джимми. – Знаешь что? Наша колония выросла и еще больше вырастет. Мы с Голди откроем адвокатскую контору. У нас совершенно не будет конкурентов, и мы сможем выбирать клиентов. Голди будет заниматься уголовными процессами, а я специализируюсь на разводах, и мы будем диктовать свои условия клиентам. Мы заработаем миллионы. Я куплю лимузин, впрягу в него восемь стремительных оленей и буду, покуривая большую сигару, свысока посматривать на фермеров. – Он добавил: – Я прав, Голди?
– Точно, коллега. Я сделаю для нашей конторы вывеску: «Голдстейн и Трокстон. Даем взаймы, не доводим до тюрьмы.»
– Верно. Но лучше так: «Трокстон и Голдстейн».
– Я старше. Я на два года больше изучал законы.
– Увертка. Род, разве мы позволим, чтобы Толлерский университет оскорблял выпускника старушки-школы Патрика Генри?
– Конечно, нет. Но, Джимми, как ты додумался до этого? Разве нам нужна бракоразводная контора? Давай спросим Керолайн.
– Пустяки. Ты будешь скреплять браки, Род, а я – разводить.
– Спросите Керолайн… о чем? – вмешалась Керолайн.
– Нужна ли нам бракоразводная контора?
– Что? Да ведь у нас нет и брачных законов.
– Это пробел в туземной цивилизации, – объяснил Голдстейн. – Может, это потому, что у нас нет бумаги?
– Верно, коллега, – согласился Джимми.
– А почему вы спрашиваете? – недоумевала Керолайн. – Никто из нас не думает о разводах, а если и подумает, то я буду знать об этом раньше их самих.
– Мы говорили не об этом, – объяснил Род.– Джеки сказала, что не хочет возвращаться на Землю, и Джимми с ней согласен.
Керолайн удивилась.
– А разве кто-нибудь хочет возвращаться?
– Верно, – согласился Джимми. – Это наш дом. Никакой въездной платы. Никакого транспорта, снующих толп, нет торговцев и коммивояжеров, нет телефонов. Серьезно, Род, вряд ли кто-нибудь из выдержавших экзамен на выживание хотел бы вернуться на Землю. Все равно после экзаменов мы были бы отправлены в космос. Так какая же разница? Просто все произошло скорее. – Он пожал руку своей жены. – Насчет большой сигары – это глупость. Я теперь богат, и очень богат!
Агнес и Курт присоединились к их кружку и прислушались. Агнес кивнула головой и сказала:
– По-моему, Джимми вовсе не шутит. Я в первые месяцы плакала каждую ночь и все думала, почему же нас не находят. Теперь я знаю, что нас никогда не найдут, – и это меня мало беспокоит. Я не хочу возвращаться, даже если смогу. Единственная вещь, которой мне не хватает, – это губная помада.
Ее муж громко рассмеялся.
– Вот это верно, Род. Мы здесь все богачи… но поставь прилавок с косметикой за ручьем, и каждая женщина кинется в воду.
– Не шути, Курт. Ты ведь обещал мне сделать помаду.
– Дай мне время.
Подошел Боб Бакстер и сел рядом с Родом.
– Освободи меня от общего собрания завтра утром, Род.
– Подожди. Освобожу на следующей неделе.
– Ладно. – Боб принадлежал к секте, которая не признавала посвящения в сан: он сам произвел себя в священники и теперь исполнял эти обязанности вместе с обязанностями врача. Его проповеди не уступали христианским, иудейским или мусульманским, и их всегда посещало много народа.
– Боб, хотел бы ты вернуться?
– Вернуться куда?
– На Землю.
– Да.
Джимми был шокирован.
– Чтоб меня сварили на завтрак! Но почему?
– О, я не хочу возвращаться совсем. Но мне бы хотелось окончить медицинский факультет. – Он застенчиво улыбнулся.– Здесь я лучший хирург в округе, но все равно знаю слишком мало.
– Да… – согласился Джимми, – теперь я понял. Но ты так отлично штопаешь нас. Верно, Джеки?
– Конечно, Джимми.
– Единственное, о чем я сожалею,– продолжал Боб,– что одного из нас я не смог спасти. Впрочем, неизвестно, можно ли было его спасти вообще? Здесь мы отдохнем.
Разгорелся спор. Позиция Джимми была общепринятой, хотя все уважали и желание Боба. Род попрощался; уходя спать, он все еще слышал голоса спорящих и невольно в глубине души продолжал спор.
Он уже давно решил для себя, что они никогда более не вернутся на Землю; он и не думал об этом – с какого времени? – уже с год. Вначале он делал это из чувства самосохранения, это была защита его внутреннего спокойствия. Позднее так ему говорила логика: задержка возврата на неделю может быть допущена сознательно, на несколько недель – вызвана техническими неполадками, но месяцы и месяцы – это космическая катастрофа. Каждый день задержки уменьшал и без того бесконечно малую вероятность, что их найдут.
Теперь он спросил себя, доволен ли он? Джеки права: это их дом. Затем он понял, что ему нравится быть большой лягушкой в маленькой луже, ему нравится его занятие. Ему никогда не хотелось быть ни ученым, ни учителем, он не хотел становиться бизнесменом, но то, что он сейчас делал, его вполне удовлетворяло, и, кажется, он со своими обязанностями справлялся.
«Здесь мы отдохнем!». Он погрузился в сладкую дремоту.
Клифф просил помощи в своих биологических экспериментах. Род не отнесся к этому серьезно: Клифф всегда что-нибудь просит; если дать ему волю, он бы всех заставил с утра до вечера трудиться на его ферме. Все же следовало посмотреть, чего он хочет, – Род не хотел недооценивать попытки Клиффа одомашнить местные растения. Это было бы базой роста колонии.
Клифф просунул голову в дом мэра.
– Готов?
– Конечно. – Род взял свое копье. Это было уже не импровизированное, а специально изготовленное из остатков ружья-молнии копье. Род старался обеспечить колонию железом, но на все нужды пока его еще не хватало. Из него изготовлялись преимущественно лезвия. – Давай захватим несколько парней и поохотимся на стоборов.
– Отлично.
Род осмотрелся. Джимми работал у своего гончарного круга, нажимая на педаль и большими пальцами придавая нужную форму куску глины.
– Джим! Оставь это и хватай свою пику… Пойдем поохотимся.
Трокстон вытер пот:
– Сейчас, только закончу это.
Они взяли с собой Кенни и Мика, и Клифф повел всех вверх по течению.
– Хочу, чтобы вы посмотрели на моих животных.
– Ладно, – согласился Род. – Я хотел поговорить с тобой, Клифф. Если ты всерьез собираешься заниматься этими травками за стеной, следует подумать о навозе для них.
– Род, но я не могу делать все сразу! И мы не можем впустить животных внутрь, это опасно.
– Конечно, конечно! Ладно, мы будем больше помогать тебе, только… минутку!
Они проходили мимо последнего дома, перед которым, растянувшись, лежал Брюс Мак-Гоун; он, видимо, спал. Род замолчал; он пытался подавить в себе приступ ярости. Он боролся с собой, понимая, что неразумный поступок может изменить все его будущее и нанести вред колонии. Но его рассудительность потонула в потоке ярости. Он должен покончить с этим паразитом, уничтожить его.
Род глубоко вздохнул и постарался унять дрожь в голосе.
– Брюс! – спокойно окликнул он.
Мак-Гоун открыл глаза.
– Да?
– Разве Арт не работает сегодня над своей установкой?
– Работает, – ответил Брюс.
– Ну?
– Что «ну»? Это не мое дело. Ищи кого-нибудь другого.
Брюс был вооружен ножом, как и каждый из них; колонист предпочел бы выйти голым, чем без ножа. Это был инструмент для любой цели: им снимали шкуры, готовили еду, ели, строгали, строили, вязали корзины и использовали еще для тысячи разных надобностей. Ножи давали им богатство; охотились они при помощи стрел, но луки и эти стрелы вырезали ножами.
Но ни разу ни один колонист не использовал нож против человека, после того дня, когда брат Брюса отказался повиноваться Роду. Теперь происходит то же самое, подумал Род, круг замкнулся. Но сегодня его ждет немедленная поддержка, если только Брюс обратится к ножу.
Однако он понимал, что нельзя бороться пятерым против одного, он один должен заставить этого пса припасть к ногам, иначе его дни как вождя сочтены. Роду не приходило в голову призвать Брюса решить этот вопрос голыми руками. Он читал много исторических романов, в которых герой предлагал противнику решить спорный вопрос, «как мужчина с мужчиной», при помощи стилизованной драки, именуемой боксом. Род наслаждался подобными романами, но прилагал их к себе не более, чем например, дуэли из «Трех мушкетеров»; впрочем, он знал, что такое бокс – люди надевали специальные перчатки и наносили друг другу удары кулаками. Обычно ни один из противников не бывал ранен.
Схватка, в которую рисковал втянуться Род, не была просто столкновением сильных людей. Неважно, чем они вооружены: даже если бы они сражались голыми руками, один из них был бы убит или тяжело ранен. В этом случае единственным опасным оружием оказывался сам человек.
Брюс поглядывал угрюмо.
– Брюс, – сказал Род, пытаясь унять в голосе дрожь, – много времени тому назад я сказал, что человек должен работать или убираться. Ты и твой брат не поверили мне, и мы вас вышвырнули. Джок был убит, а ты приполз с поджатым хвостом. Это было жалкое зрелище. Припоминаешь?
Мак-Гоун нахмурился.
– Ты обещал, что будешь ангелочком, – продолжал Род. – Люди говорили, что я дурак, и я был им. Но я думал, что ты поведешь себя по-другому.
Брюс выдернул травинку и прикусил ее.
– Ты напоминаешь своего брата, Джока. Тот тоже любил валяться, ничего не делая. Брюс, вставай и уходи из города. Не знаю, куда ты пойдешь, а если не хочешь, отправляйся к Арту, скажи ему, что ты был неправ, и принимайся за работу. Будешь раздувать мехами огонь. Я загляну позже. И если, когда я приду, пот не будет стекать с тебя ручьями, ты никогда не вернешься. Мы прогоним тебя.
Мак-Гоун поглядел неуверенно. Он взглянул за спину Рода, и Род попытался угадать, о чем думают остальные. Но он не отводил глаз от Брюса.
– Поторапливайся. Или начнешь работу, или не возвращайся.
Брюс хитро прищурился.
– Ты не имеешь права прогонять меня. Это может решить только общее собрание.
Заговорил Джимми:
– Хватит заниматься пустой болтовней, Род. Пусть уходит сейчас же.
Род покачал головой:
– Если это твой ответ, Брюс, я соберу всех, и еще до обеда ты будешь изгнан – и закладываю свой лучший нож, что не будет и трех голосов за то, чтобы ты остался. Хочешь спорить?
Брюс сел и поглядел на остальных, взвешивая свои шансы. Он вновь посмотрел на Рода.
– Коротышка, – сказал он, – ты и не пискнул бы без помощи своих подпевал… или если бы тебя не страховали девчонки с ружьями.
Джимми прошептал:
– Не горячись, Род.
Род облизнул сухие губы, понимая, что слишком поздно для объяснений, слишком поздно для разговоров. Он сам должен покончить с этим… если сможет.
– Я побью тебя, – хрипло сказал он, – побью сейчас.
Клифф сказал рассудительно:
– Не надо, Род. Мы усмирим его.
– Нет. Пошли, Мак-Гоун. – Род грубо выругался.
Мак-Гоун не двигался.
– Брось этого убийцу «Джо».
– Подержи мое копье, Клифф, – сказал Род.
Клифф огрызнулся:
– Подожди! Я не буду стоять и ждать, чем это кончится. Он может убить тебя, Род.
– Прочь с дороги, Клифф!
– Нет. – Клифф колебался, затем добавил: – Брюс, брось свой нож. Сделай только шаг с ножом, и мое копье будет в твоем животе. Отдай мне твой нож, Род.
Род посмотрел на Брюса, затем вынул из ножен «Полковника Бови» и протянул его Клиффу. Клифф нерешительно сказал:
– Я все еще против, Род. Скажи одно слово, и мы выгоним его.
– Отойдите. Дайте нам место.
– Ладно… но без членовредительства… Слышишь, Брюс? Только попробуй, и больше никогда уже не сможешь попробовать.
– Без членовредительства, – повторил Род и мрачно подумал, что это условие против него: Брюс выше и тяжелее его, и руки у него длиннее.
– Ладно, – согласился Мак-Гоун. – Я покажу этому деревенщине, что один Мак-Гоун стоит двоих таких, как он.
Клифф крикнул:
– Шаг назад оба! Теперь начинайте!
Припадая к земле, они закружились, не дотрагиваясь друг до друга. Предварительная часть схватки могла занять много времени; учебник, принятый в большинстве высших школ и колледжей, содержал двадцать семь способов убийства человека голыми руками; ни один из этих способов не занимал больше трех секунд. Они ударили друг друга, но промахнулись: оба были слишком осторожны, чтобы схватиться сразу. Брюс усмехнулся:
– Что случилось? Испугался? Я ожидал этого. Ну, крикливый прыщ, сейчас, сейчас ты получишь!
Он бросился вперед. Род отскочил, готовясь использовать его бросок против него самого. Однако Брюс предвидел это и остановился; реакция Рода была слишком сильной.
Брюс засмеялся:
– Испугался, дурак? Будь осторожен.
Род понял, что он действительно испугался, испугался больше, чем когда-нибудь. Он понял, что Брюс способен убить его… Условие об членовредительстве ничего не значат: эта человекообразная обезьяна прикончит его.
Он опять отскочил, еще более испуганный, чем раньше, зная, что он должен забыть правила, если хочет остаться живым, но зная и то, что обязан соблюдать правила, даже если бы это означало для него конец. Его обуял страх, хотелось убежать.
Но он не сделал этого. Холодное чувство отчаяния привело его в себя, и он решил кончать. Он увидел, как ноги Брюса мелькнули в броске, которого он ожидал; он с яростью отразил удар приемом «шиноби». Однако в прием он вложил не всю силу, зная, что иначе он может сломать Брюсу лодыжку.
Затем он взлетел в воздух: его руки даже не коснулись Брюса. Он успел сообразить, что Брюс предвидел его прием, отразил его, почувствовал, что лежит на земле, и потерял сознание.
– Ты можешь двигать рукой, Род?
Он попытался остановить свой взгляд на чем-то и увидел расплывающееся лицо Боба Бакстера.
– Я побил его?
Бакстер не ответил. Ответил другой голос, гневный:
– Нет! Он чуть не разорвал тебя на куски.
Род пошевелился и хрипло сказал:
– Где он? Я побью его.
Бакстер резко ответил:
– Лежи спокойно!
Клифф добавил:
– Не беспокойся, Род. Мы связали его.
Бакстер настаивал:
– Замолчи! Попробуй двинуть левой рукой.
Род пошевелил рукой, почувствовал боль, дернулся и ощутил еще более сильную боль.
– Она не сломана, – решил Бакстер. – Мы подвесим ее на перевязи. Ты можешь сесть. Я помогу.
– Я хочу встать.
Он поднялся с помощью Боба и стоял, покачиваясь. Здесь, казалось, собралось большинство колонистов; они стояли и переговаривались. У Рода закружилась голова, и он закрыл глаза.
– Спокойней, парень, – услышал он голос Джимми. – Брюс чуть не прикончил тебя. Было глупо давать ему такой шанс.
– Все в порядке, – ответил Род. – Где он?
– За тобой. Не волнуйся, мы связали его.
– Да, – согласился Клифф. – Мы его успокоили. Что он себе позволил? Бросить мэра на землю!
Брюс лежал лицом вниз, он стонал.
– Он ранен?– спросил Род.
– Он? – презрительно сказал Джимми. – Нет. Думаю, что он был бы порядочно изранен, но Керол не разрешила нам.
Керолайн сидела около Брюса на корточках, карауля его. Она встала.
– Да, я им не позволила, – гневно сказала она. – Но я знаю, что ты псих. – Она подбоченилась. – Родди Уокер, когда ты наконец научишься звать меня, когда начинаешь сходить с ума? Эти четыре дурака спокойно стояли и ждали, пока он тебя угробит.
– Подожди, Керол, – протестовал Клифф.– Я пытался остановить их. Мы все пытались, но…
– Но я не пожелал их слушать, – прервал Род. – Ничего, Керол, все в порядке.
– Если бы ты послушал меня…
– Ладно. – Род подошел к Мак-Гоуну и толкнул его. – Повернись.
Брюс медленно перевернулся. Род подумал: неужели и он сам выглядит так ужасно? Тело Брюса было покрыто грязью, кровью и синяками. Казалось, его лицо кто-то обработал напильником.
– Вставай!
Мак-Гоун поглядел испуганно.
– Слушай внимательно. Мне некогда тратить время на такие забавы. Отправляйся работать к Арту. Или уходи насовсем… Иди.
Брюс поднялся и побрел к стене. Род повернулся и сказал:
– Возвращайтесь к работе, друзья. Представление окончено. Клифф, ты хо тел показать мне животных.
– Но, Род, я подожду.
– Да, Род, – согласился Бакстер, – вначале нужно подвесить твою руку на перевязь, потом тебе нужно отдохнуть.
Род осторожно пошевелил рукой:
– Постараюсь обойтись без этого. Пошли, Клифф. Займемся охотой на стоборов.
Он старался сосредоточиться на том, что говорил Клифф… что-то о кастрировании молодых оленей и заготовки для них упряжи. Какой смысл в упряжи, если у них нет телег? Голова его болела, руку ломило, а мозг работал с перерывами. Что бы сделал Грант? Он потерпел неудачу… но что он должен был сказать или не сказать?
– …так мы начнем. Согласен, Род?
– Что? Конечно, Клифф. – Он сделал большое усилие, чтобы понять, о чем же идет речь. – Может, сделаем деревянные оси. Думаю, что Билл сможет соорудить телегу.
– Но кроме телеги, нам нужно…
Род остановил его:
– Клифф, если ты говоришь, что нужно, значит, сделаем. Я бы хотел умыться. Давай посмотрим твое поле завтра.
После душа он почувствовал себя лучше и чище, хотя вода, поступавшая из желоба, показалась ему слишком горячей. Он добрался до своего дома и лег. Проснувшись, он увидел, что Шорти караулит его дом, оберегая его покой. Три дня спустя он отправился осматривать ферму. Нильсен доложил, что Мак-Гоун работает, не говоря ни слова. Керолайн же доложила, что Тео соблюдает санитарный порядок и тоже помалкивает. Род провел не одну беспокойную ночь, размышляя, как отразится происшествие на общественном мнении. Но, к его удивлению, его позиция казалась прочнее, чем когда-либо раньше. Меньшинство из Толлерского университета, именовавшее себя «лояльной оппозицией», казалось, больше не намерено было критиковать его действия. Курт Пулвермахер, их неофициальный лидер, разыскал Рода и предложил свою помощь.
– Брюс – червивое яблочко, Род. Не позволяй ему пинать воздух. Дай мне знать, если что-нибудь случится.
– Спасибо, Курт.
– Не стоит. Трудно будет чего-либо добиться, если мы не будем держаться вместе. Мы не можем позволить ему не подчиниться. Но ты не подставляй свой подбородок. Мы сами проучим его.
Эту ночь Род спал хорошо. Возможно, он действовал не так, как поступил бы Грант, но в конечном счете он все-таки победил. Купертаун в безопасности. О, конечно, будет еще много трудностей, но колония их преодолеет. Когда-нибудь здесь будет большой город, а в центре– площадь Купера, выше по течению – сталелитейный завод Нильсена. А может, будет и улица Уокера…
На следующий день он отправился осматривать ферму. Он сказал об этом Клиффу и позвал тех же – Джимми, Кента и Мика. С копьями в руке они поднялись на стену и по лестнице спустились с нее. Клифф набрал пригоршню почвы, попробовал ее.
– Почва хорошая. Может, немного кислая. Но структура отличная. Если ты скажешь этому немому шведу, что следующая вещь, которую он должен сделать, это плуг…
– Нильсен не немой. Дай ему время. Он еще сделает тебе и плуг, и трактор.
– Мне нужен ручной плуг и оленья упряжка. Род, вот что мне потребуется. Мы прополем всходы, но ведь это приглашение для оленей полакомиться нашим урожаем. Если бы построить вторую стену, хотя бы и не такую высокую…
– Стену? Ты представляешь, сколько человекочасов это потребует?
– Это не причина для отказа.
Род осмотрел речную долину, местами равную по ширине городская черте. Колючая изгородь, возможно, но не стена… пока. Требования Клиффа слишком велики.
– Слушай, давай очистим твои поля от стоборов. Поговорим о делах потом.
– Ладно. Но пусть смотрят, куда ступать своими ножищами.
Род выстроил всех в линию, оставшись в центре.
– Замаскируйтесь лучше, – предупредил он всех, – и не пропустите ни одного. Помните, что один не убитый сегодня может завтра привести десяток.
Они двинулись вперед. Кенни убил одного, а Джимми сразу двух. Стоборы пытались спастись, они были на стадии «пьяных Джо» своего жизненного цикла.
Род ударил одного копьем и посмотрел налево. Там должен был стоять Мик, но его не было.
– Стойте! Где Мик?
– Секунду назад он был здесь.
Род посмотрел назад. За исключением мерцания, поднимавшегося от горячего поля, вокруг не было ничего, что могло бы заслонить Мика. Может, что-то скрывающееся в траве, схватило его…
– Внимание все! Что-то случилось. Прикрывайте друг друга… и будьте осторожны.
Он медленно двинулся к тому месту, где исчез Мик. Вдруг прямо перед ним возникли две фигуры – Мик и Незнакомец. Незнакомец в комбинезоне и туфлях… И этот человек огляделся и сказал кому-то сзади:
– Хорошо, Джейк. Установи автоматический режим и закрепи его.– Он смотрел прямо на Рода, но, казалось, не видел его, затем двинулся к нему и исчез.
С бьющимся сердцем Род побежал. Он смотрел прямо в раскрытый ВЫХОД… в длинный узкий коридор.
В проходе стоял человек в комбинезоне.
– Все назад! – приказал он. – Мы испытываем этот ВЫХОД. Возможны местные нарушения структуры пространства.

Глава 14. АХИЛЛЕСОВА ПЯТА

Прошло примерно с полчаса после того, как Мик через внезапно сфокусированный ВЫХОД оказался в слабом поле тяготения Луны. Род пытался навести порядок среди взволнованных колонистов, пытался привести в порядок собственные мысли.
Большинство колонистов выбежали в поле или сидели на стене в ожидании, пока техники превратят временный ВЫХОД в постоянный с контрольным оборудованием и двухсторонней связью. Род пытался объяснить техникам, что они подвергаются опасности, что нельзя выходить безоружными; даже не взглянув на него, техник ответил:
– Скажи об этом мистеру Джонсону.
Он разыскал мистера Джонсона и попытался объяснить ему, однако тот прервал:
– Будь добр, дай нам возможность работать. Мы рады всех вас видеть – номы и так потратили уже слишком много энергии. Нас не интересует, что может скрываться в этой высокой траве.
– О, – ответил Род, – я выставлю охрану. Мы знаем, чего можно ожидать. Я в …
– Оставь, пожалуйста. Какие вы все нетерпеливые.
Род вернулся в поселок, злой и раздраженный. Там бродило несколько незнакомцев, чувствовавших себя, как в собственном дворе; они разговаривали с возбужденными колонистами, уходили и приходили вновь. Один из них остановился перед гончарным кругом Джимми, дотронулся до него и рассмеялся. Роду захотелось задушить его.
– Что? – Он оглянулся. – Да, Марджори?
– Нужно ли готовить обед? Все мои девушки разбежались, а Мел говорит, что не нужно сейчас ничего делать: до обеда мы все будем на Земле – и я не знаю, что делать.
– Что? Все собираются уходить?
– Может, не все, но так говорят.
Он не успел еще обдумать услышанное, как один из вездесущих незнакомцев весело поинтересовался:
– Кто мне скажет, где найти парня по имени Род Уекер?
– Уокер, – поправил Род. – Я Род Уокер… Что вам нужно?
– Меня зовут Сенсон, Клайд В. Сенсон. Я старший распорядитель эмиграционной контрольной службы. Я понял, Уекер, что вы вожак этой группы студентов. Мы должны…

Предыдущая страница 12 Следующая страница


13 Роберт Хайнлайн

– Я мэр Купертауна, – холодно сказал Род, – Что вам угодно?
– Да, да, так и называла вас эта молодежь. Мэр, – Сенсон улыбнулся и продолжал: – теперь, Уокер, мы собираемся навести тут порядок. Я знаю, вы больше всего озабочены тем, как побыстрее выбраться из вашего затруднительного положения, но все нужно делать последовательно. Мы постараемся проделать все побыстрее – вначале дезинсекция и медицинский контроль, затем специальные психологические тесты. После этого вы все сможете вернуться домой – подписав, естественно, отказ от всех прав на планету, но за этим присмотрит специальный чиновник. Если бы вы составили список ваших приятелей в алфавитном порядке, – я имею в виду тех, что на этой планете, – я думаю, тогда… – Oн вертел в руках листок бумаги.
– Какого дьявола вы здесь распоряжаетесь?
Сенсон поглядел на него удивленно.
– Что? Но я ведь объяснил. Если же вам угодно быть официальным, то я воплощаю в своем лице Объединенные нации. Но это к слову: в полевых условиях вся власть принадлежит мне.
Род почувствовал, что краснеет.
– Я не желаю об этом ничего знать! Вы можете быть командиром ангелов на Земле… но сейчас вы в Купертауне.
Мистер Сенсон смотрел с интересом, но без особого волнения.
– А могу я спросить, что такое Купертаун?
– Что? Это Купертаун, независимое государство, со своей собственной конституцией, своими собственными законами – и вы на его территории. – Род перевел дыхание. – Если Объединенным нациям нужно что-нибудь, они могут выслать делегацию и договориться. Но не говорите нам об алфавитном списке!
– Молодец, Родди!
Род сказал:
– Последи за окружающим, Керол, – затем добавил, обращаясь к Сенсону. – Вы меня поняли?
– Должен ли я понять это так, – медленно сказал Сенсон, – что Объединенные нации должны направить посла в вашу группу?
– Ну… в общем, это главная мысль.
– Гм… интересная теория, Уекер.
– Уокер! А пока что прикажите вашим туристам убираться, да и сами можете уйти. Мы не зоопарк.
Сенсон посмотрел на ребра Рода, взглянул на его грязные мозолистые ноги и улыбнулся. Род сказал:
– Выпроводи его, Керол.
– Слушаюсь, сэр! – Она надвигалась на Сенсона с улыбкой, не предвещавшей ничего хорошего.
– О, я ухожу! – быстро сказал Сенсон. – Лучше задержка, чем ошибка в протоколе… Остроумная теория, молодой человек. До свидания. Увидимся позже… можно ли дать вам небольшой совет?
– Давайте.
– Не воспринимайте все так серьезно. Вы готовы, юная леди?
Род остался в своей хижине. Ему очень хотелось посмотреть, что происходит за стеной, но он опасался встретить Сенсона. Он сидел, грыз ногти и думал.
Очевидно, несколько слабых девушек отправятся на Землю – погонятся за порцией мороженого; может, еще кто-нибудь уйдет. Но он не покинет эту планету! Здесь его место, его дом, он заслужил его. Он не вернется на Землю, где, может, полжизни будет ждать шанса выбраться на другую планету, определенно, не такую хорошую.
Пусть уходят! Купертаун без них будет лучше и сильнее. Может, некоторые просто навестят своих родственников, а затем вернуться. Вероятно… в таком случае, они, конечно, заинтересованы возможностью пройти через ВЫХОД, но пусть на Земле не задерживаются. Должен ли он предупредить их об этом?
А ему некого навещать. Кроме сестры, а сестра может быть где угодно, вряд ли она сейчас на Земле. Боб и Кармен, держа за руки Надежду, пришли попрощаться с ним. Род торжественно пожал им руки:
– Ты ведь вернешься, Боб, закончив обучение?
– Надеюсь, если это будет возможно. Если мы получим на это разрешение.
– Кто может запретить вам? Это ваше право. Вернувшись, вы застанете нас здесь. За это время мы постараемся не ломать ног.
Бакстер колебался.
– Придешь попозже к ВЫХОДУ, Род?
– Нет. Зачем?
– О, не заглядывай далеко. Мне кажется, многие захотят уйти.
– Сколько же?
– Большинство.
Боб не стал больше задерживаться. Он дал Роду адреса своих родителей, Кармен, плача, благословила его, и они ушли.
Марджори не вернулась, и кухонный огонь погас. Род не заботился об этом, он не был голоден. Вскоре пришел Джимми, кивнул приветственно и сел. Внезапно он сказал:
– Я был у ВЫХОДА.
– Ну и что?
– Знаешь, Род, многие удивляются, почему ты не пришел проститься с ними.
– Они могли бы прийти сюда попрощаться.
– Да, но все говорят, что ты не одобряешь возврат на Землю. Может, они просто растерялись?
– Я не одобряю? – Род безрадостно рассмеялся. – Мне не интересно, сколько этих детишек возвращаются к своим мамам. У нас свободная страна. – Он взглянул на Джима. – Сколько осталось?
– Не знаю.
– Я подумаю, как нам быть дальше. Если останется небольшая группа, мы можем ночевать в пещере. Пока число колонистов не возрастет вновь.
– Возможно.
– Не будь таким хмурым! Даже если останемся мы с тобой, да Джеки, да Керол, все равно мы будем в лучшем положении, чем были вначале. И это будет временное положение. Да, с нами будет и мальчик, я совсем забыл о своем крестнике.
– Да, будет мальчик, – согласился Джим. – Почему у тебя такое расстроенное лицо?
– Джим… а ты сам не думаешь возвращаться?
Джимми встал:
– Джеки просила сказать тебе, что мы остаемся, если ты считаешь, что так нужно.
Род подумал, о чем умолчал Джимми.
– Ты хочешь сказать, что она хотела бы вернуться? Чтобы ушли вы оба?
– Род, мы ведь теперь родители. Мы должны и о ребенке подумать. Понимаешь?
– Понимаю.
– Ну…
Род протянул ему руку.
– Желаю счастья, Джим. Передай Джеки мои наилучшие пожелания.
– О, она сама придет попрощаться. С ребенком.
– Пусть не делает этого. Увидимся когда-нибудь.
– Ну что ж. Пока, Род. Береги себя.
– И вы тоже. Если увидишь Керол, пошли ее ко мне.
Керолайн появилась не скоро. Род решил, что она была у ВЫХОДА. Он резко спросил:
– Сколько осталось?
– Немного.
– Сколько именно?
– Ты и я… и компания этих зевак.
– Больше никого?
– Я проверяла по списку. Родди, что же мы теперь будем делать?
– Что? Не в этом дело. Ты хочешь вернуться?
– Ты здесь хозяин, Родди. Ты мэр.
– Мэр чего? Керол, хочешь ли ты вернуться?
– Родди, я никогда не думала об этом. Я была счастлива здесь. Но…
– Но что?
– Города нет больше, людей нет, а мне остался только год срока, если я хочу поступить в корпус амазонок. Позже меня не примут. – Она проговорила все это, затем добавила: – Но если ты останешься, я останусь тоже.
– Нет.
– Я так хочу.
– Нет. Но я хочу, чтобы ты кое-что сделала на Земле.
– Что?
– Постарайся увидеться с моей сестрой Элен. Узнай, где она находится. Капитан Элен Уокер из корпуса амазонок, поняла? Скажи ей, что у меня все в порядке… и … и скажи ей, что я просил ее помочь тебе поступить в корпус.
– Родди, я не хочу уходить!
– Оставь это. Они могут переместить ВЫХОД, и ты опоздаешь.
– Пойдем со мной.
– Нет, я уже думал об этом. Но поторопись. Не надо долгих прощаний. Иди.
– Ты не сердишься на меня, Родди?
– Конечно, нет. Но иди, пожалуйста, иди, не заставляй меня кричать.
Она коротко всхлипнула, обняла его, поцеловала и убежала. Род забрался в свою хижину и лег лицом вниз. Полежав немного, он встал и начал подметать Купертаун. В городе было намусорено. Большего беспорядка здесь не было со времени смерти Гранта.
Уже было поздно, когда в поселке появились новые люди. Род услышал и увидел их задолго до того, как они увидели его, – двое мужчин и женщина. Мужчины в городской одежде, на женщине шорты, модные туфли и блузка. Род вышел вперед и сказал:
– Что вам нужно? – В руке у него было копье.
Женщина взвизгнула, затем посмотрела на него и добавила:
– Прелестно!
Один из мужчин нес треножник и большой ящик, в котором Род узнал записывающий аппарат новейшей конструкции, воспроизводящий изображение, запах, звуки и даже осязательные ощущения. Такие приборы использовались в новых экспедициях.
Мужчина, ничего не говоря, расставил треножник, подключил кабели и начал орудовать на шкалах. Другой мужчина, меньшего роста, рыжеволосый, с большими усами, сказал:
– Вы Уокер? Тот, кого остальные называют мэром?
– Да.
– «Космик» здесь не показывался?
– Что за «Космик»?
– «Космик ньюс», конечно. Или еще кто-нибудь? «Лайф-тайм-спейс»? «Галакси»?
– Я не понимаю, о чем вы говорите. До сегодняшнего утра здесь никого не было.
Незнакомец дернул себя за усы и облегченно вздохнул:
– Это все, что я хотел узнать. Впадайте в транс, Элли. Включайте ящик, Мак.
– Минутку! – потребовал Род. – Кто вы и что вам нужно?
– Я Эванс из "Эмпайр "… «Эмпайр энтерпрайз».
– Премия Пулитцера, – сказал второй мужчина и продолжал работать.
– С помощью Мака, – быстро добавил первый. – Леди – сама Элли Элленс.
Род удивленно смотрел на них. Эванс сказал:
– Ты не знаешь Элли? Сынок, где ты был… впрочем… Она наиболее высокооплачиваемый писатель в системе. Она так изобразит вас, что любая читательница, начиная с «Внеземного обозрения» и кончая лондонской «Таймс», будет оплакивать вашу судьбу и захочет помочь вам. Она великий художник.
Мисс Элленс, казалось, не слушала этих восторженных слов. Она осматривалась по сторонам с невозмутимым лицом, иногда останавливая взгляд на чем-нибудь. Потом повернулась к Роду и спросила:
– Где здесь вы устраивали свои первобытные танцы?
– Что? У нас каждую неделю бывали бальные танцы.
– Бальные танцы? Ну, ничего, мы это изменим. – Она отправилась осматривать поселок дальше.
– Дело в том, братец, – продолжал Эванс, – что нам не нужно твое интервью. Мы достаточно говорили с теми, кто вернулся. Но ты здесь, и это хорошо. Мы поладим. Я не люблю мелких сделок. Сам назови цену – но ты передашь нам все коммерческие права на постановку, теледемонстрацию, сценарий – на все. – Эванс осмотрелся. – Ты будешь нам также помогать советами, когда прибудут актеры.
– Актеры?
– Конечно. Если контрольная служба поторопится, они скоро будут здесь. Все сцены будем снимать с актерами. Ты каждую минуту должен быть у меня под рукой – особенно, когда будем подбирать актера на твою роль.
– Минутку! – вмешался Род. – Кто-то из нас двоих сошел с ума. Прежде всего мне не нужны ваши деньги.
– Что? Ты уже с кем-то договорился? Охрана пропустила кого-то раньше нас?
– Какая охрана? Я никого не видел.
Эванс вздохнул с облегчением.
– Значит, договоримся. А охрана не должна была подпускать никого к вашей стране. Но не говори, что тебе не нужны деньги: это аморально.
– Но они мне действительно не нужны. Мы здесь не пользуемся деньгами.
– Конечно, конечно… но у тебя будет семья, не так ли? А семья всегда требует денег. Ты, главное, не беспокойся. Мы тебе прилично заплатим, и ты сможешь открыть в банке счет. Только сначала подпиши договор.
– Почему я должен это делать?
– Связать, – сказал Мак.
– Гм… да, Мак. Видишь ли, братец, мы должны быть уверены, что ты не договоришься больше ни с кем. Сейчас ты связан только своей совестью. Совсем другое дело – обязательство и тысяча плутонов задатка.
– Но я ни с кем не хочу заключать договор.
– Ты готов, Мак?
– Все в порядке.
Эванс повернулся к Роду:
– Ты не возражаешь против ответа на на несколько вопросов? Ну и, может, две-три фотографии.
– Да нет, пожалуй.
Они озадачили Рода, а кроме того, он считал их надоедливыми, но это все-таки было общество, а он был так одинок.
– Отлично! – и Эванс принялся расспрашивать о том, о сем, и с большой ловкостью. Род обнаружил, что рассказывает о том, о чем и не собирался. Эванс, в частности, спросил его о хищниках.
– Они, должно быть, здесь ужасно свирепые? Много хлопот они вам доставляли?
– О, нет, – искренне ответил Род. – С животными у нас никогда не было больших забот. Вот с людьми их было гораздо больше.
– Как вы считаете, это будет премиальная планета?
– Конечно. Остальные поступили глупо, уехав отсюда. Эта планета подобна Земле, только гораздо богаче и безопасней, здесь изобилие плодородных почв. Через несколько лет… но послушайте!
– Что?
– Как получилось, что нас оставили здесь? Ведь мы ожидали, что пробудем здесь только десять дней.
– Разве вам не рассказали?
– Ну… может, другим рассказывали. Но я ничего не слышал.
– Это была Сверхновая, конечно. Дельта… как там…
– Дельта Гаммы 1-13, – подсказал Мак.
– Вот именно. Деформация пространства-времени, но я не специалист в этом.
– Дифференциалы, – сказал Мак.
– Именно. Вас искали все это время. Как я понял, взрывная волна нарушила все координаты в этом районе. Таким образом, братец, когда вернешься на Землю…
– Я не вернусь.
– Ну, хотя бы в гости. Не подписывай отказ от прав. Совет считает это несчастным случаем, а за них кто-то должен платить. Так что позволь сказать тебе на ухо: не упусти своего. Дружеский совет, не так ли?
– Спасибо. Но я не хочу… ладно, все равно спасибо.
– Ну, а теперь, как насчет нескольких проб?
– Ну, давайте.
– Копье, – сказал Мак.
– Да, у вас ведь были копья? Возьми одно из них в руки.
Род взял копье, а великая Элли при этом опять вскрикнула:
– Прелестно! Я чувствую это. Как тонка граница между человеком и зверем! Сотня цивилизованных мальчиков и девочек отброшены назад, к безграмотности, в каменный век, налет цивилизации легко сбрасывается… Назад к суевериям. Превосходно!
– Послушайте! – гневно сказал Род. – Но это все неверно! У нас были законы, конституция, мы заботились о чистоте. Мы…
Он остановился: мисс Элленс не слушала.
– Дикарские обряды, – как во сне, говорила она. – Поселок, где медициной служит невежество, а суеверие выступает оружием в борьбе с природой. Первобытное изобилие обрядов… – Она остановилась и деловым тоном сказала Маку: – Танцы снимем трижды. Впишите их в список "А". В список "В" – наряды для танцев. Готово?
– Готово, – сказал Мак.
– Комментировать их я тоже буду трижды. Это будет лучшее место,– и она вновь погрузилась в транс.
– Минуту! – Род протестовал. – Если я понял, что она имеет в виду, здесь не будет никакой картины: ни с актерами, ни без них.
– Полегче, – посоветовал Эванс. – Я же сказал, ты будешь техническим консультантом. Или лучше все делать без тебя? Элли права, братец. Она знает, а ты нет, что правда искусства выше реальной правды, она затмевает подлинную правду.
– Но…
Мак сказал ему:
– Стой спокойно.
Род повиновался, а Мак поднял руку. Род почувствовал, как что-то холодное, как облачко, покрыло его лицо.
– Так и стой. – Мак вернулся к своим шкалам.
– Эй! Что вы делаете?
– Всего лишь немного красной краски, – объяснил Эванс. – Картина нуждается в красках. Ее легко смыть.
Род раскрыл рот в крайнем негодовании: он неосознанно поднял копье.
– Включай, Мак! – приказал Эванс.
– Уже включено, – хладнокровно ответил Мак.
Род вынужден был немного подождать, пока гнев даст ему возможность говорить.
– Уберите этот шнур, – сказал он. – Затем убирайтесь сами!
– Прекрасно! – сказал Эванс. – Ты действуешь вполне в стиле картины. Мы можем использовать тебя в роли.
– Убирайтесь! Или я проткну ваш ящик и всякого, кто станет на моем пути! – и он направил копье на многочисленные линзы прибора.
Мак выступил вперед, защищая прибор своим телом. Эванс окликнул его:
– Лучше взгляни сюда.
В руке Эванса оказался небольшой, но мощный и практичный пистолет.
– Мы побывали в разных переделках, братец, поэтому готовы ко всему. Если ты разобьешь приемник или ранишь кого-нибудь из нас, я приготовлю из тебя завтрак для местного населения. Спорить с информационной службой – не дело, братец. Публика имеет право на информацию, знаешь ли. – Он повысил голос:– Элли, мы уходим.
– Еще нет, – сонно ответила она. – Я погрузилась…
– Пора! Опоздаешь на передачу.
– Ладно! – ответила она совсем другим голосом. Род позволил им уйти. Когда они миновали стену, он вернулся в свою хижину, сел на пол и уткнулся головой в колени.
Позже он поднялся на стену и посмотрел вокруг. Охрана, присланная Эвансом, не скрываясь, находилась под ним. Охранник поглядел на него, но ничего не сказал. ВЫХОД превратился в стационарное помещение. Никого не было видно, но мощный гул энергии, поддерживающей ВЫХОД, достигал стены. Род решил, что ВЫХОД готовят к переправе большого количества эмигрантов. Он пошел обратно и приготовил одинокий ужин, беднее которого у него не было около года. Затем отправился в кровать и слушал «Гран Опера» джунглей, пока не уснул.
– Есть кто-нибудь дома?
Род, неожиданно разбуженный, понял, что уже утро – и все, что было вчера, было на самом деле, а не в ночных кошмарах.
– Кто там?
– Друзья. – Б. П. Мэтсон просунул голову в дверь. – Убери нож. Я безвреден.
Род вскочил:
– Дьякон! Я хотел сказать, доктор.
– Дьякон, – поправил Мэтсон.– Я привел посетителя. – Он отстранился, и Род увидел свою сестру.
Немного позже Мэтсон кротко сказал:
– Если вы уже можете отцепиться друг от друга и вытереть носы, мы обсудим положение.
Род отступил и оглядел сестру.
– Ты прекрасно выглядишь, Элен. – Она была в штатском: яркий веселый плащ и брюки. – Похудела.
– Немного. Просто все хорошо устроилось. Но ты выглядишь намного лучше. Мой маленький братец стал мужчиной.
– Но как вы… – Род остановился, заподозрив что-то. – Вы пришли, чтобы уговорить меня вернуться? Если так, то поберегите дыхание.
Мэтсон тут же ответил:
– Нет, нет, нет! Это далеко от наших намерений. Услышав о том, что вас обнаружили, мы решили повидать тебя – я воспользовался своими знакомствами и получил такую возможность. – Он добавил: – Номинально я являюсь полевым агентом службы эмиграции.
– О! Я, конечно, рад вас видеть… если это правда.
– Конечно, конечно! – Мэтсон вытащил трубку, набил ее табаком и зажег. – Я одобряю твой выбор, Род. Я впервые на Тангароа.
– На чем?
– О! Тангароа. Кажется, это имя полинезийской богини. Разве вы назвали эту планету другим именем?
Род обдумывал услышанное.
– Правду сказать, мы об этом не думали. Ладно… пусть называется так.
Мэтсон кивнул головой.
– Будучи с ней один на один, вы не нуждались в названии. Но вот что хорошо, Род. Вы продемонстрировали заметный прогресс.
– У нас все шло хорошо, а дальше шло бы еще лучше, – горько заметил Род, – если бы из-под нас не выдернули почву. – Он нахмурился. – Хотите посмотреть поселок?
– Конечно.
– Хорошо, пойдем, сестра. Минутку, я не завтракал. А вы как?
– Ну, когда мы прошли через ВЫХОД, было как раз обеденное время. Я бы перекусил… Элен?
– Я тоже.
Род порылся в запасах Марджори. Задняя нога, которой он ужинал, была уже не совсем свежая. Он протянул ее Мэтсону.
– Не очень свежая.
Мэтсон понюхал:
– Немного с душком. Я могу есть такое.
– Мы должны были вчера охотиться, но… столько изменений. – Он подумал. – Садитесь рядом. Я сейчас принесу консервированное мясо. – Он поднялся к пещере, нашел копченое мясо и несколько кусков солонины. Когда он вернулся, Мэтсон уже разжег костер. Больше нечего было подавать на стол: накануне не были собраны ни фрукты, ни коренья. Род уверял, что обычно их завтрак гораздо разнообразнее.
Но он преуспел, показывая им, чего они добились – гончарный круг, ткацкий станок Сью с незаконченным куском ткани, водопровод с фонтаном и душами, железные изделия, изготовленные Артом и Дагом.
– Теперь пойдем дальше, Род, я не городской житель. И твоя сестра тоже.
Род отрицательно покачал головой:
– Я знаю эту страну, а вы нет. Я могу передвигаться где угодно рысью. Но для вас единственный способ передвижения – медленное ползанье, поскольку я не могу прикрывать вас обоих.
Мэтсон кивнул:
– Ты прав. Странно видеть собственного студента, заботящегося о твоей безопасности. Но ты прав. Мы не знаем местных условий.
Род показал им ловушки для стоборов и описал ежегодную безумную миграцию.
– Стоборы проходят через эти отверстия и попадают в ямы. Другие же звери огибают наш поселок так же точно, как городской транспорт – дома.
– Регулирование численности при помощи катастроф, – заметил Мэтсон.
– Что? О, да, мы тоже так считали. Циклические катастрофы, позволяющие сохранять равновесие, точно как в жизни людей. Если бы у нас было оборудование, мы могли бы отправлять на Землю тысячи туш мяса каждый сухой сезон. – Он подумал немного. – Может, мы так и будем поступать.
– Возможно.
– Но вначале это было серьезной помехой. Эти стоборы особенно – я покажу вам одного из них в поле, когда… но послушайте, – Род задумчиво посмотрел на Мэтсона. – Это ведь стоборы, не так ли? Маленькие хищники, более высокие спереди, чем сзади, несколько похожие на диких котов, но в десятки раз более свирепые?
– Почему ты спрашиваешь меня?
– Но ведь вы предупреждали нас о стоборе. Все группы были предупреждены.
– Вероятно, это и должен быть стобор,– заметил Мэтсон, – но я не знал, что он так выглядит.
– Что?
– Род, на каждой планете есть свой СТОБОР… и все они различны. Иногда их несколько. – Он остановился, чтобы выбить свою трубку. – Ты помнишь, я говорил, что на каждой планете есть своя особая опасность, отличная от опасностей на всех остальных планетах Галактики?
– Да…
– Конечно, но это ничего не означает, кроме чисто умозрительной конструкции. А вы должны опасаться реальной опасности, если хотите остаться в живых… И мы персонифицировали эту опасность, не говоря вам, в чем она заключается. Ежегодно мы делаем это разными способами. Цель заключается в том, чтобы предупредить вас: смертельная опасность может выглядеть как угодно… Мы старались поселить страх перед этой опасностью в ваших внутренностях, а не в головах.
– Ну, и дурак же я … здесь нет никакого стобора! И никогда не было.

Предыдущая страница 13 Следующая страница


Туннель в небе 14

– Конечно, он был. Для кого же вы соорудили эти ловушки?
Когда они вернулись, Мэтсон сел на землю и сказал:
– Мы не можем дальше оставаться.
– Понимаю. Подождите немного. – Род вошел в хижину, разыскал «Леди Макбет». – Вот твой нож, сестра. Он много раз спасал мою шкуру. Спасибо.
Она взяла нож, погладила его, взвесила в руке и посмотрела за голову Рода. Что-то сверкнуло над ним, звонко стукнулось, и нож воткнулся в угол хижины. Элен вытащила его, подошла и протянула Роду:
– Держи, дорогой, береги его, храни в чистоте.
– Нет, сестра. Он и так слишком долго был у меня.
– Пожалуйста, возьми. Мне будет приятно знать, что «Леди Макбет» всегда сопровождает тебя. Я в ноже больше не нуждаюсь.
– Почему?
– Потому, что она вышла за меня замуж, – ответил Мэтсон.
Род сидел молча. Сестра поглядела на него и сказала:
– В чем дело, Родди? Ты против?
– Что? О, конечно! То есть…– он порылся в памяти, пытаясь вспомнить необходимые слова: – Пусть бог благословит вас. Пусть ваш союз будет счастливым.
– Тогда подойди и поцелуй меня.
Род проделал это, затем пожал руку Дьякону. Все в порядке, подумал он, но… но сколько же им лет? Сестре за тридцать, а Дьякону… Дьякон просто стар, ему, наверное, больше сорока. Это выглядит не совсем прилично.
Но он постарался показать им, что одобряет их брак. Позже, думая об этом, он решил, что если два человека хотят провести вторую половину жизни вместе, что ж, кто может им помешать.
– Как видишь, – продолжал Мэтсон, – у меня была двойная причина навестить тебя. Во-первых, хотя я больше и не преподаю, меня беспокоила мысль о потере целого класса. Во-вторых, когда один из потерявшихся – твой шурин, навестить его совершенно необходимо.
– Вы больше не преподаете?
– Нет. Совет и я разошлись во взглядах на политику. Во-вторых, я стал руководителем отряда, отправляющегося на освоение новой планеты… в это время мы и встретились с твоей сестрой и решили осесть на новом месте и приобрести ферму. – Мэтсон посмотрел на него. – Тебя это интересует? Мне на новом месте нужен закаленный помощник.
– Спасибо, но я уже сказал, что мое место здесь. Куда же вы отправляетесь?
– Это Террита, планета в Гиадах. Прекрасное место – переселенцы заплатили большую сумму.
Род задумался:
– Я не могу позволить себе этого. У меня нет денег.
– Как мой помощник, ты ничего не должен будешь платить. Но я думаю, что у тебя должен оставаться и шанс вернуться сюда.
Род поглядел на Элен:
– Прости, сестра.
– Все в порядке, Бадди. Мы не хотим заставлять тебя жить по-своему. – Конечно, нет. – Мэтсон выпустил облако дыма и продолжал. – Однако, как твой новый родственник и бывший учитель, я считаю себя обязанным сделать несколько замечаний. Тебе не обязательно следовать моим советам, но я бы хотел, чтобы ты меня выслушал. Ладно?
– Ну что ж, давайте…
– Это хорошее место. Но ты должен вернуться в колледж. Нужно получить профессию. Если ты откажешься вернуться, ты останешься здесь… навсегда. Ты не увидишь других планет. Позже тебе не разрешат свободно возвращаться. А профессиональный первопроходец бывает всюду, он видит все земли. Твоя сестра и я побывали на пятидесяти планетах. Школа не кажется привлекательной теперь – ты мужчина, и тебе трудно надеть мальчишеские башмаки. Но, – Мэтсон махнул рукой, указывая на Купертаун, – это стоит затрат. Ты можешь перескочить через курс, поступить в Центральную Техническую школу без экзаменов. Я хорошо знаком с ректором Центральной Технической. Ну, как?
Род сидел с каменным лицом, затем покачал головой.
– Ладно, – сказал Мэтсон, – больше мне нечего сказать.
– Подождите. Я хочу вам сказать. – Род старался придумать, как объяснить им свой отказ… – нет, ничего, – хрипло закончил он.
Мэтсон курил в молчании.
– Ты был здесь вожаком, – сказал он наконец.
– Мэр, – поправил Род. – Мэр Купертауна. Я был мэром.
– Ты и сейчас мэр. Населения не стало, но ты остаешься хозяином. И даже эти бюрократы из контрольной службы не станут оспаривать твоих прав на эту землю. Вы были фактически автономной колонией. – я слышал, ты говорил об этом Сенсону. – Мэтсон улыбнулся. – Однако ты один. Ты не можешь жить в одиночестве… жить и оставаться человеком.
– Конечно, но разве эта планета не будет заселяться?
– Будет. В этом году прибудет не менее пятидесяти тысяч, а в следующие два года – вчетверо больше. Но, Род, ты станешь частью толпы. Они приведут с собой собственных вожаков.
– Я не могу быть хозяином. Я хочу лишь… ладно, я не хочу отдавать Купертаун.
– Род, Купертаун станет исторической реликвией, как скалы Плимута, Ботани Бей и колония Дейкин. Граждане Тангароа сохранят, несомненно, его как историческую ценность. Но я, конечно, не смогу переубедить тебя. Я просто указываю на возможные последствия. – Он встал. – Время отправляться, Элен.
– Да, дорогой. – Она оперлась на его руку и встала.
– Минутку, – настаивал Род. – Дьякон… и сестра ! Я понимаю, что выгляжу глупо. Я знаю, что все кончено… город, парни и девушки, все кончено. Но я не могу вернуться, – он добавил, – не потому, что не хочу.
Его бывший учитель кивнул:
– Я понимаю тебя.
– Я не знаю, как это получилось.
– Может, я знаю, Род. Каждый из нас сталкивается с двумя вещами: желанием вернуться домой и невозможностью это сделать. Ты в таком возрасте, когда это противоречие ранит особенно больно. Ты оказался в ситуации, которая еще больше обострила это противоречие. Ты, – не прерывай меня ты стал здесь мужчиной, старейшиной племени, вожаком стада. Вот почему другие могут вернуться, а ты нет. Подожди, пожалуйста! Я говорю, что тебе нужно вернуться и на время опять превратиться в юношу… но это кажется непосильным. Я не удивлен. Ребенок перенес бы это легче. Дети – совсем особый народ, и взрослые могут изменять их решения. Но юноша уже не ребенок, но и не взрослый. Они сосредоточивают в себе самые невозможные, неразрешимые и трагические проблемы. У них нет собственности, они граждане второго сорта и опасны экономически и социально. Это трудный период, и я не порицаю тебя за отказ вернуться к нему. Желаю счастья. Пойдем, дорогая?
– Дьякон, – сказала его жена,– ты не расскажешь ему?
– Это будет нечестно. Это может заставить его изменить решение.
– Мужчины! Я рада, что я не мужчина!
– И я тоже, – вежливо согласился Мэтсон.
– Я не это имела в виду. Мужчины поступают так, будто логика встала на дыбы. Я расскажу ему.
– Если считаешь, что так лучше.
– Расскажешь о чем? – потребовал Род.
– Она хочет сказать, – заметил Мэтсон,– что твои родители вернулись.
– Что?
– Да, Бадди. Они вышли из стасиса недалю назад, и отец оттуда отправился в больницу. Теперь он здоров. Но мы не говорили ему о тебе, мы не знали, что сказать.
Хотя факты были просты, Род воспринимал их с трудом. Медицина достигла нужного результата за два года, а не за двадцать. Стало возможным прервать стасис, провести операцию и вылечить мистера Уокера. Элен знала, что результат был достигнут уже несколько месяцев назад, но врач отца не давал разрешения на операцию, пока не будет полной уверенности. Простым совпадением было установление связи с Тангароа в то же время. Самое трудное для Рода было свыкнуться с мыслью, что его родители были мертвы для него все эти годы.
– Дорогая, – строго сказал Мэтсон, – теперь, когда ты заставила его колебаться, можем ли мы идти?
– Да. Но я должна была рассказать ему. – Элен быстро поцеловала Рода и повернулась к мужу. Они пошли.
Род следил за ними с лицом, искаженным колебаниями. Внезапно он окликнул их:
– Подождите. Я иду с вами.
– Хорошо, – ответил Мэтсон. Он повернулся к жене, чтобы скрыть удовлетворение во взгляде. – Если ты уверен, что хочешь этого, я помогу тебе собрать твои вещи.
– О, у меня нет никакого багажа. Пошли.
Род задержался только для того, чтобы освободить пленных животных.

Глава 15. БЕСКОНЕЧНЫЙ ПУТЬ

Мэтсон сопровождал Рода через эмигрантский ВЫХОД, уберегая его от возможных оскорблений чиновника, пытавшегося подвергнуть его различным тестам, и проследил за тем, чтобы Род не подписывал отказа от прав. Затем Род принял ванну, побрился и постригся. Мэтсон дал ему одежду, и только тогда Род оказался на Земле. Мэтсон провожал его до ВЫХОДА Кайбаб.
– Я думаю, что у вас будет семейный обед или что-нибудь в этом роде, так что оставайтесь вчетвером. До десяти, дорогая. Увидимся позже, Род.
Он поцеловал жену и пошел.
– Сестра, отец знает, что я уходил?
Элен колебалась.
– Знает. Я сказала ему, а Дьякон защитил тебя. – Она добавила. – Помни, Род, отец был болен… и для него прошедшее время составило всего несколько недель.
– Конечно.
Проведя всю жизнь среди аномалий Рэмсботема, Род тем не менее не мог привыкнуть к его временным эффектам: мгновенные путешествия на другие планеты казались более простыми. Он чувствовал раздражение, которое не мог объяснить: причина его заключалась в том, что Род отвык от толп народа.
Мэтсон также недолюбливал толпы, но не предупредил Рода, что это может так раздражать. Прогулка по аллее высоких деревьев, ведущих к дому, несколько успокоила его. Необходимость постоянно отыскивать убежище от опасных животных и держаться поближе к деревьям выработала у Рода дружеское отношение к ним. Домой он пришел бодрым и в хорошем настроении, почти забыв о раздражающем действии толпы.
Отец выглядел вполне здоровым, но, казалось, стал меньше ростом. Он обнял сына а мать поцеловала его и заплакала.
– Я рад видеть тебя дома, сын. Я знаю, что ты совершил небольшое путешествие.
– Я рад оказаться дома, отец.
– Мне кажется, твой экзамен был достаточно серьезным.
Род начал объяснять, что это был не совсем экзамен, что он жил на Тангароа в Купертауне. Но смешался, заметив, что в доме находится «тетя» Нора Пискоат, не родственница, а просто подруга детства его матери. Отец его не слушал.
Зато миссис Пискоат слушала и смотрела, глядя своими маленькими глазками, скрывавшимися в складках мяса.
– Родди Уокер, я знаю, что о вас будет кинофильм.
– Что? – спросил отец. – Какой кинофильм?
– Фильм о дикарях, и среди них имя Родди. Вы можете увидеть рекламные объявления в городе. Я узнала Родди. Я сказала Джозефу: «Джозеф, это фильм не о Родди Уокере, это подделка».
– Это ошибка. Дело в том, что…
– Я пошлю вам такую рекламу, я срезала одну из них. Я знаю, что это подделка. Это ужасно: огромный голый дикарь со сверкающими зубами и свирепой улыбкой, весь покрытый красной краской, а в руке у него копье. Я сказала Джозефу…
– Как вы знаете, я только сегодня утром вернулся из больницы, Нора, – подал голос отец. – Род, я надеюсь, эта картина не о тебе?
– И да, и нет.
– Не понимаю. Откуда возьмется картина о тебе?
– Это сделано вопреки моему желанию. Тот тип сразу начал снимать.
– Значит, картина будет?
– Да, – Род заметил, что «тетя» Нора жадно прислушивается. – И все-таки это будет подделка.
– Я все еще не понимаю.
– Пожалуйста, отец, – вмешалась Элен. – Род вернулся после долгого отсутствия. Это может подождать.
– О, конечно. И все же не понимаю, как картина может оказаться подделкой?
– Отец, этот человек выкрасил мне лицо, когда я не ждал этого. Я… – Род остановился, чувствуя, что это звучит смехотворно.
– Значит, там изображен действительно ты? – настаивала «тетя» Нора.
– Я больше ничего не скажу.
Мистер Уокер ляпнул:
– Может, это лучшее, что ты можешь сделать.
– Я думаю, в этих ужасных местах могло происходить все что угодно. – «Тетя» Нора выглядела взъерошенной. – Я поняла из этой рекламы, что там многое происходило… и не всегда это было приличным.
Она поглядела на Рода так, будто он осмеливался что-то отрицать. Род ничего не сказал. Она продолжала:
– Я не знаю, о чем вы думали, разрешая мальчику такие вещи. Мой отец всегда говорил мне, что если господь разрешил нам использовать ВЫХОДЫ вместо ракетных кораблей, он оставил для себя достаточно убежищ на небе.
Элен резко спросила:
– Миссис Пискоат, при чем тут господь и ракетные корабли?
– Что я слышу, Элен Уокер? Всю твою жизнь я была тетя Нора. И вдруг «миссис Пискоат»!
Элен пожала плечами:
– А моя фамилия Мэтсон, а не Уокер, как вы знаете.
Миссис Уокер, расстроенная, но сохранившая непосредственный тон, стала уговаривать миссис Пискоат остаться на обед. Мистер Уокер добавил:
– Да, Нора, присоединяйтесь к нам.
Род про себя сосчитал до десяти. Но миссис Пискоат сказала, что она уверена, что они хотят остаться одни, у них так много тем для разговора, и отец не настаивал.
Род выдержал обеденный ритуал, хотя часто спотыкался на ответах, а чаще сохранял тягостное молчание. Обед был очень хорош, но Род был поражен маленькими порциями: Земля выдерживала строгий рацион. Все казались счастливыми, и он тоже.
– Я сожалею о твоей задержке, – сказал ему отец. – Это значит, что тебе придется провести еще один семестр в школе Патрика Генри.
– Наоборот, отец, – ответила Элен. – Дьякон уверен, что Род сможет сразу поступить в Центральную Техническую.
– На самом деле? В мои дни туда принимали с более строгими экзаменами.
– Все члены их группы будут освобождены от экзаменов. То, что они изучили, не может быть усвоено в аудитории.
Увидев, что отец не убежден, Род решил переменить тему разговора.
– Сестра, это напомнило мне кое-что. Я назвал твое имя одной из наших девушек, думая, что ты все еще в Корпусе – она хочет поступить туда. Ты сможешь ей помочь?
– Я могу подготовить ее к испытаниям. Это важно для тебя, Бадди?
– Да, очень. И она отличный материал для офицера. Она большого роста, выше тебя. Хорошенькая, как и ты, у нее хороший характер, и она очень сильная, находчивая и верная – всегда придет на помощь… на нее всегда можно положиться.
– Родрик, – голос отца звучал строго.
– Прости, отец. Я только описал ее.
– Хорошо. Сын… с каких пор ты начал есть мясо пальцами?
Род положил кусок мяса и почувствовал, что краснеет.
– Извините. У нас там не было вилок.
Элен рассмеялась.
– Не беда, Род. Отец, это совершенно естественно. Когда мы увольняем наших девушек, им требуется много времени, чтобы преодолеть опасности штатской жизни. А пальцы существовали раньше вилок…
– Гм… несомненно. Сейчас, когда наша семья вновь соединилась, есть одно дело, которое необходимо сделать.
– Что именно?
– Я имею в виду передачу опекунства. Теперь, благодаря чуду, я здоров и могу вновь выполнять свои обязанности.
Потребовалось немало времени, чтобы Род сообразил, что отец говорит о нем. Опекунство? О… Его опекуном была сестра. Но это ровно ничего не значило. Элен колебалась.
– Я согласна, отец, – сказала она, глядя на Рода, – если Бадди этого хочет.
– Что? Но это совершенно не важно, дочь. Твой муж не может нести ответственность за воспитание мальчика – это моя обязанность… и привилегия.
Элен выглядела расстроенной. Род сказал:
– Я не понимаю, в чем дело, отец. Ведь я все это время отсутствовал… и в конце концов я уже очень скоро буду достаточно взрослым, чтобы голосовать.
Его мать посмотрела с удивлением:
– Как, Родди, дорогой?
– Да, – согласился с ней отец, – ведь тебе еще почти три года до совершеннолетия.
– Что это значит, отец? Я стану совершеннолетним в январе.
Миссис Уокер прижала руки ко рту.
– Джером… мы забыли, что прошло столько времени. О, мой мальчик!
Мистер Уокер выглядел смущенным, он пробормотал что-то вроде «очень трудно» и переключил внимание на свою тарелку. Потом он снова посмотрел на Рода.
– Погоди, Род. Тем не менее, пока ты не достиг совершеннолетия, я буду исполнять свои обязанности. Я думаю, ты не захочешь жить вне дома, учась в колледже.
– Почему бы и нет?
– Ну, мы расставались надолго, и это кое в чем не пошло тебе на пользу. Возьмем эту девушку, о которой ты так восторженно говорил. Правильно ли я понял, что она была… очень близка тебе?
Род почувствовал, что ему жарко.
– Она была моим управляющим городом, – сказал он ровно.
– Твоим чем?
– Моим ближайшим помощником. Она была начальником охраны, главой полиции, всем, чем угодно. Она делала все. Она и охотилась, но только потому, что ей нравилось это занятие. Керол была… да, ее зовут Керол.
– Родерик, ты увлекся этой девушкой?
– Я? Боже, конечно, нет. Она была для меня как сестра. О, Керол достойна лучшего из парней, но я об этом никогда не думал.
– Я рад, что ты не интересовался ею серьезно. Мне кажется, что она не слишком подходящая компания для юноши.
– Отец, ты не знаешь, о чем говоришь.
– Возможно. Но я и знать не хочу. Кстати, что это значит «управляющий городом»? А кем был ты?
– Я, – сказал Род гордо, – был мэром Купертауна.
Отец посмотрел на него, затем покачал головой.
– Мы поговорим об этом позже. Возможно, ты нуждаешься в медицинской помощи. – Он посмотрел на Элен. – Мы оформим передачу опекунства завтра. Я вижу, что мне о многом придется позаботиться.
Элен встретилась с ним взглядом.
– Нет, пока не будет согласия Бадди!
– Дочь!
– Передача прав была безвозвратной. Он согласится – или я не передам права!
Мистер Уокер был шокирован, его жена испугалась. Род встал и вышел из комнаты: для первого раза с него было достаточно… Он слышал, что отец позвал его, но не обернулся.
Мэтсон был в своей комнате, он курил и читал.
– Я перекусил и теперь отдыхаю, – объяснил Мэтсон. Он внимательно поглядел на Рода. – Я говорил тебе, – медленно сказал он, – что это будет нелегко. Ну, ладно, не принимай это близко к сердцу, сынок.
– Я не вынесу этого!
– Вынесешь.
Крепкие повозки, способные пересечь материк, выстроились в длинную линию перед Эмигрантским ВЫХОДОМ, как бывало много раз раньше и будет впредь. ВЫХОД не был еще готов; переселенцы собрались у киосков армии спасения; они пили кофе и шутили, чтобы сократить нервное ожидание. Их предводитель – профессиональный первопроходец – был с ними: худой невысокий молодой человек с резкими морщинами на лице от солнца, смеха, а может, и от печали. Но сейчас он не казался печальным; он улыбался, пил кофе и ел пончик. На нем были кожаные, отделанные кисточками бахромы брюки, имитировавшие старинный наряд, бородка и длинные волосы. Он сидел на маленькой крепкой лошади, стоявшей спокойно с опущенной уздой. У седла была приторочена кобура охотничьего ружья, но сам предводитель – капитан – был вооружен только двумя ножами, с обоих боков.
Прозвучала сирена, и раздался голос служащего:
– Капитан Уокер, будьте готовы у ВЫХОДА номер четыре.
Род махнул контролеру и крикнул:
– Вызывайте! – затем повернулся к Джиму и Джеки. – Скажите Керол, мне очень жаль, что она не может отправиться с нами. А с вами мы увидимся.
– Может, скорее, чем ты думаешь, – заметил Джим. – Моя фирма заключит с вами контракт.
– Твоя фирма? Что это значит? Он стал партнером, Джеки?
– Нет, – ответила она, – но я уверена, что скоро станет. Поцелуй дядю Родди, Грант.
– Не буду, – упрямо ответил мальчик.
– Точно как его отец, – гордо сказал на это Джимми, – целует только женщин.
Начался обратный отсчет. Род услышал это и крепче сел в седле.
– Пока, ребята.
Отсчет продолжал звучать, закончившись выкриком: «Один!»
– Внимание! – он ждал с поднятой рукой и смотрел через раскрытый ВЫХОД на обширные прерии и видневшиеся за ними снежные вершины гор. Ноздри его раздувались.
Контрольная лампа загорелась зеленым светом. Род резко бросил руку вниз, крикнул: «Вперед! Но!» и сжал коленями бока своей лошади. Лошадь прыгнула вперед и опередила в ВЫХОДЕ первый фургон.
Капитан Уокер вступил на свой долгий путь.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. МАРШИРУЮЩИЕ ТОЛПЫ. (Страница 1)
    • Глава 2. ПЯТЫЙ ПУТЬ. (Страница 1)
    • Глава 3. ЧЕРЕЗ ТУННЕЛЬ (Страница 2)
    • Глава 4. ДИКАРЬ (Страница 3)
    • Глава 5. НОВАЯ ЗВЕЗДА (Страница 4)
    • Глава 6. «Я ДУМАЮ, ЧТО ОН МЕРТВ» (Страница 4)
    • Глава 7. «Я ДОЛЖЕН ИСПЕЧЬ ТОРТ» (Страница 5)
    • Глава 8. ЛОВИТЕ РЫБУ С НАМИ ИЛИ СМАТЫВАЙТЕ УДОЧКИ (Страница 6)
    • Глава 9. СЧАСТЛИВОЕ ПРЕДЗНАМЕНОВАНИЕ (Страница 7)
    • Глава 10. «ИМЕННО ЭТО Я И ПРЕДЛАГАЮ» (Страница 8)
    • Глава 11. БЕРЕГ КОСТЕЙ (Страница 9)
    • Глава 12. «МЫ ОСТАЕМСЯ ЗДЕСЬ!» (Страница 10)
    • Глава 13. ЦИВИЛИЗАЦИЯ (Страница 11)
    • Глава 14. АХИЛЛЕСОВА ПЯТА (Страница 12)
    • Глава 15. БЕСКОНЕЧНЫЙ ПУТЬ (Страница 14)


Роберт Хайнлайн

Туннель в небе

Перевод: А. Шаров, Р. Волошин

 Читать книгу

Аннотация

Мир далекого будущего. Студентам для прохождения экзаменов необходимо пройти серьезную проверку на выживание. Неполадки в аппаратуре приводят к тому, что герои произведения попадают на заброшенную планету.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.