Роберт Хайнлайн - Там, за гранью

1 Роберт Хайнлайн

Кэлу, Микка и обоим их отпрыскам посвящаю

Глава 1 «Все они должны были быть очень счастливы…»

Все проблемы были решены: у них более не существовало бедных; болезни, увечья, хромота и слепота стали достоянием истории; древние поводы для войн исчезли; люди обладали свободой – куда большей, чем когда-либо имел Человек. Все они должны были быть счастливы…
Гамильтон Феликс [Имя выбрано не случайно: по-латыни «Феликс» означает «счастливый». (Здесь и далее примечания переводчика.)] вышел из лифта на тринадцатом уровне Министерства финансов, ступил на движущуюся дорожку, уходящую влево, и покинул ее возле двери, на которой значилось:
Бюро экономической статистики
Аналитическо-прогностическая служба
Директор
Посторонним вход воспрещен
Набрав кодовую комбинацию, Гамильтон подождал визуальной проверки. Она произошла мгновенно; дверь распахнулась, и изнутри донесся голос:
– Заходите, Феликс.
Шагнув внутрь, он взглянул на хозяина и заметил:
– Вы – девяносто восьмой.
– Девяносто восьмой – кто?
– Девяносто восьмая кислая физиономия за последние двадцать минут. Это такая игра – я ее только что придумал.
Монро-Альфа Клиффорд был явно озадачен. Впрочем, при встречах с Феликсом это случалось с ним достаточно часто.
– Что вы имеете в виду? Ведь вы же наверняка подсчитали и нечто противоположное?
– Разумеется. На девяносто восемь рож, выражающих скорбь от потери последнего друга, пришлось семь счастливых лиц. Однако, – добавил он, – чтобы их стало семь, мне пришлось сосчитать и одного пса.
Монро-Альфа бросил на Гамильтона быстрый взгляд, силясь понять, шутит он или нет. Как обычно, разобраться в этом ему не удалось. Высказывания Гамильтона нередко казались несерьезными, а зачастую -попросту бессмысленными. В них не было и намека на шесть правил юмора – собственным чувством юмора Монро-Альфа гордился и неукоснительно требовал, чтобы подчиненные развивали в себе это ценное качество. Но разум Гамильтона, казалось, следовал какой-то странной, лишь ему присущей нелогичности – возможно, самодостаточной, однако, на первый взгляд, никоим образом не связанной с окружающим миром.
– И какова цель вашего обследования? – поинтересовался Монро-Альфа.
– А нуждается ли оно в цели? Говорю же, я его только что придумал.
– К тому же ваши числовые данные слишком скудны, чтобы на них можно было опереться. Основываясь на столь мизерном количестве данных, вам не удастся построить кривой. Кроме того, сами условия не поддаются проверке. А следовательно, и ваши результаты не означают ровным счетом ничего.
Гамильтон закатил глаза.
– Услышь меня, Старший Брат, – тихо проговорил он. – Живой Дух Разума, посети твоего слугу! В этом величайшем и процветающем городе я обнаруживаю, что соотношение уксусно-кислых физиономий к улыбающимся равно четырнадцати к одному, а он утверждает, будто это ничего не значит!
Монро-Альфа был явно раздосадован.
– Оставьте шутовство, – посоветовал он. – И вообще, подлинное соотношение составит шестнадцать с третью к одному – собаку считать не следовало.
– А, забудьте! – махнул рукой его приятель. – Чем вы тут развлекаетесь? – Гамильтон принялся бродить по кабинету, временами бесцельно брал что-то в руки, рассматривал и, сопровождаемый бдительным взором Монро-Альфы, ставил на место; наконец он остановился перед огромным интегратором-накопителем. – По-моему, наступает время вашего квартального прогноза, не так ли?
– Не наступает, а уже наступило. Перед самым вашим приходом я как раз закончил первую прогонку. Хотите взглянуть? – Подойдя к аппарату, Монро-Альфа нажал кнопку.
Когда выскочил фотостат, он, не взглянув на него, протянул бумагу Гамильтону. Смотреть ему и не надо было – данные в компьютер вводились проверенные, и Клиффорд был убежден в правильности полученного прогноза.
Завтра он вернется к этой проблеме, но использует при решении иную методику. Если несовпадение результатов превысит пределы машинной погрешности, придется перепроверять исходные данные. Впрочем, этого, конечно же, не случится. Сам по себе конечный результат Монро-Альфу не интересовал – этим пусть занимается начальство; волновал Клиффорда исключительно сам процесс.
Гамильтон рассматривал фотостат. Даже непрофессионалу, можно было – хотя бы отчасти – понять, какое великое множество деталей пришлось учесть, чтобы получить этот простой ответ. На двух континентах человеческие существа занимались своими законными делами – покупали и продавали, производили и потребляли, тратили и сберегали, отдавали и получали. В Альтуне, штат Пенсильвания, для субсидирования разработки нового метода получения железа из бедных руд группа людей выпустила пакет акций, не обеспеченных капиталом. Они были хорошо приняты в Нью-Боливаре, где образовался переизбыток доходов из-за процветания тропических городов-садов, разбросанных по берегам Ориноко («Купи ломоть рая!»). Возможно, этот успех объяснялся здоровым голландским влиянием, ощутимым в смешанной культуре региона; но мог объясняться и латинским влиянием, которое обеспечило в это же время беспрецедентный поток туристов с Ориноко в Патагонию, на озеро Луизы и в Ситку – не суть важно.
Так или иначе, а все сложное переплетение сделок нашло отражение на фотостате, который держал в руках Гамильтон. Где-то в Уалла-Уалла ребенок – тайком, косясь на дверь – сломал копилку, собрал монеты, которые так долго и тщательно откладывались, и купил вожделенную игрушку, способную не только совершать некие действия, но и произносить при этом соответствующие звуки.
Где– то глубоко во внутренностях автоклерка, регистрирующего продажу игрушек в магазине, в бумажной ленте были тут же пробиты четыре дырочки. Эта пометка, появившаяся в счетах владельца, была отражена в бесконечной цепи посредников -складов, транспортников, обработчиков, первичных производителей, сервисных компаний, врачей, адвокатов, торговцев, управленческого аппарата – мир без конца.
Ребенок – маленькое, злобное, белобрысое отродье, предназначенное разочаровывать всех, кто его задумывал и воспитывал, – увидев, что у него осталось еще несколько монеток, обменял их на диетические конфеты («Псевдосласти „Дед Мороз“ – во всей банке ни единой рези в животике»).
Продажа была просуммирована со многими ей подобными и нашла отражение в отчетности Корпорации торговых автоматов в Сиэтле.
В цифрах на фотостате, который держал в руках Гамильтон, сломанная копилка и все ее взаимосвязи проступали крохотным фрагментом сверхмикроскопических данных, неразличимых даже в пятом знаке после запятой. Составляя прогноз, Монро-Альфа слыхом не слыхал об этой копилке – да и никогда не услышит! – но подобных копилок были десятки тысяч, а за ними стояло неисчислимое количество предпринимателей – везучих и невезучих, проницательных и тупых; миллионы производителей, миллионы потребителей – и каждый со своей чековой книжкой, каждый – с печатными символами в бумажнике; мощными символами – как их ни называй: деньги, бабки, гроши, вампум, наличные, шекели, капуста…
Все эти символы – и те, что звенят, и те, что складываются, и особенно те, что являют собой лишь абстракцию, подписанное честным человеком обещание, – все эти символы или их скрупулезно отраженные тени проскользнули сквозь бутылочное горлышко компьютера Монро-Альфы и обрели там вид угловых скоростей, кружения трехмерных эксцентриков, электронных потоков, отклонений напряжения и всяческих прочих сложностей. И все это многообразие составляло динамическую абстрактную структурную картину экономической жизни полушария.
Гамильтон рассматривал фотостат. При повторном вложении накопившегося капитала требовалось увеличить субсидирование розничных продаж на три и одну десятую процента и увеличить месячный доход граждан на двенадцать кредитов – если только Совет экономической политики не решит распределять прирост общественного дохода иным способом.
– «С каждым днем я становлюсь богаче», – резюмировал Гамильтон. – Знаете, Клифф, эта ваша денежная машина – чудесное приспособленьице. Поистине курочка, несущая золотые яйца!
– Понимаю вашу классическую аллюзию, – согласился Монро-Альфа, – однако интегратор ни в каком смысле не является производящей машиной. Это лишь компьютер, сопряженный с интегрирующим предиктором.
– Знаю, – рассеянно отмахнулся Гамильтон. – Скажите-ка, Клифф, а что будет, если я возьму топор и вдребезги разнесу эту вашу игрушку?
– Вас станут допрашивать, чтобы выяснить побудительные причины.
– Не пытайтесь казаться глупее, чем вы есть. Что случится с системой экономики?
– Полагаю, – проговорил Монро-Альфа, – вы хотите, чтобы я отметил, будто заменить машину невозможно? Любой из интеграторов региона мог бы…
– Разумеется. К черту их все.
– Тогда мы окажемся вынуждены прибегнуть к утомительным статистическим расчетам. Произойдет задержка на несколько недель – пока накопившиеся ошибки не будут исправлены в следующем прогнозе. Но ничего особо существенного не случится.
– Все это ерунда. Я хочу понять вот что: если никто не станет подсчитывать количество кредитов, которые необходимо выпустить, чтобы сбалансировать производство и потребление – что произойдет в этом случае?
– Ваше гипотетическое допущение так далеко от реальности, что теряет всякий смысл, – заявил Монро-Альфа. – Но если принять его, несомненно случится серия кризисов и бумов – наподобие тех, что имели место в начале двадцатого века. В предельном случае они могли бы даже привести к войне. Но ничего подобного, разумеется, не произойдет – структурная природа финансов слишком глубоко вросла в нашу культуру, чтобы псевдокапитализм смог вернуться. Всякий ребенок понимает основы расчетов и производственного баланса – для этого даже начальной школы кончать не надо.
– Я не понимал.
Монро-Альфа снисходительно улыбнулся.
– Трудно поверить. Вы же знаете Закон Стабильных денег.
– В стабильной экономике эмиссия денег, свободных от долгов, должна равняться сумме добавочных капиталовложений, – процитировал Гамильтон.
– Именно. Но это формулировка Рейзера. В целом мышление у Рейзера здравое, но он обладает удивительным талантом туманно излагать самые простые вещи. Можно объяснить это гораздо проще. Экономические процессы столь разнообразны в деталях и влекут за собой так много отложенных действий, что человек не в состоянии осмыслить их, не прибегая к системе символов. Эту систему мы называем финансами, а символы – деньгами. Символическая структура должна абсолютно точно соответствовать физической связи между потреблением и производством. Мое дело – следить за действительным развитием процессов и давать Совету экономической политики рекомендации, на основании которых производятся изменения в структуре символов, приводящие ее в соответствие с физической структурой.
– Будь я проклят, если вы изложили это хоть чуточку проще, – пожаловался Гамильтон. – Ну да ничего – я ведь не говорил, будто не понимаю этого сейчас; я лишь сказал, что не понимал, будучи ребенком. Но если по чести – не проще ли было бы установить коллективную систему и покончить с этим?
– Структура финансов является универсальной теорией и приложима к любому типу государственного устройства, – покачал головой Монро-Альфа. – Завершенный социализм будет так же нуждаться в структурной точности расчета цен, как и свободное предпринимательство. Соотношение уровня общественной собственности с уровнем частного предпринимательства – вопрос культуры. Пища, например, конечно, бесплатна, однако…
– Остановитесь, дружище. Вы только что напомнили мне об одной из двух причин, по которым я к вам заглянул. Как насчет обеда? Вечер у вас не занят?
– Частично. В девять у меня свидание с ортосупругой, но до того я свободен.
– Вот и хорошо. Я нашел новый платный ресторан в Меридиэн-Тауэр. Это будет сюрприз вашему пищеварительному тракту – гарантирую либо расстройство желудка, либо сражение с шеф-поваром.
Монро– Альфа заколебался -ему уже случалось участвовать в гастрономических авантюрах Гамильтона.
– Может, сходим в нашу столовую? Зачем платить наличными за плохой обед, если хороший включен в вашу основную прибыль?
– Потому что еще один сбалансированный обед окончательно меня разбалансирует. Пошли.
– Не хочу бороться с толпами, – покачал головой Монро-Альфа. – Честное слово, не хочу.
– Признайтесь, люди вам не нравятся?
– Неприязни они мне не внушают. По крайней мере, каждый в отдельности.
– Но они вам не нравятся. А мне по душе. Люди забавнее, чем кто бы то ни было. Сохрани Боже их маленькие глупые сердца – они способны порой на самые безумные вещи.
– А вы, разумеется, единственный нормальный среди сумасшедших?
– Я? Вот уж нет. Я – затянувшаяся шутка над самим собой. Напомните, чтобы я как-нибудь рассказал об этом. Но вот второй повод, по которому я к вам пришел. Обратили вы внимание на мое новое оружие?
Монро– Альфа бросил взгляд на кобуру Гамильтона. На самом деле он не заметил, что у его друга появилось новое оружие. Приди Феликс безоружным, Монро-Альфа, естественно, обратил бы на это внимание, но особой наблюдательностью в этом отношении он не отличался и вполне мог провести с человеком два часа, даже не задумавшись над тем, что у того в кобуре -коагулятор Стокса или обычный игольчатый излучатель. Но теперь, приглядевшись специально, он сразу же понял, что Гамильтон вооружен чем-то новым, но чертовски странным и неуклюжим.
– Что это?
– Это? – Гамильтон вытащил оружие из кобуры и протянул собеседнику. – Хотя да! Вы же не знаете, как с ним обращаться, и оторвете себе голову. – Он нажал кнопку на рукоятке и длинный плоский контейнер упал ему на ладонь. – Вот, я вырвал ему зубы. Видели когда-нибудь хоть что-то подобное?
Монро-Альфа осмотрел механизм.
– Ну… думаю, да. Это ведь музейная реликвия, не правда ли? Ручное стрелковое оружие взрывного действия.
– И да и нет. Это новинка, но представляет собой точную копию экспоната из коллекции Смитсонианского института. Называется «автоматический пистолет Кольта [Кольт, Сэмюэл (1814-1862) – американский конструктор и промышленник, усовершенствовавший револьвер и основавший фирму стрелкового оружия] калибра ноль сорок пять».
– Ноль сорок пять – чего?
– Дюйма.
– Дюйма?… Постойте-ка, сколько ж это будет в сантиметрах?
– Минутку… Три дюйма составляют ярд, а ярд – это около метра. Нет, не может быть [Действительно, не может быть, потому что в одном ярде (91,44 см) заключено три фута (30,48 см), в каждом из которых двенадцать дюймов (2,54 см). Калибр пистолета, таким образом, 11,4 мм]. Одним словом, так обозначается диаметр пули, которую пистолет выбрасывает. Вот, посмотрите, – Гамильтон извлек из обоймы патрон. – Чертовски близок к толщине моего большого пальца.
– И при ударе, полагаю, взрывается?
– Нет, просто прокладывает себе путь.
– Звучит не слишком впечатляюще.
– Вы будете удивлены, старина, – эта штука пробивает в человеке такую дырищу, сквозь которую собака пробежит.
Монро-Альфа протянул пистолет обратно.
– А тем временем противник прикончит вас лучом, который мчится в тысячу раз быстрее. Химические процессы очень медленны, Феликс.
– Не так уж и медленны. По-настоящему теряет время оператор. Половина слоняющихся вокруг нас ганфайтеров [Ганфайтерами в XIX веке называли профессиональных стрелков, виртуозно владеющих оружием, преимущественно револьвером; во время так называемых коровьих войн их нанимали американские ранчеры для охраны стад от угонщиков] поражают цель уже горячим лучом. Им недостает умения быстро прицелиться. Так что если кисть у вас хорошо развита, этой штукой вполне возможно их остановить. Давайте, я вам покажу – во что мы могли бы пострелять?
– М-м-м… Вряд ли кабинет подходит для стрельбы в цель.
– Расслабьтесь. Нам нужен какой-то предмет, который я мог бы сбить пулей, пока вы будете пытаться его сжечь. Как насчет этого? – Гамильтон взял со стола большое декоративное пластмассовое пресс-папье.
– Ну… пожалуй.
– Прекрасно. – Гамильтон снял с подставки в дальнем конце комнаты вазу с цветами и водрузил на ее место импровизированную мишень. – Мы оба встанем к ней лицом примерно на равном расстоянии. Я буду наблюдать за вами – до того момента, когда вы начнете вытаскивать излучатель, словно мы и в самом деле собираемся стреляться. И тогда попробую сбить его с подставки прежде, чем вы успеете сжечь.
Заинтересовавшись, Монро-Альфа занял предложенное место. Он считал себя неплохим стрелком, хотя и понимал, что у Феликса более быстрая реакция.
«Как раз на ту долю секунды, которой мне может не хватить», – подумал Клиффорд.
– Я готов.
– О'кей.
Монро– Альфа потянулся к излучателю. Последовало единственное «БАХ!» -такое неистовое, что он не только услышал звук, но и ощутил его всей кожей.
Поверх наложилось пронзительное «с-сринг-оу-оу!» от рикошетов запрыгавшей по кабинету пули. Потом наступила звенящая тишина.
– Черт возьми! – воскликнул Гамильтон. – Я еще ни разу не стрелял из него в помещении… – он шагнул вперед, туда, где находилась мишень. – Ну-ка, посмотрим, что у нас получилось?
Осколки пластмассы разлетелись по всей комнате; при всем желании невозможно было отыскать достаточно большого, чтобы на нем сохранились следы полировки.
– Трудно сказать, сожгли вы его или нет.
– Не сжег.
– Почему?
– Этот грохот меня так напугал, что я не успел выстрелить.
– Правда? Вот здорово! Вижу, что и наполовину не понимал преимуществ этой штучки. Это психологическое оружие, Клифф.
– Оно слишком грохочет.
– Конечно – это оружие устрашения. Не стремитесь поражать цель первым же выстрелом. Противник будет так испуган, что у вас появится время для второго. И это еще не все. Подумайте: городские смельчаки привыкли укладывать человека спать ударом молнии, даже не растрепав ему волос. А это – кровавая штука. Вы видели, что произошло с витролитовой вещицей. Представьте себе, во что превратится человеческое лицо, оказавшись на пути одной из таких пуль. Похоронных дел мастеру придется прибегнуть к помощи стереоскульптуры, воссоздавая хоть какое-то сходство с покойным, чтобы друзья узнали его, когда придут проводить в последний путь. Кто отважится противостоять такому оружию?
– Может быть, вы и правы. Но все же оно слишком шумное. И вообще, пошли лучше обедать.
– Прекрасная идея. Но подождите-ка… У вас новый лак для ногтей. Он мне нравится.
Монро-Альфа растопырил пальцы.
– Не правда ли, шикарный? Это «Лиловый Радужный». Хотите попробовать?
– Нет, спасибо. Боюсь, я для него слишком темен. Но при вашей коже он очень хорош.
Когда они вошли в платный ресторан, облюбованный Гамильтоном, Монро-Альфа автоматически попросил отдельный кабинет, а Феликс одновременно с ним потребовал столик в общем зале. Сошлись на ложе балкона – она была полуизолирована и позволяла Гамильтону развлекаться, разглядывая собравшихся внизу.
Обед был заказан Гамильтоном заранее – что, собственно, и убедило его друга согласиться на эту вылазку. Подали все на удивление быстро.
– Что это такое? – с подозрением поинтересовался Монро-Альфа.
– Буйабесс. Нечто среднее между ухой и тушеной рыбой. Больше дюжины сортов разной рыбы, белое вино и Бог знает сколько всяческих трав и приправ. Все, заметьте, натуральное.
– Должно быть, ужасно дорого.
– Это произведение искусства – и платить за него одно удовольствие. Но не беспокойтесь: вы же знаете, я не могу не делать деньги.
– Да, знаю. Никогда не мог понять, почему вас так интересуют игры. Правда, за них хорошо платят.
– Вы ошибаетесь. Игры меня совершенно не интересуют. Разве вам случалось видеть, чтобы я истратил доллар или кредит на любую из моих игр? Я с детства ни во что не играл. Мне совершенно ясно, что одна лошадь может бежать быстрее другой, что шарик останавливается на красном или черном, а тройка бьет две двойки. И видя эти примитивные игрушки, которыми взрослые люди забавляются, я невольно представляю себе нечто более сложное и увлекательное. Когда мне надоедает сидеть без дела, я делаю эскиз такой игрушки и отсылаю своему агенту. В итоге появляются новые деньги. – Гамильтон пожал плечами.
– А что же вас интересует по-настоящему?
– Люди. Ешьте суп.
Монро– Альфа осторожно попробовал похлебку -на лице его отразилось удивление, и он принялся за дело всерьез. Гамильтон, улыбнувшись про себя, пустился его догонять.
– Феликс…
– Да, Клифф?
– А почему вы причислили меня к девяноста восьми?
– К девяноста восьми? Вы имеете в виду обзор кислых рож! Ну, дружище, вы это заслужили. Если за этой смертной маской прячутся довольство и веселье – значит, вы умеете их прекрасно скрывать.
– Но мне не от чего быть несчастным!
– Насколько я знаю, нет. Но и счастливым вы тоже не выглядите.
Еще несколько минут они ели молча. Потом Монро-Альфа возобновил разговор:
– А знаете, это правда. Нет.
– Что «нет»?
– Я не счастлив.
– Да? М-м-м… Почему же?
– Не знаю. Если бы знал, то что-нибудь бы предпринял. Мой семейный психиатр не может определить причины.
– Вы не на той волне. Психиатр – последний, к кому следует с этим обращаться. Они знают о человеке все – за исключением того, что он такое и что заставляет его тикать. И кроме того, случалось ли вам видеть здорового психиатра? Да на всю страну не сыщется и двух, которые смогли бы пересчитать собственные пальцы и дважды подряд получить одинаковый результат.
– Он и вправду был не в состоянии мне хоть чем-нибудь помочь.
– Разумеется, нет. И знаете почему? Потому что он исходил из предположения, будто с вами что-то не в порядке. Естественно, он не смог ничего найти и зашел в тупик. Ему и в голову не пришло, что с вами все в порядке, но это-то непорядок и есть.
Монро-Альфа казался утомленным.
– Не понимаю. К тому же он сказал, что нашел ключ.
– Какого рода?
– Но… я ведь представляю собой девиант, вы же знаете.
– Знаю, – кивнул Гамильтон. Генетическая родословная друга была ему достаточно хорошо известна, однако он не любил, когда тот вспоминал об этом. Что-то в Гамильтоне противилось мысли, будто человек непременно и неотвратимо следует схеме, навязанной ему генетическими программистами.
Больше того – он вовсе не был убежден, что Монро-Альфу следует считать девиантом.
Девиант – термин, вызывающий вопросы. Когда человеческие зиготы, образующиеся в результате слияния двух половых клеток-гамет, отличаются от тех, что были предсказаны генетиками, но не настолько, чтобы уверенно классифицировать их как мутацию, на сцене появляется слово «девиант».
Вопреки расхожему мнению, это не термин, применимый для характеристики конкретного феномена, а просто обобщающий ярлык, прикрывающий недостаточность знания.
Монро– Альфа (именно этот Монро-Альфа -Клиффорд, 32-847-106 Б 62) – явился на свет вследствие попытки воссоединить две первичные линии Монро-Альфа и тем самым возобновить и укрепить математический гений его знаменитого предка. Однако математический гений заключен не в одном гене или даже группе генов. Предполагается, что это скорее всего комплекс генов, организованных в определенном порядке.
К несчастью, оказалось, что в линии Монро-Альфа этот комплекс генов тесно связан с невротической характеристикой, снижающей способность к выживанию.
Природу этой характеристики не удалось определить и привязать к какой-либо группе генов. Вроде бы было установлено, что такая взаимосвязь не является непременной, и потому инженеры-генетики, выбиравшие конкретные гаметы, которые должны были вызвать к жизни Монро-Альфу Клиффорда, полагали, будто исключили нежелательную черту характера. Сам Монро-Альфа Клиффорд так не думал.
– Знаете, в чем ваша беда, дружище? – Гамильтон наставительно ткнул в его сторону пальцем. – По глупости вы ломаете голову над тем, чего не знаете. Ведь ваши конструкторы уверяют, что сделали все возможное, чтобы исключить из вашего "я" те черты, которые заставили вашего милого прадедушку Уиффенпуффа разводить ужей-полосатиков в собственной шляпе. Существует, конечно, вероятность, что им это удалось не в полной мере. Но кто заставляет вас верить в это?
– Мой прадед ничего подобного не делал. Некоторая склонность к агедонизму, тенденция к…
– Так зачем же вести себя так, словно его надо было выгуливать в наморднике? Вы меня утомляете. Родословная у вас чище, чем у девяноста девяти человек из ста, а карта хромосом четче и правильней шахматной доски. А вы все скулите по этому поводу. Как понравилось бы вам оказаться дикорожденным? Носить перед глазами линзы? Страдать от дюжин отвратительнейших болезней? Или оказаться без зубов и жевать искусственными челюстями?
– Разумеется, никто не хочет быть дикорожденным, – задумчиво отозвался Монро-Альфа, – впрочем, те из них, с кем я сталкивался, выглядели достаточно счастливыми…
– Тем больше у вас оснований покончить со своими страхами. Что вы знаете о болях и болезнях? Вы не можете судить о себе сегодняшнем, как рыба не в силах оценить воду. Доход у вас втрое больше, чем вы способны истратить; высокое положение и любимая работа – чего еще желать?
– Не знаю, Феликс, не знаю… Но чего-то, сам не понимаю чего, мне не хватает. И не давите на меня больше.
– Ну хорошо, простите меня. Займемся лучше обедом.
В буйабессе было несколько крупных крабьих ног, и Гамильтон положил одну из них на тарелку Клиффорда. Монро-Альфа с сомнением посмотрел на деликатес.
– Не будьте столь подозрительны, – посоветовал Гамильтон. – Смелее, попробуйте.
– Как?
– Возьмите ее в руки и раздавите скорлупу.
Монро– Альфа попытался последовать его совету, однако отсутствие опыта не замедлило сказаться -жирная, скользкая крабья нога выскользнула у него из пальцев; он попытался было ее поймать, но она улетела за перила балкона.
Монро-Альфа стал подниматься из-за стола, но Гамильтон удержал его:
– Моя ошибка – мне и исправлять, – сказал он, и посмотрел вниз, на столик, оказавшийся прямо под их ложей.
Сам злосчастный дар моря Гамильтон заметил не сразу, хотя в том, куда именно он упал, сомневаться не приходилось. За столом сидели восемь человек, в том числе двое пожилых мужчин с нарукавными повязками, говорившими о том, что они безоружны, и четыре женщины. Одна, молоденькая и хорошенькая, промокала платком забрызганное платье; в стоявшем перед ней бокале, наполненном какой-то пурпурной жидкостью, плавала своенравная крабья нога. Увязать причину со следствием было не трудно.
Двое вооруженных участников застолья вскочили и впились взглядами в балкон.
Юноша в ярко-алом прогулочном костюме уже положил ладонь на рукоятку излучателя и уже собрался было заговорить, однако второй, постарше, переведя холодные, опасные глаза с Гамильтона на своего юного компаньона, остановил его.
– С вашего позволения, Сирил, – проговорил он, – это мое право.
Молодой задира был явно раздосадован; тем не менее, он напряженно поклонился и опустился на стул. Старший чопорно вернул ему поклон и вновь повернулся к Гамильтону. Кружева его манжет касались кобуры, но до оружия он не дотронулся – пока.
Гамильтон встал и наклонился, положив обе руки на перила так, чтобы их было хорошо видно.
– Сэр, моя неуклюжесть испортила вам удовольствие от трапезы и нарушила ваше уединение. Я глубоко виноват.
– Должен ли я понимать, что это произошло случайно, сэр? – Взгляд мужчины оставался по-прежнему холодным, однако к оружию он не потянулся. Но и не сел.
– Уверяю вас, сэр, и покорно прошу меня извинить. Не окажете ли вы мне любезность, позволив возместить причиненный ущерб?
Человек опустил взгляд – не на юношу в алом, а на девушку в забрызганном платье. Та пожала плечами.
– Вашего предложения уже достаточно, сэр.
– Сэр, вы оставляете меня в долгу.
– Нисколько, сэр.
Они обменялись поклонами и уже были готовы занять свои места, когда из противоположной ложи балкона раздался выкрик:
– Где ваша повязка?
Оба посмотрели в ту сторону; один из собравшейся там компании – по-видимому, вооруженной, поскольку повязок ни у кого не было видно – перегнулся через перила и уставился на них с откровенной наглостью.
– Мое право, сэр, не так ли? – обратился Гамильтон к человеку внизу.
– Ваше право. Желаю удачи, – тот сел и повернулся к сотрапезникам.
– Вы обращались ко мне? – поинтересовался Гамильтон у крикуна с балкона.
– К вам. Вы слишком легко отделались. С вашими манерами надо обедать дома – если у вас есть дом, – а не в обществе воспитанных людей.
– Он пьян, – коснувшись руки Гамильтона, шепнул Монро-Альфа. – Не связывайтесь с ним.
– Знаю, – чуть слышно отозвался Феликс. – Но он не оставляет мне выбора.
– Может быть, его друзья вмешаются?
– Посмотрим.
Приятели буяна и в самом деле попытались его утихомирить. Один из них успокаивающим жестом прикрыл рукой кобуру задиры, но тот резко ее стряхнул, Он явно играл на публику – весь ресторан притих, посетители демонстративно не обращали внимания на происходящее, хотя это было не более чем позой, маскировавшей всеобщий интерес.
– Отвечайте! – потребовал буян.
– Отвечу, – спокойно произнес Гамильтон. – Вы перебрали и потому не в силах контролировать собственные слова. Друзья должны обезоружить вас и надеть на вас повязку. А не то какой-нибудь вспыльчивый джентльмен может не заметить, что ваши манеры нацежены из бутылки.
Позади буяна возникло какое-то движение и перешептывание, там явно совещались, не внять ли совету Гамильтона. Один из спутников снова попытался урезонить задиру, но тщетно.
– Это вы что, о моих манерах? Вы, ошибка планировщиков!
– Ваши манеры, – спокойно возразил Гамильтон, – столь же отвратительны, сколь и ваш язык.
Буян выхватил излучатель, рука его взметнулась, намереваясь, очевидно, полоснуть лучом вниз.
Ужасающий гром кольта сорок пятого калибра заставил всех вооруженных граждан вскочить в полной боевой готовности – излучатели в руках, глаза насторожены. Но готовиться было уже не к чему. Коротко и пронзительно засмеялась женщина. Смех ее разрядил общее напряжение; пожимая плечами, мужчины садились на свои места. Подчеркивая свое безразличие к тому, что делается вокруг, все вернулись к прерванной трапезе.
Противника Гамильтона поддерживали под руки двое приятелей. Выглядел он совершенно трезвым и крайне удивленным. Возле правого плеча в рубашке его зияла дыра, вокруг которой расплывалось красное пятно. Один из поддерживающих его людей помахал Гамильтону свободной рукой с открытой ладонью. Феликс тем же жестом принял капитуляцию. Потом кто-то задернул занавески противоположной ложи,
Со вздохом облегчения Гамильтон опустился на подушки.
– Вот так мы и теряем крабов, – заметил он. – Хотите еще, Клифф?
– Нет, спасибо, – отозвался Монро-Альфа. – Я предпочитаю пищу, которую едят ложками. Ненавижу перерывы во время обеда. Он мог убить вас.
– И оставить вас расплачиваться за обед. Такое крохоборство вам не к лицу, Клифф.
– Вы же знаете, что это не так, – раздосадованно возразил Монро-Альфа. – У меня слишком мало друзей, чтобы я мог позволить себе легко терять их в случайных ссорах. Надо было занять отдельный кабинет – я же предлагал.
Он дотронулся до кнопки под перилами, и шторы закрыли арку, отгородив их от общего зала. Гамильтон рассмеялся.
– Немного возбуждающего полезно для аппетита. В противоположной ложе человек, жестом признавший капитуляцию, яростно выговаривал раненому:
– Ты дурак! Неуклюжий идиот! Ты все испортил!
– Я ничего не мог поделать, – протестовал раненый. – После того, как он уступил право, мне оставалось только изображать пьяного и делать вид, будто я имел в виду другого, – он осторожно пощупал кровоточащее плечо. – Во имя Бога, чем это он меня прожег?
– Какая разница?
– Для вас – может, разницы и нет, а для меня есть. Я его разыщу.
– Уймись. Хватит и одной ошибки.
– Но я же думал, что он из наших. Думал, это входит в спектакль.
– Хм! Тебя бы предупредили.
Когда Монро-Альфа отправился на свидание, Гамильтону решительно нечего было делать. Столичная ночная жизнь предлагала человеку уйму способов избавиться от лишних кредитов, но все это ему давно опостылело. Он безуспешно попытался найти какое-нибудь оригинальное развлечение, но потом сдался и предоставил городу развлекать его по собственному усмотрению. Коридоры были, как всегда, переполнены, лифты битком набиты, Большая площадь под портом кишела народом. Куда это они все несутся? Что за спешка? И что они ожидают найти там, куда так стремятся?
Впрочем, присутствие некоторых людей в объяснениях не нуждалось.
Немногочисленные пешеходы с повязками оказались здесь просто по делу. Так же объяснялось и присутствие здесь немногочисленных вооруженных граждан, носивших, в то же время повязки, утверждавшие их уникальный статус полицейских блюстителей, – они имели оружие, но при этом были неприкосновенны.
Однако остальные – вооруженные и разодетые мужчины со своими столь же кричаще разукрашенными женщинами, – почему они так суетились? Почему бы им со своими девицами не посидеть дома? Гамильтон сознавал, что, забавляясь наблюдениями над толпой, он и сам является ее частицей. И без всяких сомнений он не один занимал здесь такую позицию: более того, могло статься, что все остальные, устав от самих себя, собрались здесь, чтобы позабавиться, наблюдая безумства друг друга.
Некоторое время спустя он оказался последним посетителем маленького бара.
Коллекция пустых рюмок возле его локтя выглядела впечатляюще.
– Герберт, – обратился он наконец к бармену, – почему вы держите эту забегаловку?
Владелец заведения перестал протирать стойку.
– Чтобы делать деньги.
– Хороший ответ, Герберт. Деньги и дети – какие еще могут быть цели в жизни? У меня слишком много одних и совсем нет других. Наливайте, Герберт. И давайте выпьем за ваших детей.
Герберт поставил на стойку две рюмки, но покачал головой.
– Лучше за что-нибудь другое. Детей у меня нет.
– Извините за бестактность. Тогда выпьем за детей, которых нет у меня.
Герберт наполнил рюмки – из двух разных бутылок.
– Что это вы там пьете? Дайте попробовать!
– Вам не понравится.
– Почему?
– Признаться, это просто подкрашенная вода.
– Вы пьете это под тост? Почему, Герберт?
– Вам не понять. Мои почки…
Гамильтон с удивлением уставился на бармена. Тот выглядел вполне здоровым.
– Вы и не догадались бы, верно? Да, я дикорожденный. Но у меня собственные волосы. И собственные зубы – в основном. Держу себя в форме. Не хуже любого. – Он выплеснул жидкость из своей рюмки и вновь наполнил ее – из той бутылки, откуда наливал Гамильтону. – Ладно! Один раз не повредит, – он поднял рюмку. – Долгой жизни!
– И детей, – механически добавил Гамильтон. Они выпили. Герберт вновь наполнил рюмки.
– Взять вот детей, – начал он, – каждый хочет, чтобы у его детей жизнь складывалась лучше, чем у него самого. Я женат вот уже четверть века. Мы с женой принадлежим к Первой Правде и не одобряем этих нынешних порядков. Но дети… Это мы решили уже давно. «Марта, – сказал я ей, – неважно, что подумают братья. Главное, – чтобы наши дети были такими же, как все здоровые люди». Она подумала, подумала – и согласилась. И тогда мы пошли в Совет евгеники…
Гамильтон тщетно пытался остановить эти излияния.
– Надо сказать, они были очень вежливы и любезны. Сначала они предложили нам хорошенько подумать. «Если вы прибегнете к генетическому отбору, – сказали они, – ваши дети не получат пособия дикорожденных». Как будто мы сами этого не знали. Да разве в деньгах дело? Нам хотелось, чтобы дети выросли красивыми, здоровыми и были умнее, чем мы. Мы стали настаивать, и тогда они составили на каждого из нас карту хромосом. Прошло недели две или три, пока они нас снова пригласили. «Ну, док, – спросил я, едва мы вошли, – что скажете? Что нам лучше выбрать?» «А вы уверены, что хотите это сделать? – говорит он. – Оба вы – хорошие и здоровые люди, и государство нуждается в таких, как вы. Если вы откажетесь от своей затеи, я готов дать рекомендацию, чтобы вам увеличили пособие». «Нет, – сказал я, – я свои права знаю. Любой гражданин, даже дикорожденный, если хочет, может прибегнуть к генетическому отбору». Тогда он мне все и высказал – напрямую.
– Что?
– А нечего там и выбирать – ни в ком из нас…
– Как это нечего?
– Правда… Хотя, может, и не вся. Можно было исключить сенную лихорадку Марты – но это, пожалуй, и все. А о том, чтобы создать ребенка, способного на равных соревноваться со всеми генетически запланированными детьми, и речи быть не могло. Не было материала. Они составили идеальную карту всего лучшего, что могло быть скомбинировано из наших с Мартой генов – и все же ничего хорошего у них не получилось. По общей шкале оценки сумма получилась лишь на четыре с хвостиком процента выше, чем у нас с женой. «Больше того, – сказал он нам, – вам и на это не приходится рассчитывать. Мы можем перебирать ваши зародышевые клетки на протяжении всего периода вашей половой зрелости – и ни разу не наткнуться на те две гаметы, которые могут быть увязаны в этой комбинации». «А как насчет мутаций?» – спросил я его.

1 Следующая страница


Там, за гранью 2

Он только плечами пожал: «Прежде всего, – говорит, – чертовски трудно зафиксировать мутацию в генетической структуре самой гаметы. Обычно приходится выжидать, пока новая характеристика не проявит себя в зрелой зиготе, и уже потом устанавливать изменения в структуре гена. А вам нужно не меньше тридцати мутаций сразу, чтобы получить ребенка, какого вы хотите. Это математически невозможно».
– И в результате вы отказались от мысли иметь запланированных детей?
– Мы вообще отказались от мысли иметь детей. Точка. Марта, правда, предложила стать приемной матерью любому ребенку, которого я смогу добыть, но я сказал – нет. Если это не для нас – значит, не для нас.
– Хм-м… Боюсь, что так. Если вы с женой оба дикорожденные, зачем вам держать этот бар? Дивиденды граждан плюс два пособия дикорожденных – вполне приличный доход. А вы не похожи на человека с экстравагантными вкусами.
– У меня их и нет. Сказать по правде, после того разочарования мы попробовали так жить. Но не вышло.
Тоска одолела. Раздражительность. Однажды Марта пришла ко мне и говорит: «Как хочешь, Герберт, а я собираюсь опять открыть свою парикмахерскую». И я с ней согласился. Вот так все и вышло.
– Вот как оно вышло, – кивнул Гамильтон. – В странном мире мы живем… Давайте еще по одной.
Герберт продолжал протирать стойку.
– Мистер, – наконец сказал он, – я не могу налить вам еще, пока вы не сдадите мне под расписку оружие и не позволите одолжить вам повязку.
– Вот как? Ну ладно, если так – значит, мне хватит. Спокойной ночи.
– Пока.

Глава 2 «Богач, бедняк, нищий, вор…»

Телефон начал жалобно всхлипывать, едва Гамильтон вошел в дом.
– Фиг тебе, – сказал Феликс, – лично я собираюсь поспать.
Первые два слова являлись кодом, заложенным в аппарат, и тот горестно смолк на середине зова. В качестве превентивной меры Гамильтон проглотил восемьсот единиц тиамина, поставил кровать на пять часов непрерывного сна, швырнул одежду куда-то в сторону робот-лакея и вытянулся на простынях. Под оболочкой матраса стала медленно подниматься вода, пока Феликс не всплыл – сухой, в тепле и уюте. Когда дыхание его успокоилось, колыбельная мало-помалу стихла. А как только работа сердца и легких с уверенностью засвидетельствовала глубокий сон, музыка умолкла совсем, выключившись без малейшего щелчка.
«Тут вот что, – говорил ему Монро-Альфа, – у нас избыток генов. В следующем квартале каждый гражданин получит по девяносто шесть хромосом…» «Но мне это не нравится», – запротестовал Гамильтон. Монро-Альфа радостно улыбнулся. «Должно понравиться, – заявил он. – Цифры не лгут. Все получится сбалансировано. Я вам покажу». Он шагнул к своему главному интегратору и включил. Зазвучала и стала нарастать музыка. «Слышите? – спросил МонроАльфа. – Это доказывает». Музыка стала еще громче.
И еще.
Гамильтон ощутил, что вода ушла, не оставив между ним и губчатой подстилкой ничего, кроме простыни да водонепроницаемой оболочки. Протянув руку, он убавил звук будильника, и тогда до него дошел настойчивый голос телефона:
– Лучше обратите внимание, босс! У меня неприятности. Лучше обратите внимание, босс! У меня неприятности. Лучше обратите внимание, босс! У меня неприятности…
– У меня тоже. Полчаса!
Аппарат послушно затих. Нажав кнопку завтрака, Гамильтон прошел в душ и, бросив по дороге взгляд на циферблат, решил воздержаться от длительной процедуры. К тому же он проголодался. Так что четырех минут хватит.
Теплая мыльная эмульсия покрыла его тело, потом была сдута потоком воздуха, который на исходе первой минуты сменился игольчатым душем той же температуры. Потом колючие струйки стали прохладнее, а затем хлынул сплошной мягкий поток, оставивший после себя ощущение свежести и прохлады.
Комбинация эта была собственным изобретением Гамильтона, и ему было все равно, как посмотрели бы физиотерапевты.
Поток воздуха быстро высушил кожу, оставив минуту для массажа. Гамильтон поворачивался и потягивался под настойчивым нажимом тысячи механических пальцев, пока не решил, что вставать все-таки стоило. На секунду он прижал лицо к капиллотому, после чего душевая обрызгала его духами и на прощанье легонько припудрила. Гамильтон вновь почувствовал себя человеком.
Он выпил большой стакан сока сладкого лимона и прежде, чем включить обзор новостей, всерьез потрудился над кофе.
В обозрении не было ничего, достойного внимания. «Отсутствие новостей, – подумал он, – делает страну счастливой, но завтрак – скучным». Дюжина сжатых видеосюжетов промелькнула перед Гамильтоном, прежде чем он переключил один из них на подробную версию. Не то чтобы там содержалось что-то важное – просто это касалось его лично.
– Игровая площадка Дианы открыта для публики! – провозгласил диктор, и вид ущербной Луны на экране сменился контрастным пейзажем лунных гор; глубоко под ними взгляду открылось сияющее зрелище рукотворного рая. Гамильтон нажал на клавишу «Расскажи больше».
– Лейбург, Луна. Игровая площадка Дианы, давно уже рекламируемая ее агентами как высшее достижение индустрии развлечений, не имеющее равных ни на Земле, ни за ее пределами, ровно в двенадцать тридцать две по земному основному была оккупирована первой партией туристов. Мои старые глаза повидали немало городов удовольствий, но и я был поражен! Биографы рассказывают, что и сам Лей не чурался веселых мест – оказавшись здесь, одним глазком смотрю на его могилу: а вдруг он появится?
Гамильтон вполуха слушал болтовню диктора, вполглаза поглядывал на экран, сосредоточив основное внимание на полукилограммовом кровавом бифштексе.
– …ошеломляюще прекрасные, сверхъестественно чувственные танцы при малой силе тяжести. Залы для иф переполнены – вероятно, администрации придется открывать дополнительные помещения. Особенно популярны игровые автоматы, предложенные «Леди Лак, Инкорпорейтед» [Корпорация «Госпожа Удача» (англ.)] – они называются «Азарт Гамильтона». В действительности…
Видеооператору все-таки не удалось создать ощущения ликующих толп – Гамильтон почти физически ощущал старания, с которыми тот искал точки, откуда можно было снимать нужные кадры.
– …билеты на круговую экскурсию, позволяющую посетить каждый из аттракционов, и трое суток в отеле – при нормальной земной силе тяжести, поскольку каждая комната центрифугируется.
Гамильтон выключил новости и повернулся к телефону.
– Связь один-один-один-ноль.
– Специальная служба, – ответило ему сухое контральто.
– Луну, пожалуйста.
– Конечно. С кем вы желаете говорить, мистер… э… Гамильтон?
– Да, Гамильтон. Я хотел бы поговорить с Блюменталем Питером. Попробуйте вызвать кабинет управляющего Игровыми площадками Дианы.
Через несколько секунд на экране возникло изображение.
– Блюменталь слушает. Это вы, Феликс? На этом конце изображение паршивое. Сплошные полосы от помех.
– Да, это я. Я звоню, чтобы спросить об играх, Пит… В чем дело? Вы меня слышите?
Долгих три секунды изображение на экране оставалось неподвижным, потом неожиданно заговорило:
– Конечно, слышу. Не забывайте о запаздывании.
Гамильтон почувствовал, что выглядит по-дурацки. Он умудрился забыть о запаздывании – впрочем, он всякий раз забывал. Ему всегда казалось затруднительным помнить, глядя в лицо собеседнику, что должно пройти полторы секунды, прежде чем этот человек – если он на Луне – его услышит, и еще полторы, пока его голос придет на Землю. В целом запаздывание составляло три секунды. На первый взгляд – сущий пустяк, однако за это время можно пройти шесть шагов или упасть на сорок один метр.
Гамильтон от души радовался, что до сих пор не установлена телефонная связь с малыми планетами – это ж с ума можно сойти, по десять минут вибрируя между репликами; легче отправить письмо…
– Виноват, – сказал он, – забылся. Как представление? Толпы выглядят не слишком внушительно.
– Ну, сказать что было слишком тесно, конечно, трудно. Но ведь и единственный корабль – не Ноев ковчег. Однако с играми все о'кей. Деньжат у них было предостаточно, и они спешили их истратить. Вашему агенту мы сообщили.
– Естественно. Извещение я получу, но пока хотел бы узнать, какие игры пользовались большим успехом.
– Хорошо шла «Заблудившаяся комета» Да и «Затмения» тоже.
– А как насчет «Скачек» или «Найди свое дитя»?
– Неплохо, но не в такой степени. Гвоздь этой забегаловки – астрономия. Я вам об этом говорил.
– Да, и мне стоило прислушаться. Что ж, я внесу поправки. Изменить название «Скачек» можно прямо сейчас. Назовите их «Высокой орбитой», а лошадкам дайте имена астероидов. Пойдет?
– Хорошо. А цвет декораций изменим на полуночную синеву и серебро.
– Годится. В подтверждение вышлю вам стат. Все, наверное? Я заканчиваю.
– Одну минутку. Я сам попробовал разок рискнуть в «Заблудившейся комете», Феликс. Это замечательная игра.
– Сколько вы спустили?
Блюменталь взглянул на него с подозрением.
– Около восьмисот пятидесяти, если хотите знать. А с чего вы взяли, что я проиграл? Игра честная?
– Разумеется, честная. Но я сам создавал эту игру, Пит. Не забывайте этого. Она исключительно для лопухов. Держитесь от нее подальше.
– Но подождите же, я придумал способ с ней управиться. Думаю, вам следует об этом знать.
– Это вы так думаете, Пит. А я – знаю. Беспроигрышной стратегии в этой игре нет.
– Ну… хорошо.
– Ладно. Долгой жизни!
– И детей.
Едва линия освободилась, телефон возобновил свой настырный призыв:
– Полчаса прошло. Лучше обратите внимание, босс. У меня неприятности! Лучше…
Аппарат смолк лишь после того, как Гамильтон извлек стат из щели приемника.
Там значилось.
«Гражданину Гамильтону Феликсу 65-305-243 Б 47. Привет! Окружной Арбитр по генетике свидетельствует свое уважение и просит гражданина Гамильтона посетить его в его офисе завтра в десять утра». Стат был датирован вчерашним вечером и завершался постскриптумом с просьбой известить службу Арбитра, если указанное время будет сочтено неудобным, сославшись при этом на такой-то исходящий номер.
До десяти оставалось полчаса, и Гамильтон решил пойти.
Служба Арбитра поразила его уровнем автоматизации: либо ее было куда меньше, чем в подавляющем большинстве офисов – либо ее тщательно спрятали.
Традиционные места роботов – например, секретарские – занимали люди, в большинстве своем – женщины, одни серьезные, другие веселые, но все как на подбор красивые и явно смышленые.
– Арбитр ждет вас.
Гамильтон встал, погасил сигарету в ближайшей пепельнице и взглянул на секретаршу.
– Должен ли я оставить вам пистолет?
– Только если сами хотите. Пойдемте со мной, пожалуйста.
Она проводила Гамильтона до дверей кабинета, открыла их и удалилась, пока он переступал порог.
– Доброе утро, сэр, – услышал он приятный голос.
– Доброе утро, – механически отозвался Гамильтон и замер, уставившись на Арбитра. – Будь я!…
Его правая рука рефлекторно потянулась к оружию, но остановилась на полпути. Арбитр оказался тем самым джентльменом, чей обед был нарушен вчера своенравной крабьей ногой. Гамильтон постарался восстановить душевное равновесие.
– Это не соответствует протоколу, сэр, – холодно проговорил он. – Если вы не были удовлетворены, следовало послать ко мне одного из ваших друзей.
Арбитр, взглянув на него, в свою очередь расхохотался. У кого-нибудь другого такой смех можно было бы счесть грубым, но у Арбитра он звучал воистину гомерически.
– Поверьте, сэр, для меня это такой же сюрприз, как и для вас. Мне и в голову не приходило, что джентльмен, вчера вечером обменявшийся со мной любезностями, окажется тем самым человеком, которого я хотел видеть сегодня утром. Что же до маленького осложнения в ресторане, то, по чести сказать, я вообще не придал бы ему значения, если бы вы сами меня к тому не вынудили. Я уже много лет не прибегал к оружию. Однако я забываю о приличиях – садитесь, сэр. Устраивайтесь поудобнее. Вы курите? Могу ли я предложить вам выпить?
– Вы очень любезны, Арбитр, – Гамильтон уселся.
– Меня зовут Мордан…
Это Гамильтон знал.
– …а друзья называют меня Клодом. И я хотел бы, чтобы разговор наш проходил в дружественном тоне.
– Благодарю вас… Клод.
– Не за что, Феликс. Возможно, у меня есть на то свои причины. Но скажите, что за дьявольскую игрушку вы применили вчера к этому нахальному типу? Она поразила меня.
С довольным видом Гамильтон продемонстрировал свое новое оружие.
– Да, – проговорил Арбитр, рассматривая его. – Простой тепловой двигатель на нитратном топливе. Кажется, я видел его схему – по-моему, на выставке, в Институте.
Слегка разочарованный тем, что Мордан нимало не удивился, Феликс признал, что он прав. Но Мордан не замедлил искупить грех, с живым интересом обсуждая конструкцию и характеристики пистолета.
– Если бы мне приходилось драться, я хотел бы иметь такой, – заключил он.
– Могу заказать для вас.
– Нет, нет. Вы очень любезны, но вряд ли он мне пригодится.
– Я хотел спросить… – Гамильтон закусил губу. – Извините, Клод… Но разве благоразумно человеку, который не дерется, показываться на людях при оружии?
– Вы не так меня поняли, – Мордан улыбнулся и указал на дальнюю стену кабинета, покрытую геометрическим узором из расположенных почти впритык друг к другу крохотных кружков, в центре каждого из которых темнела точка.
Молниеносным и свободным движением Арбитр выхватил из кобуры излучатель, находя цель прямо в восходящем движении. Казалось, оружие лишь на миг замерло на конце взмаха – и вернулось на место.
По стене пополз вверх маленький клуб дыма. А под ним распустился трилистник из новых соприкасающихся кружков; в центре каждого чернела маленькая точка.
Гамильтон не проронил ни слова.
– Ну и как? – поинтересовался Мордан.
– Я подумал, – медленно проговорил Гамильтон, – что вчера вечером крупно выиграл, решив быть с вами елико возможно вежливым.
Мордан усмехнулся.
– Хоть мы с вами прежде и не встречались, однако вы и ваша генетическая карта были мне, естественно, интересны.
– Полагаю, что так: ведь я подпадаю под юрисдикцию вашей службы.
– И снова вы не так меня поняли. Я физически не в состоянии испытывать персональный интерес к каждой из мириад зигот в округе. Однако сохранять лучшие линии – моя прямая обязанность. Последние десять лет я надеялся, что вы появитесь в клинике с просьбой о помощи в планировании детей.
Лицо Гамильтона утратило всякое выражение. Не обращая на это внимания, Мордан продолжал:
– Поскольку вы так и не пришли за советом добровольно, я был вынужден пригласить вас. И хочу задать вопрос: намереваетесь ли вы в ближайшее время обзавестись потомством?
Гамильтон встал.
– Эта тема мне крайне неприятна. Могу ли я считать себя свободным, сэр?
Мордан подошел и положил руку ему на плечо.
– Пожалуйста, Феликс. Вы ничего не потеряете, выслушав меня. Поверьте я не имею ни малейшего желания вторгаться в вашу личную жизнь. Но ведь я не случайный любитель совать нос в чужие дела – я Арбитр, представляющий интересы всех вам подобных. И ваши в том числе.
Гамильтон снова сел; однако оставался по-прежнему напряженным.
– Я вас слушаю.
– Спасибо, Феликс. Ответственность за улучшение расы в соответствии с принятой в нашей республике доктриной – дело нелегкое. Мы вправе советовать, но не можем принуждать. Частная жизнь и свобода действий каждого человека уважаемы и неприкосновенны. У нас нет иного оружия, кроме спокойных рассуждений, взывающих к разуму всякого, кто хочет видеть следующее поколение лучшим, чем предыдущее. Но даже при самом тесном сотрудничестве мы можем не так уж много – по большей части дело ограничивается ликвидацией одной-двух негативных характеристик и сохранением позитивных. Однако ваш случай отличается от прочих.
– Чем?
– Вы сами знаете чем. Вы являете собой результат старательного сплетения благоприятных линий на протяжении четырех поколений. Десятки тысяч гамет были исследованы и отвергнуты, прежде чем удалось отобрать те тридцать, что составили цепь зигот ваших предков. Позор, если вся эта тщательная работа окажется выброшенной на ветер.
– Но почему вы остановили выбор на мне? Я – не единственный результат этой селекции. У моих прапрадедушек должна быть минимум сотня потомков. Я вам не нужен. Я – брак. Я – неосуществившийся план. Я – сплошное разочарование.
– Нет, – мягко сказал Мордан. – Нет, Феликс, вы не брак. Вы – элитная линия.
– Что?
– Я сказал «элитная линия». Вообще-то обсуждение подобных вещей противоречит общепринятым правилам, но правила на то и существуют, чтобы было что нарушать. С самого начала эксперимента ваша линия шаг за шагом получала самые высокие оценки. Вы представляете собой единственную в линии зиготу, сконцентрировавшую в себе все положительные мутации, которых удалось добиться моим предшественникам. Помимо заложенных изначально, еще три выявились впоследствии. И все это проявилось в вас.
– Значит, я разочарую вас еще больше, – криво улыбнулся Гамильтон. – Не слишком-то многого я добился со всеми талантами, которые вы мне приписываете.
– У меня нет претензий к вашему послужному списку, – покачал головой Мордан.
– Но вы о нем не очень-то высокого мнения? Я растратил жизнь на мелочи, не создал ничего более существенного, чем дурацкие игры для бездельников. Может быть, вы, генетики, неверно оцениваете то, что считаете положительными характеристиками?
– Возможно. Однако я уверен в обратном.
– Так что же вы считаете положительными характеристиками?
– Фактор выживаемости – в самом широком смысле. Способность изобретать, которую вы в себе совсем не цените, – очень яркое проявление фактора выживаемости. У вас он пока остается латентным – или прилагается к малосущественным вещам. Да вы в этом и не нуждаетесь, поскольку в социальной матрице заняли такое место, где не надо предпринимать ни малейших усилий, чтобы выжить. Но эта изобретательность может приобрести решающее значение для ваших потомков. Именно она может послужить границей между жизнью и смертью.
– Но…
– Именно так. Легкие для индивидуумов времена плохи для расы в целом. Бедствия – это фильтр, не пропускающий плохо приспособленных. Сегодня бедствий у нас нет. И поэтому, чтобы сохранять расу сильной и даже сделать еще сильней, необходимо тщательное генетическое планирование. В своих лабораториях инженеры-генетики исключают те линии, которые прежде устранялись естественным отбором.
– Но откуда вы знаете, что отобранные вами признаки действительно способствуют выживанию? У меня, например, многие из них вызывают большие сомнения…
– А! В том-то и загвоздка. Вы хорошо знаете историю Первой генетической войны?
– В общих чертах.
– Тогда не помешает повторить. Проблема, с которой столкнулись ранние генетики, типична… Проблемы экспериментов начального этапа оказались характерными и для всего генетического планирования. Естественный отбор попросту уничтожает линии, неспособные к выживанию. Однако естественный отбор медлителен, это статистический процесс. При благоприятных обстоятельствах слабые линии способны просуществовать довольно долго. Позитивные же мутации в исключительно неблагоприятных условиях способны на какое-то – и порой весьма длительное – время исчезнуть. Могут они и вовсе затеряться из-за слепой расточительности стихии размножения – ведь каждая отдельная особь представляет собой ровно половину потенциальных характеристик своих родителей, и отброшенная половина может содержать куда более ценные признаки, чем оставшаяся. Естественному отбору потребовалось восемьсот поколений, чтобы появился новый ген лошади. Зато искусственный отбор быстр – если знать, что отбирать. Однако мы этим знанием не обладаем. Нужно быть гением, чтобы создать сверхчеловека. Раса обзавелась техникой искусственного отбора, но не приобрела знания, что именно отбирать. Возможно, человечеству не повезло в том, что основы техники генетического планирования были разработаны, когда последняя из неонационалистических войн уже закончилась. Можно, разумеется, задаваться академическим вопросом: не будь генетических экспериментов, обеспечило бы мир на планете введение современной экономической системы после краха системы Мадагаскарской? Или же этого все равно оказалось бы недостаточно? Но так или иначе, а пацифистское движение было в тот момент на взлете, и разработка техники параэктогенеза представлялась тогда Богом данной возможностью навсегда избавиться от войн, изгнав их из человеческой души.
Те, кто выжил после атомной войны 1970 года, установили жесткие генетические законы, преследовавшие единственную цель – сохранить рецессив «острова Пармали-Хичкока» в девятой хромосоме, исключив маскирующую его, как правило, доминанту – то есть воспитывать овец, а не волков.
Любопытно, что «волки» того периода – ведь «остров Пармали-Хичкока» рецессивен, и потому природных «овец» на свете мало – были захвачены всеобщей истерией и активно способствовали попытке устранить самих себя. Но некоторые заартачились. В итоге возникла Северо-Западная Колония.
То, что Северо-Западный Союз в конечном итоге стал сражаться с остальным миром, – проявление биологической целесообразности. И привело это к неизбежному результату «волки» (детали сейчас несущественны) съели «овец».
Не физически, разумеется, ни о каком реальном уничтожении и речи идти не могло, однако генетически современное общество происходит от «волков», а не от «овец».
Они пытались вытравить из человека бойцовский дух, – заключил Мордан, – не осмыслив его биологической пользы. Они лишь выразили в рациональных терминах идею первородного греха: насилие – «плохо», а ненасилие – «хорошо».
– Но почему вы решили, – запротестовал Гамильтон, – будто воинственность необходима для выживания? Конечно, она есть – во мне, в вас, в каждом из нас. Но что толку противопоставлять ее атомной бомбе? Какая от нее может быть польза в этом противостоянии?
Мордан улыбнулся.
– Бойцы выжили. Это неопровержимое доказательство. Естественный отбор продолжается все время – несмотря на сознательную селекцию.
– Подождите минутку, – попросил Гамильтон. – Здесь концы с концами не сходятся. Если так, то мы должны были бы проиграть Вторую генетическую. Их «мулы» воевали с азартом.
– Действительно, – согласился Мордан. – Но я ведь не утверждал, будто воинственность является единственной характеристикой, необходимой для выживания. Будь это так – миром правили бы пекинесы. Бойцовскими инстинктами должно управлять разумное стремление к самосохранению. Почему вы не затеяли перестрелку со мной вчера вечером?
– Не видел достаточных оснований.
– Совершенно верно. Генетики Великого Хана, по существу, повторили ошибку, сделанную тремя веками ранее: они сочли, что вправе валять дурака с балансом человеческих характеристик, который образовался в результате миллиарда лет естественного отбора. Они воспылали желанием вывести расу суперменов, основываясь на идее «эффективной специализации». Однако они упустили из виду самую главную человеческую характеристику. Человек – животное неспециализированное. Тело его – если исключить громадное вместилище для мозга – достаточно примитивно. Он не может вгрызаться в землю, не способен быстро бегать, не умеет летать. Но зато он всеяден и выживает там, где козел сдохнет с голоду, ящерица изжарится, а птица замерзнет на лету. Узкой приспособленности человек противопоставил универсальную приспособляемость.
Империя Великого Хана возродила устарелую общественную систему – тоталитаризм. Лишь при абсолютной власти можно было осуществить генетические эксперименты, приведшие к созданию Homo Proteus [Человек Простейший (лат.), то есть с одной узкой специализацией], потому что в основе их лежало полнейшее безразличие к благополучию отдельного человека.
Имперские генетики видели в искусственном отборе лишь вспомогательный инструмент. В основном они использовали мутации, вызываемые воздействием радиации и применением геноселективных красок; кроме того, они практиковали эндокринную терапию, а также хирургические операции на эмбрионах. Ханские ученые кроили человеческие существа – если их можно так называть – столь же легко и непринужденно, как мы строим дома. В период расцвета Империи, как раз перед Второй генетической войной, они вырастили больше трех тысяч разновидностей, в том числе тринадцать типов гипермозга; почти безмозглых матрон; сообразительных и до отвращения красивых шлюх, лишенных способности беременеть, и бесполых «мулов».
Обычно мы отождествляем термин «мул» с бойцом, ибо лучше всего знали их именно как солдат, но в действительности существовало множество разновидностей «мулов», приспособленных для выполнения тех иди иных простых работ. Воевали те из них, кто изначально был создан исключительно как воин.
Но какие это были солдаты! Они не нуждались в сне; были втрое сильнее обычных людей; выносливость же их и вовсе не поддается описанию, ибо они продолжали наступать до тех пор, пока увечья полностью не выводили их из строя. Каждый из них имел при себе двухнедельный запас горючего – слово «горючее» подходит здесь куда больше, чем «пища», – но и после того, как продовольствие кончалось, каждый «мул» мог исполнять обязанности еще не меньше недели. Не были они и тупицами – специализация солдат подразумевала и остроту ума – «мулами» были даже имперские офицеры, и их искусство стратегии и тактики, а также умение использовать современнейшие виды вооружений были мастерскими. В чем они были слабы – так это в области военной психологии: они совершенно не понимали своих противников. Однако и противники их тоже не понимали – это было вполне взаимно.
Психологическая мотивация их поведения основывалась на «субституции сублимации секса»: впрочем, наукообразное это словосочетание так и осталось ничего не объясняющим ярлыком. Лучше всего она описывается негативно; пленные «мулы» сходили с ума и кончали жизнь самоубийством не позднее, чем через десять дней – даже если их кормили исключительно трофейными рационами. Прежде чем окончательно рехнуться, они просили чего-то, именуемого на их языке «вепратогой» – наши семантики так и не сумели раскопать ничего, способного объяснить этот термин.
«Мулы» нуждались в каком-то допинге, который их хозяева могли им дать, а мы нет; лишенные его, они умирали.
«Мулы» воевали прекрасно – но победили все-таки настоящие люди. Победили потому, что сражались как отдельные личности, способные вести не только регулярные военные действия, но и партизанскую войну. Самым уязвимым местом Империи оказались ее координаторы – сам Хан, его сатрапы и администраторы.
Биологически Империя, по существу, являлась единым организмом – ее можно было уничтожить, как пчелиную колонию, погубив ее матку. В итоге несколько десятков убийств решили судьбу войны, которую не могли выиграть армия.
Нет смысла вспоминать о терроре, который последовал за коллапсом, после того как Империя была обезглавлена. Довольно сказать, что в живых не осталось ни одного представителя Homo Proteus. Этот вид разделил судьбу гигантских динозавров и саблезубых тигров. Ему не хватило приспособляемости.
– Генетические войны послужили жестокими уроками, – печально сказал Мордан, – однако они научили нас очень осторожно вмешиваться в человеческие характеристики. Если какая-то характеристика отсутствует в зародышевой плазме, мы не пытаемся ее туда вложить. Когда проявляются естественные мутации, мы долго проверяем их, прежде чем начать распространять на всю расу: большинство мутаций оказываются или бесполезны или определенно вредны. Мы исключаем явные недостатки, сохраняем явные преимущества – и это, пожалуй, все. Я заметил, что у вас тыльные стороны рук волосатые, а у меня – нет. Это говорит вам о чем-нибудь?
– Нет.
– Мне тоже. В вариациях волосатости человеческой расы ни с какой точки зрения невозможно усмотреть преимуществ. Поэтому мы оставляем эти характеристики в покое. А вот другой вопрос: у вас когда-нибудь болели зубы?
– Конечно, нет.
– Конечно, нет… А известно ли вам почему? – Мордан выдержал продолжительную паузу, показывая тем самым, что вопрос не является риторическим.
– Ну… – протянул в конце концов Гамильтон. – Наверное, это вопрос селекции. У моих предков были здоровые зубы.
– Не обязательно у всех. Теоретически, достаточно было одному из ваших предков иметь здоровые от природы зубы – при условии, что его доминантные характеристики присутствовали в каждом поколении. Однако любая из гамет этого предка содержит лишь половину его хромосом; если он сам унаследовал здоровые зубы лишь от одного из родителей, то доминанта будет присутствовать лишь в половине его гамет. Мы – я имею в виду наших предшественников – произвели отбор по показателю здоровых зубов. В результате сегодня трудно найти гражданина, который не унаследовал бы этой характеристики от обоих родителей. Больше нет необходимости производить отбор по этому показателю. То же самое с дальтонизмом, раком, гемофилией и многими другими наследственными болезнями и дефектами – мы исключили их путем отбора, ни в чем не нарушая обычной, нормальной, биологически похвальной тенденции человеческих существ влюбляться в себе подобных и производить на свет детей. Мы просто даем каждой паре возможность обзавестись лучшими из потенциально возможных для них отпрысков – для этого нужно лишь не полагаться на слепой случай, а прибегнуть к селективному комбинированию.
– В моем случае вы поступили иначе, – с горечью заметил Гамильтон. – Я – результат эксперимента по выведению породы.
– Это правда. Но ваш случай, Феликс, – особый. Ваша линия – элитная. Каждый из тридцати ваших предков добровольно принял участие в создании этой линии – не потому, что пренебрегал Купидоном с его луком и стрелами, а потому что был соблазнен возможностью улучшить расу. Каждая клетка вашего тела содержит в своих хромосомах программу расы более сильной, более здоровой, более приспособляемой, более стойкой. И я обращаюсь к вам с просьбой не пустить это наследие по ветру.
Гамильтон поежился.
– Чего же вы от меня ждете? Чтобы я сыграл роль Адама для целой новой расы?
– Отнюдь нет. Я лишь хочу, чтобы вы продолжили свою линию.
– Понимаю, – подавшись вперед, проговорил Гамильтон. – Вы пытаетесь осуществить то, что не удалось Великому Хану: выделить одну линию и сделать ее отличной от всех остальных – настолько же, насколько мы отличаемся от дикорожденных. Не выйдет. Я на это не согласен.
– Вы дважды не правы, – медленно покачал головой Мордан. – Мы намереваемся и впредь двигаться тем же путем, каким добились здоровых зубов. Вам не приходилось слышать о графстве Деф-Смит?
– Нет.
– Графство Деф-Смит в Техасе было административной единицей старых Соединенных Штатов. У его обитателей были здоровые зубы, но не из-за наследственности, а из-за того, что почва поставляла им диету, богатую фосфатами и флюоридами. Вы и представить себе не можете, каким проклятием являлся в те дни кариес для человечества. В то время зубы гнили во рту, становясь причиной многих заболеваний. Только в Северной Америке было около ста тысяч техников, занимавшихся исключительно лечением, удалением и протезированием зубов. Но даже при этом четыре пятых населения не имели возможности получить такую помощь. Они страдали, пока гнилые зубы не отравляли их организм. И умирали.
– Что ж общего это имеет со мной?
– Увидите. Сведения о графстве Деф-Смит дошли до тогдашних техников – их называли медицинскими работниками, – и они увидели здесь решение проблемы. Повторите диету графства – и кариесу конец. Биологически они были совершенно не правы, поскольку для расы ровно ничего не значит преимущество, которое не может быть унаследовано. Найдя ключ, они не сумели его правильно использовать. Мы же искали мужчин и женщин, зубы которых были безупречны, несмотря на неправильную диету и недостаток ухода. Со временем было доказано, что это свойство возникает, если присутствуют группы из трех ранее неизвестных генов. Называйте это благоприятной мутацией или, наоборот, называйте подверженность зубным болезням мутацией неблагоприятной, лишь по случайности не распространившейся на весь род людской – все равно. Так или иначе, наши предшественники сумели выделить и сохранить эту группу генов. Вам известны законы наследственности – вернитесь в прошлое на достаточное количество поколений, и окажется, что мы все произошли от всего человечества. Но вот наши зубы генетически восходят к одной маленькой группе, ибо мы производили искусственный отбор ради сохранения этой доминанты. А с вашей помощью, Феликс, мы хотим сохранить все реализовавшиеся в вас благоприятные вариации – сберечь до тех пор, пока они не распространятся на все человечество. Вы не станете единственным предком грядущих поколений, нет! Но, с точки зрения генетики, окажетесь всеобщим предком в тех характеристиках, в которых превосходите сейчас большинство.
– Вы не того человека выбрали. Я неудачник.
– Не говорите мне этого, Феликс. Я знаю вашу карту. А значит, знаю вас лучше, чем вы знаете себя. Вы – тип с ярко выраженной доминантой выживания. Если поместить вас на острове, населенном хищниками и каннибалами, то две недели спустя вы окажетесь его хозяином.
– Может, и так, – не удержался от улыбки Гамильтон. – Хорошо бы попробовать…
– В этом нет нужды. Я знаю! Для этого у вас есть все необходимые физические и умственные способности. И подходящих темперамент. Сколько вы спите?
– Часа четыре.
– Индекс утомляемости?
– Около ста двадцати пяти часов. Или немного больше.
– Рефлекторная реакция?
Гамильтон пожал плечами. Неожиданно Мордан выхватил излучатель, но прежде чем Феликс оказался на линии огня, его «кольт» успел прицелиться в Арбитра и скользнуть обратно в кобуру. Мордан рассмеялся и также убрал оружие.
– Заметьте, я вовсе не играл с огнем, – сказал он, – я ведь прекрасно знал, что вы успеете выхватить оружие, оценить ситуацию и принять решение не стрелять куда раньше, чем средний человек сообразил бы, что вообще происходит.
– Вы очень рисковали, – с жалобной ноткой в голосе возразил Гамильтон.
– Ничуть. Я знаю вашу карту. Я рассчитывал не только на ваши моторные реакции, но и на ваш разум. Разум же ваш, Феликс, даже в наше время нельзя не признать гениальным.
Воцарилось долгое молчание. Первым нарушил его Мордан.
– Итак?
– Вы все сказали?
– На данный момент.
– Ладно, тогда скажу я. Вы ни в чем меня не убедили. Я понятия не имел, что вы, планировщики, проявляете такой интерес к моей зародышевой плазме. Однако в остальном вы не сообщили ничего нового. И я говорю вам: «Нет!»
– Но…
– Сейчас моя очередь… Клод. Я объясню вам почему. Готов допустить, что обладаю сверхвыживаемостью – не стану спорить, это действительно так. Я находчив, способен на многое – и знаю об этом. Однако мне не известно ни единого аргумента в пользу того, что человечество должно выжить… кроме того, что его природа дает ему такую возможность. Во всем этом мерзком спектакле нет ничего стоящего. Жить вообще бессмысленно. И будь я проклят, если стану содействовать продолжению комедии.
Он умолк. Немного помолчав, Мордан медленно произнес:
– Разве вы не наслаждаетесь жизнью, Феликс?
– Безусловно, да, – с ударением ответил Гамильтон. – У меня извращенное чувство юмора, и все меня забавляет.
– Так не стоит ли жизнь того, чтобы жить ради нее самой?
– Для меня – да. Я намереваюсь жить столько, сколько смогу, и надеюсь получить от этого удовольствие. Однако наслаждается ли жизнью большинство? Сомневаюсь. Судя по внешним признакам, в пропорции четырнадцать к одному.
– Внешность бывает обманчива. Я склонен полагать, что в большинстве своем люди счастливы.
– Докажите!
– Тут вы меня поймали, – улыбнулся Мордан. – Мы способны измерить большую часть составляющих человеческой натуры, но уровня счастья не могли измерить никогда. Но в любом случае, разве вы не думаете, что ваши потомки унаследуют от вас и вкус к жизни?
– Это передается по наследству? – с подозрением поинтересовался Гамильтон.
– Точно мы, признаться, не знаем. Я не в силах ткнуть пальцем в определенный участок хромосомы и заявить: «Счастье здесь». Это куда тоньше, чем разница между голубыми и карими глазами. Но давайте заглянем немного глубже. Феликс, когда именно вы начали подозревать, что жизнь лишена смысла?
Гамильтон встал и принялся нервно расхаживать по кабинету, испытывая волнение, какого не знал с подростковых лет. Ответ был ему известен. Даже слишком хорошо. Но стоило ли говорить об этом с посторонним?
Насколько Гамильтон мог припомнить, в первом центре детского развития он ничем не отличался от остальных малышей. Никто не говорил с ним о картах хромосом. Разумно и сердечно воспитываемый, он представлял безусловную ценность лишь для себя самого. Сознание того, что во многом он превосходит сверстников, приходило к нему постепенно. В детстве тупицы нередко господствуют над умниками – просто потому, что они на год-другой старше, сильнее, информированное, наконец. И кроме того, поблизости всегда есть эти недосягаемые, всеведущие существа – взрослые.
Феликсу было лет десять – или одиннадцать? – когда он впервые заметил, что в любых состязаниях выделяется из среды сверстников. С тех пор он начал стремиться к этому сознательно – ему хотелось превосходить ровесников, главенствовать над ними во всем. Он ощутил сильнейшую из социальных мотиваций – желание, чтобы его ценили. Теперь он уже понимал, чего хочет добиться, когда «станет взрослым».
Другие рассуждали о том, кем хотят быть («Когда я вырасту, то стану летчиком-реактивщиком!» – «И я тоже!» – «А я – нет. Отец говорит, что хороший бизнесмен может нанять любого пилота, какой ему понадобится». – «Меня он нанять не сможет!» – «А вот и сможет!»). Пусть их болтают! Юный Феликс знал, кем хочет стать: энциклопедическим синтетистом. Синтетистами были все подлинно великие люди. Им принадлежал весь мир. Кто как не синтетист имел наибольшие шансы быть избранным в Совет политики?
Существовал ли в любой области такой специалист, который рано или поздно не получал указаний от синтетиста? Они были абсолютными лидерами, эти всеведущие люди, цари-философы, о которых грезили древние.
Гамильтон таил мечту про себя. Казалось, он благополучно миновал стадию отроческого нарциссизма и без особых осложнений входил в сообщество подростков. Воспитателям его было невдомек, что питомец их прямехонько направляется к непреодолимому препятствию: ведь юность не умеет реально оценивать свои таланты. Чтобы различить романтику в формировании политики, нужно обладать воображением куда более изощренным, чем обычно свойственно этому возрасту.
Гамильтон посмотрел на Мордана: лицо Арбитра располагало к откровенности.
– Ведь вы синтетист, а не генетик?
– Естественно. Я не смог бы специализироваться в конкретных методиках – это требует всей жизни.
– И даже лучший из генетиков вашей службы не может надеяться занять вашего места?
– Разумеется, нет. Да они и не хотели бы.
– А я мог бы стать вашим преемником? Отвечайте – вы ведь знаете мою карту!
– Нет, не могли бы.
– Почему?
– Вы сами знаете почему. Память ваша превосходна и более чем достаточна для любой другой цели. Но это – не эйдетическая память, которой должен обладать всякий синтетист.
– А без нее, – добавил Гамильтон, – стать синтетистом невозможно, как нельзя стать инженером, не умея решать в уме уравнений четвертой степени. Когда-то я хотел стать синтетистом – но выяснилось, что я создан не для того. Когда же до меня наконец дошло, что первого приза мне не получить, второй меня не увлек.
– Синтетистом может стать ваш сын.
– Теперь это не имеет значения, – Гамильтон покачал головой. – Я сохранил энциклопедический взгляд на вещи, а отнюдь не жажду оказаться на вашем месте. Вы спросили, когда и почему я впервые усомнился в ценности человеческого существования. Я рассказал. Но главное – сомнения эти не рассеялись у меня по сей день.
– Подождите, – отмахнулся Мордан, – вы ведь не дослушали меня до конца. По плану эйдетическую память надлежало заложить в вашу линию либо в предыдущем поколении, либо в этом. И если вы станете с нами сотрудничать, ваши дети ее обретут. Недостающее должно быть добавлено – и будет. Я уже говорил о вашей доминанте выживаемости. Ей недостает одного – стремления обзавестись потомством. С биологической точки зрения это противоречит выживанию не меньше, чем склонность к самоубийству. Вы унаследовали это от одного из прадедов. Тенденцию пришлось сохранить, поскольку к моменту применения зародышевой плазмы он уже умер и у нас не оказалось достаточного запаса для выбора. Но в нынешнем поколении мы это откорректируем. Могу вам с уверенностью обещать, ваши дети будут чадолюбивы.
– Что мне до того? – спросил Гамильтон. – О, я не сомневаюсь, вы можете это сделать. Вы в состоянии завести эти часы и заставить их ходить. Возможно, вы сумеете убрать все мои недостатки и вывести линию, которая будет счастливо плодиться и размножаться ближайшие десять миллионов лет. Но это не придает жизни смысла. Выживание! Чего ради? И пока вы не представите мне убедительных доводов в пользу того, что человеческая раса должна продолжать существование, мой ответ останется тем же. Нет!
Он встал.
– Уходите? – спросил Мордан.
– С вашего позволения.
– Разве вы не хотите узнать что-нибудь о женщине, которая, по нашему мнению, подходит для вашей линии?
– Не особенно.
– Я истолковываю это как позволение, – любезным тоном продолжил Мордан. – Взгляните.
Он дотронулся до клавиши на столе – секция стены растаяла, уступив место стереоэкрану. Казалось, перед Гамильтоном и Арбитром распахнулось окно, за которым раскинулся плавательный бассейн. По поверхности воды расходились круги – очевидно, от ныряльщика, которого нигде не было видно. Потом показалась голова. В три легких взмаха женщина подплыла к краю, грациозно, без усилий выбралась на бортик и, перекатившись на колени, встала – обнаженная и прелестная. Она потянулась, засмеялась – очевидно, от ощущения чисто физической радости бытия – и выскользнула из кадра.
– Ну? – поинтересовался Мордан.
– Ома мила. Но я видывал не хуже.
– Вам нет необходимости с ней встречаться, – поспешно пояснил Арбитр. – Она, кстати, ваша пятиюродная кузина, так что комбинировать ваши карты будет несложно. – Он сделал переключение, и бассейн на экране сменился двумя схемами. – Ваша карта справа, ее слева. – Мордан сделал еще движение, и под картами на экране возникли две диаграммы. – Это оптимальные гаплоидные карты ваших гамет. Комбинируются они так… – он опять нажал клавишу, и в центре квадрата, образованного четырьмя схемами, возникла пятая.
Схемы не являлись картинками хромосом, а были составлены стенографическими знаками, – инженеры-генетики обозначают ими исчезающе малые частицы живой материи, от которых зависит строение человеческого организма. Каждая хромосома здесь больше всего напоминала спектрограмму. Это был язык специалистов – для непрофессионала карты были лишены всякого смысла. Их не мог читать даже Мордан – он полностью зависел от техников, которые при необходимости давали ему разъяснения. После этого безошибочная эйдетическая память позволяла ему различать важные детали.
Однако даже для постороннего взгляда было очевидно: хромосомные карты Гамильтона и девушки содержали вдвое больше схем – по сорок восемь, если быть точным, – чем гаплоидные карты гамет под ними. Но пятая карта – предполагаемого отпрыска – снова содержала сорок восемь хромосом, по двадцать четыре от каждого из родителей.
Старательно скрывая проснувшийся в нем интерес, Гамильтон прошелся взглядом по картам.
– Выглядит интригующе, – безразличным тоном заметил он. – Только я, конечно, ничего в этом не смыслю.
– Буду рад вам объяснить.
– Не беспокойтесь – вряд ли стоит.

Предыдущая страница 2 Следующая страница


3 Роберт Хайнлайн

– Наверно, нет. – Мордан выключил экран. – Что ж, извините за беспокойство, Феликс. Возможно, мы еще поговорим в другой раз.
– Конечно, если вам будет угодно. – Гамильтон не без некоторого замешательства посмотрел на хозяина кабинета, но Мордан был все так же дружелюбен и столь же любезно улыбался. Несколько секунд спустя Феликс уже был в приемной. На прощание они с Арбитром обменялись рукопожатием – с той теплой формальностью, какая приличествует людям, обращающимся друг к другу по имени. И тем не менее Гамильтон ощущал смутную неудовлетворенность, словно их беседа закончилась преждевременно. Он отказался – но не объяснил причин своего отказа достаточно подробно…
Вернувшись к столу, Мордан снова включил экран. Он изучал карты, припоминая все, что ему о них говорили эксперты. Особенно привлекала его центральная.
Колокольчики сыграли музыкальную фразу, возвещая приход руководителя технического персонала.
– Входите, Марта, – не оборачиваясь, пригласил Арбитр.
– Уже, шеф, – отозвалась та.
– А… да, – Мордан наконец оторвался от созерцания карт и повернулся.
– Сигарета найдется, шеф?
– Угощайтесь.
Марта взяла сигарету из украшенной драгоценностями шкатулки на столе, закурила и устроилась поудобнее. Она была старше Мордана, в волосах ее отливала сталью седина, а темный лабораторный халат контрастировал с подчеркнутой элегантностью костюма, хотя характеру ее равно соответствовало и то и другое.
Внешний облик Марты вполне соответствовал ее компетентности и уму.
– Гамильтон двести сорок три только что ушел?
– Да.
– Когда мы приступим?
– М-м-м… После дождичка в четверг.
– Так плохо? – брови ее взметнулись.
– Боюсь, что да. По крайней мере, так он сказал. Я корректно выдворил его, прежде чем он успел наговорить вещи, от которых ему позже неудобно было бы попятиться назад.
– Почему он отказался? Он влюблен?
– Нет.
– Тогда в чем же дело? – Марта встала, подошла к экрану и уставилась на карту Гамильтона, словно надеясь найти там ответ.
– М-м-м… Он задал вопрос, на который я должен правильно ответить, в противном случае он действительно не станет сотрудничать.
– Да? И что это за вопрос?
– Я задам его вам, Марта. В чем смысл жизни?
– Что?! Дурацкий вопрос!
– В его устах он не звучал по-дурацки.
– Это вопрос психопата – лишенный и смысла, и ответа.
– Я в этом не так уж уверен, Марта.
– Но… Ладно, не стану спорить, это – за пределами моего разумения. Но мне кажется, что «смысл» в данном случае – понятие чисто антропоморфное. Жизнь самодостаточна; она просто есть.
– Да, его подход антропоморфен. Что такое жизнь для людей вообще и почему он, Гамильтон, должен способствовать ее продолжению? Конечно, мне нечего было ему сказать. Он поймал меня. Решил разыграть из себя сфинкса. Вот нам и пришлось прерваться – до тех пор, пока я не разгадаю его загадку.
– Чушь! – Марта свирепо ткнула сигаретой в пепельницу. – Он что, думает, будто Клиника – арена для словесных игр? Мы не можем позволить человеку встать на пути улучшения расы. Он – не единственный собственник жизни, заключенной в его теле. Она принадлежит нам всем – расе. Да он же попросту дурак!
– Вы сами знаете, что это не так, Марта, – умиротворяюще произнес Мордан, указывая на карту.
– Да, – вынужденно согласилась она. – Гамильтон не дурак. И тем не менее, надо заставить его сотрудничать с нами. Ведь это ему не только не повредит, но даже ни в чем не помешает.
– Ну-ну, Марта… Не забывайте о крошечном препятствии в виде конституционного закона.
– Да знаю я, знаю. И всегда его придерживаюсь, но вовсе не обязана быть его рабой. Закон мудр, но этот случай – особый.
– Все случаи – особые.
Ничего не ответив, Марта вновь повернулась к экрану.
– Вот это да! – скорее про себя, чем обращаясь к собеседнику, проговорила она. – Какая карта! Какая прекрасная карта, шеф!

Глава 3 «В этом мы присягаем во имя Жизни Бессмертной…»

"Мы ручаемся собственной жизнью а священной честью:
– не уничтожать плодоносной жизни;
– неукоснительно хранить в тайне все, касающееся частной жизни наших клиентов и их зигот, что может быть доверено нам прямо или косвенно, благодаря технике нашего искусства;
– практиковать свое искусство лишь при полном согласии наших клиентов:
– более того, считать себя облеченными полным доверием опекунами зигот и детей наших клиентов и делать исключительно то, что по здравом размышлении сочтем соответствующим их интересам и грядущему благополучию;
– скрупулезно уважать законы и обычаи социальных групп, среди которых практикуем,
В этом мы присягаем во имя Жизни Бессмертной".
Извлечение из Клятвы Менделя, ок. 2075 г. от Р. X. (по старому стилю)
Сладкий горох, вечерний первоцвет, крошечные уродливые плодовые мушки-дрозофилы – вот скромные инструменты, при помощи которых в XIX и XX веках монах Грегор Мендель и доктор древнего Колумбийского университета Морган открывали основополагающие законы генетики. Законы простые, но тонкие.
В ядре каждой клетки – человека или дрозофилы, горошины или скаковой лошади, неважно – есть группа нитевидных тел, именуемых хромосомами. Вдоль этих нитей расположено нечто уже совсем крохотное, – оно всего-навсего раз в десять больше крупных белковых молекул. Это гены, каждый из которых управляет каким-либо элементом структуры всего организма человека или животного, в котором эта клетка находится. И каждая клетка содержит в себе структуру всего организма.
Клетки человеческого тела содержат сорок восемь хромосом – двадцать четыре пары. Половина их ведет свое происхождение от матери, другая – от отца. В каждой паре хромосом находятся гены – тысячи генов, идентичных тем, что присутствуют в родительских хромосомах. Таким образом, каждый из родителей обладает «правом голоса» в любой характеристике отпрыска. Однако некоторые из «голосов» весомее других. Они называются доминантными, тогда как менее слышимые – рецессивными. Если один из родителей, например, поставляет ген кареглазия, а другой – голубоглазия, то ребенок окажется кареглазым; ген кареглазия доминантен. Если оба родителя передают отпрыску гены карих глаз, то голосование единодушно и приводит к тому же результату в этом поколении.
А вот чтобы получить голубые глаза, всегда требуется «единогласие».
Тем не менее, гены голубоглазия способны переходить из поколения в поколение – незаметными, но неизменными. Потенциальные возможности вида родители всегда передают детям неизменными – если оставить в стороне мутации, разумеется. Они могут быть перетасованы, сданы и снова перетасованы, производя невообразимое количество уникальных индивидуальностей, но сами гены остаются неизменными. Так шахматные фигуры могут быть расставлены на доске в различных комбинациях, хотя сами фигуры при этом не меняются. Пятьдесят две игральные карты могут дать невообразимое число раскладов, но карты остаются все теми же самыми.
Но предположим, что вам разрешено составить любую комбинацию из пяти карт, используя первые десять сданных. Шансы получить самую лучшую комбинацию возрастают у вас в двести пятьдесят два раза!
Именно таков метод улучшения расы посредством генетического отбора.
Клетка, производящая жизнь, готова разделиться в гонадах самца, чтобы образовать гаметы. Сорок восемь хромосом неистово переплетаются – каждая со своей напарницей. Это соединение столь тесно, что гены или группы генов могут даже меняться местами с противоположными им генами других хромосом.
Потом танец прекращается, каждая пара хромосом «разъезжается» – до такой степени, пока в разных концах клетки не образуется скопления из двадцати четырех хромосом. Затем клетка делится, образуя две новые клетки, каждая – со всего лишь двадцатью четырьмя хромосомами; и каждая из них содержит ровно половину характеристик родительской клетки, а значит – и будущей зиготы.
Одна из получившихся в результате этого деления клеток содержит так называемую Х-хромосому; любая образованная с ее помощью зигота окажется женского пола.
Две клетки делятся вновь. Однако теперь уже разделяются сами хромосомы – вдоль, сохраняя таким образом каждый ген и каждую из двадцати четырех хромосом. Конечным результатом являются четыре живчика – мужских гаметы, сперматозоида, половина из которых может производить женщин, половина – мужчин. Производящие мужчин идентичны в своем наборе генов и представляют собой точное дополнение к тем, что производят женщин. Это – ключевой момент в технике генетического отбора.
Головки сперматозоидов, производящие мужчин, достигают в длину примерно четырех микрон, производящие женщин – приблизительно пяти микрон. Это – второй ключевой момент.
В женских гонадах происходит такая же эволюция гаметы или яйцеклетки – за двумя исключениями. После деления, при котором число хромосом в клетке сокращается с сорока восьми до двадцати четырех, появляются не две гаметы, а яйцеклетка и «полярное тело». Это «полярное тело» представляет собою псевдояйцеклетку. Оно содержит хромосомную структуру. дополняющую структуру настоящей яйцеклетки, однако оно стерильно. Это «никто», которое никогда не станет кем-либо.
Яйцеклетка делится вновь, отбрасывая другое «полярное тело», с той же структурой, что и у нее самой. Первичное «полярное тело» тоже делится, производя еще два «полярных тела» с дополнительными структурами. Таким образом, «полярные тела» с дополнительными по отношению к яйцеклетке структурами количественно всегда превосходят те, что имеют структуры, идентичные яйцеклетке. Это – ключевой факт. Все яйцеклетки могут развиться в мужские или женские – пол ребенка определяется отцовской гаметой, мать в этом не участвует.
Приведенная выше картина очень приблизительна. По необходимости пришлось сократить, преувеличить, опустить детали, воспользоваться переупрощенными аналогиями. Так, например, термины «доминантный» и «рецессивный» весьма относительны, а характеристики организма крайне редко управляются единственным геном. Кроме того, мутации – случайные изменения в самих генах – встречаются чаще, чем явствует из этого описания. Однако в общих чертах картина достаточно верна.
Но как использовать все эти факты, чтобы произвести на свет именно таких мужчину и женщину, каких хотелось бы? На первый взгляд, ответ кажется простым и очевидным. Взрослый мужчина производит сотни миллиардов гамет.
Яйцеклеток производится не так много, но тоже вполне достаточно. Казалось бы, чего проще: надо лишь определить, какую комбинацию вы хотите получить, а затем дождаться, пока она образуется… Или, в крайнем случае, дождаться комбинации настолько близкой к идеалу, чтобы ее можно было признать удовлетворительной.
Но нужную комбинацию необходимо еще распознать – а это возможно лишь после исследования структуры генов в хромосоме.
Ну так что же? Гаметы мы можем сохранять живыми вне тела, а гены, хоть они и бесконечно малы, все же достигают достаточных размеров, чтобы рассматривать их при помощи современных ультрамикроскопов. Пошли дальше.
Смотрим: та ли это гамета, которая нам нужна, или всего лишь один из ее младших братцев? Если последний – отбросим его и продолжим поиск.
Но подождите минутку! Гены столь малы, что сам процесс исследования нарушает их структуру. Излучения, с помощью которых детально исследуют гамету – а ведь о ее хромосомах надо получить исчерпывающее представление! – породят целый шквал мутаций. Того, что вы изучали, более уже не существует. Вы изменили его – а возможно, и убили.
Значит, приходится вернуться к наиболее тонкому и вместе с тем самому мощному инструменту исследователя – к выводам. Вы помните, что единственная клетка производит в мужских гонадах две группы гамет, хромосомные структуры которых дополняют друг друга. Женские производители крупнее, мужские – подвижнее. По этому признаку их можно разделить.
Если в небольшой группе мужских гамет исследовано достаточное количество, чтобы определить, что все они восходят к одной родительской клетке, мы можем детально исследовать ту группу, которая производит ненужный нам пол потомка. По хромосомно-генной структуре этой группы можно достаточно обоснованно судить о структуре дополняющей группы, освобождая ее тем самым от опасностей исследования.
С женскими гаметами проблема аналогична. Яйцеклетка может оставаться в своей природной среде, в теле женщины. Исследуются лишь «полярные тела».
Сами по себе они никчемны и нежизнеспособны, но их структуры идентичны или дополнительны по отношению к сестринской клетке, причем дополнительные многочисленнее идентичных. Таким образом, структура яйцеклетки может быть точно определена.
Теперь половина карт лежит лицом вверх. Мы уже знаем, какие карты лежат к нам рубашкой, и можем начинать делать ставки – или дожидаться следующей сдачи.
Писатели– романтики первых дней генетической эры мечтали о многих фантастических возможностях создания живого существа -о «рожденных в колбе» и чудовищах, сформированных направленными мутациями, о детях, рожденных без участия отца или собранных по кусочкам от сотни разных родителей. Все эти ужасы действительно возможны – что доказали генетики Великого Хана – но мы, граждане этой республики, отвергли подобное вмешательство в поток нашей жизни. Дети, рожденные при помощи генетического отбора по усовершенствованной методике Ортеги-Мартина, происходят от нормальной зародышевой плазмы, рождаются нормальными женщинами и появляются на свет обычным путем.
Лишь в одном они отличаются от своих предшественников по биологическому виду – это самые лучшие дети, каких могли бы произвести на свет их родители!

Глава 4 Встречи

На следующий вечер Монро-Альфа снова посетил свою ортосупругу. Она встретила его с улыбкой.
– Два вечера подряд! Можно подумать, ты ухаживаешь за мной, Клиффорд!
– Мне казалось, тебе хочется пойти на этот прием, – безжизненным тоном отозвался Монро-Альфа.
– Конечно, дорогой. И очень ценю, что ты меня берешь. Я буду готова через полминуты.
Она встала и выскользнула из комнаты легким, грациозным движением. В свое время Ларсен Хэйзел была популярной звездой танца – как в записи, так и в прямом эфире. Но у нее хватило мудрости вовремя уйти со сцены и не бороться за место под солнцем с молодыми конкурентками. Сейчас ей было тридцать – на два года меньше, чем мужу.
– Вот я и готова, – объявила Хэйзел, хотя времени прошло едва ли больше, чем она обещала.
Монро– Альфе следовало, разумеется, оценить ее костюм, который и в самом деле того заслуживал, -он не только подчеркивал восхитительную фигуру, но и гармонировал ярко-зеленым русалочьим цветом с волосами, сандалиями и всеми аксессуарами цвета тусклого золота. Во всяком случае, Монро-Альфа должен был отметить, что Хэйзел, подбирая костюм и украшения, учла металлический цвет его собственного облегающего одеяния. Однако вместо всего этого Монро-Альфа лишь сказал:
– Прекрасно. Мы успеем как раз вовремя.
– Это новое платье, Клиффорд.
– И очень милое. Пошли?
– Да, конечно.
По дороге он говорил мало, наблюдая за движением так внимательно, словно маленькая авиетка без его помощи не может отыскать путь в столпотворении транспорта. Когда машина наконец опустилась на крышу огромного высотного дома, Монро-Альфа уже начал была поднимать дверцу, но Хэйзел положила руку ему на плечо.
– Минутку, Клиффорд. Не могли бы мы немножко поговорить, прежде чем растеряемся в толпе.
– Ну разумеется. Что-нибудь случилось?
– Ничего. Или – все. Клиффорд, дорогой, нам совершенно незачем тянуть дальше то, что происходит.
– То есть? Что ты имеешь в виду?
– Ты поймешь, если хоть на минуту призадумаешься. Я больше не нужна тебе – разве не так?
– Но… Как ты можешь это говорить? Ты замечательная женщина, Хэйзел. О лучшей никто не может и мечтать.
– М-м-м… Может быть. У меня нет тайных пороков, и, насколько мне известно, я никогда не делала тебе ничего плохого. Только я не это имею в виду. Тебе больше не радостно со мной, ты не испытываешь душевного подъема.
– Но… Это же совсем не так! Я не мог бы пожелать себе лучшего товарища, чем ты. У нас никогда не было спо…
Хэйзел прервала его жестом.
– Ты все еще не понимаешь. Может быть, даже лучше было бы, если бы мы иногда немного ссорились. Тогда бы я, быть может, поняла, что происходит там, внутри, за этими твоими большими, серьезными глазами. Не скажу, чтобы я тебе не нравилась – насколько тебе вообще кто-нибудь может нравиться. Иногда тебе даже хорошо со мной – когда ты устал или просто под настроение. Но этого мало. И я слишком люблю тебя, дорогой, чтобы меня это не тревожило. Тебе необходимо что-то большее, чем могу дать я.
– Не представляю себе, каким образом женщина могла бы дать мне больше.
– А я знаю, потому что когда-то сама могла это делать. Помнишь то время, когда мы только что зарегистрировали наш брак? Вот тогда ты испытывал душевный подъем. Ты был счастлив. И делал счастливой меня. Ты так трогательно радовался мне и всему, что со мною связано, что порой мне хотелось заплакать просто от того, что ты рядом.
– Но я и не перестаю тебе радоваться.
– Сознательно – нет. Но мне кажется, я понимаю, как это произошло.
– Как?
– Тогда я все еще была танцовщицей. Великой Хэйзел. Всем, чем ты никогда не был. Блеск, музыка и яркий свет. Ты заходил ко мне после представления – и, чуть завидев меня, становился таким гордым, таким счастливым! А я – я была так увлечена твоим интеллектом (он и сейчас увлекает меня, дорогой) и так польщена твоим вниманием…
– Ведь ты могла выбрать любого красавца в стране!
– Никто из них не смотрел на меня, как ты. Но дело не в этом. Блеск мне не присущ – и никогда не привлекал. Я была лишь трудолюбивой девушкой, делавшей то, что она лучше всего умеет. А теперь огни погасли, музыка смолкла – и я тебе больше не нужна.
– Не говори так, девочка.
Хэйзел снова положила руку ему на плечо.
– Не обманывай себя, Клифф. Чувства мои не оскорблены. Они и всегда были скорее материнскими, чем романтическими. Ты – мой ребенок. И ты несчастлив. А я хочу видеть тебя счастливым.
– Что же делать? – беспомощно пожал плечами Монро-Альфа. – Даже если все обстоит именно так, как ты говоришь – что ж с этим поделаешь?
– Попробую угадать. Где-то есть девушка, и вправду такая, какой ты себе меня когда-то представлял. Девушка, которая сможет дать тебе все, что когда-то давала я, просто оставаясь притом сама собой.
– Хм-м-м! Не представляю себе, где ее найти. Такой не существует в природе. Нет, девочка, корень зла во мне, а не в тебе. Это я скелет на празднике. Я угрюм от природы – вот в чем дело.
– Сам ты «хм-м-м!». Ты не нашел ее только потому, что не искал. Ты катишь по колее, Клифф. По вторникам и пятницам – обеды у Хэйзел. По понедельникам и четвергам – занятия в спортзале. По уик-эндам – выезд за город и поглощение природного витамина О. Тебя надо вышибить из колеи. Завтра я иду и регистрирую «по взаимному согласию».
– Ты не сделаешь этого!
– Обязательно сделаю. Тогда, если встретишь женщину, которая тебе по-настоящему понравится, ты сможешь без всяких препятствий остаться с ней.
– Но, Хэйзел, я не хочу, чтобы ты от меня отдалилась.
– А я и не собираюсь отдаляться. Я лишь хочу встряхнуть тебя, чтобы ты повнимательнее посмотрел по сторонам. Можешь приходить ко мне – даже если женишься вновь. Но этим мероприятиям по четвергам и вторникам – конец. Попробуй поймать меня по телефону глубокой ночью или смойся из своего священного офиса в рабочее время.
– Но ведь на самом-то деле ты же не хочешь, чтобы я начал бегать за другими женщинами, правда?
Хэйзел взяла его за подбородок.
– Клиффорд, ты большой, очаровательный дурак. В арифметике ты Господь Бог, но в женщинах не разбираешься абсолютно. – Она поцеловала Монро-Альфу. – Расслабься. Мамочке лучше знать.
– Но…
– Нас ждут.
Монро– Альфа откинул дверцу, и они вышли. Городской дом Джонсон-Смит Эстер занимал всю крышу огромного высотного «муравейника». Это был выдающийся пример выдающегося расточительства. Жилые помещения (ибо груду странным образом смонтированных строительных материалов язык не поворачивался назвать домом) занимали около трети пространства, остальное было отведено садам -крытым и открытым. Своим происхождением до смешного большой доход мужа Эстер был обязан автоматической мебели, и потому хозяйке взбрело в голову, что дома автоматики должно быть как можно меньше. Именно по этой причине накидки – у Монро-Альфы и Хэйзел их не было – предложили им живые слуги. Затем слуги проводили гостей к подножию широкой лестницы, на верхней площадке которой их встречала хозяйка. Приветствуя Клиффорда и Хэйзел, она протянула им обе руки.
– Дорогая моя! – защебетала она, обращаясь к Хэйзел. – Как мило с вашей стороны прийти! И ваш блестящий супруг! – Эстер повернулась к почетному гостю, стоявшему возле нее. – Доктор Торгсен, эти двое – из числа самых дорогих моих друзей! Ларсен Хэйзел – это такая талантливая малышка! Правда-правда. И мистер Монро-Альфа Клиффорд. Он чем-то там занимается по части денег, в Министерстве финансов. Уверена, что вы поймете, но я – нет.
Торгсен ухитрился нахмуриться и улыбнуться одновременно.
– Ларсен Хэйзел? Конечно же – я вас узнал. Вы будете сегодня для нас танцевать?
– Я больше не танцую.
– Какая жалость! Это первая неудачная перемена, которую я обнаружил на Земле. Меня здесь не было десять лет.
– Да, вы были на Плутоне. Как там живется, доктор?
– Прохладно. – На лице его вновь возникло немного пугающее двойственное выражение.
Клиффорд поймал его взгляд и отдал глубокий поклон.
– Я польщен, высокоученый сэр.
– Пусть это… я хочу сказать, как раз наоборот. Или что-то в этом роде. Черт возьми, сэр, я совсем отвык от этой вычурной вежливости. Забыл, как это делается. У нас там общинная колония, знаете ли. Без оружия.
Только теперь Монро-Альфа с удивлением заметил, что Торгсен безоружен и носит повязку, хотя ведет себя с беззаботной надменностью уверенного в себе вооруженного гражданина.
– Должно быть, у вас там совсем другая жизнь? – предположил он.
– Да, знаете ли, совсем не такая. Работаешь, потом чуть-чуть поболтаешь – и на боковую, а там – снова за работу. А вы, значит, погрузились в финансы? Чем занимаетесь?
– Рассчитываю проблемы повторных капиталовложений.
– Вот оно что! Тогда я знаю, кто вы. О ваших уточнениях общих решений наслышаны даже мы на Плутоне. Высший класс! Они превращают наши маленькие головоломки со стереопараллаксами в сущую безделицу.
– Я бы так не сказал.
– Зато я говорю. Возможно, нам выдастся еще случай потолковать. Вы могли бы мне кое-что посоветовать.
– Вы окажете мне честь.
Несколько опоздавших гостей уже топтались позади них, и Хэйзел видела, что хозяйка начинает проявлять нетерпение. Она тронула Монро-Альфу за руку, и они двинулись дальше.
– Развлекайтесь, дорогие мои, – напутствовала их Эстер. – Там есть – ну кое-что… – и она неопределенна взмахнула рукой.
«Кое– что» в самом деле было. В одном из двух зрительных залов демонстрировали все новейшие и наимоднейшие стереокассеты, во втором, для тех, кто был не способен расслабиться, не будучи в курсе всего, что происходит за пределами прямой видимости -шли выпуски текущих новостей.
Разумеется, были здесь и комнаты для игр, а также дюжины уютных гнездышек, где небольшие компании или пары могли бы без помех насладиться обществом друг друга tete-a-tete [Наедине (фр.)]. В толпе гостей бродил популярный иллюзионист, демонстрировавший всем, кому это было интересно, свои шутки, надувательства, невероятную ловкость рук. И повсюду были в изобилии представлены изысканные напитки и яства.
В огромном бальном зале с разноцветным мозаичным полом народу было мало – танцы еще не начались. Громадное помещение зала смыкалось с одним из крытых садов – там было совершенно темно, лишь цветные лучи декоративной подсветки пробивались со дна маленьких прудов, выложенных камнем. Другая стена бального зала была прозрачна, и за нею находился плавательный бассейн, поверхность которого располагалась этажом выше. Лучи цветных прожекторов, пронизывая толщу воды и фигуры грациозно двигавшихся пловцов, вносили жизнь и гармонию в открывающуюся за хрустальной стеной картину.
Клиффорд и Хэйзел уселись возле этой стены, вглядываясь в глубину бассейна.
– Потанцуем? – спросил Монро-Альфа.
– Нет. Может быть, позже…
Сверху, с поверхности, скользнула девушка, замерла, разглядывая их, и выпустила цепочку пузырьков взмывших вдоль стекла. Хэйзел обвела пальцем по стеклу нос пловчихи. Женщины улыбнулись друг другу.
– Я бы тоже не прочь нырнуть, если не возражаешь.
– Нисколько.
– Компанию составишь?
– Нет, спасибо.
Когда Хэйзел ушла, Монро-Альфа несколько минут бесцельно слонялся по соседним залам, нерешительно подыскивая убежище, где бы мог в одиночестве понянчить свою меланхолию – развлечения оставляли его равнодушным; в лучшем случае он готов был немножко выпить. Но парочки – и отнюдь не меланхоличные! – были охвачены тем же стремлением, так что все уютные уголки оказались заселены. В конце концов Клиффорд сдался и вошел в средних размеров комнату, где уже расположилась холостяцкая компания в полдюжины человек и предавалась древнему спорту – решала мировые проблемы, утопляя оные в словах.
На пороге Монро-Альфа заколебался было, вопросительно поднял брови, получил в ответ небрежно-любезное согласие одного из присутствующих, с которым встретился взглядом, и лишь тогда вошел и опустился на стул. Сессия пустозвонов тем временем продолжала работу.
– Допустим, они вскроют поле, – говорил один. – И что это даст? Что в нем обнаружится? Скорее всего, несколько каких-то изделий, возможно – записи того периода, когда поле было поставлено. Но больше – ничего. Предположение, будто там, в стасисе, может веками сохраняться в неизменном виде жизнь – полная нелепость?
– Откуда вы знаете? – возразил другой. – Без сомнения, они полагали будто нашли способ приостанавливать, так сказать замораживать процесс накопления энтропии. Инструкции совершенно ясны…
Монро– Альфа начал понимать, о чем идет речь. Так называемое Адирондакское стасис-поле поколением раньше было обнаружено в глубине гор, от которых и получило название. В то время оно на несколько дней стало сенсацией. Не то чтобы это было эффектное зрелище -просто непроницаемая область полного отражения, этакое кубическое зеркало. Впрочем, о непроницаемости в полном смысле слова говорить было, пожалуй, нельзя – настоящих попыток проникнуть внутрь стасис-поля предпринято не было из-за плиты с инструкцией которая лежала рядом. В ней утверждалось, что поле установлено в 1926 году (по старому стилю) и содержит живые образцы, которые могут быть высвобождены нижеследующим способом… Но ниже ничего не было.
Поскольку поле не было передано в ведение какого-либо института, многие готовы были считать всю эту историю чьей-то мистификацией. Однако попытки раскрыть загадку отсутствующей на плите инструкции предпринимались постоянно До Монро-Альфы дошел слух, будто бы надпись была наконец прочитана, хотя он не обратил на это особого внимания – программы новостей вечно сообщают о чудесах, которые на поверку оказываются чем-то вполне тривиальным. Сейчас Клиффорд не мог даже припомнить, как именно надпись была прочтена – в отраженном образе, в поляризованном свете?
– Интереснее всего другое, – вмещался в разговор третий, худощавый человек лет тридцати на вид, одетый в бирюзовый шелковый костюм, подчеркивающий бледность его лица. – Давайте попытаемся рассмотреть проблему гипотетического человека, перенесенного к нам таким образом из Смутных Времен, в чисто интеллектуальном аспекте. Что подумает он о мире, в котором неожиданно оказался! И что можем мы предложить ему взамен оставленного в прошлом?
– Что мы сможем ему предложить?! Да все! Оглянитесь вокруг.
– Да, – подтвердил молодой человек с надменной улыбкой, – оглянитесь вокруг. Машины – но зачем ему машины? Он является к нам из раннего, более отважного мира. Мира достоинства и независимости. Каждый возделывал тогда свой участок земли – и жена его была рядом с ним. Он воспитывал своих собственных детей прямыми и сильными и учил их отвоевывать свой хлеб у матери-земли. В его доме не было искусственного освещения – но он в этом и не нуждался. Он вставал с зарей и занимался серьезными, основательными делами. На закате, утомившись от трудов праведных, он приветствовал ночной отдых. Трудовой пот он смывал, окунаясь в собственный ручей, и не нуждался в затейливых плавательных бассейнах. Твердо, как скала, стоял он на земле.
– И вы действительно полагаете, будто нынешний комфорт понравился бы ему меньше, чем его жизнь?
– Именно так. Эти люди были счастливы. Они вели естественную жизнь – как и было предначертано Богом.
Мысленно Монро-Альфа всесторонне рассмотрел предложенную концепцию. В ней было что-то чертовски привлекательное. Внезапно он ясно ощутил, что не питает ни малейшей любви к современной технике. Даже к своему главному интегратору. В конце концов, его всегда интересовали не машины, а сложные математические принципы. А с каких это пор математику нужны еще инструменты – помимо собственной головы? Пифагор отлично обходился палочкой да полоской песка. Что же до всего остального, то будь они с Хэйзел партнерами по вековечной борьбе с матерью-землей за хлеб насущный – разве они расстались бы?
Закрыв глаза, он представил себя в простом и естественном 1926 году. На нем была домотканая одежда – творение умелых рук его жены; или даже звериные шкуры, ею же выделанные после того, как он собственноручно распялил их на двери хижины. «И еще – где-то поблизости должны быть дети, штуки три», – подумал Клиффорд. Окончив дневной труд, он поднимался бы со старшим сыном на вершину холма, чтобы научить его любоваться красотой заката. А когда на небе проступят звезды – он станет приобщать мальчика к чудесам астрономии.
Мудрость будет передаваться от отца к сыну, как это было всегда.
Будут и соседи – сильные, молчаливые люди, чей короткий поклон и твердое рукопожатие означают куда больше, чем случайные знакомства в современном «цивилизованном обществе».
Впрочем, отнюдь не все восприняли этот тезис с тою же готовностью, что и Монро-Альфа. Аргументы взлетали, перебивая друг друга, постепенно становясь все более язвительными. Молодой человек, с легкой руки которого и возник спор – кажется, его звали Джеральд – встал и, учтиво извинившись, удалился: похоже, он был недоволен тем, как были восприняты его идеи.
Монро-Альфа быстро поднялся и последовал за ним.
– Прошу прощения, благородный сэр…
Джеральд остановился.
– Да?
– Меня заинтересовали ваши идеи. Может быть, мы где-нибудь присядем?
– С удовольствием.
Гамильтон Феликс появился на приеме довольно поздно. Репутация и финансовое положение обеспечивали ему приглашение на любой прием Джонсон-Смит Эстер, хотя она и не любила его, догадываясь о снисходительном, презрении, с которым он к ней относился. Альтернативные варианты, которые в другом случае могли бы заставить его увильнуть от приглашения, не искушали Гамильтона – приемы Эстер прямо-таки кишели любопытными людьми в забавных комбинациях. Не обладая собственными талантами, она умела собирать у себя в доме блестящих, интересных людей, и Гамильтону это нравилось. Во всяком случае, на ее приемах всегда собиралось множество народу, а народ был всегда забавен, и чем многолюднее оказывалось сборище, тем веселее там было Гамильтону.
Почти сразу он встретил Монро-Альфу – в компании молодого человека, одетого в синее, что явно не гармонировало с цветом его лица. Гамильтон тронул друга за плечо.
– Привет, Клифф.
– О, привет, Феликс.
– Заняты?
– В данный момент – да. Может, позже?…
– Уделите мне секунду. Видите того нахала, что прислонился к колонне? Вот – он смотрит в нашу сторону.
– И что же?
– Мне почему-то кажется, будто его лицо мне знакомо, но никак не могу вспомнить откуда.
– Зато я могу. Он из компании того задиры, которого вы подстрелили позавчера вечером. Если только это не его близнец, разумеется.
– Та-ак! Это становится интересным…
– Только постарайтесь не впутываться в неприятности, Феликс.
– Не беспокойтесь. Спасибо, Клифф.
– Не за что.
Монро– Альфа с Джеральдом двинулись дальше, оставив Гамильтона наблюдать за человеком, вызвавшим его любопытство. Тот, видимо, почувствовал, что привлек к себе интерес Феликса, поскольку оставил свое место возле колонны и прямиком направился к нему. Остановившись, как того требовал церемониал, в трех шагах, он произнес:
– Я пришел с миром, благородный сэр.
– В Доме Гостеприимства нет места вражде, – столь же церемонно процитировал Феликс.
– Вы очень любезны, сэр. Меня зовут Мак-Фи Норберт.
– Благодарю вас. А меня – Гамильтон Феликс.
– Да, я знаю.
Неожиданно Гамильтон резко сменил тон.
– Ага! А знал ли это ваш приятель, пытаясь полоснуть меня лучом?
Мак– Фи быстро оглянулся по сторонам, словно желая убедиться, что этих слов никто не услышал. Ему явно не по душе был оборот, который начал принимать разговор.
– Тише, тише, сэр, – запротестовал он, – я же сказал, что пришел с миром.
Это было ошибкой – прискорбной ошибкой. Ссору мой знакомый затевал не с вами.
– Вот как? Тогда почему же он вызвал меня?
– Повторяю: это была ошибка. Я глубоко сожалею.
– Послушайте, – возмутился Гамильтон, – разве это по протоколу? Если ваш приятель искренне ошибся, то почему бы ему не прийти ко мне, как подобает мужчине? Я приму его миролюбиво.
– Он не в состоянии.
– Почему? Ведь я ранил его всего лишь в руку.
– И тем не менее, он не в состоянии. Уверяю вас. Он был… наказан.
Гамильтон внимательно посмотрел на собеседника.
– Вы говорите: «наказан». Так, что не в состоянии встретиться со мной. Может быть, он «наказан» настолько, что должен встретиться с гробовщиком?
Какое-то мгновение Мак-Фи колебался.
– Можем мы поговорить наедине? Конфиденциально?
– Похоже, здесь скрыто куда больше, чем видно над водой, Я не люблю секретов, друг Норберт.
– Жаль, – пожал плечами Мак-Фи.
Гамильтон обдумал ситуацию. В конце концов, почему бы и нет? Положение казалось забавным. Он взял собеседника под руку
– Раз так – давайте посекретничаем. Где?
Мак-Фи вновь наполнил стакан.
– Нам известно, друг Феликс, что вы не слишком симпатизируете смехотворной генетической политике нашей так называемой культуры.
– Откуда?
– Разве это существенно? У нас свои способы доискиваться до истины. Я знаю, что вы человек смелый и талантливый, вдобавок, готовый к неожиданностям. Хотели бы вы приложить силы и дарования к работе над действительно стоящим проектом?
– Прежде всего я должен знать, в чем он заключается.
– Естественно. Позвольте сказать… Впрочем, нет может быть, лучше ничего не говорить. К чему отягощать вас секретами?
Гамильтон отказался делать встречный шаг. Мак-Фи держал паузу, сколько мог, но в конце концов вынужден был продолжить:
– Могу ли я доверять вам, друг мой?
– Если не можете – чего будут стоить мои заверения?
В первый раз напряженный взгляд глубоко посаженных глаз Мак-Фи немного смягчился, а по губам скользнул легкий намек на улыбку.
– Тут вы меня поймали. Ну… Я считаю себя неплохим знатоком человеческой натуры. И потому намерен довериться вам. И все же – не забывайте, это секрет. Можете ли вы представить себе научную программу, составленную так, чтобы дать нам максимум того, что позволяют наши научные знания, и не стесненную при этом дурацкими правилами, которыми руководствуются наши официозные генетики?
– Вполне.
– Программу, которую осуществляют и поддерживают люди с жестким мышлением, способные думать самостоятельно?
Гамильтон кивнул. Он по-прежнему гадал, куда клонит этот деятель, однако решил играть до конца.
– Я не вправе сказать вам больше – здесь, – заключил Мак-Фи. – Вы знаете, где находится Дом Волчицы?
– Разумеется.
– Вы член братства?
Гамильтон кивнул. К Древнему Благотворительному Братству Волчицы принадлежал едва ли не всякий – орден обладал избирательностью проливного дождя. Сам Феликс не заглядывал в Дом Волчицы и раз в полгода, однако располагать местом для встреч в любом чужом городе было удобно.
– Прекрасно, Можем мы встретиться там попозже, ночью?
– Конечно.
– Там есть комната, где собираются порой некоторые из моих друзей. Не трудитесь спрашивать у портье – она в холле Ромула и Рема, прямо напротив эскалатора. Скажем, в два часа?
– Лучше в половине третьего.
– Как вам угодно.

Предыдущая страница 3 Следующая страница


Там, за гранью 4

Впервые Монро-Альфа Клиффорд заметил ее во время большого бала. Трудно объяснить, чем именно она привлекла его взгляд. Разумеется, она была красива – однако сама по себе красота не является для девушек знаком отличия. Они просто не могут не быть красивыми – как персидские кошки, бабочки «сатурния луна» или чистокровные скакуны. Нет, объяснить исходящее от девушки обаяние было куда труднее.
Вероятно, достаточно просто сказать, что стоило Монро-Альфе увидеть ее, как он моментально забыл и о том восхитительно увлекательном разговоре, который еще недавно вел с Джеральдом, и о том, что, мягко выражаясь, не любил танцев и в бальном зале оказался по чистой случайности. Забыл он и о снедавшей его меланхолии.
Впрочем, во всем этом Клиффорд не отдавал себе отчета. Он только взглянул на девушку во второй раз – и потом уже до конца танца старался не упустить ее из виду, из-за чего танцевал еще хуже обычного. Вместе с фигурами танца сменялись и партнеры, так что Монро-Альфе не единожды пришлось извиняться перед временными дамами за свою неуклюжесть.
Впрочем, от этого он не стал двигаться ни на йоту более ловко и грациозно, поскольку все мысли его были заняты решением проблемы: сведут ли их с девушкой фигуры танца, сделав на какое-то время партнерами? Будь этот вопрос поставлен перед ним в качестве абстрактной задачи: «Дано: хореографическая партитура танца; требуется установить: вступят ли в контакт единицы А и Б» – Клиффорд нашел бы ответ почти интуитивно, если бы, разумеется, счел сие занятие достойным.
Но совсем другое дело – пытаться отыскать решение в динамичной ситуации, когда сам он являлся одной из переменных величин. Находился ли он во второй паре? Или – в девятой?
Монро– Альфа уже пришел было к выводу, что танец не сведет их, и начал подумывать, как под видом ошибки обменяться местами с кем-то из танцоров -и тут они встретились.
Он ощутил кончики пальцев девушки на одной руке, а талию – под другой и закружил партнершу, танцуя в экстазе легко и прекрасно; он чувствовал, что превзошел самого себя…
…К счастью, она приземлилась сверху.
По этой причине Монро-Альфа даже не смог помочь ей встать. Девушка поднялась и протянула ему руку. Клиффорд начал старательно, в самых жалких и церемонных выражениях составлять витиеватое извинение – и вдруг заметил, что девушка смеется.
– Забудьте, – махнула она рукой. – Это было забавно. Как-нибудь мы с вами порепетируем это па – в более спокойной обстановке. Это будет великолепно!
– Ваше милосердие… – завел он опять.
– Танец! – перебив его, воскликнула девушка. – Мы потеряемся!
И, скользнув сквозь толпу, она отыскала свое место. Но Монро-Альфа был слишком деморализован происшедшим, чтобы пытаться найти свое. Он стал лихорадочно выбираться прочь, слишком взъерошенный и выбитый из колеи, чтобы беспокоиться о том, что совершал, оставлять свое место в танце до окончания фигуры – бестактно.
Некоторое время спустя Клиффорд снова нашел девушку, однако ее окружали несколько незнакомых молодых людей. Человек более светский тут же сымпровизировал бы дюжину уловок, чтобы приблизиться к ней. Однако у Монро-Альфы таких талантов не было. Всей душой он жаждал одного – появления своего друга Феликса. Уж Гамильтон придумал бы, что делать, он всегда отличался находчивостью в подобных делах. Люди никогда его не пугали.
Девушка чему-то смеялась, улыбались и окружавшие ее молодые люди. Один из них бросил взгляд в сторону Монро-Альфы. Черт возьми, может быть, они смеялись над ним?
Затем в его сторону взглянула и она. Взгляд ее был теплым и дружелюбным.
Нет, конечно же, она смеялась не над ним. На мгновение Клиффорду показалось, что он знает ее, знает уже давным-давно, и что взглядом своим девушка так же ясно, как словами, приглашает его присоединиться к обществу.
Во взгляде ее не было ни малейшего кокетства. Но не был он и мальчишеским – мягкий, честный и воистину женственный взгляд.
В этот момент он даже мог бы набраться храбрости и подойти к девушке, если бы чья-то рука не легла ему на плечо.
– Я всюду разыскивал вас, молодой человек.
Это был доктор Торгсен.
– Э-э-э… Как поживаете, сэр? – только и сумел выдавить из себя Монро-Альфа.
– Нормально. Вы не слишком заняты? Можем мы немного поболтать?
Монро– Альфа оглянулся на девушку: она уже не смотрела в его сторону, теперь внимание ее было полностью поглощено рассказом одного из компаньонов. «Что ж, -подумал Клиффорд, – нельзя же рассчитывать на то, что девушка, которую ты умудрился уронить на пол, приняла это нетрадиционное па за формальное представление». Он решил немного погодя найти хозяйку дома и попросить представить его юной гостье.
– Я свободен, – согласился он. – Куда мы направимся?
– Давайте отыщем какое-нибудь местечко, где тяжесть можно распределить равномерно на все части тела, – прогудел Торгсен. – А я прихвачу графин с выпивкой. Между прочим, в сегодняшних новостях сообщили, что ваше Министерство объявило еще одно повышение дивидендов…
– Да, – несколько озадаченно подтвердил Монро-Альфа: в том, что повысилась производительность цивилизации не было ничего удивительного – обычный, рутинный процесс; странным явилось бы обратное.
– Полагаю, существует и нераспределенный избыток?
– Конечно. Он есть всегда.
Основная повседневная деятельность Совета экономической политики в том и заключалась, чтобы изыскивать способы распределения все новых и новых денежных сумм, обязанных своим происхождением непрерывно возрастающей продуктивности капиталовложений. Проще всего было прямо выплачивать свободные от задолженности деньги гражданам или же косвенно – в виде дотаций и субсидированного снижения розничных цен. Второй из этих способов облегчал непринудительный контроль над инфляцией, тогда как первый увеличивал заработную плату, уменьшая при этом стимул к труду. Оба метода помогали обеспечивать приобретение и потребление произведенных товаров, способствуя тем самым сбалансированности счетов каждого бизнесмена полушария.
Однако человек – животное трудящееся и трудолюбивое, причем работа его адски продуктивна. Даже если всучить ему жирные ежемесячные дивиденды, чтобы с помощью такого подкупа заставить держаться подальше от рынка рабочей силы, весьма вероятно, что в свободное время он соорудит какую-нибудь штуковину, способную заменить человека и в очередной раз увеличить производительность труда.
Мало кто обладает достаточно развитым воображением и подходящим темпераментом для того, чтобы проводить жизнь в праздности. Людьми овладевает трудовой зуд. Поэтому плановикам было необходимо все время отыскивать новые и новые пути распределения покупательной способности через заработную плату таким образом, чтобы оплаченный труд не увеличивал потока потребительских товаров. И даже непроизводительным общественным работам поставлен если не теоретический, то практический предел. Разумеется, один из самых очевидных путей расходования средств – субсидирование научных исследований, однако это лишь отдаляет кризис, поскольку все эти изыскания, какими бы отвлеченными и бесполезными они ни казались, обладают досадной привычкой рано или поздно многократно окупаться, вновь резко увеличивая производительные силы общества.
– …избыток, – продолжал тем временем Торгсен. – Решено уже, как его распределять?
– Насколько мне известно, не до конца, – ответил Монро-Альфа. – Видите ли, я ведь только вычислитель, а не Планировщик…
– Да, я знаю. Но вы к ним гораздо ближе меня. А мне хотелось бы, чтобы Совет экономической политики субсидировал небольшой проект, который у меня на уме. Если вы готовы меня выслушать, я расскажу о нем поподробнее – и, надеюсь, заручусь вашей поддержкой.
– А почему бы вам не обратиться непосредственно в Совет? – поинтересовался Монро-Альфа. – При решении подобных вопросов у меня нет права голоса.
– Пусть так. Зато вы знаете в Совете все ходы и выходы, а я нет. К тому же я полагаю, вы сможете по достоинству оценить красоту проекта, хотя он, к сожалению, довольно дорог и совершенно бесполезен.
– Это как раз не помеха.
– Да? А я думал, что всякий проект должен быть полезен…
– Отнюдь нет. Он должен быть осмысленным и в конечном счете служить благу всего населения. Но в экономическом плане ему совершенно не обязательно быть целесообразным.
– Хм-м… Боюсь, мой проект трудно будет счесть «идущим на благо»…
– И это не обязательно послужит препятствием. «Благо» – понятие растяжимое. Но в чем суть проекта?
Прежде чем ответить, Торгсен какое-то мгновение колебался.
– Вы видели баллистический планетарий в Буэнос-Айресе?
– Нет, хотя, конечно, знаю о нем.
– Он великолепен! Подумайте только – машина, способная вычислить положение любого тела в Солнечной системе на любой момент прошлого, настоящего или будущего – и выдать результат с точностью до седьмого знака.
– Действительно, прекрасно, – согласился МонроАльфа, – хотя, в сущности, это элементарная задача.
Так оно и было – для него. Для человека, постоянно имеющего дело со сводящими с ума блуждающими переменными социо-экономических проблем, где непредсказуемая прихоть моды способна сокрушить любой, даже самым тщательным образом составленный прогноз, эта задача, в которую вовлечены центральная звезда, девять планет, две дюжины их спутников да несколько сот главных астероидов, движущихся в соответствии с едиными, неизменными законами, не могла не являться элементарной. Возможно, с чисто технической точки зрения организовать все это было и не просто, но особых затрат интеллекта не требовало.
– Элементарно! – Торгсен казался чуть ли не обиженным. – Ну хорошо, пусть будет по-вашему. Но что вы скажете о машине, способной делать то же самое для всей физической Вселенной?
– Что? Я назвал бы эту идею фантастической.
– Сегодня так оно и есть. Но предположим, мы решим ограничиться нашей Галактикой?
– Все еще фантастично. Переменных здесь будет порядка десяти в тридцатой, не так ли?
– Верно, однако почему бы и нет? Было бы только достаточно времени – и денег, разумеется. Я предлагаю следующее, – голос Торгсена зазвучал очень серьезно. – Можно начать с нескольких тысяч масс, для которых нам известны точные значения векторов скоростей. На первом этапе мы ограничимся прямолинейным движением. Располагая станциями на Нептуне, Плутоне и Титане, мы сможем немедленно заняться проверкой. Впоследствии, когда работа машины будет выверена, мы сможем добавить к этому своего рода эмпирическую обработку краевого эффекта – я имею в виду пределы нашего поля, форма которого будет приближаться к сплюснутому эллипсоиду.
– Двойная сплюснутость, не так ли – включая параллакс, обусловленный нашим собственным звездным дрейфом?
– Да-да, это очень важно.
– И, полагаю, вы учтете солнечный регресс?
– А?
– По-моему, это самоочевидно. Ведь вы будете описывать звезды? А скорость преобразования водорода в гелий в каждом теле, безусловно, является ключевой характеристикой.
– Ну, дорогой, вы меня здорово обогнали. Я думал лишь об основных баллистических характеристиках.
– Зачем же ограничиваться этим? Почему бы, строя структурные аналоги, не приблизить их к действительности, насколько возможно?
– Конечно, конечно. Вы правы. Просто я не был столь самоуверен. Я соглашался на меньшее. Но скажите, как по-вашему, пойдет на это Совет?
– Почему бы и нет? Это осмысленно, будет стоить очень дорого, осуществление растянется на многие годы – и к тому же вряд ли принесет когда-нибудь экономические выгоды. Я бы сказал, это идеально скроено для получения субсидий.
– Рад это слышать.
Они договорились о встрече на следующий день.
Как только позволили правила приличия, Монро-Альфа извинился перед Торгсеном и вернулся туда, где видел девушку в последний раз. Но, увы, ее там уже не было. Клиффорд больше часа потратил на поиски и пришел к выводу, что девушка либо покинула прием, либо очень искусно скрывается от него. Ее не было в плавательном бассейне – если она не обладает способностью оставаться под водой больше десяти минут. Ее не было ни в одной из доступных комнат – Монро-Альфа совершенно бессознательно рисковал жизнью, с недопустимой тщательностью обыскивая все углы.
По пути домой он совсем уже было собрался рассказать о случившемся Хэйзел, однако не смог подобрать слов. В самом деле, о чем было рассказывать? Ну, встретил привлекательную девушку и по обычной своей неуклюжести умудрился подставить ей подножку. Что с того? Он даже не узнал, как ее зовут. Да и вообще, ему не казалось, что сейчас самое подходящее время говорить с Хэйзел о других женщинах. Добрая, славная Хэйзел… Она обратила внимание на задумчивость Монро-Альфы, явно не похожую на обычную мрачность.
– Доволен, Клиффорд?
– Кажется, да. Точно – да.
– Встретил интересных девушек?
– Что? А, да. Нескольких.
– Вот и хорошо.
– Послушай, Хэйзел, ты ведь не собираешься всерьез заниматься всей этой дуростью с разводом?
– Собираюсь.
Естественно было бы предположить, что этой ночью Монро-Альфа лежал без сна, предаваясь романтическим мечтаниям о прекрасной незнакомке. Ничуть не бывало! Он и впрямь подумал о ней – но лишь на короткое время, необходимое для того, чтобы вернуть себе душевное равновесие. Для этого он мысленно сотворил ситуацию, в которой отпускал по поводу собственной неуклюжести убийственно-остроумные реплики, а девушка их с готовностью воспринимала. И даже окружавшим ее поклонникам не было нужды угрожать – они сами аплодировали его остроумию.
Не слишком занимала мысли Монро-Альфы и Хэйзел. Если она считала нужным разорвать брачный контракт – ее дело. К тому же этот шаг вряд ли мог иметь серьезные последствия – Клиффорду и в голову не приходило, что их отношения могут почему-либо серьезно измениться. Однако он на время откажется от обязательных – дважды в неделю – визитов и совместных обедов. И, надо полагать, женщина оценит несколько сюрпризов…
Впрочем, все эти размышления лишь освобождали пространство для тех серьезных мыслей, после которых человек может спокойно заснуть. Предложение Торгсена: это действительно интересная проблема. Очень изящная…
Ночь Гамильтона Феликса была куда насыщеннее событиями. Настолько насыщенной, что на следующее утро, за завтраком, ему было над чем призадуматься. Надо было осмыслить ситуацию и принять решение. Он даже не смотрел новости, и, когда аннунциатор известил, что за дверью ожидает посетитель, Гамильтон рассеянно ткнул клавишу «Входите, пожалуйста», даже не подумав, хочет ли кого-нибудь видеть. Какая-то женщина – заметил он на экране, однако дальше его мысли не пошли.
Она вошла и уселась на ручку кресла, болтая одной ногой.
– Ну, – заявила она, – с добрым утром, Гамильтон Феликс!
Он озадаченно взглянул на посетительницу.
– Разве мы знакомы?
– Нет, – спокойно отозвалась она, – но будем. Полагаю, мне пришла пора посмотреть на вас.
– Понял! – Он пронзил воздух указательным пальцем. – Вы та самая женщина, которую подобрал для меня Мордан!
– Совершенно верно.
– Будь проклята ваша наглость! Какого черта вам нужно? И как вы смеете врываться в мой дом?
– Ну-ну-ну! А то мамочка отшлепает! На что это похоже – разговаривать так с матерью ваших будущих детей?
– Матерью… Что за вздор! Если мне чего-то и не хватало, чтобы окончательно понять, до какой степени я не хочу иметь ничего общего со всеми этими дурацкими планами – так это знакомства с вами. И если у меня и появятся когда-нибудь дети, то уж точно не от вас.
При этих его словах женщина встала, положив руки на бедра. На ней были шорты и мальчишеская куртка, а на боку, с полным пренебрежением к традициям своего пола, она носила на ремне небольшой, но достаточно смертоносный излучатель.
– Что же у меня не в порядке? – медленно цедя слова, поинтересовалась она.
– Ха! Что не в порядке? Да что у вас в порядке? Я прекрасно знаю ваш тип. Вы одна из этих «независимых» женщин, которые претендуют на все мужские привилегии, отказываясь в то же время от какой бы то ни было ответственности. Я так и вижу, как вы с важным видом разгуливаете по городу с этой проклятой трещоткой на боку, требуя всех прав вооруженного гражданина. Вы вызываете на дуэли в спокойной уверенности, что ни один мужчина вызова не примет. Бр-р-р! Меня тошнит от вас!
Женщина не шелохнулась, только лицо ее закаменело.
– Вы проницательный, знаток человеческой натуры, да? Теперь послушайте меня. Я годами не притрагивалась к оружию, кроме как на тренировке. Я не расхаживаю по городу с требованием привилегий и столь же щепетильно вежлива, как любой мужчина.
– Тогда зачем же вы носите оружие?
– А что плохого, если женщина претендует на достоинство вооруженного гражданина? Я не хочу, чтобы меня баловали и опекали, как ребенка. Я отказываюсь от неприкосновенности и пользуюсь своим правом носить оружие. Что, повторяю, в том плохого?
– Ничего – будь это и впрямь так. Но дело обстоит совсем иначе. Вы противоречите себе – хотя бы той манерой, с которой ворвались в мой дом. Мужчине такое не сошло бы.
– Ах так?! Осмелюсь напомнить вам, мужлан, что вы сами впустили меня, включив сигнал «Входите, пожалуйста». Могли бы этого и не делать! А едва я вошла, вы принялись рычать на меня, не дав даже вставить «да», «нет» или «может быть».
– Но…
– Но ладно! Вы утверждаете, что оскорблены. Я сказала, что годами не бралась за оружие, но это не значит, будто я не готова. Вот вам шанс рассчитаться за оскорбление, хвастун паршивый – оружие в руки!
– Не болтайте глупостей.
– Оружие в руки! Или я отберу его у вас и вывешу на площади.
Вместо ответа Гамильтон двинулся на нее. Гостья схватилась за рукоятку излучателя и наполовину извлекла его из кобуры.
– Назад! Назад или я сожгу вас!
– Боже! – В голосе Гамильтона зазвучало неподдельное восхищение; он замер.
– Верю. Честное слово, верю, что вы на это способны.
– Разумеется.
– И это, – признал он, – меняет дело, не так ли?
Гамильтон отступил на шаг, как бы занимая подходящую позицию для переговоров. Полууспокоившись, женщина сняла руку с излучателя.
В тот же момент Феликс прыгнул – низко, стелясь над полом – и обхватил колени гостьи, рванув на себя. В короткой, но бурной схватке оба покатились по паркету. Наконец Гамильтону удалось ухватить гостью за запястье правой руки и стиснуть его с той же силой, с какой противница вцепилась в оружие.
Резкое движение – и костяшки ее пальцев сухо ударились об пол. Схватив излучатель за ствол, Гамильтон вырвал его и отбросил в сторону. Потом поднялся на колени и, волоча гостью за собой, стал медленно передвигаться, игнорируя сыпавшиеся на него удары. Добравшись до ящика стола, он бросил туда оружие и только тогда обратил все свое внимание на гостью.
Не реагируя на ее бурное сопротивление, Гамильтон поднял женщину с пола, подхватил на руки и донес до большого, глубокого кресла, в которое и опустился, усадив гостью себе на колено. Зажав ее ноги между своих, Гамильтон завел ей руки за спину – стиснув в конце концов обе ее кисти одной рукой. Пока он занимался этими манипуляциями, женщина успела его укусить.
Окончательно лишив гостью возможности двигаться, Феликс откинулся назад, держа женщину подальше от себя, и заглянул ей в лицо.
– Вот теперь мы можем побеседовать, – бодро сказал он и, примерившись, влепил ей пощечину – не слишком сильную, но достаточно чувствительную. – Это за укус. Никогда больше не делайте этого.
– Отпустите меня!
– Будьте благоразумны. Приглядитесь повнимательней и увидите, что я тяжелей вас килограммов на сорок и значительно выше. У вас достаточно силы и твердости, этого нельзя не признать, да только я куда тверже и сильнее. Так что ваши желания сейчас значения не имеют.
– Что вы собираетесь со мной делать?
– Поговорить. И еще, пожалуй, поцеловать.
В ответ она выдала нечто вроде рева тропического циклона, обогащенного обертонами воя и рычания дикой кошки. Когда концерт закончился, Гамильтон приказал:
– Поднимите лицо.
Она не подчинилась. Тогда он свободной рукой забрал в горсть ее волосы и отогнул голову назад.
– Не кусаться, – предупредил Феликс, – или я выбью из вас всю эту дурь.
Укусить она его не укусила, но и не ответила на поцелуй.
– Пустая трата времени, – светским тоном резюмировал Гамильтон, – вы, «независимые» дамы, ничего в этом искусстве не смыслите.
– Я что, плохо целуюсь? – мрачно осведомилась она.
– С тем же успехом я мог поцеловать малолетку.
– Я прекрасно умею целоваться – когда хочу.
– Сомневаюсь. И сомневаюсь, что вы вообще когда-нибудь целовались. Мужчины редко делают авансы вооруженным девушкам.
– Неправда!
– Что, за живое задело? Но это правда, и вы сами это знаете. Даю вам шанс доказать, что не прав, а потом мы обсудим, стоит ли вас отпускать.
– Мне больно рукам.
– Ну…
На этот раз поцелуй длился раз в восемь дольше. Наконец Гамильтон отпустил ее, перевел дыхание, но ничего не сказал.
– Так что же?
– Юная леди, – проговорил он медленно, – я недооценил вас. Я недооценил вас дважды.
– Теперь вы меня отпустите?
– Отпустить вас? Ни в коем случае! Это заслуживает повторения.
– Нечестно!
– Леди, – совершенно серьезно проговорил Гамильтон, – честность – понятие совершенно отвлеченное. Кстати, как вас зовут?
– Лонгкот Филлис. Но не уклоняйтесь от темы.
– Так как насчет повторения?
– Ох, ладно…
Гамильтон совсем отпустил свою пленницу, и тем не менее повторение оказалось столь же продолжительным и захватывающим дух. Отстранившись, Филлис запустила пальцы ему в волосы и растрепала их.
– Вы негодяй! Грязный негодяй!
– В ваших устах это звучит как комплимент, Филлис. Выпьем?
– Не откажусь.
Гамильтон предложил гостье выбрать напиток, торжественно извлек и наполнил бокалы, превратив будничные действия в пышную церемонию, в конце которой встал и торжественно предложил:
– Выпьем за мир?
– Сейчас? Сдается мне, время еще не пришло. Я хочу поймать вас вооруженным.
– Лучше не надо. Вы доблестно сражались и были побиты с честью. Правда, я шлепнул вас – но и вы меня укусили. Так что мы квиты.
– А как насчет поцелуев?
Гамильтон улыбнулся.
– Это тоже был равный достойный обмен. Не будьте столь обидчивы. Я не хочу, чтобы вы за мной охотились. Давайте! Мир – и пусть прошлое останется в прошлом!
Он поднял бокал, перехватил ее взгляд – и Филлис невольно улыбнулась.
– Ладно, да будет мир.
– Повторим?
– Нет, спасибо. Мне пора идти.
– Что за спешка?
– Мне и в самом деле пора. Могу я теперь получить свой бластер?
Гамильтон вытащил излучатель из ящика, полюбовался и смахнул с оружия пылинку.
– Он мой – и вы это знаете. Я его выиграл.
– Но вы же не оставите его себе!
– Именно это я имел в виду, утверждая, что вы, вооруженные дамы, лишь претендуете на мужские роли. Мужчина никогда не попросил бы оружия обратно. Он скорее надел бы повязку.
– Вы оставите бластер себе?
– Нет. Но хотел бы, чтоб вы его больше не носили.
– Почему?
– Потому что хочу пригласить вас пообедать сегодня со мной. И я буду чувствовать себя дураком, сопровождая вооруженную женщину.
Филлис внимательно посмотрела на него.
– Странный вы человек, Гамильтон Феликс. Побить девушку – и потом пригласить ее пообедать…
– Так вы согласны?
– Да, – она отстегнула пояс с кобурой и бросила его Гамильтону. – Потом отошлете его мне. Адрес – на рукоятке.
– В двадцать ноль-ноль?
– Или на несколько минут позже.
– Знаете ли, Филлис, – проговорил он, распахивая перед девушкой дверь, – у меня предчувствие, что у нас с вами впереди великое множество развлечений!
Девушка одарила его долгим взглядом.
– Поживем – увидим.

Глава 5 «Просто я более или менее честен…»

Закрыв дверь, Гамильтон вернулся в комнату. Предстояло немало дел – и срочных. Он подошел к телефону и вызвал Монро-Альфу.
– Клифф? Я вижу, вы уже на службе? Будьте у себя, – и он повесил трубку, не снизойдя до каких-либо объяснений.
Когда вскоре Феликс появился в кабинете Монро-Альфы, тот встретил его с обычной церемонностью.
– Доброе утро, Феликс. Мне кажется – или вы действительно чем-то обеспокоены? Что-нибудь не в порядке?
– Не совсем. Я хочу попросить вас об одолжении. Но скажите – с вами-то что случилось?
– Со мной? Что вы имеете в виду?
– Вчера вы напоминали труп недельной свежести, а сегодня прямо-таки искритесь и светитесь. И сплошные птичьи трели на устах… Что за метаморфоза?
– Не думал, что это так бросается в глаза. Но я действительно в приподнятом настроении.
– Почему? Ваша денежная машина объявила о новых дивидендах?
– Разве вы не смотрели утренние новости?
– Признаться, нет. А что случилось?
– Они вскрыли Адирондакский стасис.
– Ну и?…
– Там оказался человек. Живой человек.
Брови Гамильтона поползли вверх.
– Это, конечно, интересно – если только правда. Но не хотите ли вы сказать, будто появление этого ожившего питекантропа является подлинной причиной вашей детской радости?
– Неужели вы не понимаете, Феликс? Неужели не ощущаете значения свершившегося? Ведь он явился к нам из золотого века, он – сын тех простых и прекрасных дней, когда род людской еще не успел испортить себе жизнь кучей бессмысленных усложнений. Только подумайте, о чем он может нам рассказать!
– Может быть… Из какого он года?
– М-м-м… Из тысяча девятьсот двадцать шестого – по старому стилю.
– Тысяча девятьсот двадцать шестой… Погодите-ка… Конечно, я не историк, но что-то не припоминаю, чтобы то время было такой уж сияющей утопией. По-моему, довольно примитивный век.
– Об этом я и говорю – он был прост и прекрасен. Я тоже не историк, но встретил вчера человека, который немало порассказал мне об этом периоде. Он специально изучал ту эпоху, – и Монро-Альфа пустился в восторженное изложение концепции Фрисби Джеральда о жизни в начале XX века.
Гамильтон выждал, пока Клиффорд не смолкнет на мгновение, чтобы перевести дыхание, и тогда вклинился в монолог:
– Не знаю, не знаю, но сдается мне, что у вас концы с концами не вяжутся.
– Почему?
– Видите ли, я вовсе не считаю, будто нашему времени незачем желать ничего лучшего, но уж в прошлом лучшего точно не сыскать. Нет, Клифф, клич: «Вернемся к добрым старым временам!» – это чушь. При минимальных усилиях мы научились получать гораздо больше, чем это было возможно когда-либо – на всем протяжении истории.
– Ну, конечно, – едко заметил Монро-Альфа, – если вам не уснуть, пока кроватка не укачает да не споет колыбельную…
– Бросьте. При необходимости я мог бы спать хоть на камнях, но сворачивать с шоссе, просто чтобы потрястись на ухабах – увольте.
Монро-Альфа промолчал. Гамильтон почувствовал, что приятель уязвлен его словами, и добавил:
– Разумеется, это всего лишь мое субъективное мнение. Может быть, вы и правы. Забудем об этом.
– О каком одолжении вы говорили?
– Ах да. Вы знаете Мордана, Клифф?
– Окружного Арбитра?
– Его самого. Мне нужно, чтобы вы позвонили ему и договорились о встрече со мной – то есть с вами, я имею в виду.
– Зачем он мне?
– Вам он и не нужен. На встречу явлюсь я.
– К чему такие сложности?
– Не задавайте вопросов, Клифф. Просто сделайте это для меня.
– Вы играете со мной втемную… – Монро-Альфа откровенно колебался. – Это… чистое дело?
– Клифф!
– Простите, Феликс, – Монро-Альфа покраснел. – Я знаю, что, если о чем-то просите вы, в этом не может быть ничего неблаговидного. Но как я добьюсь его согласия?
– Проявите настойчивость – и он придет.
– Куда, кстати?
– Ко мне… нет, так не пойдет. Давайте – к вам домой.
– Хорошо. Когда?
– В полдень.
Мордан явился на встречу, хотя и выглядел весьма озадаченным. Однако при виде Гамильтона лицо его вытянулось еще больше.
– Феликс? Что вас сюда привело?
– Желание повидаться с вами, Клод.
– А где же наш хозяин?
– Его не будет, Клод. Все это устроил я. Мне нужно было поговорить с вами, но сделать этого открыто я не мог.
– В самом деле? Почему же?
– Потому что у вас в офисе завелся шпион.
Мордан хранил выжидательное молчание.
– Но прежде чем говорить об этом, – продолжал Гамильтон после короткой паузы, – я хотел бы задать вопрос: это вы напустили на меня Лонгкот Филлис?
Теперь Мордан откровенно встревожился.
– Разумеется, нет. Вы с ней встречались?
– А как же! Вы подобрали для меня очаровательную ведьмочку.
– Не судите опрометчиво, Феликс. Может быть, она и экстравагантна, но во всем остальном в полном порядке. Ее карта восхитительна.
– О'кей, о'кей. Признаться, от этой встречи я получил удовольствие. А сейчас просто хотел удостовериться, что вы не пытались со мной хитрить.
– Ни в коем случае, Феликс.
– Прекрасно. Но я пригласил вас сюда не для того, чтобы задать этот вопрос. Я утверждаю, что в вашем офисе есть шпион, поскольку наш с вами приватный разговор стал известен и там, где знать об этом совсем не обязательно. – И тут Гамильтон коротко рассказал о своем знакомстве с Мак-Фи Норбертом и последующем визите в Дом Волчицы. – Они именуют себя «Клубом выживших». На первый взгляд – просто объединение любителей выпивки в составе ложи. Но на деле он служит «крышей» для шайки революционеров.
– Продолжайте.

Предыдущая страница 4 Следующая страница


5 Роберт Хайнлайн

– Они пришли к выводу, что я им подхожу – и я решил подыграть, поначалу больше из любопытства. А затем обнаружил вдруг, что зашел слишком далеко и обратной дороги нет, – Гамильтон сделал паузу.
– Да?
– Я примкнул к ним. Мне показалось, что это будет полезнее для здоровья. Не уверен, но подозреваю, что прожил бы не слишком долго, если бы не присягнул на верность идее. Они играют всерьез, Клод. – Феликс вновь сделал паузу, потом продолжил: – Помните ту заварушку, которая нас познакомила?
– В ресторане? Разумеется.
– Доказательств у меня нет, но объяснить ее можно, только допустив, что охотились не за мной, а за вами. Вы – один из тех, кого им нужно убрать, чтобы осуществить свои планы.
– И что же это за планы?
– Детали мне не известны… пока. Но суть в том, что они против существующей генетической политики. И против демократических свобод. Они хотят создать то, что именуют «научным» государством, руководить которым должны «прирожденные» лидеры. Сами они считают этими «прирожденными лидерами» себя. И питают глубокое отвращение к синтетистам вашего типа, поддерживающим современное «отсталое» государство. Придя к власти, они намерены удариться в широкие биологические эксперименты. Общество, по их словам, должно стать единым организмом, отдельные части которого будут специализироваться на выполнении различных специальных функций. Настоящие люди, супермены – то есть они сами, – будут находиться наверху, а все остальное население – конструироваться их генетиками по мере необходимости.
– Все это выглядит на удивление знакомым, – невесело усмехнулся Мордан.
– Понимаю, что вы имеете в виду. Империя Великих Ханов. Но на это у них готов ответ: Ханы были дураки и не знали, что и как делать. А эти мальчики знают. Их идеи на сто процентов отечественного производства, и любые аллюзии, связывающие их намерения и политику Ханов – всего лишь результат вашего недомыслия.
– Так…
Наступило долгое молчание. Наконец Гамильтон потерял терпение.
– Ну?
– Зачем вы мне все это рассказали, Феликс?
– Как зачем? Чтобы вы могли что-то предпринять.
– Но почему вы хотите, чтобы мы приняли какие-то меры? Подумайте… пожалуйста. В тот раз вы заявили мне, что жизнь – такая, как она есть – ценности в ваших глазах не представляет. Пойдя с этими людьми, вы сможете изменить ее так, как вам заблагорассудится. Можете полностью пересотворить по собственному разумению.
– Хм! Мне придется столкнуться с оппозицией – у них есть на этот счет свои планы.
– Вы можете их изменить. Я знаю вас, Феликс. Можно заранее утверждать, что стоит вам только захотеть – и вы займете лидирующее положение в любой группе. Пусть не в первые же десять минут, но – по прошествии времени. Вы и сами наверняка это понимаете. Так почему же вы не ухватились за представившуюся возможность?
– С чего вы взяли, что я на такое способен?
– Ну, Феликс!…
– Ладно, ладно. Предположим, я и впрямь смог бы. Но я этого не сделал. И не сделаю. Назовите это патриотизмом, если хотите. Или как угодно иначе.
– В сущности, все дело в том, что в глубине души вы одобряете современную культуру. Разве не так?
– Может быть. До некоторой степени. Я никогда не утверждал, что осуждаю способ управления нашим обществом. Я только сказал, что не вижу смысла вообще ни в каком образе жизни – в конечных и абсолютных терминах. – Гамильтон ощутил некоторое замешательство. На эту встречу он явился, чувствуя себя этаким романтическим героем и ожидая, что за разоблачение шайки злодеев его благодарно похлопают по плечу. Мордана же его новости ни в коей мере не волновали – он настаивал на обсуждении чисто философских материй. Феликса это сбивало с толку. – В любом случае я не хочу видеть этих самодовольных молодых подонков у кормила власти. Я не желаю видеть, как они примутся строить Утопию.
– Я понял. Вы хотите сказать мне что-нибудь еще?… Ну что ж, в таком случае… – Мордан привстал, как бы собираясь уходить.
– Подождите же!
– Да?
– Послушайте, я… Дело в том, что раз уж я оказался в их шайке… Словом, я могу провести небольшое любительское расследование. Мы могли бы договориться о способе, с помощью которого я докладывал бы вам или кому-нибудь другому.
– Так вот в чем дело! Нет, Феликс, этого я одобрить не могу.
– Почему?
– Слишком опасно для вас.
– Мне это безразлично.
– А мне – нет. С моей профессиональной точки зрения ваша жизнь представляет собой слишком большую ценность.
– Ах это?! Черт возьми, мне казалось, я четко объяснил: нет никаких, ровным счетом никаких шансов, что я соглашусь участвовать в генетической программе.
– Вы действительно объяснили. Но пока вы живы и здоровы, я по долгу службы обязан надеяться, что вы передумаете. И потому я не имею права позволить вам рисковать жизнью.
– Хорошо. Но как вы мажете меня остановить? Принудить меня вы не можете – законы я знаю.
– Нет. Я в самом деле не могу запретить вам рисковать своей драгоценной жизнью. Но ликвидировать опасность – могу. И ликвидирую. Члены «Клуба выживших» будут арестованы – и немедленно.
– Но… Но послушайте, Клод! Если вы предпримете это сейчас, у вас не будет в руках необходимых улик. Гораздо правильнее было бы подождать до тех пор, пока нам не станет известно о них все. Сегодняшний арест одной этой группы может означать, что сотни или тысячи других просто-напросто укроются более тщательно.
– Знаю. Это риск, на который правительству придется пойти. Но мы не можем рисковать вашей зародышевой плазмой.
– Черт побери, Клод! – Гамильтон всплеснул руками. – Это же шантаж. Чистой воды принуждение.
– Вовсе нет. Я не собираюсь ничего предпринимать… в отношении вас.
– И тем не менее, это так.
– Ну а если мы пойдем на компромисс?
– Какой?
– Ваша жизнь является вашей собственностью. Вы имеете полное право расстаться с ней, играя в Бесстрашного Фрэнка. Я заинтересован лишь в ваших потенциальных возможностях в качестве предка грядущих поколений. Я имею в виду сейчас только свои профессиональные интересы. По-человечески вы мне симпатичны, и я предпочел бы, чтобы вы прожили долгую и счастливую жизнь. Но к делу это не относится. Если вы заложите в банк плазмы несколько миллионов своих гамет, я соглашусь не вмешиваться в ваши дела.
– Вот об этом я и говорил? Вы шантажом пытаетесь склонить меня к сотрудничеству.
– Не торопитесь. Живые клетки, оставленные вами, не будут пробуждены к развитию без вашего на то согласия. Они будут находиться в банке и по вашей воле могут быть даже уничтожены – если только вы не погибнете в этой авантюре. Только в случае вашей смерти я воспользуюсь ими для продолжения генетической программы.
Гамильтон сел.
– Давайте уточним. Вы не используете их, если только меня не укокошат. И все без обмана?
– И все без обмана.
– Когда все кончится, я могу их ликвидировать. И все без обмана?
– И все без обмана.
– И вы не поставите меня намеренно в такое положение, чтобы я оказался убит наверняка? Нет, ничего подобного вы не сделаете. Хорошо, я согласен. Я готов поставить на свою способность к выживанию – против ваших шансов воспользоваться моими гаметами.
Вернувшись в офис, Мордан послал за руководителем технического персонала.
Не говоря ни слова, он вывел Марту из здания и продолжал хранить молчание до тех пор, пока они не оказались в таком месте, где их заведомо никто не мог подслушать – на уединенной скамейке в пустынном уголке Северного (крытого) парка. Здесь он рассказал ей о своем разговоре с Гамильтоном.
– Полагаю, вы сообщили ему, что о «Клубе выживших» мы давно знаем?
– Нет, – хладнокровно ответил Мордан. – Я ничего ему не сказал. Да он меня и не спрашивал.
– М-м-м… Знаете, шеф, вы извилисты, как кривая случайных совпадений. Этакий софист.
– Ну-ну, Марта! – проворчал Арбитр, однако в глазах его появилась улыбка.
– О, я не критикую. Вы поставили его в положение, при котором наши шансы осуществить эту работу заметно возросли. И тем не менее, вы сделали это, заставив его думать, будто мы и не подозревали об этом жалком заговоре.
– Но мы не знаем об этом заговоре всего, Марта. И Гамильтон будет полезен. Он уже раскопал один существенный факт: в нашей конторе есть утечка.
– Так вот почему вы уволокли меня из Клиники! Что ж, значит, предстоят некоторые перемены.
– Не слишком поспешные. Будем исходить из предположения, что женщинам мы можем безоговорочно доверять – вся эта затея по своей природе чисто мужская; женщины в ней не участвуют, и интересы их во внимание не принимались. Но с мужчинами будьте осторожны. Думаю, лучше вам самой заняться помещением в банк плазмы Гамильтона – и сегодня же. Впрочем… На всякий случай присматривайте и за женщинами.
– Хорошо. Но если говорить честно, шеф, не думаете ли вы, что следовало объяснить Гамильтону, во что он ввязывается?
– Вы забываете, что это не мой секрет.
– Я помню. И все-таки – он слишком драгоценной породы, чтобы рисковать им в подобных играх. Как вы полагаете, почему они его завербовали?
– Он считает, что из-за богатства и умения владеть оружием. Но я думаю, что вы сами уже ответили на свой вопрос. Он – из элитной линии. Прекрасный материал для разведения. «Выжившие» не так уж глупы.
– Ого! Об этом я как-то не подумала. И все равно – чертовски стыдно рисковать им в таком деле.
– Стражи общества не должны позволять себе роскоши личных симпатий. Им необходимо иметь более широкие взгляды.
– Может быть… Но должна признаться, в человеке с широкими взглядами есть нечто пугающее.

Глава 6 «Мы говорим на разных языках…»

Не без удивления Гамильтон Феликс обнаружил, что конспиратор может быть до крайности занятым человеком – особенно если он при этом занимается тайным сыском. Перед Мак-Фи Норбертом и другими членами «Клуба выживших» он разыгрывал роль этакого энтузиаста-неофита, готового всеми силами и способами содействовать общему делу. Как и следовало ожидать, курс индоктринации, весьма скучный, но необходимый для продвижения вверх внутри организации, занял немало времени. Гамильтон все это терпеливо сносил, стараясь поддерживать в себе романтически-приподнятое мироощущение, чтобы его поведение и ответы не возбудили подозрения у инструкторов.
Помимо изучения основ Нового Порядка в обязанности недавно принятых в организацию членов входило также выполнение отдельных поручений. Поскольку здесь царила жесткая вертикальная иерархия, смысл этих поручений никогда не разъяснялся и задавать вопросы было не принято. Задание с равным успехом могло действительно иметь значение для успеха заговора или же попросту служить очередным испытанием – новобранец этого знать не мог.
Гамильтон видел, что произошло с одним из новичков, который пренебрег серьезностью инструкций.
Судили его на общем собрании, где присутствие младших членов клуба являлось обязательным. Мак-Фи Норберт выступал в роли главного обвинителя и судьи одновременно. Адвоката у обвиняемого не было, однако объяснить свои действия ему все-таки было разрешено.
Подсудимому было поручено передать некое послание определенному человеку – причем непременно из рук в руки. Он так и поступил, но, узнав в адресате человека, знакомого по заседаниям клуба, он не счел нужным скрыть от него свою принадлежность к «выжившим».
– Вам говорили, что этот человек заслуживает доверия?
– Нет, но…
– Отвечайте однозначно.
– Нет, мне этого не говорили.
Мак– Фи повернулся к собравшимся и бледно улыбнулся.
– Вы несомненно заметили, что обвиняемый не имел возможности точно определить статус человека, с которым вступил в контакт. Тот мог быть и попавшим под подозрение братом, которого мы хотели испытать, и правительственным агентом, которого мы разоблачили; наконец, обвиняемый мог быть введен в заблуждение внешним сходством. К счастью, поступок его не повлек за собой отрицательных последствий – человек, к которому он был послан, является лояльным братом высшего ранга. – Мак-Фи вновь повернулся к подсудимому. – Брат Хорнби Биллем, встаньте.
Обвиняемый встал. Он был безоружен.
– Каков первый принцип нашей доктрины?
– Целое больше любой из его частей.
– Правильно. Теперь вы понимаете, почему я считаю необходимым избавиться от вас.
– Но я не…
Продолжить он не успел – Мак-Фи сжег его на месте.
Гамильтон оказался в числе тех, кому было поручено вынести тело и положить его в одном из дальних коридоров таким образом, чтобы создавалось впечатление, будто человек погиб на обычной дуэли, – для полиции это имело только статистический интерес. Командовал этой группой сам Мак-фи, и Гамильтон невольно восхитился искусством, с каким тот управился со щекотливой ситуацией. В свою очередь, и Феликс заслужил одобрение брата Норберта понятливостью и рвением, которые проявил, выполняя эту миссию.
– Вы быстро растете, Гамильтон, – заметил он, когда все вернулись в клубную гостиную. – Вскоре вы уже достигнете моего ранга. Кстати, что вы думаете об этом инциденте?
– Не представляю себе, что бы вы еще могли сделать. Нельзя же приготовить яичницы, не разбив яиц.
– Не разбив яиц! Вот здорово! – рассмеявшись, Мак-фи игриво ткнул Феликса пальцем под ребра. – Вы сами это придумали или где-нибудь слышали?
Гамильтон молча пожал плечами, решив про себя, что за этот тычок со временем отрежет Мак-Фи уши – пусть только вся эта история сперва завершится.
Окольными путями он сообщил Мордану все подробности случившегося, не скрывая и своего участия. Поиски этих самых окольных путей вообще занимали изрядную долю времени и мыслей Гамильтона, поскольку нельзя было допустить, чтобы хоть одна из его тайных жизней на мгновение выступила бы над поверхностью. Внешне поведение Гамильтона должно было оставаться привычным и неизменным – ему нужно было по мере необходимости встречаться со своим агентом, бывать на людях и вообще вести прежнюю светскую жизнь. Нет нужды перечислять все уловки, с помощью которых он находил в этом коловращении безопасные каналы для связи с Морданом – методы ведения интриги за тысячелетия изменились мало. Достаточно одного примера: Мордан снабдил Феликса адресом пневмопочты, на который – по утверждению Арбитра – можно было безопасно направлять донесения; посылать их с собственного телефона было заведомо рискованно, и даже выбранный наугад городской телефон-автомат вполне мог оказаться подсоединенным к записывающей аппаратуре, так что кассеты с рапортами казалось предпочтительнее всего доверять анонимности почтовой системы.
Немало времени отбирала у Феликса и Лонгкот Филлис. Гамильтон готов был признать, что эта женщина заинтриговала его, но даже самому себе ни за что бы не сознался, что она представляет для него нечто большее, чем просто развлечение. А между тем легко можно было обнаружить его встречающим Филлис после работы. Дело в том, что, в отличие от многих, она работала – четыре часа в день, семь дней в неделю, сорок недель в год – психопедиатром в Уоллигфордском детском воспитательном центре.
Профессия ее до некоторой степени беспокоила Гамильтона: он не понимал, как может кто-нибудь добровольно возиться изо дня в день с оравой вопящих, прилипчивых маленьких чудовищ. Впрочем, во всех остальных отношениях она казалась вполне нормальной – нормальной и возбуждающей.
Все эти дни Гамильтон был слишком занят, чтобы интересоваться новостями, и потому не особенно внимательно следил за карьерой Дж. Дарлинггона Смита – «человека из прошлого». Он только знал, что Смит оставался сенсацией несколько дней – пока его не потеснили лунные собачьи бега и открытие (как выяснилось впоследствии, несостоявшееся) разумной жизни на Ганимеде. В общественном мнении Смит вскоре оказался на одной полке с утконосом и мумией Рамзеса II – разумеется, все это интересные реликвии прошлого, но какой в этом повод для волнений? Конечно, явись Дж. Д. Смит в наши дни в результате столь часто обсуждаемого, но теоретически невозможного путешествия во времени, все могло бы обернуться совсем иначе, а так – что ж, просто странный случай приостановленной жизни… Для тех, кто вообще уделял внимание подобным вопросам, аудиовидеозапись того времени могла представлять ничуть не меньший интерес.
Как– то раз Гамильтон видел Смита -несколько минут в выпуске новостей.
Говорил пришелец из прошлого с варварским акцентом и был облачен в свой древний костюм – мешковатые панталоны, названные его собеседником «брюками-гольф». и бесформенное вязаное одеяние, покрывавшее торс и руки.
Но все это ни в малейшей степени не подготовило Гамильтона к получению письма, имевшего к Дж. Дарлингтону Смиту непосредственное отношение. Суть послания, начинавшегося традиционным «Приветствую», сводилась к тому, что отправитель его, назначенный Институтом исполнять обязанности временного опекуна Дж. Д. Смита, просил Гамильтона оказать любезность и уделить час своего драгоценнейшего времени его подопечному. Никаких объяснений не приводилось.
В нынешнем своем смятенном состоянии Феликс вначале решил это послание проигнорировать. Но затем он сообразил, что такой поступок не будет соответствовать его прежнему поведению. Что ж, он посмотрит на этого варвара – из чистого любопытства.
В тот момент Гамильтон не был ничем занят и потому, позвонив в Институт и разыскав автора послания, договорился о немедленном визите Смита. Вспомнив о романтическом интересе своего друга к человеку из прошлого, он позвонил также и Монро-Альфе.
– Мне показалось, что вы захотите встретиться со своим примитивным героем.
– Моим героем?
– По-моему, именно вы живописали мне, из какого буколического рая он прибыл.
– Ах вы об этом! Произошла небольшая путаница в датах. Смит из тысяча девятьсот двадцать шестого. Автоматика, похоже, уже начала тогда отравлять культуру.
– Значит, вам неинтересно повидать его?
– Нет, пожалуй, взглянуть все-таки стоит. Это был переходный период. Возможно, Смит еще успел увидеть собственными глазами что-нибудь из старой культуры. Я приеду – только могу немного опоздать.
– Вот и хорошо. Долгой жизни, – и Гамильтон отключился, не дожидаясь ответа.
Смит явился точно в назначенное время – и один. Одежда на нем была уже современная, но хорошим вкусом не отличалась. Вооружен он не был. При виде его повязки Гамильтон на мгновение заколебался, но затем решил обращаться с гостем как с равным: он почувствовал, что в подобных обстоятельствах дискриминация могла обернуться жестокостью.
– Меня зовут Джон Дарлингтон Смит, – представился визитер.
– Польщен вашим посещением, сэр.
– Ну что вы! Так любезно с вашей стороны…
– Я ожидал, что с вами кто-нибудь будет.
– А, вы имеете в виду мою няньку, – Смит мальчишески улыбнулся. Гамильтон подумал, что гость моложе его лет на десять – если не считать веков, проведенных в стасисе. – Я начинаю осваивать ваш язык, и для самостоятельных поездок мне этого вроде хватает.
– Похоже на то, – согласился Гамильтон. – Тем более, что в основе и там и тут – английский.
– Это не так уж трудно. Хотел бы я, чтобы язык оказался моей единственной трудностью.
Гамильтон пребывал в легком недоумении: как обращаться с гостем? Проявлять интерес к личным делам незнакомца было бы не этично и даже небезопасно – если имеешь дело с вооруженным гражданином. Но этот парень, казалось, нуждался в дружеской откровенности.
– Что вас беспокоит, сэр?
– Многое. Но все это трудно объяснить. Здесь все по-другому.
– Разве вы не ожидали, что все здесь будет иначе?
– Я ничего не ожидал. Я не ожидал попасть… в теперь.
– Да? А я считал, что… Неважно. Вы хотите сказать, будто не знали, что входите в стасис?
– И знал, и не знал.
– Что вы этим хотите сказать?
– Ну… Вы могли бы выслушать пространную историю? Я рассказывал ее тысячу раз и знаю, что, если попытаться сокращать – ничего хорошего не выйдет. Ее просто не понимают.
– Говорите.
– Мне придется начать издалека. Я окончил Восточный универ весной двадцать шестого и…
– Вы – что?
– Ну вот! В те времена школы…
– Виноват. Лучше рассказывайте по-своему. Обо всем, чего я не пойму – спрошу потом.
– Может, так оно и впрямь лучше. Так вот, мне предложили хорошую работу: торговать облигациями – один из лучших домов на Стрит. Я был довольно хорошо известен – целые два сезона защитник в американской сборной.
Гамильтон сдержался, но сделал в уме по крайней мере четыре зарубки.
– Это большая честь для спортсмена, – торопливо пояснил Смит, – вы поймете. Но я не хочу, чтобы вы подумали, будто я был бездельником-футболистом. Конечно, братство мне помогало немного, но каждый полученный мною цент был заработан. И в летние каникулы работал. И я учился. Специализировался я на рентабельности производства. Образование получил неплохое – организация производства, финансы, экономика, торговля… Работу я и вправду получил потому, что меня выдвинул Грантленд Райс – я имею в виду, что футбол помог мне обрести известность, – но я надеялся стать находкой для любой фирмы, которая меня наймет. Пока понятно?
– Конечно, конечно.
– Это важно, поскольку имеет прямое отношение к тому, что случилось потом. Не скажу, что я уже зарабатывал свой второй миллион, но все было вполне прилично. Гладко продвигалось. В ночь, когда это произошло, я отмечал приятное событие: сбагрил пакет Южно-Американских республик…
– А?
– Облигаций. Хороший повод задать пирушку. Дело было субботним вечером, и все начинали с обеда и танцев в загородном клубе. Так уж повелось. Поприглядывался к девочкам, подходящей не нашел, а потому танцевать не стал – отправился вместо этого в гардероб раздобыть выпивки. Швейцар там приторговывал понемногу – надежным людям.
– Это напомнило мне… – Гамильтон вышел и секундой позже возвратился со стаканами и закуской.
– Спасибо. Тамошний джин был – чистый самогон, но обычно довольно надежный. Только, похоже, не той ночью. Или, может, мне следовало все же пообедать. Как бы то ни было, вскоре я обнаружил, что прислушиваюсь к спору, который завязался в одном из углов. Разглагольствовал один из этих салонных большевиков – может, у вас еще сохранился этот тип? Накидывайся на что угодно – лишь бы респектабельно и прилично.
Гамильтон улыбнулся.
– Знаете, да? Вот он из них и был. Не читал ничего, кроме «Америкой Меркьюри» и «Юргена», но все знал и обо всем судил. Я человек без предрассудков и тоже это читал, да только верить не обязан. Я еще и «Литерари дайджест» читал, и «Таймс» – куда они отродясь не заглядывали. Так вот, он поносил администрацию и предсказывал, что страна вот-вот полетит к чертям… развалится на кусочки. Ему не нравился золотой стандарт, была противна Уолл-стрит, и он считал, что мы должны списать военные долги. Я заметил, что кое-кому из наших членов клуба, кто посолиднее, вся эта болтовня надоела. И я ввязался. «Они, – говорю, – брали ведь кредиты, не так ли?» Он усмехнулся – скорее даже оскалился: «Вы, полагаю, голосовали за него?» «Разумеется, – ответил я, хотя это было и не совсем точно, потому что на самом деле я не успел зарегистрироваться – дело-то было в самый разгар футбольного сезона. Но не давать же ему безнаказанно скалиться на мистера Кулиджа! – А вы, полагаю, голосовали за Девиса?» «Не угадали, – отвечает он. – За Нормана Томаса». Ну, тут я завелся. «Послушайте, – говорю, – таким, как вы, место только в красной России. Может, вы еще и атеист? Вам посчастливилось жить в самое великое время и в самой великой стране. В Вашингтоне у нас администрация по-настоящему знает свое дело. Мы вернулись в первоначальное состояние и собираемся его сохранить. И нам не нужно, чтобы вы раскачивали лодку. Мы вышли на уровень непрерывного и неограниченного процветания. Поверьте, не стоит продавать Америку задешево!» Я заработал настоящий взрыв аплодисментов. «Похоже, вы верите в то, что говорите»,– замечает большевик.
«А как же, – отвечаю, – я ведь работаю на Уолл-стрит». «Тогда с вами бессмысленно спорить», – он махнул рукой и гордо удалился.
Кто– то налил мне еще, и у нас завязался разговор. Это был приятный представительный человек -похоже, банкир или брокер. Я его не знал, но ведь всегда полезно завести новое знакомство. «Разрешите представиться, – говорит, – меня зовут Тадеуш Джонсон». Я представился в ответ. «Что ж, мистер Смит, – сказал он, – кажется, вы уверены в будущем страны». Я ответил, что безусловно. «Достаточно, чтобы побиться об заклад?» – «На любых условиях и на что угодно – хоть на деньги, хоть на мраморные шарики».
– «Тогда у меня есть предложение, которое могло бы вас заинтересовать». Я навострил уши: «Какое?» – «Не хотите ли немного прокатиться со мной? А то среди этих саксофонов и ошалевших от чарльстона детишек собственных мыслей не услышишь». Я не возражал: раньше трех ночи эти танцы все равно не заканчиваются, а глоток свежего воздуха мне не помешает. У Джонсона была длинная, низкая, шикарная «испано-сюиза». Класс. Должно быть, я задремал – и проснулся только, когда мы остановились возле подъезда. Он провел меня к себе, предложил выпить и рассказал о «стасисе» – только называл его «полем равной энтропии». И даже показал: проделал кучу всяких фокусов, сунул туда кошку – и оставил там, пока мы выпивали. Все было в порядке. «Это еще не все, – сказал он. – Даже не половина. Смотрите?» Он снова взял кошку и бросил ее туда, где было бы поле, будь оно включено. И когда кошка находилась как раз посреди этого пространства, Джонсон нажал кнопку. На этот раз мы подождали немного дольше. Затем он вырубил ток. Кошка вылетела наружу, продолжая то же самое движение, что и до включения поля. Она упала на пол, шипя и ругаясь. «Я просто хотел убедить вас, что внутри поля времени не существует. Энтропия там не накапливается. Кошка даже не знала, что включено поле». Потом он сменил тему. «Джек, – говорит, – какой будет страна через двадцать пять лет?» Я подумал и решил, что такой же. «Только, – говорю, – еще более такой». – «А как вы думаете, акции АТТ все еще будут надежным капиталовложением?» – «Конечно!» – «Джек, – сказал он тихо, – вошли бы вы в это поле за десять акций АТТ?» – «На сколько?» – «На двадцать пять лет, Джек». Само собой, мне понадобилось время, чтобы решиться на такое дело. Десять АТТ меня не соблазнили; тогда он добавил десяток «Юнайтед стейтс стил». И положил все на стол. В том, что через четверть века эти акции будут стоить куда дороже, я был уверен – как в том, что сейчас сижу здесь; а ведь мальчику с еще тепленьким дипломом не часто достаются для игры синие фишки. Однако – четверть века! Это почти как смерть… Тогда он для пущего соблазна добавил еще десяток «Нейшнл сити» – и на всех тридцати бумагах сделал передаточную надпись на мое имя. Тут я решился: «Ладно, мистер Джонсон, я попробую – только, чур, на пять минут. Раз кошку это не убило – уж на столько и я задержу дыхание». – «Конечно, Джек», – отвечает он. Ну я и шагнул к тому месту на полу – пока еще смелость не испарилась. И по дороге заметил, как он потянулся к выключателю. Вот и все, что я знаю.
– Как? – Гамильтон Феликс резко выпрямился. – Как так?
– Это все, что мне известно, – подтвердил Смит. – Я только-только собрался сказать ему, чтобы он продолжал, как вдруг понял, что нахожусь уже не там. Комната была полна незнакомых людей – и это была другая комната. Я оказался теперь.
– По этому поводу стоит еще выпить, – заметил Гамильтон. Они молча пропустили по стаканчику.
– Вся беда в том, – снова заговорил Смит, – что я совсем не понимаю этого мира. Я бизнесмен. Я и здесь хотел бы заняться бизнесом. Заметьте, я ничего против этого мира не имею; в этом времени вроде бы все о'кей, только я его не понимаю. И потому заняться бизнесом не могу. Черт возьми, все тут работает как-то не так. Все, чему меня учили в школе, все, чему я выучился на Уолл-стрит – совсем не похоже на то, как делается бизнес теперь.
– По-моему, нынешний бизнес не отличается от того, каким он был во все века – производство, продажа, покупка…
– И да и нет. Я финансист – но, черт возьми, финансы сегодня окоселые.
– Я готов допустить, что детали несколько усложнились, – возразил Гамильтон, – однако основные принципы достаточно очевидны. Вот что: скоро сюда придет мой друг, он – главный математик Министерства финансов. Вот он-то вам все и объяснит.
– Меня и так уже до смерти замучили консультациями, – решительно затряс головой Смит. – Нынешние специалисты на такой тарабарщине изъясняются…
– Ну ладно, – вздохнул Гамильтон. – Попробую взяться за эту проблему сам.
– Правда? Пожалуйста!
Гамильтон задумался. Одно дело было поддразнивать чересчур серьезного Монро-Альфу, проезжаясь по адресу его «денежной машины» – и совсем другое растолковывать роль финансов в экономике пришельцу с Арктура.
– Попробуем начать вот с чего, – проговорил он. – В основе всего лежат себестоимость и цена. Бизнесмен что-то производит. Это стоит денег – материалы, зарплата, строительство и так далее. Чтобы не прогореть, он должен эти затраты вернуть – за счет цены. Понимаете меня?
– Это очевидно.
– Прекрасно. Значит, наш с вами бизнесмен пустил в обращение некоторое количество денег – точно эквивалентное его затратам.
– Повторите еще раз.
– Э? Здесь же простое тождество. Деньги, которые он истратил, пустив в обращение, и составляют его затраты.
– А… а как насчет прибыли?
– Прибыль является частью его затрат. Не хотите же вы, чтобы он работал за так?
– Но прибыль – не затраты. Она… она прибыль.
– Будь по-вашему, – Гамильтон был несколько озадачен. – Затраты – это все, что вы называете затратами, плюс прибыль – должны равняться цене произведенного товара. Затраты и прибыль создают покупательную способность, чтобы приобрести продукт по эквивалентной им цене.
– Но… он же не покупает сам у себя!
– Одновременно он и потребитель. А значит, использует свою прибыль, чтобы заплатить за товар – как собственный, так и других производителей.
– Но ведь его продукт – его собственность,
– Теперь вы и меня запутали. Забудьте о том, что он может покупать и собственный товар. Предположим, он приобретает все необходимое у других бизнесменов. В конце концов, это то же самое. Давайте двигаться дальше. Производство автоматически запускает в обращение деньги – в количестве, необходимом, чтобы купить произведенный товар, не больше и не меньше. Но какая-то часть денег должна быть вложена в развитие производства. Существует также и надбавка к стоимости, с той же самой целью. Все это сокращает покупательную способность. И это сокращение компенсирует государство, выпуская новые деньги.
– Вот это меня и беспокоит, – заметил Смит. – Выпускать новые деньги – обязанность государства, но оно должно их чем-нибудь обеспечивать, например золотом или государственными облигациями.
– Но что же, Бог мой, должен представлять собой символ – кроме своего номинального участия в процессе?
– Вы говорите так, словно деньги – простая абстракция.
– А что же еще?
Смит ответил не сразу. Две несхожих, по-разному ориентированных концепции столкнулись – и завели собеседников в тупик. Наконец «человек из прошлого» заговорил вновь, зайдя с другой стороны:
– Получается, что правительство попросту отдает эти новые деньги. Но это же чистая благотворительность! Это деморализует. Человек должен зарабатывать то, что получает. Но даже если оставить этот аспект в стороне, все равно вы не можете таким образом управлять экономикой. Правительство не может только отдавать и не получать никакого дохода, ведь правительство – это то же самое, что и фирма.
– Почему? Между государственным управлением и бизнесом нет ничего общего. Они существуют для совершенно разных целей.
– Но это же нелогично! Это ведет к банкротству. Почитайте Адама Смита…
– А кто это? Ваш родственник?
– Нет, он… О Боже!…
– Прошу прощения?…
– Бесполезно, – обречено проговорил Смит. – Мы говорим на разных языках.
– Боюсь, трудность действительно в этом. Полагаю, вам стоит обратиться к консультанту по семантике.
– Как бы то ни было, – заметил Смит стаканчиком позже, – я пришел к вам не для консультации по проблеме финансов. Меня привело другое.
– Что же?
– Видите ли, я уже понял, что финансистом здесь стать не смогу. Но я хочу работать – каким-нибудь способом делать деньги. Здесь все богаты – кроме меня.
– Богаты?
– По крайней мере, выглядят богатыми. Дорого одеты. Хорошо питаются. Черт возьми, здесь раздают пищу – это абсурдно!
– Но почему бы вам не жить на дивиденды? К чему беспокоиться о деньгах?
– Можно, конечно, но я хочу работать. Кругом полно возможностей для хорошего бизнесмена: меня с ума сводит, что я не могу за них ухватиться; как подступиться, не знаю. Но есть одна область, которую я хорошо знаю помимо финансов. И я надеюсь, что вы могли бы мне подсказать, как на этом заработать.
– Что же это?
– Футбол.
– Футбол?
– Именно. Мне сказали, что вы большой спец по играм. «Игорный магнат» – так они вас окрестили. – Гамильтон не прореагировал на такую оценку, и Смит продолжал: – А футбол – это игра. И если правильно за нее взяться, она должна принести деньги.
– Расскажите поподробнее.
Смит пустился в пространное описание, чертя по ходу дела диаграммы, объясняя, что такое нападение, защита, блок, передача. Он рассказывал о толпах болельщиков, о продаже билетов, о тотализаторе.
– Звучит все это красиво, – согласился Гамильтон. – Сколько убитых за один матч?
– Убитых? Но никого же не убивают – травмы, конечно, случаются: сломанная ключица или еще что-нибудь, но не страшнее.
– Это можно изменить. И не лучше ли облачить защитников в доспехи? Иначе их придется заменять после каждой комбинации…
– Да нет же, вы не понимаете… Это… ну…
– Полагаю, вы правы, – согласился Гамильтон. – Я никогда не видел этой игры. Она не совсем по моей части. Обычно я занимаюсь механическими играми – машинами, на которые делают ставки.
– Значит, футбол вас не интересует?
Гамильтона это не заинтересовало. Но, взглянув на разочарованную физиономию юноши, он решил быть с ним помягче.
– Это интересно, но не по моей части. Я сведу вас с моим агентом. Думаю, он что-нибудь сообразит. Предварительно я с ним поговорю…
– Я вам очень благодарен.
– Договорились? Мне это не составит труда.
Когда аннунциатор сообщил о приходе посетителя, Гамильтон впустил Монро-Альфу и sotto voce [Вполголоса (ит.)] попросил общаться со Смитом как с равным себе вооруженным гражданином. После довольно длительного церемониального обмена любезностями Клиффорд с энтузиазмом начал:
– Насколько я понимаю, вы из промышленного города?
– В основном я действительно городской, если вы это имеете в виду.
– Да, я подразумевал именно это. Жаль. Я надеялся, что вы сможете рассказать что-нибудь о той простой и прекрасной жизни, которая вымирала как раз в это время.
– О чем вы говорите? Жизнь в деревне?
Монро– Альфа коротко набросал ослепительный образ сельского рая, каким он его видел. Смит выглядел крайне озадаченным.
– Мистер Монро, или я здорово ошибаюсь, или кто-то нагородил вам кучу вздора. В этой вашей картине нет ничего похожего на то, что я видел.
На лице Клиффорда появилась чуть покровительственная улыбка.
– Так ведь вы же обитали в городе. Естественно, что эта жизнь вам незнакома.
– То, что рисуется вам, мне действительно незнакомо, но о сельской жизни я кое-что знаю. Два лета я работал на уборке урожая, а все детство и все летние, и рождественские каникулы проводил на ферме, на природе. Так вот имейте в виду, если вы воображаете, что жизнь per se [Само по себе, без примеси (лат.)], напрочь лишенная цивилизации, романтична и привлекательна, – вы глубоко ошибаетесь. Имейте в виду, что вам пришлось бы морозным утром мчаться на двор в уборную. А попробовали бы вы приготовить обед на дровяной плите!
– Но все это должно было стимулировать развитие в человеке жизненных сил! Это же основы естественной борьбы с природой…
– А вам мул никогда не наступал на ногу?
– Нет, но…
– Попробуйте как-нибудь. Честное слово, я не хочу показаться нахалом, но у вас где-то проводки перепутались. Простая жизнь хороша на несколько дней, на каникулах, но изо дня в день – это просто тяжкая, ломовая работа. Романтика? Да, черт побери, нет там времени ни для какой романтики. И стимулирующего тоже чертовски мало.
Улыбка Монро-Альфы сделалась несколько принужденной.
– Возможно, мы говорим о разных вещах. Вы все-таки явились из эпохи, когда преувеличенные представления о роли машин уже извратили естественную жизнь. Ваши критерии уже были искажены.
– Не хотел вам этого говорить, – начал понемногу распаляться Смит, – но вы понятия не имеете, о чем идет речь. Убогая деревенская жизнь в мое время становилась понемногу более сносной по мере того, как ее обеспечивала цивилизация. Да, у фермера еще не было водопровода и электричества, но в его распоряжении находился «Сирс Робак» и все, что с этим связано.
– У них было – что? – переспросил Гамильтон. Смиту потребовалось некоторое время, чтобы объяснить механизм торговли по почте.
– А то, о чем вы ведете речь, мистер Монро, – это отказ от всего. Вы представляете себе этакого благородного дикаря, простого и самодостаточного. Но когда ему надо срубить дерево – кто продал ему топор? А когда он собрался застрелить оленя – кто сделал ружье? Нет, мистер Монро, я знаю, о чем говорю – я изучал экономику…
«И это он говорит Монро-Альфе», – с трудом сдерживая улыбку, подумал Гамильтон.
– Никогда не было, да и быть не могло, – продолжал тем временем Смит, – того благородного и благообразного типа, которого вы тут описывали. Это был бы невежественный дикарь, грязный и завшивленный. Только для того, чтобы попросту выжить, ему пришлось бы вкалывать по шестнадцать часов в день. Спал бы он в убогой хижине на земляном полу. Интеллект его разве что на пару шагов опережал бы животное…
Когда дискуссия была прервана новым звонком аннунциатора, возвестившим появление еще одного гостя, Гамильтон почувствовал облегчение. Как раз вовремя – у Клиффа даже губы побледнели. Он был не в состоянии принять того, что говорил Смит. И, черт возьми, этого следовало ожидать. Феликс не уставал удивляться, как может столь одаренный математик, каким, без сомнения, являлся Монро-Альфа, одновременно быть таким остолопом в человеческих делах.
Экран показал Мак-Фи Норберта. Гамильтон был бы рад не принять его, но это было бы неразумно. Этот подонок обладал отвратительной привычкой навещать своих подчиненных, и, хотя Гамильтона такое поведение возмущало, поделать он с этим ничего не мог – пока.
Мак– Фи повел себя достаточно пристойно -для Мак-Фи. Было видно, что Монро-Альфа, чье имя и положение были ему прекрасно известны, произвел на брата Норберта впечатление, хотя он и старался не выказывать этого. К Смиту же он отнесся высокомерно и покровительственно.
– Итак, вы человек из прошлого? Ну-ну – это забавно. Однако вы не слишком хорошо рассчитали.
– Что вы хотите этим сказать?
– А, это был бы уже целый рассказ. Но лет через десять времена, возможно, изменятся к лучшему – не правда ли, Гамильтон? – он рассмеялся.
– Может быть, – коротко ответил Гамильтон, пытаясь отвлечь внимание Мак-Фи от Смита. – Вам лучше обсудить это с Монро-Альфой. Он полагает, что мы можем улучшить жизнь.
Гамильтон тут же пожалел о своих словах, потому что Мак-Фи со внезапно вспыхнувшим интересом повернулся к Монро-Альфе.
– Интересуетесь социальными проблемами, сэр?
– Да, некоторым образом.
– Я тоже. Может, встретимся и поговорим?
– С удовольствием. Но теперь, Феликс, я должен вас покинуть.
– И я тоже, – быстро сказал Мак-Фи. – Может быть, я вас подвезу?

Предыдущая страница 5 Следующая страница


Там, за гранью 6

– Не беспокойтесь.
– Вы хотели меня видеть? – поспешил вмешаться Гамильтон.
– Ничего существенного. Надеюсь увидеть вас вечером, в клубе.
Гамильтон понял смысл, вложенный в эту фразу: это был прямой приказ явиться в удобное для Мак-Фи время. Норберт вновь повернулся к Монро-Альфе.
– Мне это ничего не стоит. Нам по пути.
Гамильтон наблюдал за их совместным уходом со смутным беспокойством.

Глава 7 «Сожгите его на месте!»

Заглянув в приемную воспитательного центра, Лонгкот Филлис кивнула Гамильтону:
– Хелло, Филти!
– Привет, Фил.
– Подождите минутку – я только переоденусь.
Она была облачена в глухой комбинезон со шлемом; респиратор свободно болтался на груди.
– О'кей.
Вскоре она вернулась – в более общепринятом и чисто женском одеянии, причем без оружия. Гамильтон посмотрел на нее с одобрением.
– Так-то лучше. Что это был за маскарад?
– Маскарад? А, вы имеете в виду асептическую форму? У меня теперь новая работа – с дикорожденными. С ними надо обращаться ужасно осторожно. Бедные малыши!
– Бедные?
– Вы знаете почему. Они подвержены инфекциям. Мы не можем позволить им кувыркаться в грязи вместе с остальными. Маленькая царапина – и может случиться все, что угодно. Приходится даже стерилизовать их пищу.
– К чему столько хлопот? Почему бы не дать слабым вымереть?
Филлис казалась раздосадованной.
– Я могла бы ответить формально – что не прошедшие генетического отбора дети являются бесценным справочным материалом для науки. Но я скажу иначе: все они – человеческие существа. Они так же дороги своим родителям, как вы были дороги своим, Филти.
– Простите. Я не знал своих родителей.
Филлис посмотрела на Гамильтона с внезапным раскаянием.
– О, Феликс, я забыла!
– Неважно. И вообще, – продолжал он, – я никогда не мог понять, почему вы хотите похоронить себя в этом обезьяннике. Это ж – смертельное дело!
– Ну-ну! Дети забавны. И доставляют не слишком много хлопот. Корми их – временами, помогай – когда нужно, а главное, люби – все время, не переставая. Вот и все.
– Лично я всегда был сторонником теории дырки с затычкой.
– Чего-чего?
– Вы берете младенца и кладете в бочку. Через дырку вы его кормите, а когда ему стукнет семнадцать – вставляете в нее затычку.
– Знаете, Феликс, – улыбнулась девушка, – для славного малого у вас слишком гадкое чувство юмора. А если серьезно, то ваш метод упускает самую существенную часть детского воспитания – ласку, которую он получает от своих нянек.
– Что-то я не могу припомнить ничего подобного. Я всегда полагал, что в основе воспитания детей лежит забота об их физических нуждах, во всем же остальном их следует предоставить самим себе.
– Вы здорово отстали. Такое мнение бытовало, но было глупым – антибиологичным.
Филлис пришло в голову, что ошибочные взгляды у Гамильтона могли возникнуть из-за того, что он испытал на себе применение этой вышедшей из моды и совершенно безосновательной теории. Обычно от нее уберегал детей естественный материнский инстинкт, однако случай Гамильтона был особенным.
Филлис с болью ощущала в нем самое трагическое явление – ребенка, так и не покинувшего воспитательный центр. Когда среди ее собственных питомцев встречались подобные исключения, она окружала их особой, может быть, даже чрезмерной любовью. Однако Гамильтону она об этом ничего не сказала.
– Как вы думаете, – продолжала она вслух, – почему животные вылизывают своих малышей?
– Наверное, чтобы почистить их.
– Ерунда! Вы не можете требовать от животного, чтобы оно оценивало степень чистоты. Это просто ласка, инстинктивное выражение любви. Так называемые инстинкты весьма поучительны, Филти. Они указывают на ценности, способствующие выживанию.
Гамильтон лишь пожал плечами.
– Мы пришли.
Они вошли в ресторан – платный, разумеется – и направились в зарезервированный для них отдельный кабинет. К трапезе оба приступили молча. Свойственный Гамильтону сардонический юмор на этот раз был подточен копошившимися в глубине сознания мыслями. Он по легкомыслию ввязался в эту историю с «Клубом выживших», а теперь она стала приобретать оттенок, немало его тревоживший. Феликсу не терпелось, чтобы Мордан – или, вернее, правительство – поскорее приступили к действиям.
Ему не удалось выдвинуться внутри организации так быстро, как он рассчитывал. Заговорщики стремились использовать его, были готовы просить у него денег и принять их, но ясной картиной всей сети заговора он пока так и не получил. Он не знал даже, кому подчиняется Мак-Фи Норберт, понятия не имел о численности организации в целом.
А между тем ходить по канату становилось все труднее.
Не так давно он получил возможность убедиться, что организация гораздо старше и намного разветвленное, чем он предполагал. Одним из последних актов приобщения к Новому Порядку стала поездка, в которой Гамильтона сопровождал лично Мак-Фи Норберт. В месте, расположение которого было тщательно скрыто от Феликса, ему позволили ознакомиться с результатами тайных генетических экспериментов.
Ужасные маленькие чудовища!
Сквозь зеркальное, с односторонней видимостью стекло он увидел детей, которых с трудом можно было назвать человеческими – их зародышевые жабры искусственно сохранили и развили. Жуткие амфибии в равной степени чувствовали себя дома и в воде, и на воздухе – только им всегда была нужна влажная атмосфера.
– Пригодятся на Венере, как вы думаете? – прокомментировал Мак-Фи и продолжил: – Мы слишком поторопились с выводом, будто остальные планеты Солнечной системы для нас бесполезны. Разумеется, лидеры в большинстве своем будут жить на Земле, однако вспомогательные группы после соответствующей адаптации смогут постоянно находиться на любой из планет.
Напомните, чтобы мы показали вам типы, выведенные для радиоактивной среды и для небесных тел с малым тяготением.
– Любопытно взглянуть, – правдиво, но не слишком уверенно откликнулся Гамильтон. – Кстати, а где вы получаете исходный материал?
– Неуместный и не относящийся к делу вопрос, однако я вам отвечу. По типу вы относитесь к лидерам, и рано или поздно вам придется узнать все. Мужскую сперму мы поставляем сами, а женщин, как правило, отлавливаем среди дикарей.
– Но не означает ли это, что материал плох?
– Да, конечно. Но ведь это лишь первые эксперименты. Ни один из этих опытных образцов не будет сохранен. Вот когда мы придем к власти – другое дело. В нашем распоряжении окажется самый лучший материал – для начала ваш, например.
– Разумеется, – Гамильтон не стал развивать этой темы. – Однако мне ничего не известно о ваших планах относительно дикарей.
– А их и незачем обсуждать с младшими членами. Кое-кого мы оставим для экспериментов, остальные же с течением времени будут ликвидированы.
«Четкий и радикальный план, – подумал Гамильтон. – Разрозненные племена Евразии и Африки, с трудом пробивающиеся обратно к цивилизации после бедствий Второй Войны и приговоренные – их согласия никто не спрашивал – к лабораторным опытам или к смерти…». Он решил отрезать уши Мак-Фи по кусочкам.
– …возможно, и не самый впечатляющий экземпляр, – продолжал тем временем Мак-Фи, двигаясь дальше. Экспонат представлял собой идиота-гидроцефала, но такого уродства Гамильтон не видывал отродясь: перед ним был явно больной ребенок с огромным черепом-переростком. – Тетраплоидный тип, – продолжал пояснять Мак-Фи, – у него девяносто шесть хромосом. Мы полагали, будто в этом кроется секрет супермозга, однако ошиблись. Теперь наши генетики на правильном пути.
– Почему же вы его не убьете?
– Со временем. А пока он дает возможность узнать кое-что новое.
Было там и многое другое – такое, о чем впоследствии Гамильтон предпочитал не вспоминать. Он понимал, что, если ухитрится пройти через это испытание, не выдав ничем своих истинных чувств – это будет большой удачей.
Предполагаемое истребление дикарей навело его на мысль о другом.
Чрезвычайно любопытно, что странное появление Джона Дарлингтона Смита оказало косвенное влияние на намерения «Клуба выживших». Железная логика планов Нового Порядка автоматически подразумевала уничтожение неработоспособных и бесполезных дикорожденных детей – да и взрослых тоже; они должны были составить компанию синтетистам, непокорным генетикам и вообще всякой «контре».
По отношению к этим последним планы лидеров заговора не пробуждали сколько-нибудь значительной оппозиции, однако многие из членов клуба питали сентиментальную нежность к дикорожденным. На них смотрели с той смесью родительской любви и пренебрежения, с какой представители правящего класса нередко взирают на «низшие расы». Неразрешимость этой проблемы отдаляла наступление часа «ноль» Перемены.
Адирондакский стасис послужил ключом. Об изменениях в тактике Мак-Фи объявил на заседании клуба вечером того самого дня, когда Гамильтона посетил Дарлингтон Смит. Дикорожденным – и детям, и взрослым – предстояло быть помещенными в стасис на неопределенный срок. Это была гуманная акция – пленникам не причинят никакого вреда, а в отдаленном будущем они даже будут освобождены. После собрания Мак-Фи поинтересовался у Гамильтона, что он думает об этом плане.
– Вероятно, он окажется популярным, – согласился Гамильтон. – Но что с ними делать после освобождения?
Сначала Мак-Фи удивился, а потом рассмеялся.
– Но мы же с вами практичные люди, – негромко проговорил он.
– Вы имеете в виду…
– Конечно. Только держите рот на замке.
Филлис решила, что пришла пора прервать мрачные размышления Гамильтона.
– Что вас грызет, Филти? – спросила она. – Вы и двух слов не проронили с тех пор, как мы здесь.
Вздрогнув, он вернулся к действительности.
– Пустяки, – солгал он, подавив желание рассказать ей обо всем. – Вы и сами были не слишком разговорчивы. Что у вас на уме?
– Я только что выбрала имя для нашего сына, – призналась она.
– Боже милостивый! А не находите ли вы, что это несколько преждевременно? По-моему, вы прекрасно знаете, что у нас никогда не будет детей.
– Это еще вопрос.
– Хм-м-м! – протянул Гамильтон. – И какое же имя выбрали вы для этого гипотетического отпрыска?
– Теобальд – «Смелый ради народа», – мечтательно произнесла она.
– «Смелый ради…» Лучше пусть будет Джабез.
– Джабез? Что это значит?
– «Он принесет горе».
– «Он принесет горе»! Филти, вы воистину непристойны [Здесь непереводимая – увы! – игра слов. Произведенное Филлис уменьшительное от имени Феликс – Филти (Filthy) отнюдь не является общепринятым, зато одновременно означает «отвратительный», «мерзкий», «развращенный», «непристойный»]!
– Знаю. Почему бы вам не махнуть на все рукой, бросить этот шумный детский питомник и не соединиться со мной?
– Повторите помедленнее.
– Я предлагаю вам составить со мной пару.
Она казалась озадаченной.
– Что именно вы имеете в виду?
– Решайте сами. Ортожена, партнерша, любовница, зарегистрированный компаньон, законная жена – любой контракт по вашему усмотрению.
– И чему же, – проговорила она, растягивая слова, – я должна приписать эту неожиданную перемену в ходе ваших мыслей?
– Не так уж она неожиданна. Я думал об этом с тех самых пор… с того момента, когда вы попытались меня застрелить.
– Тут что-то не так. Две минуты назад вы заявили, что Теобальд не только гипотетичен, но и невозможен.
– Минуточку, – поспешно возразил Гамильтон, – я ни слова не говорил о детях. Это – вопрос отдельный. Я говорил о нас.
– Ах так? Тогда поймите, мастер Гамильтон, что я никогда не выйду замуж за человека, который рассматривает брак просто как сверхразвлечение.
С этими словами Филлис с деловым видом вернулась к прерванной разговором трапезе.
На несколько минут воцарилось глубокое молчание. Нарушил его Гамильтон.
– Вы обиделись?
– Нет. На крыс не обижаются.
– Это я тоже знаю.
– Вот и хорошо. Проводите меня?
– Хотел бы, но сегодня не могу.
Расставшись с Филлис, он прямиком направился в Дом Волчицы. На этот вечер было назначено общее собрание – причины указаны не были, но отказы ни по каким причинам во внимание не принимались. Вдобавок это было первое собрание, на котором Гамильтону предстояло присутствовать в новом, недавно обретенном качестве командира полувзвода.
Двери клубной гостиной были распахнуты. Несколько собравшихся членов в полном соответствии с инструкцией вели себя в меру весело и шумно.
Возможно, среди них затесались даже несколько непосвященных. Пока ничего важного не происходило, их присутствие являлось даже желательным, а потом их ненавязчиво спровадят.
Войдя и обменявшись кое с кем приветствиями, Гамильтон нацедил себе кружку пива и уселся наблюдать, как в одном из углов гостиной мечут в цель стрелки.
Некоторое время спустя торопливо вошел Мак-Фи. Окинув собравшихся взглядом, он нашел глазами обоих командиров полувзводов и кивком головы приказал им избавиться от единственного остававшегося к тому времени в клубе постороннего. Тот был изрядно навеселе и не хотел уходить, однако серьезной проблемы удаление его не составило. Когда он наконец ушел и двери были заперты, Мак-Фи объявил:
– К делу, братья! – и, обращаясь к Гамильтону, добавил: – Вы знаете, что участвуете сегодня в совещании?
Гамильтон еще только собирался ответить, когда почувствовал, что кто-то легонько тронул его за плечо, и услышал позади себя:
– Феликс! О, Феликс!
Он обернулся. Хотя голос сразу показался Гамильтону знакомым, однако лишь быстрота реакции позволила ему не выдать себя: это был Монро-Альфа.
– Я знал, что вы – один из нас, – счастливым голосом проговорил Клиффорд, – я только ждал когда…
– Идите в комнату своего полувзвода! – строго приказал Мак-Фи.
– Да, сэр! Увидимся позже, Феликс.
– Разумеется, Клифф, – сердечно ответил Гамильтон.
Он последовал за Мак-Фи в зал совещаний, довольный этой краткой паузой, давшей ему возможность привести в порядок бушующие мысли. Клифф! Великий Бог – Клифф! Что, во имя Жизни, делает он в этом гнезде заговорщиков? И почему он до сих пор не встречал Клиффа здесь? Разумеется, он знал почему: для члена одного отделения было крайне маловероятно встретиться в клубе с членом другого – разное время встреч и всякие прочие предосторожности.
Гамильтон проклял всю эту систему. Но почему именно Клифф? Клифф был самым мягким и доброжелательным человеком из всех когда-либо носивших оружие.
Почему же именно он должен был клюнуть на эту отвратительную приманку?
Гамильтон спросил себя, не может ли Монро-Альфа, подобно ему самому, также оказаться осведомителем, и тоже изумиться, обнаружив его здесь. А может быть, даже и не изумиться – он вполне мог оказаться информированным о статусе Гамильтона, хотя Феликс о нем самом ничего не знал. Но нет – подобное предположение было явно лишено смысла. Клифф был начисто лишен необходимых для этого способностей к лицедейству. Его эмоции всегда лежали на поверхности. Он был прозрачен, как воздух. Актерских талантов в нем не было ни на грош.
– Командиры! Мне приказано сообщить вам великую новость! – торжественно провозгласил Мак-Фи и после паузы произнес:
– Час Перемены пробил!
Собравшиеся мгновенно подобрались и насторожились. Гамильтон выпрямился.
«Черт возьми! – подумал он. – Корабль отправляется, а я связан Клиффом, этим юродивым!»
– Бурнби!
– Да, сэр.
– Вы и ваш полувзвод – главные коммуникации. Вот ваша кассета. Запоминайте сразу. Будете сотрудничать с шефом пропаганды.
– Слушаюсь.
– Стейнвиц, вашему полувзводу поручена Центральная силовая станция. Возьмите кассету. Харриксон!
– Да, сэр.
Процедура тянулась и тянулась. Гамильтон вполуха слушал с бесстрастным лицом, обдумывая, как выпутаться из своей ситуации. Прежде всего, как только удастся отсюда вырваться, необходимо предупредить Мордана. Потом, если появится хоть какая-то возможность спасти глупца от последствий его безумия, надо попытаться сделать это.
– Гамильтон!
– Да, сэр.
– Специальное задание. Вы…
– Одну секунду, шеф. Кое-что привлекло мое внимание – обстоятельство, которое может оказаться опасным для движения.
– Да? – в холодном голосе Мак-фи прозвучало нетерпение.
– Один из младших членов, Монро-Альфа. Я хотел бы, чтобы его приписали ко мне.
– Невозможно. Занимайтесь собственным делом.
– Я не нарушаю дисциплины, – хладнокровно продолжал настаивать Гамильтон. – Так случилось, что я знаю этого человека лучше, чем любой из вас. Он рассеян и склонен к истеричности. Это человек с неуравновешенной психикой, но лично мне он предан. И я хочу, чтобы он находился там, где я смогу за ним присматривать.
Мак– Фи нетерпеливо постучал пальцами по столу.
– Совершенно невозможно. Рвение у вас превосходит чувство субординации. Не повторяйте этой ошибки. Более того, если то, о чем вы говорите, правда, то лучше, чтобы он оставался там, где находится сейчас: мы не можем его использовать. Мосли, вы – командир полувзвода, к которому причислен Монро-Альфа. Наблюдайте за ним. И если понадобится – сожгите.
– Да, сэр.
– Теперь вы, Гамильтон…
С упавшим сердцем Гамильтон понял, что попытка выручить Монро-Альфу лишь подвергла его друга еще большей опасности. Однако следующие слова Мак-Фи рывком вернули его к действительности.
– Ваша задача – добиться встречи с окружным Арбитром генетиков Морданом. Сожгите его на месте. И будьте особо осторожны – не дайте ему возможности взяться за оружие.
– Его реакция мне известна, – сухо заметил Гамильтон.
Мак– Фи несколько смягчился.
– Помощь вам не понадобится, поскольку вы единственный, кто может легко попасть к Арбитру – мы оба прекрасно это знаем.
– Совершенно верно.
– Таким образом, обстоятельство, что за вами не закреплен конкретный полувзвод, оборачивается во благо. Представляю, как вы довольны этим заданием – сдается мне, у вас есть и личный интерес, – и МакФи наградил Гамильтона понимающей улыбкой.
«По очень, очень маленькому кусочку», – подумал Гамильтон. Однако сумел изобразить подобающую случаю мрачную усмешку и ответить:
– В этом есть нечто.
– О да. Это все, джентльмены. До моего приказа никому не расходиться, а потом – поодиночке и парами. К своим людям!
– Когда мы начинаем? – отважился кто-то спросить.
– Читайте ваши кассеты.
Гамильтон перехватил Мак-Фи на полпути из зала.
– У меня нет кассеты. Когда наступает час ноль?
– Ах да… Фактически, он еще не назначен. Будьте готовы в любой момент. И находитесь там, где вас легко найти.
– Здесь?
– Нет. У себя дома.
– Тогда я ухожу.
– Пока не надо. Уйдете вместе с остальными. Давайте выпьем – вы поможете мне расслабиться. Что это была за песенка – о детях космического пилота? Она мне понравилась…
Весь следующий час Гамильтон помогал Великому Человеку расслабляться.
Полувзвод Монро-Альфы был распущен незадолго перед тем, как Мак-Фи отпустил всех по домам. Свое новое положение одного из руководителей, пусть и не ахти какого ранга, Гамильтон использовал для того, чтобы обеспечить им с Клиффордом возможность просочиться наружу одними из первых. Оказавшись на лестнице, напряженный и возбужденный перспективой предстоящих действий, Монро-Альфа принялся что-то восторженно лепетать.
– Заткнитесь! – оборвал его Гамильтон.
– Но почему, Феликс?
– Делайте, что говорят! – свирепо приказал Гамильтон. – К вам домой!
Монро– Альфа надулся и смолк -что, в общем-то, было даже кстати: Гамильтон не хотел с ним разговаривать, пока они не останутся наедине. По дороге он высматривал телефон. На сравнительно небольшом расстоянии – несколько маршей и короткий пандус – они миновали две кабины; первая была занята, на второй светилась надпись: «Не работает». Гамильтон выругался про себя.
Они прошли мимо блюстителя, но Гамильтон даже не надеялся, что сумеет вдолбить в отупевший и мутный мозг смысл своего сообщения. И потому, едва двери квартиры Монро-Альфы закрылись за ними, Гамильтон быстро шагнул к приятелю и отобрал у него оружие прежде, чем тот успел что-либо сообразить.
Монро-Альфа удивленно отпрянул.
– Зачем вы это сделали, Феликс? – вскричал он. – Что случилось?
Гамильтон с ног до головы окинул его взглядом.
– Дурак, – констатировал он с горечью, – непроходимый, законченный, истеричный дурак!

Глава 8 «Ты со мной в первозданном краю…»

– Феликс! В чем дело? Что с вами?
На лице Монро-Альфы были написаны столь искреннее, неподдельное изумление, такая святая невинность, что на мгновение Гамильтон пришел в замешательство. Возможно ли, чтобы Монро-Альфа был таким же правительственным агентом, как и он? И мог ли Клиффорд знать, что Гамильтон является агентом?
– Минутку, – сказал он мрачно. – Какую роль вы играете во всей этой истории? Вы лояльный член «Клуба выживших»? Или проникли в него как шпион?
– Шпион? Вы думали, я шпион? И поэтому отобрали у меня оружие?
– Нет! – яростно возразил Гамильтон. – Я боялся, что вы не шпион.
– Но…
– Послушайте. Я – шпион. Я участвую в этом деле, чтобы развалить его. И, черт возьми, будь я настоящим шпионом, я мимоходом оторвал бы вам голову и продолжал бы свое дело. Вы мне все испортили, идиот несчастный!
– Но… но, Феликс… Я знал, что и вы в этом участвуете. Это послужило одним из доводов, убедивших меня. Я ведь знал, что вы не…
– Ну что ж, я и не! И в какое положение это ставит теперь вас? Где вы теперь? Со мной или против меня?
Монро– Альфа перевел взгляд с лица Гамильтона на бластер в его руке, потом снова посмотрел Феликсу в глаза.
– Вперед! Стреляйте!
– Не валяйте дурака!
– Стреляйте! Может, я и дурак, но не предатель.
– Не предатель? Вы? Вы уже предали – нас всех.
– Я рожден в этом обществе, – Монро-Альфа покачал головой, – но я его не выбирал и не обязан быть лояльным по отношению к нему. Здесь же я увидел образ достойного общества. И не пожертвую им ради спасения собственной шкуры.
В сердцах Гамильтон выругался.
– Упаси нас Боже от идеалистов! И вы предоставите этой банде крыс возможность управлять страной?
Телефон мягко, но настойчиво проговорил:
– Кто-то вызывает. Кто-то вызывает. Кто-то… Ни один из собеседников не обратил внимания на этот призыв.
– Они не крысы. Они предлагают построить воистину научное общество – и я за него. Возможно, Перемена и будет слишком жесткой, но тут уж ничего не поделаешь. Ведь это – перемена к лучшему…
– Хватит. Мне некогда дискутировать с вами об идеологиях.
Гамильтон сделал шаг по направлению к наблюдавшему за каждым его движением Монро-Альфе и неожиданно, не отрывая взгляда от лица Клиффорда, резким движением ударил его ногой в пах.
– Кто-то вызывает. Кто-то вызывает…
Спрятав бластер, Феликс склонился над беспомощным Монро-Альфой и жестко ударил его прямыми пальцами в солнечное сплетение, парализуя диафрагму.
Потом он подтащил Клиффорда к самому телефону – так, чтобы тот не попадал в поле зрения, коленом уперся ему в поясницу, а левой рукой схватил за горло.
– Не шевелиться! – предостерег он, правой рукой нажимая на клавишу. Лицо его было придвинуто к самому объективу, чтобы неизвестный собеседник не мог ничего больше разглядеть. На экране возникло лицо Мак-Фи Норберта.
– Гамильтон? Какого черта вы там делаете?
– Я проводил Монро-Альфу домой.
– Это прямое неповиновение. И вы за него ответите – позже. Где Монро-Альфа?
Гамильтон выдал краткое, насквозь ложное, но более или менее правдоподобное объяснение.
– Самое подходящее время для всего этого, – прокомментировал Мак-Фи. – Передайте ему: он освобожден от обязанностей. Прикажите ему убраться как можно дальше и оставаться там ближайшие сорок восемь часов. Я решил не рисковать.
– Правильно, – поддержал Гамильтон.
– А вы, вы понимаете, что едва не пропустили адресованный вам приказ? Вы должны начать действовать на десять минут раньше остальных. Приступайте.
– Немедленно?
– Немедленно.
Гамильтон выключил телефон. На всем протяжении разговора Монро-Альфа безостановочно пытался освободиться, так что под конец Феликс оказался вынужден посильнее надавить коленом ему на спину, одновременно еще крепче стиснув горло. Однако такое положение вещей не могло продолжаться до бесконечности. В конце концов он несколько ослабил хватку.
– Слышали приказ?
– Да, – с трудом прохрипел Монро-Альфа.
– Вам придется его выполнить. Где ваша машина?
Ответа не последовало. Гамильтон злобно надавил коленом.
– Отвечайте! На крыше?
– Да.
Не говоря ни слова больше, Гамильтон извлек из кобуры свой тяжелый револьвер и рукояткой ударил Монро-Альфу чуть позади правого уха. Голова дернулась, а затем мягко обвисла. Гамильтон повернулся к телефону и набрал личный номер Мордана. С тревогой он ожидал, пока электроника вела охоту, боясь получить ответ: «Нигде не найти». И облегченно вздохнул, когда вместо этого аппарат доложил: «Вызываю».
Прошла целая вечность – по меньшей мере, секунды три или четыре, – пока на экране появилось наконец лицо Арбитра.
– О, хелло, Феликс!
– Клод, время настало! Началось.
– Да, знаю. Потому я и здесь, – только теперь Гамильтон обратил внимание, что позади лица Мордана на экране виден его служебный кабинет.
– Вы знали?
– Да, Феликс.
– Но… Ладно. Я отправляюсь к вам.
– Да, конечно, – и Мордан отключился. Гамильтон мрачно подумал, что еще один такой сюрприз – и он начнет отдирать тени от стен. Однако времени беспокоиться о подобной перспективе не было. Он бросился в спальню Клиффорда и сразу же нашел то, что искал – маленькие розовые капсулы, при помощи которых Монро-Альфа спасался от бессонницы. Вернувшись в кабинет, Феликс быстро осмотрел друга. Тот по-прежнему пребывал в глубоком обмороке.
Подхватив Клиффа на руки, Гамильтон вышел в коридор и направился к лифту.
Встретившийся по пути сосед Монро-Альфы изумленно воззрился на него.
– Ш-ш-ш, вы его разбудите, – негромко проговорил Гамильтон. – Будьте любезны, откройте лифт.
Во взгляде гражданина промелькнуло сомнение, однако он пожал плечами и выполнил просьбу.
Гамильтон без труда разыскал маленькую авиетку Монро-Альфы, извлек из кармана Клиффорда ключ и открыл машину. Свалив свою ношу на сиденье, он ввел в автопилот адрес Клиники и нажал клавишу пуска ротора. На данный момент он сделал все, что мог – полет над городом на автопилоте был быстрее, чем на ручном управлении. Правда, пройдет не меньше пяти минут прежде чем он доберется до Мордана, но даже в этом случае ему удастся сэкономить добрых десять – по сравнению с наземным транспортом. Это до некоторой степени компенсировало потерю времени на возню с Монро-Альфой.
Тем временем тот понемногу начал шевелиться. Гамильтон достал из шкафчика чашку, а из холодильника – флягу с водой. Растворив три капсулы, он протянул чашку Монро-Альфе. Клиффорд никак не реагировал, и Гамильтону пришлось похлопать его по щеке. Наконец Монро-Альфа выпрямился на сиденье.
– В-вшеммдело? – проговорил он, – Перестаньте. Что случилось?
– Выпейте! – Гамильтон поднес ему чашку к губам.
– Что стряслось? У меня болит голова.
– И должна – вы здорово стукнулись. Выпейте это. Полегчает.
Монро– Альфа послушно уступил. Гамильтон некоторое время наблюдал за ним, гадая, не придется ли снова оглушить Клиффорда, если память вернется к нему прежде, чем начнет действовать снотворное. Однако Монро-Альфа не проронил больше ни слова; он по-прежнему выглядел оглушенным, а вскоре крепко заснул.
Авиетка мягко приземлилась.
Гамильтон поднял панель коммуникатора, засунул ногу внутрь и надавил.
Раздался аппетитный звук хрустящего стекла и рвущихся проводов. Потом Феликс запрограммировал автопилот на полет в южном направлении, не оговорив никакого пункта назначения, и вышел наружу. Обернувшись, он протянул руку к клавише ротора, но заколебался и не нажал ее. Снова войдя в машину, он вытащил из автопилота ключ, вышел опять, включил ротор и пригнулся. Стоило ему захлопнуть дверцу, как маленькая машина взмыла вверх, занимая свой крейсерский горизонт.
Гамильтон не стал ждать, пока она скроется из глаз, повернулся и зашагал вниз по лестнице.
Монро– Альфа проснулся с пересохшим ртом, мучительной пульсацией в голове, рвотным спазмом в желудке и предчувствием надвигающейся беды -все это он ощутил именно в такой последовательности.
Он знал, что находится в воздухе, в собственной авиетке, один, но никак не мог сообразить, как и почему здесь очутился. Во сне его мучили какие-то кошмары – кажется, они имели к этому некоторое отношение. Он должен был что-то сделать.

Предыдущая страница 6 Следующая страница


7 Роберт Хайнлайн

Это был День – День Перемены! Вот это что такое!
Но почему он здесь? Он должен быть со своим полувзводом. Нет. Нет. Мак-Фи сказал…
Но что же он такое сказал? И где Гамильтон? Гамильтон – шпион! Гамильтон собирается их всех предать!
Надо было немедленно известить об этом Мак-Фи. Где он? Неважно – главное его вызвать.
Тогда– то Монро-Альфа и обнаружил, что коммуникатор сломан. А яркий солнечный свет снаружи подсказал ему, что уже поздно -слишком поздно. К чему бы ни привело предательство Гамильтона – оно уже свершилось. Слишком поздно.
Разрозненные кусочки воспоминаний понемногу начали вставать на места.
Монро– Альфа вспомнил неприятную встречу с Гамильтоном, поручение Мак-Фи, драку… Очевидно, от удара он потерял сознание. Теперь ему не оставалось ничего другого, как вернуться, обратиться к своему командиру и признаться в собственной неудаче.
Нет. Мак– Фи приказал ему убраться подальше и двое суток не показываться. Он обязан повиноваться. Целое больше любой из своих частей.
Но ведь этот приказ недействителен – Мак-Фи не знал о Гамильтоне.
Теперь он уже знает – в этом можно не сомневаться. А значит, приказ действителен. Как это сказал Мак-Фи: «Я решил не рисковать»?
Они ему не доверяли. Даже Мак-Фи принимал его за того, кем он и является.
Неуклюжий идиот, который – будьте уверены! – все на свете умудрится сделать не так и не тогда.
Он вообще никогда ни на что не годился. Все, на что он пригоден – это проделывать разные немудрящие фокусы с цифрами. Он и сам прекрасно понимал это. Понимал это и каждый встречный. Это понимала Хэйзел. Встретив девушку, которая ему по-настоящему понравилась, он не придумал ничего лучше, чем сбить ее с ног. Понимал это и Гамильтон. Гамильтон даже не снизошел до того, чтобы убить его – даже смерти он не удостоился.
По– настоящему в нем не нуждались и в «Клубе выживших» -даже в трудный момент. Они лишь хотели, чтобы он оказался в их распоряжении, когда настанет пора организовать учет при Новом Порядке. Именно об этом говорил с ним Мак-Фи, интересуясь, справится ли он с такой задачей. Разумеется, справится. Вот и все, что он представлял собою – просто-напросто клерк.
Ну что ж, раз им нужно от него именно это – он возьмется за это. Он не гордый. Все, о чем он просит – это право служить. Правильно поставить систему учета в государстве коллективистского типа – задача не из сложных.
Она не потребует много времени. А тогда он станет уже совсем бесполезен, и это послужит ему оправданием, если он захочет надолго уснуть.
Несколько утешившись сеансом полного самоуничижения, Монро-Альфа встал, прополоскал рот, выпил добрый литр воды и почувствовал себя немного лучше.
Пошарив в холодильнике, он обнаружил там банку томатного соку, выпил и ее тоже, после чего ощутил себя почти человеком, хотя и пребывающим в глубокой меланхолии.
Затем он попытался определить свое местонахождение. Машина парила, пролетев на автопилоте максимально допустимое расстояние. Земля внизу была скрыта тучами, хотя там, где находилась авиетка Клиффорда, сияло яркое солнце.
Автопилот выдал Монро-Альфе широту и долготу этого места, а по карте он определил, что находится над горами Сьерра-Невады, почти точно над парком гигантских секвой.
Это вызвало мимолетный интерес Монро-Альфы. «Клуб выживших» – в своем публичном, для всех открытом качестве – провозгласил своим почетным президентом Дерево генерала Шермана. «Отменная шутка,– подумал Клиффорд, – живое существо, идеально приспособленное к своей среде, старейшее на Земле и едва ли не бессмертное…»
Поврежденный автопилот заставил его призадуматься. Конечно, лететь можно и на ручном управлении, но в потоки движения над столицей при всем желании не впишешься, пока не заработает автоматика. Значит, надо найти какой-нибудь маленький городок…
Хотя нет – Мак-Фи приказал ему убраться подальше и двое суток не появляться на глаза, а брат Норберт рсегда знал, что говорил. Стоит Монро-Альфе появиться в каком-нибудь городишке, и он даже против воли может оказаться вовлеченным в военные действия.
Даже самому себе Монро-Альфа не признался бы, что дело не только в приказе, что боевой пыл в нем как-то иссяк, а слова Гамильтона посеяли сомнения в душе.
И все– таки с автопилотом надо было что-то делать. Собственно, ремонтная станция может оказаться и в парке -если учесть непрерывный поток туристов.
Здесь Перемена не может вызвать никаких сражений.
Монро– Альфа включил «туманное» зрение и устремился вниз.
Едва авиетка приземлилась, к ней направилась одинокая фигура.
– Парк закрыт, – объявил человек, приблизившись I эстолько, чтобы не надо было напрягать голос, – Здесь нельзя оставаться.
– У меня авария, – отозвался Монро-Альфа. – А почему закрыт парк?
– Понятия не имею. Какая-то заваруха там, внизу. Уже несколько часов назад всех егерей мобилизовали и направили на спецзадание, а нам пришлось выпроводить туристов. Кроме меня, тут не осталось никого.
– Вы можете починить авиетку?
– Могу… может быть. А что случилось?
Монро-Альфа показал.
– Это вам по силам?
– Только не переговорник. Для автопилота еще кое что наскребу. А что случилось? Похоже, вы сами его разбили…
– Нет. – Монро-Альфа достал из шкафчика излучатель и сунул в кобуру; смотритель носил повязку и потому сразу же смолк. – Я немного прогуляюсь, пока вы будете с этим возиться.
– – Да, сэр. Это не займет много времени.
Монро– Альфа извлек из бумажника двадцатикредитный банкнот и протянул смотрителю.
– Возьмите. А машину поставьте потом в ангар.
Ему хотелось остаться одному, ни с кем не разговаривать – и уж меньше всего с этим любопытным смотрителем. К тому же ему до сих пор не случалось бывать в парке. Разумеется, он видел эти места на экране – а кто ж не видел? – но ведь картинки все-таки не деревья… Клиффорд отправился в путь, хотя собственное душевное смятение поглощало его куда сильнее, чем окружающие гигантские секвойи.
Однако постепенно очарование места покорило его.
Не было ни солнца, ни неба. Стволы деревьев тянулись ввысь и там, над головой, терялись в туманной дымке. Стояла ничем не нарушаемая тишина. Даже звук шагов полностью поглощался толстым многолетним ковром палой хвои. Ни о каком горизонте здесь не было и речи – только бесконечные, уходящие насколько хватало глаз колонны: статные, стройные, не больше метра в диаметре, колонны сахарных сосен и массивные красно-коричневые колонны самих великанов. Они уходили во все стороны, и не было видно ничего, кроме деревьев. Деревьев, дымки над головой да ковра из опавшей хвои и кусочков коры под ногами, кое-где покрытого упрямыми пятнами несошедшего снега.
Время от времени припускал своеобразный здешний дождик – капало с ветвей далеких крон.
Не было тут и времени. Этот мир был, есть и будет, и он не нуждается во времени – казалось, деревья равнодушно отрицали само это понятие. Они могли признавать разве что времена года – так человек мимоходом замечает и сразу же забывает проходящее мгновение. Монро-Альфа ощущал себя рядом с ними слишком маленьким и суетным, чтобы быть ими замеченным.
Он остановился, а потом приблизился к одному из старейшин – почтительно, как и подобает младшему при обращении к старцам. Клиффорд коснулся его одеяния – сперва осторожно и робко, а потом, постепенно обретя уверенность, нажал всей ладонью. Несмотря на осевшую влагу, поверхность коры была на ощупь не прохладной, как у других деревьев, а теплой и живой. И сквозь эту теплую косматую шкуру в него стало перетекать ощущение спокойной силы. На том нижнем уровне сознания, где мысли еще не облечены в слова, Монро-Альфа ощущал уверенность, что дерево исполнено покоя и какого-то медлительного и смутного счастья.
Мало– помалу Клиффорда перестали волновать проблемы его собственного муравейника, ставшего на удивление далеким. Масштабы изменились, и яростные схватки этого мира утратили резкость очертаний, настолько размывшись как во времени, так и в пространстве, что Монро-Альфа перестал различать их детали.
К Патриарху он вышел неожиданно. Он просто брел лесом, воспринимая окружающее скорее чувствами, чем мыслями. Если и существовали какие-то знаки, способные предупредить о том, что ждет его впереди, Монро-Альфа их не заметил. Но открывшаяся его взгляду картина и не нуждалась ни в каких пояснениях. Другие гиганты были велики и стары, но этот господствовал над ними, как они господствовали над сахарными соснами.
Четыре тысячелетия стоял он здесь – все выдерживая, все преодолевая, создавая свои гигантские мышцы из живой древесной плоти. В дни его юности были молоды Египет и Вавилон. Пел и умер Давид. Великий Цезарь окрасил мозаичный пол Сената своей честолюбивой кровью. Мухаммед бежал. Христофор Колумб вконец надоел королеве… И белые люди обнаружили дерево, которое все так же вздымалось в высь и по прежнему зеленело. Они назвали его в честь человека, только этим и известного – Дерево генерала Шермана.
Но оно не нуждалось в имени. Оно было собой – старейшим гражданином этого мира, живущим вне тревог.
Монро– Альфа пробыл возле него недолго. Дерево помогло ему, но само его присутствие действовало на Клиффорда подавляюще -как и на всякого человека, когда-либо стоявшего у его подножия. Монро-Альфа повернулся и пошел назад, теперь, по контрасту, ощущая общество младших бессмертных почти с радостью. Не желая пока никого видеть, он сделал крюк и стороной обошел подземный ангар, возле которого оставил свою авиетку.
Вскоре дорогу ему преградила сплошная стена серого гранита, уходившая в обе стороны и вверх, в туман.
Туда же, наверх, вели ступеньки, искусно вырубленные в теле скалы, почти не нарушая ее естественности. У подножия этой узенькой лестницы Монро-Альфа заметил указатель: «Скала Моро». Но он и сам уже узнал ее – узнал, потому что не раз видел ее изображения и потому что она открылась ему на мгновение сквозь разрыв в тумане во время приземления. Это был громадный массив серого камня, высотой с горный пик и с добрую гору шириной – самое подходящее место для шабаша.
Клиффорд стал подниматься. Вскоре деревья исчезли. Не осталось ничего, кроме него самого, серого тумана и серой скалы. Чувство верха и низа стало зыбким, и Монро-Альфе пришлось сосредоточить все внимание на собственных ногах и на ступеньках, чтобы удержаться на них.
Он попробовал крикнуть: звук потерялся в пространстве, не породив эха.
Путь лежал по лезвию ножа – слева отвесная, плоская поверхность скалы, справа бездонное, пустое, серое ничто, откуда доносился лишь холодный ветер. Потом под ногами снова появилась тропа.
Клиффорд заторопился – он пришел к решению. Не ему соперничать в извечном спокойствии и уверенности со старым деревом – для этого он не создан. Как не создан – теперь он понимал это – и для жизни, которую вел до сих пор.
Нет нужды возвращаться к ней, нет нужды выяснять отношения с Гамильтоном или Мак-фи, кто бы из них ни вышел победителем из смертельной игры. Здесь было хорошее место – самое подходящее, чтобы умереть с достоинством.
Скала возвышалась на полных тысячу метров.
Наконец, слегка задохнувшись от последнего усилия, Клиффорд достиг вершины.
Он был готов – и сцена тоже была подготовлена. И тогда он заметил, что находится здесь не один. Неподалеку лежал человек и, опершись на локти, смотрел в пустоту.
Монро– Альфа повернулся и собрался было уйти. Решимость его была поколеблена посторонним присутствием. Он чувствовал себя смущенным и беззащитным.
Фигура на земле шевельнулась, и, повернув голову, на Клиффорда посмотрела девушка. Во взгляде ее читалось спокойное дружелюбие. Монро-Альфа сразу же узнал ее – безо всякого удивления, и именно это удивило его. Он видел, что и девушка узнала его тоже.
– Хелло! – тупо сказал он.
– Подходите и садитесь рядом, – отозвалась она. Он молча принял приглашение, подошел и опустился на корточки. Больше девушка не произнесла ни слова – лишь рассматривала его, опершись на локоть; взгляд ее был не пристальным, а легким и спокойным. Клиффорду это понравилось. Она излучала теплоту, как секвойи.
– Я собиралась поговорить с вами после танца, – сказала она наконец. – Вы были несчастны.
– Да. Да, это правда.
– Вы и сейчас несчастны.
– Нет, – услышал он собственный ответ и поразился, поняв, что это правда, – Нет, сейчас я счастлив.
Они снова замолчали. Девушка, казалось, не испытывала потребности ни в светской беседе, ни в нетерпеливом движении. Ее поведение действовало на Монро-Альфу умиротворяюще, однако собственное его спокойствие было отнюдь не столь глубоким.
– Что вы здесь делаете? – спросил он.
– Ничего. Может быть, ждала вас, – ответ был неожиданным, однако он понравился Клиффорду.
Ветер постепенно становился все холоднее, а туман сгущался. Они начали спускаться. На этот раз путь показался Монро-Альфе короче. Он подчеркнуто помогал девушке, и та принимала его помощь, хотя держалась на ногах куда тверже Клиффорда, и оба это знали. Затем они оказались внизу, и у него уже не было больше оснований касаться ее руки.
Им встретилась группа длинноухих оленей – самец с пятью отростками на рогах, который посмотрел на них со спокойным достоинством и вернулся к серьезному делу – еде; две оленихи, воспринявшие встречу с людьми с безмятежной уверенностью давно оберегаемой невинности; и три олененка.
Оленихи были добродушны, им нравилось, когда их почесывали – особенно за ушами. Оленята были пугливы и любопытны. Они толпились вокруг, наступая людям на ноги и обнюхивая их одежду – и вдруг, стоило сделать неожиданное движение, с внезапной тревогой отпрыгивали прочь; их большие, мягкие уши забавно хлопали.
Девушка сорвала им листья с ближайших кустов и засмеялась, когда оленята принялись покусывать ей пальцы. Монро-Альфа последовал ее примеру и широко улыбнулся – покусывание щекотало. Ему хотелось вытереть пальцы, однако он заметил, что девушка не сделала этого, и удержался тоже.
По дороге у Клиффорда возникло острое желание рассказать ей обо всем – и, запинаясь, он попробовал. Смолк он задолго до того, как рассказ его смог стать достаточно вразумительным, и посмотрел на девушку, ожидая и опасаясь увидеть в ее глазах неодобрение, а то и отвращение. Однако ничего этого не было.
– Не знаю, что вы натворили, но только вы не плохой человек. Может быть, глупый, но не плохой, – она остановилась и добавила озадаченно и задумчиво: – Я никогда не встречала плохих людей…
Монро– Альфа попытался рассказать ей о некоторых идеях «Клуба выживших». Он начал с того, как предполагается поступить с дикорожденными, поскольку это было легче всего объяснить: никакой бесчеловечности, лишь необходимый минимум принуждения и свободный выбор между легкой и безболезненной процедурой стерилизации и путешествием в будущее -и все это исключительно в интересах расы. Он говорил обо всем этом как о вещах вполне осуществимых, если только народ окажется достаточно благоразумным, чтобы такую программу принять.
Девушка покачала головой.
– Не могу сказать, чтобы мне это нравилось, – ответила она мягко, но решительно, и Монро-Альфа поспешил сменить тему.
Он был удивлен, заметив, что уже темнеет.
– Думаю, нам стоит поторопиться в охотничий домик, – сказал он.
– Он закрыт.
Клиффорд вспомнил, что так оно и есть. Парк был закрыт, их присутствия здесь не предполагалось. Он начал было расспрашивать девушку, есть ли у нее тут авиетка или же она прибыла туннелем, но сразу прервал себя: любым из этих способов она могла его покинуть. Монро-Альфа не хотел этого, к тому же сам он не торопился – его сорок восемь часов истекали только завтра.
– По дороге сюда я заметил несколько коттеджей, – проговорил он.
Вскоре они нашли эти хижины, укрывшиеся в ложбине. Коттеджи не были меблированы, и ими явно давно никто не пользовался, однако это было вполне приемлемое укрытие от непогоды. Пошарив в стенных шкафах, Клиффорд обнаружил маленький обогреватель с более чем достаточным зарядом, о чем свидетельствовали цифры в окошечке счетчика. Никакой провизии ему найти не удалось, однако водопровод действовал. Впрочем, особого голода Клиффорд и не испытывал. Не было здесь не только постельного белья, но и самих кроватей, однако пол оказался теплым и чистым. Девушка легла, уютно свернувшись клубком, словно зверек, сказала: «Спокойной ночи!» – и закрыла глаза. Монро-Альфе показалось, что уснула она в тот же миг.
Сам он ожидал, что заснуть окажется трудно, но погрузился в сон прежде, чем начал всерьез беспокоиться об этом.
И проснулся с ощущением умиротворения, какого не испытывал уже много дней, если не месяцев. Клиффорд даже не пытался ничего анализировать, а просто смаковал это чувство, купаясь в нем и блаженно потягиваясь, пока душа его, словно кот, умащивалась в привычном месте.
Потом он увидел рядом спящую девушку и понял, почему чувствует себя так радостно. Голова ее покоилась на сгибе руки, а яркое солнце, врываясь сквозь окно, освещало лицо. Монро-Альфа пришел к выводу, что называть его красивым было бы неправильно, хотя он и не нашел никаких изъянов в ее чертах. Очарование этому лицу придавала в первую очередь какая-то детскость, выражение постоянного живого интереса – как если бы девушка приветствовала каждое новое ощущение, всякий раз от души восхищаясь прелестью новизны. В нем не было и следа той желчной меланхолии, которой Монро-Альфа вечно страдал.
Именно – страдал, И сейчас ему вдруг открылось, что энтузиазм девушки заразителен, подхватил его самого – и теперешним своим душевным подъемом он обязан присутствию незнакомки.
Клиффорд решил не будить ее. Как бы то ни было, ему следовало о многом подумать – прежде чем он будет готов говорить с другими. Теперь он понимал, что вчерашнее смятение духа было порождено просто-напросто страхом. Мак-Фи был толковым командиром, и, если он счел нужным убрать Монро-Альфу с линии огня – не следовало ни жаловаться, ни задавать вопросов. Целое больше, чем любая из его частей. Возможно, решение Мак-Фи было инспирировано Феликсом – из самых лучших побуждений.
Добрый старый Феликс! Как бы то ни было, он прекрасный парень – хотя и впавший в заблуждение. Надо будет постараться замолвить за него словечко при реконструкции. Они не должны позволить себе хранить друг на друга обиды – при Новом Порядке не будет места мелочным личным эмоциям. Только логика.
И только наука.
Сделать предстоит еще очень и очень многое, и Гамильтон может пригодиться.
Сегодня пришло время начать новую фазу – собрать дикорожденных и предложить им гуманный выбор – любую из двух возможностей. Кроме того, необходимо собрать правительственных чиновников всех рангов, допросить их и принять решение – годятся ли они по своему темпераменту для продолжения службы при Новом Порядке. Да, сделать предстоит еще очень и очень многое – Клиффорд сам удивился, с чего это вчера ему взбрело в голову, будто для него во всем этом нет места.
Будь он столь же искушен в психологии, как в математике, возможно, он распознал бы истинную сущность своего образа мыслей – религиозный энтузиазм, стремление ощутить себя частицей всеобъемлющего целого, вверить собственные маленькие заботы попечению сверхсущества. Само собой, ему еще в школе объясняли, что революционные политические движения и воинствующие религии являют собой аналогичные процессы – их различают лишь словесные ярлыки и символика, – однако он никогда не испытывал ни того ни другого на собственном опыте и потому не в состоянии был понять, что с ним на самом деле происходит. Что за чушь! – он искренне считал себя трезвомыслящим агностиком.
Девушка открыла глаза и при виде Клиффорда улыбнулась.
– Доброе утро! – не двигаясь, проговорила она.
– С добрым утром, – откликнулся он, – с добрым утром! Вчера я забыл поинтересоваться, как вас зовут…
– Марион. А вас?
– Монро-Альфа Клиффорд.
– Монро-Альфа, – повторила она, – это хорошая линия, Клиффорд. Полагаю, вы… – она не смогла продолжить; на лице ее внезапно отразилось удивление, она сделала два судорожных вдоха, спрятала лицо в ладони и конвульсивно чихнула.
Монро– Альфа резко сел, мгновенно насторожившись; ощущение безмерного счастья разом покинуло его. Она? Невозможно!
Однако он, не дрогнув, встретил первое испытание своей вновь обретенной решимости. Он понимал, что сделать это будет чертовски неприятно, однако долг превыше всего. Целое больше части.
Он даже испытал неосознанное горькое удовлетворение от того, что способен исполнить долг, как бы это ни было больно.
– Вы чихнули, – обвиняюще сказал он.
– Это ничего не значит, – торопливо проговорила Марион. – Просто пыль – пыль и солнце.
– И вы охрипли. У вас заложен нос. Признайтесь, вы дикорожденная, не так ли?
– Вы не понимаете… – запротестовала она, – я… ох!… – Девушка дважды быстро чихнула и молча склонила голову.
Монро– Альфа прикусил губу.
– Мне это так же больно, как и вам, – проговорил он, – однако я должен считать вас дикорожденной, пока вы не докажете, что это неправда.
– Почему?
– Вчера я пытался вам объяснить. Я обязан доставить вас во временный комитет – то, о чем я вчера рассказывал, сегодня стало свершившимся фактом.
Марион не отвечала. Она только смотрела на Монро-Альфу, и от этого он чувствовал себя все неуютнее.
– Пойдемте, – сказал он. – И не надо делать из этого трагедии. Вам вовсе не обязательно уходить в стасис. Легкая, безболезненная операция, которая вас ни в чем не изменит – совершенно не затронет вашего эндокринного баланса. А может, она и вообще не понадобится. Позвольте взглянуть на вашу татуировку.
Марион по-прежнему хранила молчание. Монро-Альфа вытащил из кобуры излучатель и направил на нее.
– Не шутите со мной. Это серьезно, – и он полоснул лучом по полу у самых ступней девушки, инстинктивно отдернувшей ноги от опаленного, дымящегося дерева. – Не вынуждайте меня сжечь вас. Это не шутки. Покажите татуировку!
Поколебавшись, Марион пожала плечами.
– Хорошо… Но вы пожалеете.
Она подняла левую руку. Когда Клиффорд наклонил голову, чтобы прочесть вытатуированные под мышкой цифры, она резко ударила рукой по его правому запястью. И в тот же момент ее правый кулак нанес Монро-Альфе болезненный удар в низ живота.
Он уронил излучатель.
Клиффорд подхватил оружие еще в полете и, вскочив, бросился за девушкой, но та уже исчезла. В распахнутой двери коттеджа словно в раме виднелись сахарные сосны и секвойи, но человеческой фигуры нигде не было. Вообще не было заметно никакого движения – лишь мелькнула синевой да выругалась голубая сойка.
Монро– Альфа рванулся к дверям и посмотрел в обе стороны, обводя ту же дугу стволом излучателя, но Лес Гигантов поглотил Марион. Конечно, она была где-то поблизости -именно ее бегство встревожило сойку. Но где? За которым из полусотни ближайших деревьев? Будь земля покрыта снегом, ее выдали бы следы, но снег сохранился лишь в глубоких впадинах, а на хвойном ковре не оставалось следов, заметных нетренированному глазу. Не было здесь и подлеска, который бы затруднял и выдавал движения беглянки.
Клиффорд растерянно бросался из стороны в сторону словно сбившаяся со следа собака. Внезапно краем глаза он уловил какое-то движение, резко повернулся, за деревом мелькнуло что-то белое – и он мгновенно выстрелил.
Клиффорд был уверен, что не промахнулся. Его жертва упала за небольшой сосной, почти спрятавшей ее от глаз Монро-Альфы, дернулась – и осталась лежать без движения. Клиффорд вяло побрел к дереву, чтобы милосердно прикончить девушку, если первый выстрел ее только покалечил.
Но это была не Марион, а всего лишь длинноухий олененок. Выстрел Монро-Альфы прожег ему крестец, глубоко проникнув во внутренности.
Замеченное им движение было предсмертной судорогой. Глаза животного были широко раскрыты – по-оленьи доверчивые и, как показалось Клиффорду, полные кроткого упрека. Монро-Альфа быстро отвернулся, почувствовав легкую тошноту. Это было первое живое существо, не принадлежавшее к человеческому роду, которое он убил.
Он поискал девушку еще несколько минут, но уже без особого рвения. Чувство долга его не мучило: он убедил себя, что у беглянки нет шансов выбраться из горного леса – тем более, что она простужена. Так или иначе ей придется выйти и сдаться.
В коттедж Монро-Альфа возвращаться не стал. Он ничего там не оставил, а портативный нагреватель, обеспечивший им тепло этой ночью, наверняка снабжен автоматическим выключателем. Но если даже нет – не велика беда: Клиффорду и в голову не приходило сравнить собственное неудобство с возможным ущербом. Монро-Альфа направился прямиком к подземному ангару, нашел свою авиетку, забрался в нее и включил ротор. Автоматическая система управления движением в воздушном пространстве парка отреагировала немедленно – на экране автопилота вспыхнула надпись:
«Движение над Лесом Гигантов запрещено – поднимайтесь на три тысячи».
Клиффорд выполнил предписание машинально – его занимало сейчас отнюдь не управление авиеткой.
Впрочем, его мысли вообще не были сосредоточены ни на чем конкретном.
Душевная летаргия, горькая меланхолия, которые обессиливали его до начала Перемены, с новой силой завладели Монро-Альфой. Во имя чего велась эта слепая, бессмысленная борьба? Лишь затем, чтобы остаться в живых, размножаться и сражаться? Клиффорд гнал машину с максимальнй скоростью, направляясь прямо в обрывы Маунт Уитни в безрассудном, полуосознанном стремлении тут и решить навеки все свои проблемы.
Но эта машина была создана не для аварий. По мере увеличения скорости, автопилот расширял диапазон лоцирования пространства, клистроны сообщили о встречной преграде трекеру, коротко протрещали соленоиды, и авиетка перевалила через пик.

Глава 9 «Умираем ли мы полностью умирая?»

Отвернувшись от авиетки, в которой он отправил Монро-Альфу, Гамильтон выбросил из головы все мысли о друге – слишком многое предстояло сделать, и слишком мало времени оставалось в его распоряжении. Скорее!
Его встревожило, что дверь, ведущая с крыши в здание, распахнулась, едва он набрал повседневно употребляемый штатом Клиники код – цифровую комбинацию, которую дал ему когда-то Мордан. Охранников в холле тоже не оказалось – с таким же успехом можно было держать все двери открытыми настежь.
С этим Гамильтон и ворвался в кабинет Арбитра.
– Это место защищено не лучше церкви! – взорвался он. – Из каких соображений?
Только теперь он заметил, что кроме Мордана в кабинете находятся Бэйнбридж Марта, глава технического персонала Арбитра, и Лонгкот Филлис. Присутствием девушки Гамильтон был не только удивлен, но и раздосадован – Филлис опять была вооружена.
– Добрый вечер, Феликс! – коротко приветствовал его Арбитр. – Почему вы думаете, что Клиника должна быть защищена?
– Боже милостивый! Разве вы не собираетесь сопротивляться атаке?
– Но почему мы должны ждать нападения? – удивился Мордан. – Это же не стратегический пункт. Позже они, несомненно, намерены захватить Клинику, но стрельба будет в других местах.
– Это вы так считаете. А я знаю лучше.
– Да?
– Мне предписано явиться сюда и убить вас. За мной следует отряд, чтобы захватить Клинику.
Мордан не ответил – он сидел, молчаливый и погруженный в себя. Гамильтон начал было говорить еще что-то, но Арбитр жестом прервал его.
– Кроме нас в здании только три человека. Никто из них не вооружен. Сколько у нас времени?
– Десять минут – или меньше.
– Я поставлю в известность Центральную станцию охраны порядка. Может быть, они смогут выделить из резерва несколько блюстителей порядка. Марта, отошлите служащих по домам, – и он повернулся к телефону.
Неожиданно резко замигал свет. На мгновение плафоны погасли, но тут же вспыхнули вновь, хотя и вполнакала – включилось аварийное освещение.
Объяснений не требовалось – выключилась Центральная силовая станция. Мордан отошел от телефона – аппарат молчал.
– Здания двоим не удержать, – размышляя вслух, проговорил Арбитр. – Да этого и не нужно. Но есть место, защитить которое необходимо – банк плазмы. Наши друзья отнюдь не дураки, но все равно стратегия у них никудышная. Они забывают, что попавший в капкан зверь может отгрызть себе лапу. Пойдемте, Феликс. Попытаемся это сделать.
Гамильтон не переставал размышлять о цели захвата Клиники. Банк плазмы.
Банк этой столичной Клиники являлся хранилищем плазмы всех гениев двух последних столетий. Даже если мятежники потерпят поражение, но захватят банк, у них в руках окажется уникальный и незаменимый залог. В худшем случае они смогут обменять его на собственные жизни.
– Почему вы сказали «двое»? – спросила Лонгкот Филлис. – А как насчет этого? – и она похлопала рукой по кобуре.
– Я не смею рисковать вами, – ответил Мордан. – И вы знаете почему.
На мгновение их взгляды встретились. Девушка ответила всего двумя словами:
– Флеминг Марджори.
– Хм-м… Я понял вас. Хорошо.
– А что она здесь делает? – поинтересовался Гамильтон. – И кто такая Флеминг Марджори?
– Филлис приходила ко мне – поговорить о вас. Флеминг Марджори – другая ваша пятиюродная кузина. Вполне подходящая карта. Пошли!
И он быстро вышел из кабинета.
Гамильтон последовал за ним, торопливо соображая. Смысл последних слов Арбитра дошел до него не сразу. Когда же он понял, то был изрядно раздосадован, однако времени для разговоров сейчас не было. На Филлис Гамильтон старался не смотреть.
В коридоре к ним присоединилась Бэйнбридж Марта.
– Одна из девушек извещает остальных, – сообщила она Мордану.
– Хорошо, – отозвался на ходу Арбитр.
Банк плазмы возвышался в середине огромного зала в три этажа высотой и соответствующих пропорций. Сам банк представлял собой ряд многоярусных стеллажей, стоявших вдоль стен, как в библиотеке. На половине высоты он был опоясан платформой, с которой техники могли дотянуться до ячеек верхнего яруса.
Мордан прямиком направился к металлической лестнице, ведущей наверх, и взобрался по ней на платформу.
– Мы с Филлис возьмем на себя две передние двери, – скомандовал он, – Вы, Феликс, – заднюю.
– А мне что делать? – спросила Марта.
– Вам? Вы не стрелок.
– Но у нас же есть еще один излучатель, – заметила глава технического персонала, кивнув на пояс Гамильтона. Тот озадаченно взглянул на свой пояс.
Женщина была права – он совсем забыл про заткнутое за ремень оружие Монро-Альфы – и протянул бластер Марте.
– Вы хоть знаете, как им пользоваться? – поинтересовался Мордан.
– Он ведь сожжет там, куда я направлю? Правда?
– Да.
– Это все, что я хотела знать.
– Очень хорошо. Филлис, вы вместе с Мартой возьмите на себя заднюю дверь. Мы с вами, Феликс, займемся передними.
Платформа была опоясана невысоким, по пояс, ограждением. Оно не было сплошным, в нем виднелись отверстия – составные элементы орнамента. План Мордана был прост – залечь за этим ограждением и вести наблюдение сквозь отверстия, при необходимости используя их в качестве бойниц.
Они ждали.
Гамильтон достал сигарету и затянулся – зажглась она при этом сама. Не спуская глаз с левой двери, Феликс протянул портсигар Мордану, однако Арбитр отвел его руку.
– Одного я не могу понять, Клод…
– А именно?
– Почему правительство не арестовало их всех прежде, чем дело зашло так далеко? Полагаю, я был не единственным осведомителем. Так почему же заговор не подавили в зародыше?
– Я не представляю правительство, – осторожно ответил Мордан, – я не член Совета политики. Однако, если хотите, рискну высказать свои соображения.
– Давайте.
– Единственно надежный способ выявить всех заговорщиков – подождать, пока они проявят себя. Теперь их уже не нужно будет даже судить – такой процесс был бы излишним. Теперь их попросту уничтожат – всех до единого.
Гамильтон обдумал его слова.
– Вряд ли наши политики правы, рискуя при таком промедлении судьбой государства.
– У политиков широкий взгляд на вещи. С биологической точки зрения лучше быть уверенным, что проведена полная чистка. Конечный же результат не ставился под сомнение никогда.
– Откуда такая уверенность? Вот мы с вами, например, из-за этого промедления оказались в хорошеньком положении.
– Мы в опасности, это верно. Но не общество. Блюстителям может понадобиться некоторое время, чтобы мобилизовать контингент ополчения – достаточный, чтобы подавить сопротивление заговорщиков во всех ключевых точках, которые они успели захватить. Но чем это кончится – сомневаться не приходится.
– Проклятье, – жалобно сказал Гамильтон, – неужели было так необходимо дожидаться, пока потребуется набирать добровольцев? У государства должна быть достаточно сильная полиция!
– Нет, – возразил Мордан, – я так не думаю. Государственная полиция ни в коем случае не должна быть слишком многочисленной и вооруженной лучше, чем население. Готовые к самозащите вооруженные граждане – вот первооснова гражданских свобод. Впрочем, это, разумеется, всего лишь мое личное мнение.
– А если граждане не станут или не сумеют защищаться? Если эти крысы победят? Это будет на совести Совета Политики.
Мордан пожал плечами.
– Если восстание окажется успешным, невзирая на сопротивление вооруженных граждан, – значит, оно себя оправдало. Биологически оправдало. Кстати, не спешите стрелять, если первый из них войдет через вашу дверь.
– Почему?
– У вас слишком громкое оружие. Если он будет один – мы получим небольшую отсрочку.
Они ждали. Гамильтон уже начал подумывать, не остановились ли его часы, но заметил, что сигарета все еще продолжает тлеть. Он бросил быстрый взгляд на дверь, вверенную его попечению, сказал Мордану: «Тсс-с!» – и переключил внимание на другую.
Человек вошел осторожно, высоко подняв излучатель. Мордан держал его на прицеле до тех пор, пока тот не вышел из зоны видимости возможных спутников, оставшихся за дверью. И лишь тогда аккуратно прошил ему голову лучом. Взглянув на убитого, Феликс узнал в нем человека, с которым выпивал этим вечером.
Двое следующих появились парой. Мордан жестом приказал Феликсу не стрелять.
Но на этот раз Арбитр не смог выжидать так долго: едва оказавшись в дверях, мятежники увидели тело товарища. Гамильтон не без восхищения отметил, что не взялся бы доказывать, который из них был застрелен первым – казалось, оба рухнули одновременно.
– В следующий раз вам не надо отдавать мне право первого выстрела, – заметил Мордан. – Элемент внезапности утрачен. – И добавил, полуобернувшись: – Первая кровь, леди. А что у вас?
– Пока ничего.
– Идут! – Ба-банг! Банг! Трижды выстрелив, Гамильтон ранил троих; один из них шевельнулся, пытаясь подняться и ответить на огонь. Феликс выстрелил еще раз, и тот успокоился.
– Спасибо! – бросил Мордан.
– За что?
– Это был мой секретарь. Но лучше бы я прикончил его сам.
– Помнится, – приподнял бровь Гамильтон, – однажды вы сказали, что государственный служащий должен избегать проявления личных чувств на работе?
– Все верно… Но не существует правила, запрещающего получать от работы удовольствие. Я предпочел бы, чтоб он вошел через мою дверь. Он мне нравился.
Гамильтон заметил, что за время, пока он с таким грохотом останавливал натиск противника на свою дверь, Арбитр беззвучно прикончил четверых.
Теперь возле его двери лежали пятеро, еще четверо – у двери Мордана и один – посередине.
– Если дальше так пойдет, скоро тут появится баррикада из живого мяса, – заметил он.
– Бывшего живым, – поправил Мордан. – Но не слишком ли вы задерживаетесь у одной бойницы?
– Обе поправки принимаются. – Гамильтон сменил позицию, потом позвал: – Как там дела, девушки?
– Марта одного достала, – пропела Филлис.
– С почином ее! А у вас как?
– У меня все в порядке.
– Прекрасно. Жгите их так, чтоб не дергались.
– Они и не дергаются, – отрезала Филлис.
Больше нападающие не появлялись. Лишь время от времени кто-то осторожно высовывался в дверной проем, стрелял наобум, не целясь, и молниеносно нырял обратно. Осажденные вели ответный огонь, не питая, впрочем, особой надежды попасть в кого-нибудь: мятежники ни разу не показывались дважды в одном и том же месте, появляясь лишь на доли секунды. Феликс с Морданом меняли позиции, стараясь сквозь двери простреливать возможно большее пространство комнат, однако противники стали очень осторожны.
– Клод… Мне пришло на ум нечто забавное.
– И что же?
– Предположим, меня здесь убьют. Значит, вы выиграете наш спор?
– Да. Но в чем же юмор?
– Но если погибну я, то и вы, вероятно, тоже. Вы говорили, что мой депозит зарегистрирован лишь у вас в памяти. Вы выигрываете – и теряете все.
– Не совсем. Я сказал, что он не будет зарегистрирован в Картотеке. Но в моем завещании он указан, и мой душеприказчик доведет дело до конца.
– Ого! Значит, я в любом случае папа. – Гамильтон выстрелил по силуэту, на мгновение мелькнувшему в дверях; послышался визг, и силуэт исчез. – Паршиво, – пожаловался Феликс, – должно быть, теряю зрение. – Он выстрелил в пол перед дверью, заставив пулю рикошетировать дальше, в комнату; затем повторил то же с дверью Мордана. – Это научит их держать головы пониже. Но послушайте, Клод, будь у вас выбор, что бы вы предпочли: чтобы ваши планы относительно моего гипотетического отпрыска были с гарантией осуществлены ценой нашей общей смерти или чтобы мы выжили и начали все сызнова?
Мордан задумался.
– Пожалуй, я предпочел бы доказать вам свою правоту. Боюсь, что роль мученика мне не подходит.
– Так я и думал.
– Феликс! – крикнул Мордан некоторое время спустя. – Похоже, они стали намеренно провоцировать наш огонь. То, во что я стрелял последний раз, определенно не было лицом.
– Полагаю, вы правы. Последние раза два я не мог промахнуться.
– Сколько зарядов у вас осталось?

Предыдущая страница 7 Следующая страница


Там, за гранью 8

Гамильтону не надо было считать – он знал, и это его беспокоило. Когда он отправился в Дом Волчицы, у него было четыре обоймы – три в гнездах пояса и одна в пистолете. Сейчас в пистолете была последняя, и он уже успел сделать два выстрела. Феликс поднял руку с растопыренными пальцами.
– А у вас?
– Примерно столько же. А ведь мог я за время этого спарринга использовать не больше половины заряда… – какое-то мгновение Арбитр размышлял. – Прикройте обе двери, Феликс.
Он быстро пополз по платформе туда, где женщины охраняли заднюю дверь.
Марта услышала его и обернулась.
– Взгляните, шеф, – она протянула Мордану левую руку – две первых фаланги указательного пальца и кончик большого были срезаны и прижжены. – Вот беда, – пожаловалась она, – я никогда уже не смогу оперировать…
– Оперировать могут и ассистенты. Важна голова.
– Много вы в этом понимаете. Все они неуклюжие. Чудо еще, что одеваться сами умеют.
– Виноват. Сколько зарядов у вас осталось?
Картина и здесь была не лучше. Прежде всего, дамский бластер Филлис был всего на двадцать разрядов. Излучатели Мордана и Монро-Альфы были на пятьдесят, но отобранное у Клиффорда оружие израсходовало уже почти весь заряд. После того как Марта была ранена, Филлис отобрала у нее излучатель, чтобы воспользоваться им, когда боезапас ее собственного окончательно иссякнет. Мордан посоветовал ей стрелять поэкономнее и вернулся на свой пост.
– Что-нибудь произошло? – поинтересовался он у Феликса.
– Нет. А там?
Арбитр рассказал ему. Гамильтон присвистнул, не сводя глаз с дверей.
– Клод?
– Да, Феликс?
– Как вы думаете, выберемся мы отсюда?
– Нет, Феликс.
– Хм-м-м… Ну что ж, это была отличная вечеринка. – Он помолчал и добавил: – Черт возьми, я не хочу умирать. По крайней мере – сейчас… Клод, мне тут пришла на ум еще одна шутка.
– Слушаю вас.
– Клод, в чем вы видите то единственное, что придает нашей жизни смысл… подлинный смысл?
– Это вопрос, – отозвался Мордан, – на который я все время пытался вам ответить.
– Нет, нет. Я имею в виду сам вопрос.
– Тогда сформулируйте это почетче, – осторожно парировал Арбитр.
– Сейчас. Единственной подлинной основой нашего существования могло бы быть знание, точное знание того, что происходит с нами после смерти. Умираем ли мы полностью, умирая? Или нет?
– Хм-м-м… Даже если принять вашу точку зрения, то в чем же шутка?
– Шутка разыгрывается за мой счет. Или, скорее, за счет моего ребенка. Через несколько минут я, возможно, узнаю ответ. Но он не узнает. Он лежит там, позади нас, спит в одном из морозильников. И у меня не будет ни малейшей возможности рассказать ему этот ответ. А ведь как раз ему-то и необходимо это знать. Разве это не забавно?
– Если в вашем понимании это шутка, то лучше уж занимайтесь салонными фокусами, Феликс.
Гамильтон не без самодовольства пожал плечами.
– В некоторых кругах меня почитают заправским остряком, – похвалился он. – Иногда я сам поражаюсь… Идут!
На этот раз атака была организованной, нападающие веером развернулись от обеих дверей. Несколько секунд и Феликс, и Мордан были очень заняты, потом все кончилось.
– Кто-нибудь прорвался? – осведомился Гамильтон.
– Похоже, двое, – отозвался Мордан. – Прикройте лестницу, Феликс. Я буду отсюда следить за дверьми.
Арбитр не заботился о своей безопасности – такое решение было продиктовано тактикой. Глаз и рука Мордана были точны и быстры, но Гамильтон был моложе и сильнее. Лежа на животе, он наблюдал за лестницей – большая часть его тела была защищена при этом металлом платформы и стеллажей. С первым выстрелом Феликсу повезло – противник высунул голову, глядя в другую сторону. Феликс уложил его с дырой в затылке и оторванным лбом. Затем он поспешно сменил позицию. Однако пистолет его был пуст.
Второй противник быстро вскарабкался по лестнице. Феликс ударил его рукояткой пистолета и схватился врукопашную, стараясь вырвать бластер.
Нападающий чуть было не стащил Гамильтона вниз, но тот изо всех сил рванул его голову назад; послышался хруст ломающейся кости, и мятежник обмяк.
Гамильтон вернулся к Мордану.
– Хорошо. Где оружие?
Феликс пожал плечами и развел руками.
– Два излучателя должны быть у подножия лестницы.
– За ними вы спуститься все равно не успеете. Лучше оставайтесь здесь и возьмите бластер Марты.
– Да, сэр.
Гамильтон отполз назад, объяснил, что ему нужен бластер, и посоветовал Марте укрыться между стеллажей. Та запротестовала.
– Приказ шефа, – не моргнув глазом соврал Гамильтон и повернулся к Филлис: – Как дела, малышка?
– В порядке.
– Держи нос повыше, а голову пониже.
Гамильтон взглянул на счетчики обоих излучателей – в них оставался одинаковый заряд. Опустив в кобуру оружие Монро-Альфы и быстро взглянув на дверь, которую охраняла Филлис, он взял ее за подбородок, повернул к себе лицом и торопливо поцеловал.
– На память, – сказал он и сразу же отвернулся. За это время Мордан не заметил никакой активности со стороны противника.
– Но она непременно проявится, – добавил Арбитр. – Мы вынуждены экономить заряды, и скоро они это поймут.
Ожидание казалось бесконечным. Оба угрюмо воздерживались от стрельбы по целям, которые им услужливо предлагались.
– Думаю, – заметил наконец Мордан, – стоит израсходовать в следующий раз один заряд – это может дать нам еще некоторую отсрочку.
– Уж не посетила ли вас бредовая мысль, будто мы все-таки сможем выкарабкаться? Я начинаю подозревать, что блюстители и не догадываются о нападении на Клинику.
– Может, вы и правы. Но мы все равно будем держаться.
– Разумеется.
Скоро перед ними появилась цель – и достаточно четкая, чтобы понять, что это человек, а не муляж. Мордан достал его лучом. Человек упал на видном месте, однако, экономя заряды, осажденные позволили ему беспрепятственно уползти.
– Послушайте, Клод, – Гамильтон коротко взглянул на Арбитра, – а ведь стоило бы постараться выяснить наконец, что же происходит, когда гаснет свет. Почему никто не взялся за это всерьез?
– Религия занимается. И философия.
– Я не это имею в виду. Этим следует заняться, как и любой… – он остановился. – Вам не кажется, что чем-то пахнет?
– Неуверен… – Мордан потянул воздух носом. – На что похож запах?
– Сладковатый… Он… – Неожиданно Феликс ощутил головокружение – ничего подобного прежде он никогда не испытывал. Он увидел двух Морданов разом. – Газ, – догадался он, – они до нас добрались. Пока, дружище.
Он попытался добраться до прохода, в котором дежурила Филлис, но сумел сделать лишь несколько неуверенных движений и, растянувшись, остался лежать ничком.

Глава 10 «…единственная игра в городе»

Быть мертвым оказалось приятно. Приятно и спокойно – без скуки. Но немножко одиноко. Гамильтону недоставало остальных – безмятежного Мордана, отважной Филлис, Клиффа с его застывшим лицом. И еще того забавного маленького человечка, трогательного владельца бара «Млечный путь». Как же его звали?
Херби? Герберт? Что-то вроде этого… Гамильтон отчетливо представлял себе его лицо, однако имена без слов приобретали совсем иной вкус. Почему он назвал того человека Гербертом?
Неважно. В следующий раз он не изберет своим делом математику. Математика – материя скучная и безвкусная. Теория игр… Любую игру всегда можно прервать. Какой в ней интерес, если результат заранее известен? Однажды он изобрел подобную игру, назвав ее «Тщетность» – играя как угодно, вы были изначально обречены на выигрыш. Нет, это был вовсе не он, а игрок по имени Гамильтон. Сам он не Гамильтон – по крайней мере, в этой игре. Он генетик – вот здорово: игра в игре! Меняйте правила по ходу игры. Двигайте игроков по кругу. Обманывайте сами себя.
«Закройте глаза и не подглядывайте, а я вам что-то дам – и это будет сюрприз!»
Сюрприз – вот суть игры. Вы запираете собственную память на ключ и обещаете не подглядывать, а потом разыгрываете вами избранную часть, подчиняясь правилам, определенным для данного игрока. Временами, правда, сюрпризы могут оказаться страшненькими – очень неприятно, например, когда тебе отжигают пальцы.
Нет! Эту позицию проиграл вовсе не он. Это был автомат – некоторые роли должны быть отведены автоматам. Именно автомату он отжег пальцы, хотя в свое время это и показалось ему реальностью.
При пробуждении так бывало всегда. Всякий раз трудновато было вспомнить, какую из ролей ты играл – забывая, что играл все. Ну что ж, это была игра – единственная игра в городе, и больше заняться было нечем. Что он мог поделать, если игра была жульничеством? Но в следующий раз он придумает другую игру. В следующий раз…
Глаза его не действовали. Они были открыты – но увидеть он ничего не мог.
Чертовски странно – явно какая-то ошибка…
– Эй! Что тут происходит?
Это был его собственный голос. Он сел – и с лица упала повязка. Все вокруг было таким ярким, что стало больно глазам.
– В чем дело, Феликс?
Повернувшись на голос, Гамильтон попытался сфокусировать слезящиеся от рези глаза. В нескольких футах от него лежал Мордан. О чем это он хотел у Мордана спросить? Как-то вылетело из головы…
– Не могу сказать, чтобы я хорошо себя чувствовал, Клод. Как долго мы были мертвы?
– Вы не мертвы. Вы просто немного больны. Это пройдет.
– Болен? Это так называется?
– Да. Однажды и я болел – лет тридцать назад. Это было очень похоже.
– А… – он все еще никак не мог вспомнить, о чем же хотел спросить Мордана. Между тем это было нечто важное – такое, чего Клод не мог не знать. Клод вообще знал все – ведь правила составлял он.
– Хотите узнать, что произошло? – поинтересовался Мордан.
Может, он и хотел.
– Они пустили газ, да? Потом я уже ничего не помню.
А между тем там было нечто, о чем обязательно надо было вспомнить.
– Газ действительно был пущен, только – блюстителями. Через систему кондиционирования воздуха. Нам повезло: никто не знал, что мы находимся внутри, в осаде, но, к счастью, они не были уверены, что весь персонал успел покинуть здание – иначе применили бы смертоносный газ.
В голове у Гамильтона мало-помалу прояснялось. Он уже вспомнил сражение во всех деталях.
– Вот, значит, как? И сколько же их осталось? Скольких мы не смогли достать?
– Точно не знаю, а выяснять, вероятно, уже поздно. Думаю, они все уже мертвы.
– Мертвы? Но почему? Не сожгли же их, пока они лежали без сознания?
– Нет… Но без немедленного введения противоядия этот газ тоже смертелен, а я опасаюсь, что врачи были слегка переутомлены. Во всяком случае, наших людей спасали первыми.
– Старый лицемер, – ухмыльнулся Гамильтон и вдруг спохватился: – Эй? А что с Филлис?
– С ней все в порядке – и с Мартой тоже. Я проверил, когда очнулся. Кстати, вы знаете, что храпите во сне?
– Правда?
– Неистово. Я слушал эту музыку больше часа. Должно быть, вы глотнули больше газа, чем я. Возможно, вы боролись…
– Может быть. Не знаю. Кстати, где мы? Гамильтон скинул ноги с кровати и попытался встать – предприятие, оказавшееся не слишком благоразумным; он едва не упал навзничь.
– Ложитесь, – посоветовал Мордан, – вам нельзя подниматься еще несколько часов.
– Пожалуй, вы правы, – согласился Гамильтон, снова откидываясь на подушки.
– Забавное ощущение: я думал, что вот-вот полечу.
– Мы рядом с больницей Карстерса, во временной пристройке, – продолжал Мордан. – Естественно, сегодня здесь тесновато.
– Все кончилось? Мы победили?
– Разумеется, победили. Я же говорил, что конечный результат не вызывал сомнений.
– Помню, но мне никогда не была понятна ваша уверенность.
Прежде чем ответить, Мордан помолчал, размышляя.
– Вероятно, проще всего было бы сказать, что у них изначально отсутствовало главное слагаемое успеха. Их лидеры в большинстве своем – генетически скудные типы, у которых самомнение намного превосходит способности. Сомневаюсь, чтобы у кого-либо из них хватило воображения представить себе всю сложность управления обществом – даже таким мертворожденным, какое они мечтали создать.
– Говорили они так, словно во всем этом разбирались.
– Без сомнения, – кивнул Мордан. – Это всеобщий недостаток, присущий расе с тех пор, как возникла социальная организация. Мелкий предприниматель считает свой крохотный бизнес делом столь же сложным и трудным, как управление всей страной. А значит, он воображает, что способен быть компетентным государственным деятелем, таким же как глава исполнительной власти. Забираясь в дебри истории, можно без колебаний утверждать, что многие крестьяне считали королевские обязанности пустячным делом, с которым они сами справились бы ничуть не хуже, выпади им такой шанс. Корни всего этого в недостатке воображения и великом самомнении.
– Никогда бы не подумал, что им не хватает воображения.
– Между созидательным воображением и дикой, неуправляемой фантазией – огромная разница. Один – шизофреник, мегаломаньяк, неспособный отличить факт от фантазии, другой же – тупой и упрямый практик. Но как бы то ни было, факт остается фактом: среди заговорщиков не было ни одного компетентного ученого, ни единого синтетиста. Осмелюсь предсказать: разобрав их архивы, мы обнаружим, что почти никто – а может быть, и вообще никто – из мятежников никогда и ни в чем не достиг бы заметного успеха. Они могли добиться превосходства лишь над себе подобными.
Гамильтон пришел к выводу, что и сам замечал нечто похожее. Заговорщики производили впечатление людей, которым всегда что-то мешало. Среди них ему не встретилось никого, кто представлял бы собой заметную фигуру вне «Клуба выживших». Зато уж в клубе они раздувались от самомнения, планировали то, решали это, рассуждали о великих делах, которые свершат, когда «возьмут власть». Мелочь они все – вот кто.
Но что бы ни говорил Мордан, мелочь опасная. Полудурок может сжечь вас с таким же успехом, как и любой другой.
– Еще не спите, Феликс?
– Нет.
– Помните наш разговор во время осады?
– М-м-м… да… полагаю, да.
– Вы собирались что-то еще сказать, когда дали газ.
Гамильтон медлил с ответом. Он помнил, что было у него на уме, однако облечь эти мысли в подходящие слова было трудно.
– Понимаете, Клод, мне кажется, что ученые берутся за любые проблемы, кроме по-настоящему существенных. Человек хочет знать, «зачем», а наука объясняет ему «что».
– «Зачем» – не дело науки. Ученые наблюдают, описывают, анализируют и предсказывают. Их проблемы – это «что», «как» и «почему». «Зачем» – это уже вне поля их деятельности.
– Но почему бы «зачем» не входить в сферу внимания науки? Мне не важно, как далеко отсюда до Солнца. Я хочу знать, зачем Солнце там, а я смотрю на него отсюда. Я спрашиваю, зачем существует жизнь, а они объясняют мне, как получше испечь хлеб.
– А вы попробуйте обойтись без пищи.
– Обойдетесь – когда решите эту проблему.
– Вы когда-нибудь были по-настоящему голодны?
– Однажды – когда изучал основы социоэкономики. Но это было учебным голоданием. Не думаю, чтобы мне еще когда-нибудь пришлось голодать – да и никому другому это тоже не предстоит. Это – решенная проблема, но она не помогает решить остальные. Я хочу знать: что дальше? куда? зачем?
– Я думал об этом, – медленно проговорил Мордан, – думал, пока вы спали. Философские проблемы беспредельны, а на безграничных вопросах нервным клеткам не слишком полезно задерживаться. Но прошлой ночью вы, казалось, ощущали, что ключевой проблемой является для вас старый-престарый вопрос: представляет ли человек нечто большее, чем его земное существование. Вас по-прежнему это волнует?
– Да… Пожалуй, да. Если бы после всей этой сумасшедшей круговерти, которую мы называем жизнью, существовало еще хоть что-то, я мог бы увидеть в безумии бытия некоторый смысл – даже не зная до самой смерти окончательного ответа.
– Но, предположим, за пределами жизни нет ничего? Предположим, что, едва тело успеет полностью разложиться, от человека не останется и следа? Я обязан сказать вам, что считаю эту гипотезу вероятной.
– Ну что ж… Радости такое знание не прибавит, но это все же лучше неведения. По крайней мере вы можете рационально спланировать собственную жизнь. Человек может даже ощутить удовлетворение, экстраполируя какие-то улучшения в будущем, – в то время, когда его самого уже не станет. Предвкушая чью-то радость, испытывая удовлетворение от того, что кто-то будет счастливее.
– Уверяю вас, так оно и есть, – подтвердил Мордан, прекрасно знавший это по собственному опыту. – Но, признайтесь, в обоих случаях, на вопрос, поставленный вами при нашей первой беседе, вы получили удовлетворительный ответ.
– М-м-м… Да.
– Следовательно, вы дадите согласие участвовать в касающейся вас генетической программе?
– Да… Если.
– Я не жду от вас окончательного ответа сейчас и здесь, – спокойно проговорил Мордан. – Но вы согласитесь сотрудничать, если будете знать, что предпринята серьезная попытка найти ответ на ваш вопрос?
– Полегче, дружище! Не торопитесь. Так уж сразу – вы выиграли, я – проиграл. Сначала я должен получить право взглянуть на ответ. Предположим, вы поручите кому-то этим заняться и он заявится к вам с отрицательным ответом, когда я уже выполнил свою часть сделки?
– Вы должны мне довериться. Такие исследования могут длиться годами – или вообще не завершиться на протяжении вашей жизни. Но предположим, я заявляю вам, что к исследованиям приступят – серьезно, трезво, не жалея ни сил, ни затрат – в этом случае согласитесь ли вы сотрудничать?
Гамильтон закрыл лицо руками. Его мозг перебирал миллиард факторов – некоторые из них он не вполне понимал и ни об одном не хотел разговаривать.
– Если бы вы… если вы… я думаю, возможно…
– Ну-ка, ну-ка, – зарокотал в комнате незнакомый голос, – что здесь происходит? Возбуждение вам пока противопоказано.
– Хелло, Джозеф! – приветствовал вошедшего Мордан.
– Доброе утро, Клод. Как самочувствие – лучше?
– Несколько.
– Вы все еще нуждаетесь в сне. Попытайтесь заснуть.
– Хорошо. – Мордан откинулся на подушку и закрыл глаза.
Человек, которого Арбитр назвал Джозефом, подошел к Феликсу, пощупал пульс, приподнял веко и посмотрел зрачок.
– С вами все в порядке.
– Я хочу встать.
– Еще рано. Сначала вам надо несколько часов поспать. Посмотрите на меня. Вы чувствуете себя сонным. Вы…
Гамильтон отвел взгляд в сторону и окликнул:
– Клод!
– Он спит. Вы не в состоянии его разбудить.
– Вот оно что! Послушайте, вы гипнотизер?
– Конечно.
– Существует ли способ излечить храп?
Врач усмехнулся.
– Все, что я могу вам порекомендовать – это хорошенько выспаться. И хочу, чтобы вы немедленно занялись этим. Вас клонит в сон. Вы засыпаете… Вы спите…
Как только его выпустили из больницы, Гамильтон попытался разыскать Филлис.
Занятие оказалось не из легких – более чем скромные площади больниц города были переполнены, и она лежала, как и он прежде, во временном помещении. Но и тогда, когда он наконец разыскал это помещение, его не пустили к ней, заявив, что пациентка спит. И даже не удостоили его никакой информацией о состоянии девушки, поскольку он ничем не мог удостоверить своего права на это знание, если оно относилось к священной сфере личной жизни.
Однако он проявил столько настырности и занудства, что в конце концов ему сказали, что Филлис вполне здорова, если не считать легкого недомогания, вызванного газовым отравлением. Этим ему и пришлось удовлетвориться.
Гамильтон мог бы встрять в серьезные осложнения, имей он дело с мужчиной, однако бороться ему пришлось с мрачной, несгибаемой матроной, которая была, пожалуй, вдвое жестче его самого.
У Феликса было завидное свойство – он способен был выбросить из головы ситуацию, в которой был бессилен помочь. И потому едва он вышел из больницы, Филлис напрочь исчезла из его мыслей. Машинально он направился было домой, но потом – впервые за много часов – вспомнил о Монро-Альфе.
Идиот несчастный! Что с ним могло произойти? Предпринимать какие-либо официальные шаги, чтобы это выяснить, Гамильтону не хотелось, ибо так можно было невольно выдать связь Монро-Альфы с заговорщиками. Впрочем, скорее всего, тот успел уже это сделать сам.
Ни тогда, ни в другое время Феликсу не приходило в голову «поступить достойно» и выдать Клиффорда.
Мораль Гамильтона была строго прагматична, почти совпадая с общепринятой, но в то же время в ней доминировал живой и эмоциональный эгоизм.
Феликс вызвал служебный кабинет Монро-Альфы – нет, Клиффорда там не было.
Вызвал квартиру. Телефон не отвечал. Пораскинув мозгами, Гамильтон решил отправиться к другу домой, допуская, что может оказаться там первым.
На звонок в дверь никто не отозвался. Феликс знал код, хотя в обычных обстоятельствах ему бы и в голову не пришло им воспользоваться. Однако сейчас обстоятельства были исключительными.
Монро– Альфу он нашел в комнате отдыха. При виде Гамильтона Клиффорд поднял глаза, но не поднялся навстречу и не проронил ни слова. Гамильтон подошел и уселся перед ним.
– Итак, вы вернулись.
– Да.
– Давно?
– Не знаю. Несколько часов.
– Так ли? Я вам звонил.
– Так это были вы?
– Конечно, я. Почему вы не отвечали?
Монро– Альфа тупо и безмолвно посмотрел на Гамильтона и отвел взгляд.
– А ну-ка встряхнитесь! – рявкнул выведенный из себя Феликс. – Возвращайтесь к жизни! Путч провалился. Знаете?
– Да, – безжизненно кивнул Монро-Альфа и добавил: – Я готов.
– Готов – к чему?
– Разве вы пришли не арестовать меня?
– Я? Великий Боже! Я же не блюститель.
– Это неважно. Мне все равно.
– Послушайте, Клифф, – серьезно заговорил Гамильтон, – что с вами случилось? Вы все еще переполнены болтовней Мак-Фи? Или решили стать мучеником? Вы были дураком – но ведь нет смысла становиться полным идиотом! Я доложил, что вы были моим агентом (только сейчас его осенила эта идея – и позже, если понадобится, он ее осуществит). Вы совершенно чисты перед законом. Ну же, говорите! Ведь вы не участвовали в боях?
– Нет.
– Так я и думал – особенно после снотворного, которым я вас начинил. Еще немножко – и вы бы слушали сейчас райских птичек. Тогда в чем же дело? Неужто вы все еще остаетесь фанатичным приверженцем всей этой чепухи проклятого «Клуба выживших»?
– Нет. Это было ошибкой. Я был не в своем уме.
– Что правда, то правда. Но поймите: хоть вы и не в состоянии сейчас этого оценить, но вы легко отделались. Вам не о чем беспокоиться. Просто въезжайте в старую колею – и никто ничего не заподозрит.
– Это не поможет, Феликс. Ничто не поможет. Но все равно, спасибо. – Монро-Альфа улыбнулся кроткой, слабой улыбкой.
– О Господи! Я готов съездить вам по физиономии, чтобы хоть как-то расшевелить!
Монро– Альфа не отвечал. Он сидел безучастно, закрыв лицо руками. Гамильтон потряс его за плечо.
– В чем дело? Да что, в конце концов, случилось? Что-нибудь, о чем я не знаю?
– Да, – это было сказано почти шепотом.
– Может, расскажете?
– Это неважно, – отмахнулся Монро-Альфа, однако тут же начал рассказывать – и уже не мог остановиться; размеренно, тихим голосом, не поднимая головы, он повествовал обо всем, что с ним приключилось. Казалось, он разговаривает сам с собой, что-то повторяя, чтобы заучить наизусть.
Гамильтон слушал – с ощущением неловкости, то и дело порываясь остановить друга. Никогда еще он не видел, чтобы человек так выворачивал душу. Это казалось непристойным.
Но Клиффорд все продолжал и продолжал, пока жалкая и расплывчатая картина не обрела беспощадной четкости.
– И вот я вернулся сюда. – Он смолк, так и не подняв глаз.
– И это все? – спросил пораженный Гамильтон.
– Да.
– Вы уверены, что ничего не опустили?
– Нет, конечно, нет.
– Тогда что же, во имя Бога, вы здесь делаете?
– Ничего. Мне просто некуда больше идти.
– Нет, Клифф, все-таки вы доведете меня до смерти! Действуйте! Начинайте! Поднимайте свою жирную задницу – и двигайте.
– Что? Куда?
– За ней, безмозглый идиот! Идите – и найдите ее.
Монро– Альфа устало покачал головой.
– Видимо, вы не слушали. Говорю вам: я пытался ее сжечь.
Гамильтон глубоко вздохнул, задержал дыхание, выдохнул и только после этого заговорил:
– Послушайте меня. Кое-что о женщинах я знаю, хотя порой мне и кажется, будто на самом деле не понимаю в них ничего. Но вот в чем я совершенно уверен: женщина никогда не позволит такой мелочи, как попытка разок выстрелить в нее, стать между вами – если, конечно, вы вообще имели у нее хоть какой-то шанс. Она вас простит.
– Вы ведь не всерьез так считаете? – лицо Монро-Альфы все еще хранило трагическое выражение, но он уже уцепился за надежду.
– Разумеется, всерьез. Женщина простит все, что угодно, – и в проблеске внезапного озарения Гамильтон добавил: – В противном случае человечество давно бы уже вымерло.

Глава 11 «…тогда человек нечто большее, чем его гены!»

– Не могу сказать, – заметил достопочтенный член Совета от района Великих Озер, – чтобы меня убедила аргументация брата Мордана в пользу проекта, предложенного ради того, чтобы обеспечить согласие молодого Гамильтона на передачу по наследству его врожденных качеств. Правда, я не очень хорошо знаком с деталями вовлеченной генетической линии…
– А должны бы, – довольно едким тоном перебил Мордан. – Я представил полную расшифровку два дня назад.
– Прошу прощения, брат. Последние сорок восемь часов мне почти непрерывно пришлось вести слушания. Вы же знаете, история с Миссисипской долиной – довольно срочное дело…
– Виноват, – в свою очередь склонил голову Мордан. – Непосвященному простительно забыть о занятости Планировщика.
– Пустяки. Не будем впадать в излишнюю вежливость. Я просмотрел резюме и первые шестьдесят страниц. Вкупе с моими общими знаниями это позволило составить приблизительное представление о сути проблемы. Но скажите, прав ли я, полагая, будто в карте Гамильтона нет ничего такого, чего нет в других? Можете вы предложить иные варианты?
– Да.
– Вы рассчитывали завершить программу на его потомках. В случае использования других источников – сколько понадобится дополнительных поколений?
– Три.
– Так я и думал – и в этом причина моего несогласия с вашими аргументами. Генетическая цель последовательности, разумеется, представляет для расы величайшую важность, но отсрочка на каких-то сто лет вряд ли настолько существенна, чтобы ради этого предпринять развернутое исследование вопроса о жизни после смерти.
– Правильно ли я понимаю, – вмешался спикер дня, – что вы официально подаете голос против предложения брата Мордана?
– Нет, Хьюбврт, нет. Вы поспешили – и ошиблись. Я поддерживаю его предложение, невзирая на тот факт, что считаю ко аргументацию хотя и справедливой, но недостаточно обоснованной. Я расцениваю эту идею как достойную – вне зависимости от причин, на основании которых она выдвинута. Я считаю, что мы должны безоговорочно поддержать брата Мордана.
Член от Антильских островов оторвал глаза от книги, которую читал (все присутствующие знали, что это не свидетельство неуважения к коллегам – у него были параллельные мыслительные процессы, и никому даже в голову не приходило, что из вежливости он станет терять половину времени).
– Полагаю, – сказал он, – Джордж должен обосновать свою позицию более подробно.
– С удовольствием. Мы, политики, подобны лоцману, который пытается осторожно вести корабль, представления не имея о пункте назначения.
Гамильтон нащупал самое слабое место в нашей культуре – ему самому следовало бы быть Планировщиком. Хотя в основе каждого принимаемого нами решения и лежит объективная информация, все же оно сформировано прежде всего нашими личными воззрениями. Именно в их свете мы рассматриваем любые факты. У кого из вас есть собственное мнение о жизни после смерти? Прошу поднять руки. Ну же – будьте честными перед собой.
Нерешительно поднялось несколько рук.
– А теперь, – продолжал член Совета от Великих Озер, – я прошу поднять руки тех, кто убежден в правильности собственного мнения.
Поднятой осталась лишь рука члена Совета от Патагонии.
– Браво! – воскликнул Ремберт от Озер. – Я должен был догадаться, что вы уверены.
Вынув изо рта сигару, представитель от Патагонии рявкнула:
– Каждый дурак это знает! – и вернулась к своему вышиванию.
Ей уже перевалило за сто, и она была единственной дикорожденной во всем Совете. И вот уже более полувека избиратели неукоснительно подтверждали ее полномочия. Хотя зрение у нее мало-помалу слабело, однако зубы по-прежнему оставались своими, только с каждым годом все больше желтели. Морщинистое лицо цвета красного дерева свидетельствовало больше об индейской, чем о кавказской крови. Многие из членов Совета потихоньку признавались, что побаиваются ее.
– Карвала, – обратился к ней Ремберт, – может быть, вы сэкономите наши усилия, предложив готовый ответ?
– Ответа я вам предложить не могу – да если бы и предложила, вы бы мне не поверили. – Секунду помолчав, она добавила: – Пусть мальчик поступает как ему нравится. Он все равно так и сделает.
– Вы поддерживаете предложение брата Мордана или возражаете против него?
– Поддерживаю. Хотя не думаю, что вы сумеете подступиться к делу с правильной стороны.
Наступила короткая пауза. Каждый из присутствующих торопливо пытался припомнить, когда – если такое вообще хоть раз было – Карвала оказывалась в конечном счете не права.

Предыдущая страница 8 Следующая страница


9 Роберт Хайнлайн

– Мне совершенно очевидно, – заговорил Ремберт, – что единственно разумная личная философия, основанная на представлении о нашей полной и окончательной смертности – это философия гедонизма. Гедонист может получать от жизни наслаждения самыми тонкими, непрямыми, сублимационными методами – однако наслаждение должно быть его единственной разумной целью, сколь возвышенным ни казалось бы его поведение. С другой стороны, если жизнь представляет собой нечто большее, нежели видимый нам короткий промежуток – это открывает безграничные возможности для развития негедонистических воззрений. Объект исследования, таким образом, представляется мне заслуживающим внимания.
– Даже если ваша точка зрения справедлива, – заметила женщина, представлявшая Северо-Западный Союз, – в нашей ли компетенции заниматься этим? Наши функции и полномочия ограничены, Конституция запрещает нам вмешиваться в сферу духовной жизни. Что вы думаете по этому поводу, Иоганн?
Член Совета, к которому она обратилась с этим вопросом, был среди них единственным религиозным деятелем, Преподобнейшим Посредником для нескольких миллионов своих единоверцев к югу от Рио-Гранде. Его политическая карьера была тем более удивительной, что большинство его избирателей не принадлежало к этой конфессии.
– На мой взгляд, конституционные ограничения в данном случае неприменимы, Джеральдина, – отозвался он. – То, что предлагает брат Мордан, является чисто научным исследованием. Результаты его могут приобрести значение для духовной жизни в случае, если работа приведет к положительным результатам. Однако беспристрастное изучение проблемы в любом случае не является нарушением свободы вероисповедания.
– Иоганн прав, – заметил Ремберт. – Объектов, неуместных для научного исследования, не бывает. Мы слишком долго считали обращение к этой области монопольным правом вам подобных, Иоганн. Самый серьезный в мире вопрос был оставлен на усмотрение догадок или веры. Пришло время ученым либо заняться им – либо признать, что наука не больше чем пересчитывание камешков.
– Действуйте, – поощрил его Иоганн. – Мне интересно, чего вы добьетесь – в лабораториях.
Хоскинс Джеральдина посмотрела на него.
– Интересно, Иоганн, в каком положении вы окажетесь, если исследования выявят факты, противоречащие положениям вашей веры?
– Это вопрос, – невозмутимо отозвался тот, – который я должен буду разрешить наедине с собой. Данного Совета он не касается.
– Полагаю, – заметил спикер, – можно перейти к предварительному голосованию. Мы знаем, что некоторые поддерживают предложение брата Мордана. Высказывается ли кто-нибудь против?
Ни одна рука не поднялась.
– Воздерживается ли кто-нибудь от выражения мнения?
И снова не поднялась ни одна рука – лишь один из членов Совета нерешительно шевельнулся.
– Вы хотели что-то сказать, Ричард?
– Пока – нет. Я поддерживаю предложение, но хотел бы позже о нем поговорить.
– Очень хорошо… Решение принято единогласно. Кандидатуру организатора проекта я представлю собранию позже. Теперь вы готовы, Ричард?
Чрезвычайный член Совета, представитель странствующих и путешествующих, полномочия которого не ограничивались каким-либо избирательным округом, кивнул.
– Намеченные исследования слишком локальны.
– Да?
– В качестве средства убедить Гамильтона Феликса сотрудничать с государственными генетиками они вполне достаточны. Но ведь теперь мы принимаем программу ради нее самой. Это так?
Спикер обвел взглядом зал – кивнули все, кроме престарелой Карвалы, казалось, совершенно не заинтересованной ходом обсуждения.
– Да, это так.
– Тогда мы должны исследовать не эту единственную философскую проблему, но весь комплекс. И по тем же причинам.
– Однако же мы совсем не обязаны быть последовательными и всеобъемлющими.
– Да, знаю. Но я исхожу не из формальной логики – перспектива представляется мне увлекательной. И потому я предлагаю расширить сферу исследований.
– Прекрасно. Я тоже заинтересован. И полагаю, что мы вполне можем посвятить обсуждению этого вопроса несколько ближайших заседаний. Выдвижение кандидатуры организатора проекта я задержу до тех пор, пока мы не решим, как далеко собираемся в этих исследованиях зайти.
Поскольку миссия его была практически завершена, Мордан уже некоторое время порывался испросить разрешения удалиться, однако при том повороте, который приняла дискуссия, почувствовал, что его не заставили бы покинуть зал ни пожар, ни землетрясение – его не выманил бы отсюда даже целый сонм очаровательных девиц. К тому же как всякий полноправный гражданин, он имел право присутствовать на любом заседании Совета, а поскольку являлся еще и заслуженным синтетистом, вряд ли кому-либо пришло бы в голову протестовать против его участия в обсуждении.
Член Совета от странствующих и путешествующих продолжал:
– Нам следует перечислить и исследовать все философские проблемы – особенно вопросы метафизики и гносеологии.
– Я полагал, – мягко вмешался спикер дня, – что гносеология достаточно разработана.
– Конечно, конечно – в ограниченных пределах, как соглашение о семантической природе символического общения. Для того чтобы общение было возможным. Речь и все другие символы общения неизбежно соотносятся с согласованными, четко определенными, физическими фактами, как бы ни был высок уровень абстрагирования. Без этого мы не можем общаться. Вот почему мы с братом Иоганном не можем спорить о религии: свою он несет в себе, будучи не в состоянии объяснить ее – так же, как я ношу в себе свою. Мы далее не можем быть совершенно убеждены, что в чем-то друг с другом не согласны. Наши религиозные убеждения могут быть идентичными, однако мы не можем их выразить – и в результате помалкиваем.
Иоганн улыбнулся со своим обычным неколебимым добродушием, но ничего не сказал. Карвала, подняв глаза от вышивки, язвительно поинтересовалась:
– Это что, лекция для детского сада?
– Виноват, Карвала. Мы пришли к соглашению относительно метода символического общения – символ не есть обозначаемый им факт, карта не есть территория, звук речи не есть физический процесс. Мы идем дальше – и признаем, что символ никогда не включает в себя всех деталей явления, которое обозначает. И еще мы допускаем, что символы могут использоваться для манипуляции символами… Это опасно, но полезно. Мы согласились также, что для облегчения общения символы, насколько возможно, должны быть структурно уподоблены фактам, которые ими обозначаются. До этого предела гносеология разработана. Однако ее ключевую проблему – как мы знаем то, что знаем, и что это знание означает – мы договорились игнорировать, как игнорируем мы с Иоганном теологические вопросы.
– И вы всерьез предлагаете это исследовать?
– Да. Это ключевой вопрос в общей проблеме личности. Между ним и поднятой братом Морданом проблемой существует взаимосвязь. Подумайте: если человек «живет» после того, как тело его умерло, или же до того, как оно было зачато, значит, человек представляет собой нечто большее, чем его гены и влияние окружающей среды. Доктрина внеличностной ответственности за персональные поступки стала популярной на основе прямо противоположных представлений. Не стану углубляться в этические, политические и иные следствия, вытекающие из этого тезиса – они достаточно очевидны. Отметьте, однако, аналогию между географической картой и территорией, с одной стороны, и генетической картой и человеком – с другой. Все эти основополагающие проблемы взаимосвязаны, и решение одной из них может послужить ключом к решению другой – или даже всех остальных.
– Вы не упомянули о возможности прямого общения, минуя системы символов.
– Это подразумевалось. Такое общение служит прекрасным примером того класса явлений, о котором мы договорились забыть, принимая негативные семантические утверждения в качестве последнего слова гносеологии. Однако такую точку зрения необходимо пересмотреть. В телепатии есть нечто – даже если мы не в состоянии ни измерить его, ни управлять им. Это прекрасно известно всем, кто счастлив в браке – даже если он не рискует признаваться в этом вслух. В какой-то мере телепатией пользовались первобытные люди, а сейчас – животные и дети. В свое время избыток самоуверенности заставил нас поторопиться с выводами, но теперь вопрос пора снова открыть.
– Если говорить обо всем комплексе философских проблем, – вставил член Совета от Нью-Боливара, – то исследование одной из них мы уже согласились финансировать – я имею в виду баллистический стеллариум доктора Торгсена. Происхождение и будущее Вселенной несомненно являются классической проблемой метафизики.
– Вы правы, – заметил спикер, – и если мы согласимся с предложением Ричарда, то проект доктора Торгсена должен рассматриваться в качестве составной части программы в целом.
– Полагаю, мы недостаточно субсидировали работу доктора Торгсена.
– Пока что он не так много истратил, хотя субсидии, разумеется, могут быть увеличены в любой момент. Похоже, он лишен таланта тратить деньги.
– Возможно, ему недостает толковых ассистентов. Я порекомендовал бы Харгрейва Калеба и, конечно, Монро-Альфу Клиффорда. В департаменте финансов Монро-Альфа только зря тратит время.
– Торгсен знаком с Монро-Альфой. Возможно, Монро-Альфа сам не хочет работать над этой проблемой?
– Ерунда! Всякому человеку нравится та работа, которая заставляет его напрягать мускулы.
– Тогда, может быть, Торгсен не решается пригласить его в свой проект?
Торгсен так же скромен, как и Монро-Альфа.
– Это больше похоже на правду.
– В любом случае, – подытожил спикер дня, – эти детали решать уже организатору проекта, а не всему Совету. Готовы ли вы приступить к голосованию? Ставится вопрос о предложении брата Ричарда в самом широком его смысле. Я предлагаю отложить конкретное рассмотрение подробностей проектов и методик на завтра и последующие дни. А сейчас – имеет ли кто-нибудь из членов Совета возражения?
Возражений не было – в Совете царило полное единодушие.
– Быть по сему, – заключил спикер и улыбнулся. – Кажется, мы пытаемся пройти там, где споткнулся Сократ.
– Проползти, а не пройти, – поправил Иоганн. – Мы ограничили себя методами экспериментальной науки.
– Что правда, то правда. Однако – «ползущий не может споткнуться». А теперь перейдем к другим делам – у нас все еще существует государство, которым необходимо управлять.

Глава 12 «Камо грядеши…»

– Хотели бы вы иметь половинную долю в гладиаторе? – спросил Гамильтон.
– О чем вы говорите? – не поняла Филлис.
– О предприятии Смита Дарлингтона – фитболе [Здесь кроется непереводимая – увы! – игра слов: по-английски футбол (football) означает «ножной мяч», от foot – нога; Гамильтон Феликс производят название игры от feet – ноги во множественном числе, получая, так сказать, «многоножный мяч». Поскольку это слово – футбол – мы не переводим на язык родных осин, а лишь склоняем на свой лад, создать русский аналог Хайнлайнова каламбура, к сожалению, невозможно]. Мы собираемся зарегистрировать контракты всех игроков и продавать их. Наш агент считает это хорошим капиталовложением – и я, признаться, думаю, что он прав.
– Фитбол, – задумчиво повторила Филлис, – вы как-то говорили о нем, только я ничего не поняла.
– Занятие это, в лучшем случае, глупое. Двадцать два человека выходят на специальное поле и сражаются голыми руками.
– Зачем?
– Предлог для борьбы – маленький пластиковый сфероид, который мечется из одного конца игрового пространства в другой.
– А какая разница, в каком конце он находится?
– На самом деле – никакой, но в этом нисколько не меньше смысла, чем в любой другой игре.
– Не понимаю, – заявила Филлис. – С какой стати кто-то сражается, если он не собирается убить другого?
– Это надо увидеть, чтобы понять. Возбуждающее зрелище. Я даже поймал себя на том, что как-то закричал.
– Вы?
– Да. Я – старый, спокойный, как кот, Феликс. Говорю вам – эта игра будет жить. Она станет популярной. Мы начнем продавать лицензии на личный просмотр, а потом и на все виды менее значительных прав – прямую трансляцию, запись и так далее. У Смита куча идей. Он хочет, чтобы различные группы игроков представляли города и организации, о присвоении им цветных символов, песен и еще всякой всячины. Для варвара Смит – прямо-таки удивительный молодой человек.
– Должно быть.
– Так разрешаете купить вам долю? Это чистейшей воды спекуляция – сейчас ее можно приобрести довольно дешево, а потом она принесет вам богатство.
– А зачем мне деньги?
– Не знаю… Можете истратить их на меня.
– Звучит довольно глупо – вы и так распухли от денег.
– Это, кстати, напомнило мне совсем о другом. Когда мы поженимся, вам придется серьезно подумать над тем, каким образом нам их тратить.
– Опять вы об этом?
– Почему бы и нет? Времена изменились. Препятствий больше нет. А Мордан обратил меня в свою веру.
– Он мне так и сказал.
– Он сказал? Великий Бог! Все происходит у меня за спиной! Ну да ладно. Так когда мы заключим контракт?
– А что позволяет вам думать, что мы это сделаем?
– Ну, мне казалось, что нас разделяло лишь мнение относительно детей?
– Вы ничего не поняли. Я сказала, что никогда не выйду за человека, который не хочет иметь детей.
– Но я думал, что вы… – он встал и принялся нервно расхаживать по комнате. – Скажите, Фил, я вам ни капельки не нравлюсь?
– Вы довольно милы – на совершенно неповторимый, прямо скажем, ужасный манер.
– Тогда в чем же дело?
Она молчала. Наконец Гамильтон не выдержал:
– Не знаю, стоит ли мне это делать, раз вы так настроены, но все равно я хочу сказать – я люблю вас. Вы ведь и сами это знаете?
– Иди-ка сюда.
Гамильтон послушно выполнил приказ; Филлис взяла его за уши и потянула вниз.
– Филти, дубина, – с этого надо было и начинать! Завершив затяжной поцелуй, она проговорила мечтательно:
– Филти…
– Да, дорогая?
– После Теобальда у нас будет маленькая девочка, потом другой мальчик, а потом, может быть, еще девочка.
– Хм-м-м…
– В чем дело? – выпрямилась она. – Такая перспектива тебя не радует?
Филлис вперила в Гамильтона испытующий взгляд.
– Разумеется, радует…
– Откуда же тогда такая мрачность?
– Я подумал о Клиффе. Бедный болван!…
– Он до сих пор не напал на ее след?
– Ни намека.
– Бедняга! – вздохнула Филлис и снова обняла его.
Вернувшись на то же место в Лесу Гигантов, Монро-Альфа попытался разыскать девушку – но тщетно. В списке посетителей парка не значилось ни одной Марион; не отмечено было и появление зарегистрированной на это имя авиетки.
Никто из сотрудников заповедника не узнал ее по сбивчивому описанию Клиффорда. Владельцы побывавших здесь в последнее время транспортных средств – как воздушных, так и наземных – тоже не знали ее. То есть знали они даже нескольких женщин с таким именем, однако ни одна из них не была Марион; впрочем, трижды их словесные портреты почти совпадали с образом, запечатлевшимся в памяти Монро-Альфы, и это заставляло Клиффорда с отчаянной надеждой метаться по стране – и каждый раз испытывать в конце концов жестокое разочарование.
Оставалась еще Джонсон-Смит Эстер, в чьем городском доме Клиффорд впервые встретил Марион. Монро-Альфа обратился к ней сразу же после первой неудачной попытки найти девушку в парке. Однако та не могла сказать ничего вразумительного.
– В конце концов, дорогой мой мастер Монро-Альфа, здесь была такая тьма народу…
Сохранился ли у нее список приглашенных? Да, конечно, – какой же хозяйкой он ее считает? Нельзя ли взглянуть на него? Джонсон-Смит Эстер послала за секретарем, ведающим встречами и приемами.
В списке имени Марион не значилось.
После долгих поисков Монро-Альфа вновь обратился к ней. Не могла ли она ошибиться? Нет, никакой ошибки не было. Однако не такие званые вечера приглашенные гости порой прихватывают с собой друзей или знакомых. Имен этих последних в списке, разумеется, нет. Думал ли он о таком варианте?
Нет, но не может ли она попробовать вспомнить такую ситуацию? Не только не может, но не стала бы и стараться – он хочет от нее слишком многого. А не сочтет ли она чрезмерной просьбу сиять копию со списка приглашенных? Ни в коем случае – пожалуйста.
Только сначала ему пришлось выслушать ее. «Нынче стало просто невозможно подыскать прислугу за сколько-нибудь разумную плату…» Не может ли он чем-нибудь помочь? «Дорогой мастер Монро-Альфа…» Каким образом? Но ведь он же занимается начислением дивидендов, не тек ли? В том-то и все зло: при столь высоких дивидендах они попросту не желают работать, если только вы их не подкупите, мой дорогой!
Монро– Альфа постарался втолковать ей, что не имеет ни малейшего отношения к распределению дивидендов, будучи всего лишь математическим промежуточным звеном между фактами экономики и Советом политики. Однако она ему явно не верила.
Поскольку Клиффорд нуждался в некотором одолжении со стороны Джонсон-Смит Эстер, он не стал объяснять ей, что и сам не согласился бы прислуживать кому-то другому – разве что умирал бы с голоду. Клиффорд попытался убедить ее воспользоваться услугами сервисных компаний и – главное – помощью превосходных автоматов, выпускаемых заводами ее мужа. Однако ей хотелось совсем другого.
– Это так вульгарно, мой дорогой! Уверяю вас, хорошо вышколенную прислугу ничто не заменит! По-моему, люди этого класса должны были бы гордиться своей профессией. Уверена, я бы гордилась – окажись волею судеб на их месте.
Сжигаемый нетерпением, но тем не менее со скрупулезной тщательностью корпел Монро-Альфа над списком. Некоторые из приглашенных жили вне столицы, другие – совсем далеко, вплоть до Южной Америки: приемы Джонсон-Смит Эстер были в моде. Этих он не мог расспросить сам – во всяком случае, недостаточно быстро для того, чтобы успокоить мятущуюся и страдающую душу. Чтобы разыскать их всех, следовало нанять агентов. Клиффорд так и поступил; это поглотило все его накопления – личные услуги стоят дорого! – и пришлось даже влезть в долги в счет будущего жалованья. Двое из присутствовавших тогда на приеме за это время уже умерли. Монро-Альфа привлек дополнительных агентов, тактично исследуя окружение покойных и даже их более далеких знакомых в надежде отыскать среди них девушку по имени Марион. Он даже не осмеливался оставить этих двоих под конец, опасаясь, что след может остыть.
Столичных жителей он расспрашивал сам. Нет, на этот прием мы никого с собой не брали – никакой Марион. Прием Эстер? Минутку, минутку – она дает их так много… Ах этот – нет, мне очень жаль… Подождите, дайте подумать – вы имеете в виду Селби Марион? Нет, Селби Марион миниатюрная женщина с огненно-рыжими волосами. Очень жаль, дорогой мой, – хотите выпить? Нет? Что за спешка?
Да, конечно. Мою кузину, Фэйркот Марион. Вот ее стерео – там, на органе. Вы не ее разыскиваете? Ну что ж, позвоните как-нибудь, расскажите, что у вас получается. Всегда рада оказать услугу другу Эстер – у нее каждый раз так весело…
Кого– то мы на этот прием прихватили -кто это был, дорогой? Ах да – Рейнольдс Ганс. И с ним какая-то незнакомая девушка. Нет, имени ее мне не припомнить. А ты не помнишь, дорогой? Если им нет еще тридцати, я их всех ласково называю конфетками. Но вот адрес Рейнольдса – можете спросить у него…
Мастер Рейнольдс ни в коем случае не считал эти расспросы бестактными. Да, он помнит тот вечер – восхитительный скандальчик. Да, с ним была кузина из Сан-Фриско. Да, ее звали Марион – Хартнетт Марион. А откуда вы знаете?
Скажите, как интересно! Однажды он и сам проделал нечто подобное. Думал, что совсем потерял след девушки, но на следующей неделе она появилась на другой вечеринке. Правда, к сожалению она замужем и влюблена в своего мужа – причем взаимно. Нет, нет, он не имел в виду, что Марион замужем – речь шла о другой девушке, по имени Фрэнсин. Есть ли у него фотография кузины?
Подождите, дайте вспомнить… Кажется, нет. Впрочем, минутку – есть вроде в альбоме любительский снимок, они тогда были еще детьми. Где? В один прекрасный день он приберет эту квартиру и вышвырнет кучу всякого хлама – как только что-то понадобится, вечно ничего не найдешь! Вот. Вот Марион – в переднем ряду, вторая слева. Это она?
Это была она! Она!
Как можно заставить быстрее лететь авиетку? Сколько углов можно срезать, не попавшись патрулю? Вперед… вперед… вперед!
Прежде чем позвонить у ее дверей, Монро-Альфа на мгновение остановился, стараясь унять сердцебиение. Сканнер осмотрел его, и дверь открылась.
Он застал Марион одну.
При виде девушки Клиффорд замер – побледнев, не в силах ни двинуться, ни заговорить.
– Здравствуйте! Входите, – сказала она.
– Вы… вы меня примете?
– Конечно. Я вас ждала.
Монро– Альфа посмотрел ей в глаза -они были по-прежнему теплыми и нежными, хотя глубоко внутри в них таилось и беспокойство.
– Я… не понимаю. Ведь я пытался вас сжечь.
– Вам только кажется. На самом деле вы этого не хотели.
– Я… Но… О, Марион, Марион!
Клиффорд двинулся к ней, споткнулся и чуть не упал. Голова его ткнулась в колени девушки. Его сотрясали мучительные рыдания человека, за свою жизнь так и не научившегося плакать.
Марион погладила его по плечу.
– Дорогой мой, дорогой…
Подняв наконец глаза, он увидел, что лицо у девушки тоже мокрое от слез, хотя и не слышал, чтобы она плакала.
– Я люблю вас, – сказал Клиффорд так трагически, словно это было непоправимым несчастьем.
– Знаю. И я вас люблю.
Много позже она попросила его:
– Пойдем со мной.
Монро– Альфа последовал за ней в другую комнату, где Марион забралась в недра платяного шкафа.
– Что ты делаешь?
– Мне нужно сначала кое о чем позаботиться.
– Сначала?
– Да. На этот раз я выполню твою просьбу.
Разговаривая с ней на обратном пути, Клиффорд употребил оборот: «после того как мы поженимся».
– Ты собираешься жениться на мне?
– Конечно! Если ты согласна.
– Ты готов жениться на дикорожденной?
– Почему бы и нет? – он сказал это храбро, даже небрежно.
Почему бы и нет? Гордившиеся своей патрицианской латинской кровью римские граждане легко могли бы объяснить почему. Белые аристократы Старого Юга могли бы детально растолковать ему, почему нет. Апологеты «арийского» расового мифа могли бы дать научное определение этим причинам. Без сомнения, в каждом из этих случаев лица, взявшиеся раскрыть ему глаза на весь ужас и всю непристойность его намерения, имели бы в виду разные «расы», но аргументы их были бы одними и теми же. Даже Джонсон-Смит Эстер могла бы объяснить ему, «почему нет» – и будьте уверены, за подобный унизительный союз навсегда вычеркнула бы его из списка. Наконец, короли и императоры теряли троны из-за куда менее неравных браков.
– Это все, что я хотела знать, – проговорила Марион. – Иди сюда, Клиффорд.
Он приблизился, несколько озадаченный. Девушка подняла левую руку, и он прочел крошечные вытатуированные под мышкой цифры. Регистрационный номер был… неважно. Однако классификационная буква была не "В", означавшая основной тип, и не "С", свидетельствовавшая о принадлежности к дикорожденным – это была литера "X", обозначавшая экспериментальную группу.
Обо всем этом Марион рассказала ему чуть-чуть позже. Ее прадед и прабавушка по мужской линии были дикорожденными.
– Конечно, это немного сказывается, – говорила Марион, – и я простужаюсь, если забываю принимать пилюли. А я иногда забываю – я вообще рассеянная, Клиффорд.
Ребенок этих двоих, ее дед по отцу, уже взрослым был определен как вероятная благоприятная мутация – почти наверняка благоприятная. Мутация эта относилась к числу исключительно тонких и трудно выявляемых и зависела от сферы эмоциональной стабильности. Наверное, проще всего было бы сказать, что дед Марион был цивилизованнее всех остальных. Естественно, была предпринята попытка сохранить эту мутацию – и Марион являлась одной из ее носительниц.

Глава 13 «Не больше уединения, чем у гуппи в аквариуме»

Едва войдя в дом, Гамильтон услышал восторженный визг Филлис:
– Феликс!
Отшвырнув в сторону портфель, он поцеловал ее.
– Что стряслось, Фил?
– Вот это. Смотри. Читай.
«Это» оказалось фотостатом рукописного послания. Гамильтон прочел вслух:
– «Эспартеро Карвала приветствует мадам Лонгкот Филлис и просит разрешения навестить се завтра в половине пятого». Хм-м-м… Высоко метишь, дорогая.
– Но что я должна делать?
– Делать? Ты протягиваешь руку, говоришь: «Как поживаете?» – а затем угощаешь чем-нибудь, вероятно, чаем, хотя я слышал, что она пьет, как рыба.
– Филти!
– В чем дело?
– Не шути со мной. Что мне делать? Не развлекать же ее пустой болтовней! Она вершит Политику. Я не знаю, о чем с ней говорить.
– Допустим, она член Совета Политики. Но она же человек, не так ли? И дом у нас – в полном порядке, верно? Пойди купи себе новое платье – и будешь чувствовать себя во всеоружии.
Вместо того чтобы просиять, Филлис ударилась в слезы. Гамильтон обнял ее, приговаривая:
– Ну, ну… Что случилось? Я сказал что-нибудь не так?
Наконец Филлис перестала плакать и вытерла глаза.
– Нет. Наверное, просто нервы. Все в порядке.
– Ты меня удивляешь. Раньше за тобой ничего подобного не водилось.
– Нет. Но и ребенка у меня раньше не было.
– Да, верно. Ну что ж, поплачь – если от этого почувствуешь себя лучше. Только не позволяй этому замшелому ископаемому досаждать тебе, малыш. И вообще – ты не обязана ее принимать. Хочешь, я позвоню ей и скажу, что ты не можешь?…
Но Филлис, казалось, уже совершенно оправилась от своего смятения.
– Нет, не надо. Мне в самом деле интересно ее увидеть. В конце концов, я польщена.
Потом они обсудили вопрос: намеревалась ли мадам Эспартеро Карвала нанести визит им обоим – или только Филлис? Феликсу не хотелось ни навязывать своего присутствия, ни оказать своим отсутствием неуважения высокой гостье.
Дом был в равной мере и его, и Филлис… В конце концов он позвонил Мордану, зная, что Клод гораздо ближе его к высоким и могущественным особам. Но Арбитр ничем не мог помочь.
– Она сама себе закон, Феликс. И если захочет, вполне способна нарушить любые правила вежливости.
– Вы не догадываетесь, почему она собирается нас посетить?
– Увы! – Мордан пытался было строить предположения, однако ему хватило честности признать свою полную несостоятельность? Какая бы то ни было информация отсутствовала, а эту старую леди он никогда не понимал – и знал это.
Однако мадам Эспартеро Карвала разрешила все сомнения сама. Она вошла, тяжело ступая и опираясь на толстую трость. В левой руке она держала горящую сигару. Гамильтон с поклоном приблизился к ней.
– Мадам… – начал было он. Она окинула Феликса взглядом.
– Вы Гамильтон Феликс. А где ваша жена?
– Если мадам пройдет со мной… – он попытался предложить ей руку.
– Я и сама еще не разучилась ходить, – весьма нелюбезно отрезала Карвала, но тем не менее зажала сигару в зубах и оперлась на его руку. Хотя пальцы у нее оказались сильными и твердыми, Гамильтон с изумлением почувствовал, как мало она, похоже, весила. Войдя в гостиную, где ожидала их Филлис, мадам Эспартеро первым делом произнесла:
– Подойди ко мне, дитя. Дай мне на тебя посмотреть.
Гамильтон чувствовал себя дурак дураком, не зная, сесть ему или удалиться.
Заметив, что он все еще здесь, старая леди повернулась и сказала:
– Вы были очень любезны, проводив меня к своей супруге. Примите мою благодарность.
Церемонная вежливость этих слов странно отличалась от ее первых коротких реплик, однако никакого тепла за этой формальной благодарностью Феликс не ощутил. Он понял, что ему недвусмысленно предлагали удалиться. Что он и сделал.
Вернувшись в свой кабинет, он выбрал фильмокнигу и вставил ее в книгоскоп, собираясь таким образом убить время до ухода Карвалы. Однако вскоре Гамильтон обнаружил, что не в состоянии сосредоточиться на чтении. Он поймал себя на том, что уже трижды нажимал клавишу обратной перемотки, но все еще не понял, с чего, собственно, начинается повествование.
Проклятье! Он подумал, что с тем же успехом мог бы отправиться в свой офис.
Да, теперь у него был собственный офис. Эта мысль заставила его чуть улыбнуться. Он – человек, всегда стремившийся быть независимым, отдававший львиную долю доходов посредникам, лишь бы не заниматься самому деловыми хлопотами – и вот нате! – перед вами добропорядочный супруг, будущий отец, разделивший кров с законной женой, и вдобавок ко всему – обладатель собственного офиса! Правда, офис этот не имел ничего общего с его бизнесом.
Помимо своей воли Гамильтон оказался вовлеченным в Великое Исследование, добиться которого ему обещал в свое время Мордан. Каррузерс Альфред, бывший член Совета Политики, вышедший в отставку, чтобы получить возможность заниматься своими исследованиями, был утвержден в должности организатора расширенного проекта. Он и привлек к работе Гамильтона, хотя тот изо всех сил отказывался, объясняя, что не является ни ученым вообще, ни синтетистом в частности. Тем не менее Каррузерс настаивал.
– У вас непредсказуемое и парадоксальное воображение, – говорил он. – А эта работа требует именно воображения – и чем более неортодоксального, тем лучше. Вам совершенно не обязательно заниматься рутинными исследованиями – для этого есть множество трудолюбивых техников.
Феликс подозревал, что за этой настойчивостью кроется тайное вмешательство Мордана, но допытываться у Арбитра не стал. Гамильтон знал, что Клод переоценивает его способности. Он считал себя человеком достаточно компетентным и высокоработоспособным, однако второразрядным. Карта же, на которую все время ссылался Мордан – его «пунктик», – не может судить о нем точнее. Нельзя превратить живого человека в диаграмму и повесить на стену.
Карта – не человек. И разве, оценивая себя изнутри, он не знал о себе много больше, чем способен узреть любой генетик, уставившийся в свой двуствольный мелкоскоп?
Однако в душе Гамильтон радовался, что участвует в работах – проект его увлек. С самого начала он понял, что исследования по расширенной программе предприняты не только для того, чтобы переломить его упорство – да и стенограмма заседания Совета убедила его в этом. Однако обманутым он себя не чувствовал – все свои обещания Мордан выполнил, а теперь Феликс заинтересовался самим по себе проектом – а точнее, обоими проектами. Двумя масштабными, общеизвестными проектами Великого Исследования – и частным вопросом, касающимся только его самого, Филлис и их будущего ребенка.
На что он будет похож, этот маленький егоза?
Мордан был уверен, что знает. Он продемонстрировал им диплоидную хромосомную схему, происходящую от их заботливо отобранных гамет, и старался растолковать, каким образом будут сочетаться в ребенке характеристики обоих родителей. Феликс в это не особенно верил; неплохо разбираясь в теоретической и прикладной генетике, он тем не менее не был убежден, что вся многогранная сложность человеческого существа может уместиться в крохотном комочке протоплазмы – меньше игольного острия. Это было как-то неразумно. Что-то в человеке должно было быть больше этого.
Мордан, похоже, считал крайне благоприятным то обстоятельство, что они с Филлис обладали множеством общих менделианских характеристик. По его словам, это не только упростило процесс отбора гамет, но и гарантировало генетическое укрепление самих характеристик. Парные гены окажутся подобными и не вступят в противодействие.
С другой стороны, Гамильтон видел, что Арбитр поощряет союз Мокро-Альфы и Хартнетт Марион, хотя они были несхожи друг с другом до такой степени, насколько это теоретически возможно. Гамильтон обратил внимание Клода на это резкое различие. Однако Мордан не реагировал на его сигнал.
– В генетике не существует неизменных правил. Каждый случай – это дискретный индивидуум. И потому правила применяются избирательно. Они отлично дополняют друг друга.
Было совершению очевидно, что Марион сделала Клиффа счастливым – счастливее, чем Феликс когда-либо его видел.
Дубина стоеросовая!
Гамильтон давно уже проникся убеждением, что если Клифф в чем-то и нуждался – так это в хозяине, который выгуливал бы его на поводке, в дождь уводил бы под крышу и ублажал бы щекоткой, когда он дуется. Впрочем, это мнение ничуть не умаляло его подлинной привязанности к другу.
Похоже, Марион удовлетворяла всем этим требованиям. Она почти не выпускала Клиффорда из виду, занимая при нем должность, эвфемистически именуемую «специальный секретарь».
– Специальный секретарь? – переспросил Гамильтон, когда Монро-Альфа рассказал ему об этом. – А чем она занимается? Она математик?
– Ни в коей мере. В математике она ничего не смыслит, однако считает, что я удивителен! – Клифф по-мальчишечьи улыбнулся, и Гамильтон поразился, как изменилось при этом его лицо. – А кто я такой, чтобы ей противоречить?
– Если так и дальше пойдет, Клифф, у вас еще прорежется чувство юмора.
– Она думает, что я и сейчас им обладаю.
– Может быть, и так. Я знавал человека, разводившего бородавочников. Он утверждал, что цветы при этом делаются красивее.
– Почему? – спросил озадаченный и заинтригованный Монро-Альфа.
– Не берите в голову. Так все-таки чем же занимается Марион?
– О, дел ей хватает! Следит за всем, о чем я забываю, под вечер приносит мне чай, а главное – она рядом всегда, когда нужна мне. Когда что-то не получается или я чувствую себя усталым, я поднимаю глаза – и вижу Молли, она сидит и смотрит на меня. Может, она перед тем читала или еще чем-нибудь занималась, но стоит мне поднять глаза – и не нужно никаких слов: она сидит и глядит на меня. Уверяю вас, это очень помогает – я теперь совсем не устаю, – и Монро-Альфа опять улыбнулся.
Неожиданно Гамильтон ощутил, будто заглянул в душу Клиффорду – и понял: все беды Монро-Альфы происходили из-за того, что он никогда не был счастлив.
Бедному простаку нечем было защититься от окружающего мира. Марион же хватало сил на двоих.
Ему хотелось понять, как приняла свое новое положение Хэйзел, однако, невзирая на всю близость с Клиффом, он заколебался. Впрочем, Монро-Альфа заговорил об этом сам:
– Знаете, Феликс, меня немного беспокоит Хэйзел.
– Вот как?
– Да. Она давно говорила, что хочет оформить развод, но я как-то не придавал этому значения.
– Почему же? – напрямик спросил Феликс. Монро-Альфа покраснел.
– Ну, Феликс, вы все время меня сбиваете… Во всяком случае, она была очень доброжелательна, когда я рассказал ей о Марион. Она хочет снова вернуться на сцену.
Не без сожаления Гамильтон подумал, что для отставного артиста подобная попытка почти всегда оказывается неудачей. Однако следующие слова Клиффа показали ему, что он поспешил с выводами.
– Это была идея Торгсена…
– Торгсена? Вашего босса?
– Да. Он рассказывал Хэйзел о внешних базах – особенно, конечно, о Плутоне, но, полагаю, и о Марсе тоже, да и обо всех остальных. У них там совсем нет развлечений – если не считать видеозаписей и чтения.
Хотя специально над этой проблемой Гамильтон никогда не задумывался, однако прекрасно представлял себе ситуацию. За исключением туристских городов на Луне ничто не привлекало людей на другие планеты – только работа, исследования и изыскания. Немногие, посвятившие себя этому, мирились с тяготами внеземной жизни и по необходимости влачили монашеское существование. Само собой, Луна являлась исключением из правила; находясь у самого порога Земли, на расстоянии простого прыжка, она была столь же популярна в качестве места для романтических вояжей, как некогда Южный полюс.
– Не знаю, Торгсен ли подсказал или Хэйзел сама додумалась, только она решила собрать труппу и отправиться на гастроли по всем внешним базам.
– Вряд ли это коммерчески осмысленно.
– А этого и не требуется. Торгсен добивается правительственных субсидий. Раз уж космические исследования признаны необходимыми, доказывает он, значит, и моральное состояние персонала является заботой правительства – вопреки традиции, требующей невмешательства государства в дела искусств и развлечений.
– Хорошенькое дело! – присвистнул Гамильтон. – Да ведь этот принцип почти столь же незыблем, как гражданские права!
– Да, но это вопрос конституции. А Планировщики – не дураки. Им совсем не обязательно ждать прецедента. Возьмите хоть то, чем мы с вами сейчас занимаемся.
– Да, конечно. Как раз по этому поводу я к вам и заглянул – посмотреть, как далеко вы продвинулись.

Предыдущая страница 9 Следующая страница


Там, за гранью 10

В то время, когда происходил этот разговор, Гамильтон потихоньку, на ощупь разбирался в цельной картине Великого Исследования. Каррузерс не дал ему никаких конкретных рекомендаций и предложил первые несколько недель потратить на то, чтобы составить общее мнение о проекте.
То направление, которым занимался Монро-Альфа – Большой Стеллариум, – продвинулось заметно дальше прочих. Это и понятно: оно было задумано как самостоятельное предприятие намного раньше, чем кому-либо пришла в голову сама мысль о Великом Исследовании, впоследствии включившем его в себя в качестве составной части. Сам Монро-Альфа присоединился к этой работе значительно позднее, однако Гамильтон не сомневался, что со временем его друг выдвинется на одно из ведущих мест. Впрочем, сам Клиффорд придерживался противоположного мнения.
– Харгрейв справляется с этим делом гораздо лучше, чем смог бы я. Я получаю от него указания – я и еще человек шестьдесят.
– Неужели? А я считал, что вы один из руководителей всей затеи.
– Я специалист, и Харгрейв знает, как использовать меня наилучшим образом. Очевидно, вы понятия не имеете, насколько разветвлена и специализирована математика, Феликс. Я вспоминаю конгресс, на котором присутствовал в прошлом году – там было больше тысячи человек, но на одном языке я мог говорить самое большее с дюжиной.
– Хм-м-м… А Торгсен чем занимается?
– Ну, непосредственно в конструкторских разработках, естественно, от него проку мало – ведь он астрофизик или, точнее, специалист по метрике пространства. Однако он во все вникает, а предложения его всегда практичны.
– Понимаю. Значит, у вас есть все необходимое?
– Да, – кивнул Монро-Альфа, – если только у вас в рукаве не спрятаны гиперсфера, гиперповерхность и немного четырехмерной жидкости для тонкой смазки.
– Ну вот и сквитались. Вижу, что я снова ошибся – у вас уже появилось чувство юмора.
– Тем не менее, я говорю серьезно, – без тени улыбки отозвался Монро-Альфа.
– Хотя представления не имею, как все это отыскать и каким образом использовать, если удастся найти.
– А подробнее можно?
– Мне хотелось бы создать четырехмерный интегратор, чтобы интегрировать с поверхности четырехмерного эксцентрика. А такая поверхность является трехмерным объемом. Если бы это удалось, наша работа заметно упростилась бы. Самое смешное, что, не имея возможности построить такую машину, я легко могу описать ее при помощи математических символов. Вся работа, которую мы сейчас производим на обычных интеграторах с трехмерными эксцентриками, свелась бы к единственной операции, тогда как теперь мы вынуждены выполнять бесчисленное их количество. Это сводит меня с ума: теория так изящна, а результаты столь неудовлетворительны…
– Могу лишь посочувствовать, – отозвался Гамильтон. – Однако обсудить все это вам лучше с Харгрейвом.
Вскоре он ушел. Было ясно, что этой живой вычислительной машине никакая помощь не требуется, а дела проекта идут полным ходом. Проект был важен – чертовски важен! – исследование того, какой была и какой станет Вселенная.
Однако до получения окончательных результатов Гамильтону, конечно, не дожить. Клифф совершенно определенно заявил, что только проверка их предварительных расчетов потребует двух-трех, а может быть, трех с половиной столетий. И лишь после этою можно надеяться построить действительно стоящую машину, которая поможет им постичь доселе неведомое.
Гамильтон выбросил это из головы: он мог восхищаться интеллектуальной отрешенностью, позволявшей людям работать с таким размахом, однако это был не его путь.
В начальной стадии Великое Исследование как будто бы распадалось на полдюжины основных проектов, причем некоторые из них интересовали Гамильтона больше прочих, поскольку обещали результаты еще при его жизни.
Другие же, однако, по масштабам не уступали Большому Стеллариуму. Чего стоило, например, исследование распределения жизни в материальной Вселенной и возможности существования где-либо другого, нечеловеческого разума. Если таковой существовал, то можно было с очень высокой степенью вероятности допустить, что по крайней мере некоторые из этих разумных рас по своему развитию опередили род людской. А если так, то контакты с ними могли всерьез продвинуть человечество в изучении философских проблем. Кто знает, может быть, они уже нашли ответы на проклятые вопросы «как» и «зачем».
Конечно, встреча человека с таким превосходящим его разумом психологически может оказаться очень опасной, это уже давно доказано. Подтверждение тому – трагическая история австралийских аборигенов, в сравнительно недавние исторически времена деморализованных и в конце концов уничтоженных собственным чувством неполноценности перед английскими колонизаторами.
Впрочем, эту опасность исследователи воспринимали безмятежно – да иначе и не могли, ибо так уж были устроены от природы.
Однако Гамильтон не был убежден, что подобная опасность существовала. То есть кого-то она могла, разумеется, подстерегать, но таких людей, как Мордан, Феликс не мог представить себе деморализованными. Да и в любом случае это тоже был проект дальнего прицела. Прежде всего необходимо было достигнуть звезд, а для этого сконструировать и построить звездолет.
Большие корабли, бороздившие пустынное междупланетное пространство, пока не обладали достаточной для этого скоростью. Для того чтобы рейс в каждый конец не растягивался на многие поколения, следовало разработать какой-то новый двигатель.
В том, что где-нибудь во Вселенной люди найдут разумную жизнь, Гамильтон был совершенно уверен, хотя поиски эти и могли растянуться на тысячелетия.
«В конце концов, – размышлял он, – Вселенная столь необъятна! Европейцам понадобилось четыре столетия, чтобы заселить два континента Нового Света – так что же говорить обо всей Галактике!»
Тем не менее, жизнь обнаружится! Это было не только его внутреннее убеждение, а почти четко установленный научный факт – точнее, очень естественный, прямой вывод из четко установленного факта. Еще в начале двадцатого века великий Аррениус выдвинул блестящую теорию, согласно которой жизненосные споры давлением света могут переноситься от планеты к планете, от звезды к звезде. Оптимальный размер пылинок, которые могли бы преодолевать космические пространства под давлением света, приблизительно соответствовал размеру бактерий. А споры бактерий практически неистребимы; им не страшны ни холод, ни жара, ни радиация, ни время – они просто спят, не обращая на все это никакого внимания, спят до тех пор, пока не окажутся в благоприятных условиях. Аррениус подсчитал, что расстояние между Солнцем и альфой Центавра споры могут преодолеть примерно за десять тысяч лет – для космоса это один миг.
Если Аррениус был прав, то населенной должна оказаться не одна Земля, но и вся Вселенная. Неважно, зародилась ли жизнь первоначально на Земле, в каком-либо другом месте или сразу во многих уголках Вселенной – появившись на свет, она должна была начать распространяться. Причем за миллионы лет до того, как ее начали бы разносить космические корабли – если Аррениус был прав, разумеется. Ведь эти споры, укоренившись на планете, должны были, размножаясь, заразить ее всю формами жизни, наиболее подходящими для данных условий. Протоплазма многообразна и изменчива: вследствие мутаций и селекции естественного отбора она может стать любой сколь угодно сложной формой жизни.
На заре космических исследований утверждения Аррениуса частично, но очень эффектно подтвердились. Жизнь была обнаружена на всех планетах, кроме Меркурия и Плутона; впрочем, судя по некоторым признакам, в прошлом и на Плутоне существовала какая-то примитивная жизнь. Более того, протоплазма, где бы ее ни находили, при всем внешнем невероятном различии, казалась родственной. Разумеется, отсутствие в Солнечной системе разумной жизни явилось разочарованием – как приятно было бы иметь соседей! Несчастные дегенеративные заморыши – потомки некогда могущественных строителей Марса – вряд ли могли быть названы мыслящими, разве что из сострадания; полоумная собака – и та обставила бы их в покер.
Но самое потрясающее и неопровержимое доказательство правоты Аррениуса заключалось в том, что споры были обнаружены в открытом космосе – в вакууме пространства, который представлялся стерильным!
Гамильтон не ожидал, что поиски инопланетного разума принесут плоды еще при его жизни – разве что люди превзойдут самих себя, и все-таки проблему межзвездных путешествий решат, с первой или второй попытки сорвав банк. Но в любом случае в этом деле он вряд ли мог с пользой приложить свои силы; то есть он был вполне способен, разумеется, придумать несколько мелких фокусов, делающих жизнь на звездолете более приемлемой для человека, однако для того чтобы сказать свое слово в главном – в создании принципиально нового двигателя, – ему нужно было обратиться к этой области лет на двадцать раньше. Все, на что он был способен теперь – это стремиться быть в курсе дела, временами подкидывать идею-другую, да регулярно делиться своими соображениями с Каррузерсом.
Между тем было начато и еще несколько исследований, имевших дело с человеком – в самых эзотерических и неизученных аспектах. Это были области, где никто ничего ни о чем еще не знал, и потому Гамильтон мог принять в этих программах участие наравне с другими; здесь действовал один закон: хватай, отвоевывай свою нишу – и никаких ограничений. Куда попадает человек после смерти? И наоборот, откуда он приходит в жизнь? Второй из этих вопросов Гамильтон отметил для себя особо, заметив, что до сих пор основное внимание уделялось главным образом первому. Что такое телепатия – и как заставить ее работать? Как получается, что во сне человек может проживать иные жизни? Существовали и дюжины других вопросов – тех, от которых наука пятилась до сих пор, точно рассерженный кот, отказываясь рассматривать их потому, что считала слишком двусмысленными. И все они были связаны с загадкой человеческой личности – что бы под этим ни понималось, – причем любой из них мог привести к ответу на вопрос о цели и смысле.
По отношению к подобным вопросам Гамильтон занимал свободную и удобную позицию человека, которого как-то спросили, может ли он управлять ракетой.
«Не знаю – ни разу не пробовал». Что ж, вот сейчас он и попробует. И поможет Каррузерсу проследить, чтобы попробовало много других – настойчиво, не щадя сил, исследуя всякий мыслимый подход, скрупулезно документируя каждый свой шаг. Совместными усилиями они выследят человеческое Я – поймают и окольцуют его.
Что такое Я? Будучи им, Гамильтон тем не менее не мог ответить на этот вопрос. Он только знал, что это не тело и, черт возьми, не гены. Он мог локализовать местонахождение собственного Я – в средней плоскости черепа, впереди от ушей, позади глаз и сантиметра на четыре ниже макушки; нет, пожалуй, ближе к шести. Именно там находилось место, где обитало – находясь дома – его Я; Гамильтон готов был поручиться за это – с точностью до сантиметра. Вернее, знал он даже несколько точнее, но, к сожалению, не мог влезть внутрь себя и измерить. И вдобавок Я не всегда пребывало дома.
Гамильтон не мог понять, почему Каррузерс так настаивал на его участии в проекте – оттого что не присутствовал при одном из разговоров Каррузерса с Морданом.
– Как там успехи у моего трудного ребенка? – поинтересовался Мордан.
– Прекрасно, Клод В самом деле прекрасно.
– А как вы его используете?
– Ну… – Каррузерс поджал губы. – Он является моим философом, хотя и не подозревает об этом.
– Лучше пусть не подозревает, – усмехнулся Мордаь. – Думаю, он может обидеться, если его назовут философом.
– А я и не собираюсь. Но он мне действительно очень нужен. Вы же знаете, сколь узки, запрограммированны специалисты и как педантичен в большинстве своем наш брат синтетист.
– Ай-яй-яй! Как можно говорить такую ересь!
– А что, разве не так? Однако Феликс мне и впрямь полезен. У него активный, ничем не стесненный ум. Ум, заглядывающий во все углы.
– Я же говорил вам, он принадлежит к элитной линии.
– Говорили. Время от времени и вы, генетики, получаете правильные ответы.
– Чтоб ваша кровать протекла! – возмутился Мордан. – Не можем же мы всегда ошибаться! Великий Бог должен любить людей – он сотворил их так много…
– К устрицам ваш аргумент относится в еще большей степени.
– Тут есть существенная разница, – заметил Арбитр. – Это я – тот, кто любит устриц. Кстати, вы обедали?
Феликс вздрогнул – возле его локтя заверещал внутренний телефон. Нажав клавишу, он услышал голос Филлис:
– Ты не зайдешь попрощаться с мадам Эспартеро, дорогой?
– Иду, милая.
В гостиную он вернулся, ощущая смутное беспокойство. Он умудрился совсем забыть о присутствии престарелой Планировщицы.
– Прошу вашего милостивого разрешения, мадам…
– Подойдите, юноша, – резко проговорила Карвала. – Я хочу рассмотреть вас на свету.
Гамильтон приблизился и встал подле нее, чувствуя себя почти так же, как в детстве, когда врач в воспитательном центре проверял его рост и физическое развитие. «Проклятье, – подумал он, – старуха смотрит на меня так, словно покупает лошадь!»
Внезапно Карвала поднялась и взяла трость.
– Сойдете, – констатировала она, однако с такой странной интонацией, будто это обстоятельство чем-то ее раздражало. Откуда-то из недр своего одеяния мадам Эспартеро извлекла очередную сигару, закурила и, повернувшись к Филлис, произнесла: – До свидания, дитя. И – спасибо.
После этих слов она так резво направилась к выходу, что Феликсу пришлось поторопиться, чтобы обогнать ее и предупредительно распахнуть дверь.
Вернувшись к Филлис, он яростно сказал:
– Будь это мужчина, он уже получил бы вызов!
– Почему, Феликс?!
– Ненавижу этих проклятых старух, делающих все так, как им заблагорассудится! – рявкнул Гамильтон. – Никогда не мог понять, почему вежливость является обязанностью молодых, а грубость – привилегией старых.
– Но, Феликс, она совсем не такая. По-моему, она просто душка.
– Ведет она себя отнюдь не так.
– Но ничего дурного при этом не думает. Полагаю, она просто всегда спешит.
– С чего бы это?
– Не станешь ли и ты таким – в ее возрасте?
Взглянуть с такой точки зрения ему как-то не приходило в голову.
– Может, ты и права. Песочные часы и все такое прочее. О чем вы тут секретничали вдвоем?
– Обо всякой всячине. Когда я жду ребенка, как мы его назовем, какие у нас на него планы – и вообще…
– Могу поспорить, говорила в основном она!
– Нет, я. Время от времени она вставляла вопрос.
– Знаешь, Филлис, – серьезно проговорил Гамильтон, – что мне меньше всего нравится, так это трепетный интерес, который посторонние проявляют ко всему касающемуся тебя, меня и его. Уединения у нас не больше, чем у гуппи в аквариуме.
– Я понимаю, что ты имеешь в виду, но с ней я ничего подобного не чувствовала. У нас был чисто женский разговор – и очень милый.
– Хм-м-м!…
– Во всяком случае, она почти не говорила о Теобальде. Я сказала, что мы собираемся подарить Теобальду сестренку. Это ее очень заинтересовало. Она хотела знать когда. И какие у нас планы в отношении девочки. И как мы собираемся ее назвать. Я об этом еще не думала. А ты, Феликс? Как по-твоему, какое имя ей больше подойдет?
– Бог его знает. По-моему, заранее подбирать имя – значит проявлять излишнюю поспешность. Надеюсь, ты сказала ей, что это будет еще очень, очень нескоро?
– Сказала, хоть она и выглядела несколько разочарованной. Однако после появления на свет Теобальда я некоторое время хочу побыть собой. А как тебе нравится имя Жюстина?
– Вроде ничего, – отозвался Гамильтон. – А что?
– Она его предложила.
– Она? А чей это, по ее мнению, будет ребенок?

Глава 14 «…и чесать, где чешется»

– Ну-ну, Феликс, спокойнее…
– Черт возьми, Клод, – она там уже так долго!
– Не так уж долго. Первый ребенок очень часто не спешит появляться на свет.
– Но, Клод, вы, биологи, должны бы придумать что-нибудь получше. Женщины не должны через это проходить!
– Что, например?
– Почем я знаю? Может быть, эктогенез…
– Мы могли бы практиковать эктогенев, – невозмутимо заметил Мордан. – Опыт есть, так что достаточно захотеть. Но это было бы ошибкой.
– Почему?
– По своей природе это противно выживанию. Раса окажется поставленной в зависимость от технически сложной помощи. А может наступить такое время, когда эта помощь окажется недоступной. Выживают те, кто выживает как в легкие, так и в трудные времена Общество, практикующее эктогенез, не сможет бороться с жестокими, подлинно примитивными условиями. Хотя эктогенез и не нов – им пользуются уже миллионы лет.
– Нет, я полагаю, это… А? Как давно, вы говорите?
– Миллионы лет. Что такое откладывание яиц, как не эктогенез? Он неэффективен, потому что подвергает зиготы слишком большому риску. Дронт и большая гагарка могли бы существовать и сегодня, если бы при размножении не пользовались эктогенезом. Нет, Феликс, у нас, млекопитающих, способ надежнее.
– Хорошо вам рассуждать, – мрачно отозвался Гамильтон, – Речь ведь идет не о вашей жене.
Не обратив внимания на этот выпад, Мордан продолжал
– То же самое справедливо и по отношению к любой облегчающей нашу жизнь технике. Вы когда-нибудь слышали о детях, выкормленных из соски, Феликс? Впрочем, нет, не могли – это устаревший термин. Однако это – одна из причин почти полного вымирания варваров после Второй генетической войны. Конечно, погибли не все – как бы ни была яростна война, уцелевшие всегда есть. Но в большинстве своем они были детьми, прикованными к соске – и численность следующего поколения упала едва ли не до нуля. Не хватило сосок, и слишком мало было коров. А матери выкармливать детей уже не могли.
Гамильтон раздраженно махнул рукой: безмятежное философствование Мордана – или то, что принимал за него Феликс – казалось ему кощунственным.
– Хватит об этом. К черту! Лучше дайте закурить.
– Сигарета у вас в руке, – заметил Мордан.
– Да. Верно… – Гамильтон бессознательно тут же погасил ее и достал из портсигара другую. Мордан улыбнулся, но промолчал. – Который час?
– Пятнадцать сорок.
– Всего? Мне кажется, больше.
– Может быть, вы нервничали бы меньше, находясь там?
– Филлис мне не позволит. Вы же знаете ее, Клод, – а как она решила, так и будет. – Гамильтон невесело усмехнулся.
– Ничего, вы оба – достаточно гибкие люди, всегда готовые пойти навстречу.
– О, мы прекрасно ладим друг с другом. Она предоставляет мне возможность делать все, что заблагорассудится, а впоследствии я обнаруживаю, что сделал как раз то, чего хотела она.
На этот раз Мордану без труда удалось подавить улыбку – он и сам уже начал удивляться задержке. Он говорил себе, что испытывает лишь абстрактный, беспристрастный, научный интерес, однако повторять это приходилось довольно часто.
Дверь открылась, и на пороге появилась сиделка.
– Теперь можете войти! – радостно объявила она. Мордан, стоявший ближе к двери, вознамерился было войти первым, однако Феликс, протянул руку и ухватил его за плечо.
– Эй! Что тут происходит? Кто здесь отец? – он отодвинул Арбитра в сторону.
– Подождите своей очереди!
Филлис выглядела осунувшейся и бледной.
– Хелло, Феликс!
– Привет, Фил! – Гамильтон склонился над ней. – С тобой все в порядке?
– Конечно, в порядке – ведь для этого я и есть, – она подняла на Феликса глаза. – И убери с лица эту глупую ухмылку. В конце концов, не ты же изобрел отцовство!
– Ты уверена, что с тобой все хорошо?
– Я прекрасно себя чувствую. Только выгляжу, должно быть, ужасно.
– Ты настоящая красавица.
Голос у него над ухом произнес:
– Вы не хотите взглянуть на своего сына?
– А? О, конечно!
Гамильтон обернулся. Мордан выпрямился и отступил в сторону. Сиделка подняла ребенка, как бы предлагая Феликсу взять его на руки, но тот лишь робко разглядывал сына. «Вроде бы рук и ног сколько полагается, – подумал он, – но этот ярко-оранжевый цвет – не знаю, не знаю… Может быть, это нормально?»
– Тебе не нравится? – резко спросила Филлис.
– А? Что ты, что ты – прекрасный ребенок! Очень похож на тебя.
– Младенцы, – заметила Филлис, – ни на кого не похожи, только на других младенцев.
– Ой, мастер Гамильтон! – вмешалась сиделка, – Что с вами? Вы так вспотели? Вам нехорошо? – с привычной ловкостью переложив ребенка на левую руку, правой она достала салфетку и вытерла Феликсу лоб. – Успокойтесь. Я занимаюсь своим делом уже семьдесят лет, и мы еще ни разу не потеряли отца.
Гамильтон хотел было заметить, что шутка была ископаемой уже тогда, когда этого заведения еще не было и в помине, однако сдержался. Он чувствовал себя как-то стесненно, а это случалось с ним исключительно редко.
– Сейчас мы унесем отсюда ребенка, – продолжала тем временем сиделка, – а вы слишком долго не задерживайтесь.
Мордан бодро произнес ободряющие слова, извинился и вышел.
– Феликс, – глубокомысленно проговорила Филлис, – я тут кое о чем подумала…
– О чем?
– Нам надо переехать.
– Почему? Я думал, тебе нравится наш дом.
– Нравится. Но я хочу загородный.
Лицо Гамильтона мгновенно приобрело встревоженное выражение.
– Дорогая моя… ты же знаешь, я вовсе не склонен к буколике…
– Ты можешь и не переезжать, если не хочешь. Но мы с Теобальдом переедем. Я хочу, чтобы он мог играть на земле, завести собаку и вообще…
– Но зачем так круто? Все воспитательные центры обеспечивают свежий воздух, солнце и всякие там игры с песочком.
– А я не хочу, чтобы Теобальд все время проводил в воспитательном центре.
– Лично я был воспитан именно так.
– Вот и посмотри на себя в зеркало.
Поначалу Теобальд никаких сюрпризов не преподносил. В положенном возрасте он ползал, пробовал вставать на ноги, несколько раз обжигался и пытался проглотить среднестатистическое количество не предназначенных для этого предметов.
Мордан, казалось, был им доволен, Филлис – тоже. У Феликса не было критериев.
В девять месяцев Теобальд попробовал выговорить несколько слов, после чего надолго замолчал. А в четырнадцать начал произносить целые фразы – короткие, скроенные на собственный лад, но цельные, законченные. Все эти его тирады, точнее – утверждения, были исключительно эгоцентричны. Казалось бы – ничего необычного, никто и не ждет от ребенка пышных монологов о достоинствах альтруизма.
– И вот это, – Гамильтон ткнул пальцем туда, где Теобальд, сидя голышом в траве, пытался оторвать уши щенку, яростно сопротивлявшемуся этой затее, – это и есть ваш сверхребенок?
– М-м-м-да.
– И когда же он начнет творить чудеса?
– А он их не должен творить. Он будет уникален в каком-то одном отношении – он лишь являет собой самое лучшее из того, чего мы смогли достигнуть во всех отношениях. Он равномерно нормален в лучшем смысле слова – точнее сказать, оптимален.
– Хм-м-м. Ну что ж, я рад, что у него не растут щупальца из ушей, голова не больше тела и вообще нет никаких этих фокусов. Иди сюда, сын!
Теобальд проигнорировал приглашение. При желании он умел быть глухим; особенно трудно ему было расслышать слово «нет». Гамильтон встал, подошел к сыну и взял его на руки. Никакой осмысленной цели он при этом не преследовал – ему просто захотелось приласкать ребенка для собственного удовольствия. Поначалу Теобальд бурно реагировал на то, что его унесли от щенка, но потом покорился перемене участи. Он был способен воспринимать изрядные дозы ласки – когда это было ему по душе. Но когда он был не в настроении, он мог оказаться крайне строптивым. И даже кусаться.
Это случилось, когда Теобальду только-только исполнилось год и два месяца.
Им с отцом пришлось пережить трудные и поучительные полчаса, когда они после этого выясняли отношения. В тот раз Филлис предоставила их самим себе, предварительно надавав, правда, Феликсу наставлений, чтобы он чем-нибудь не навредил чаду. После того случая Теобальд больше не кусался, но у Гамильтона навсегда остался маленький рваный шрам на большом пальце левой руки.
Феликс любил сына безмерно, хотя и обращался с ребенком подчеркнуто бесцеремонно. Ему было досадно, что Теобальд не проявляет к нему никаких нежных чувств и в то же время с удовольствием реагирует на ласку и объятия «дяди Клода» или даже любого незнакомца.
По совету Мордана и решению Филлис (у Феликса в таких вопросах права голоса не было – ему запросто могли напомнить, что именно она является профессиональным психопедиатром, а вовсе не он), Теобальда не начинали учить читать до общепринятого тридцатимесячного возраста, хотя тесты и показывали, что он был вполне способен воспринять идею абстрактных символов несколько раньше. Филлис воспользовалась традиционной стандартной техникой, когда ребенка учат группировать объекты по каким-либо абстрактным характеристикам, подчеркивая в то же время индивидуальные особенности каждого объекта. Теобальд откровенно скучал на занятиях и первые три недели не демонстрировал ни малейшего прогресса. Затем, казалось бы внезапно, им овладела идея, что все эти нудные материи могут иметь отношение к нему лично – возможно, виной тому был случай, когда малыш узнал собственное имя на стате, который Феликс отправил из офиса. Во всяком случае, вскоре после этого он сделал явный рывок, сконцентрировав все внимание, на какое был способен.
Через девять недель после начала обучения курс был завершен. Чтение было освоено, и дальнейшие занятия только испортили бы дело. Филлис оставила сына в покое и только следила за тем, чтобы в пределах досягаемости Теобальда находилась лишь такая литература, какую она хотела бы ему порекомендовать. Иначе он читал бы все подряд – ей и так приходилось силой отбирать у него книгофильмы, когда ему надо было заниматься физическими упражнениями или обедать.
Феликса такое увлечение ребенка печатным словом беспокоило, но Филлис поспешила рассеять его опасения.
– Это пройдет. Мы неожиданно расширили пространство его восприятия, и теперь он некоторое время должен осваиваться.
– Со мной вышло иначе – я до сих пор читаю, когда стоило бы заняться чем-то другим. Это порок.
Теобальд читал, запинаясь и часто бормоча про себя; разумеется, ему нередко приходилось обращаться за помощью ко взрослым, если встречались новые и недостаточно ясные из контекста символы. Дома конечно не было такого технического оснащения, как в воспитательном центре, где ни единое слово не появляется в букваре, если его нельзя проиллюстрировать наглядными примерами, а если слово символизирует действие – это действие незамедлительно и столь же наглядно воспроизводится.
Однако Теобальд покончил с букварем раньше, чем полагалось, и дом их, хотя и достаточно просторный, должен был бы превратиться в настоящий музей, чтобы в нем разместились все пособия, необходимые для ответов на его бесчисленные вопросы. Филлис напрягала всю свою находчивость и актерские способности, стремясь не уклоняться от главного принципа семантической педагогики: никогда не описывать новый символ с помощью уже известного, если вместо этого можно привести конкретный пример.
Впервые эйдетическая память ребенка обнаружилась именно в связи с чтением.
Теобальд буквально проглатывал тексты, и если даже не до конца понимал их, то запоминал безукоризненно точно. Детская привычка хранить и перечитывать любимые книги была не для него – единожды прочтенный книгофильм сразу превращался в пустую оболочку; теперь мальчику нужен был следующий.
– Что значит «влюбленный до безумия», мама? – этот вопрос он задал в присутствии Мордана и своего отца.
– Ну… – осторожно начала Филлис. – Прежде всего, скажи, рядом с какими словами стояло это выражение?
– «Я не просто в вас до безумия влюблен, как, по-видимому, полагает этот старый козел Мордан…» Этого я тоже не понимаю. Разве дядя Клод – козел? Он совсем не похож…
– Что читает этот ребенок? – удивленно спросил Феликс.
Мордан промолчал и только выразительно повел бровью.
– Кажется, я узнаю слог, – обращаясь к Феликсу, негромко произнесла Филлис и, вновь повернувшись к Теобальду, поинтересовалась:
– Где ты это нашел? Признайся.
Ответа не последовало.
– В моем столе? – она знала, что дело обстояло именно так; в ящике стола она хранила связку писем – воспоминание о тех днях, когда они с Феликсом еще не быяснили всех своих разногласий; у нее вошло в привычку перечитывать их – в одиночестве и втайне. – Скажи честно.
– Да.
– Это ведь запрещено, ты же знаешь.
– Но ты же меня не видела! – торжествующе произнес отпрыск.
– Это правда.
Филлис лихорадочно обдумывала создавшееся положение. Ей хотелось поощрить сына за то, что он сказал правду, но вместе с тем – закрыть дорогу непослушанию. Конечно, непослушание чаще оборачивается достоинством, нежели грехом, однако… Ну да ладно. Она отложила выяснение вопроса.
– У этого ребенка, похоже, нет ни намека на нравственность, – пробормотал Феликс.
– А у тебя есть? – немедленно ввернула Филлис и вновь сосредоточила внимание на сыне.
– Там было гораздо больше, мама. Хочешь послушать?
– Не сейчас. Давай сперва ответим на два твоих вопроса.
– Но, Филлис… – прервал ее Гамильтон.
– Погоди, Феликс, – отмахнулась она, – сперва я должна ответить на его вопросы.
– А не выйти ли нам в сад покурить? – предложил Мордан. – Некоторое время Филлис будет занята.
И даже очень. Уже «влюбленный до безумия» являлось труднопреодолимым препятствием, но как объяснить ребенку на сорок втором месяце жизни аллегорическое употребление символов? Нельзя сказать, чтобы Филлис в этом слишком преуспела. И некоторое время Теобальд, не чувствуя различия, поочередно именовал Мордана то «дядей Клодом», то «старым козлом».
Эйдетическая память является рецессивной. И Гамильтон, и Филлис получили ответственную за нее группу генов от одного из родителей. Теобальд – в результате селекции – унаследовал ее от обоих. Скрытая потенция, рецессивная в каждом из его родителей, полностью проявилась в нем. Конечно, и «рецессив», и «доминанта» – термины относительные; доминанта не подавляет рецессив полностью, это – не символы в математическом уравнении. И Филлис, и Гамильтон обладали превосходной, выходящей за рамки обычного памятью. У Теобальда она стала практически совершенной.
Рецессивные характеристики, как правило, нежелательны. Причина проста: доминантные характеристики в каждом поколении закрепляются естественным отбором. Этот процесс – вымирание плохо приспособленных – идет изо дня в день, неумолимо и автоматически. Он столь же неутомим и неумолим, как энтропия. Нежелательная доминанта изживет себя в расе за несколько поколений. Самые плохие доминанты появляются лишь в результате мутаций, потому что они или убивают своих носителей или исключают размножение.
Примером первого может служить зародышевый рак, второго – полная стерильность. Однако рецессив способен передаваться от поколения к поколению – затаившийся и не подверженный естественному отбору. Но в какой-то момент ребенок получит его от обоих родителей – и вот тогда-то он развернется вовсю. Именно поэтому для первых генетиков столь трудной проблемой было исключение таких рецессивов, как гемофилия или глухонемота; до тех пор, пока соответствующие этим болезням гены не были нанесены – крайне сложными, косвенными методами – на схему, было невозможно определить, является ли абсолютно здоровый индивид действительно «чистым».
Не передаст ли он нечто скверное своим детям? Этого никто не знал.
Феликс заинтересовался, почему же в таком случае эйдетическая память оказалась не доминантой, а пользующимся столь дурной славой рецессивом.
– Есть два ответа, – отозвался Мордан. – Во-первых, специалисты все еще спорят, почему некоторые характеристики являются доминантными, а другие – рецессивными. Во-вторых, почему вы считаете эйдетическую память желательным свойством?
– Но… Мой Бог! Вы же выбрали ее для Бальди!
– Да, мы выбрали ее – для Теобальда. Но желательность – понятие относительное. Желательный – для кого? Совершенная память является преимуществом лишь при наличии разума, способного управлять ею, в противном случае она превращается в проклятие. Такое нередко встречается: бедные, бесхитростные души, увязшие в сложностях собственного опыта, знающие каждое дерево, но неспособные увидеть лес. К тому же способность забывать – это благословение, болеутоляющее средство, необходимое большинству из нас. Большинство не нуждается в том, чтобы помнить – и не помнит. Иное дело – Теобальд.
Разговор этот происходил в служебном кабинете Мордана. Арбитр взял со стола картотечный ящик, в котором были расставлены по порядку не меньше тысячи маленьких перфокарт.
– Видите? Я их еще не просматривал – это информация, которой снабжают меня техники. Расположение этих перфокарт значит столько же, сколько и содержание – а может быть, даже больше. – Мордан поднял ящик и вывернул его содержимое на пол. – Информация все еще там, но какой от нее теперь толк? – он нажал клавишу на столе, и вошел его новый секретарь. – Альберт, отправьте их, пожалуйста, на повторную сортировку. Боюсь, они слегка перепутались.
Альберт был явно удивлен, однако сказал лишь:
– Конечно, шеф, – и, подобрав с полу, унес разноцветные карточки.
– В первом приближении можно сказать, что у Теобальда достаточно ума для отыскания, систематизации и использования информации. Он будет способен охватить целое, извлечь из общей массы сведений значимо связанные детали и соотнести их. Для него эйдетическая память действительно является желательной характеристикой.
Да, конечно, это так… Но временами Гамильтона посещали сомнения. По мере того как ребенок подрастал, в нем все заметнее проявлялась раздражающая привычка поправлять старших, когда они ошибались в мелочах. Сам он в мелочах был изводяще педантичен.
– Нет, мама, это было не в прошлую среду, а в четверг. Я помню, потому что в тот день папа взял меня на прогулку, а когда мы шли мимо бассейна, то встретили красивую леди в зеленом костюме и папа улыбнулся ей, а она остановилась и спросила, как меня зовут, и я сказал, что меня зовут Теобальдом, а папу – Феликсом и что мне четыре года и один месяц. А папа засмеялся, и она засмеялась тоже, и папа сказал…
– Ну, хватит, – оборвал Феликс, – ты свое доказал. Это был четверг. Но нет смысла обращать внимание людей на такие мелочи.
– Но должен же я их поправить, когда они ошибаются!
Феликс ушел от этой темы, однако подумал, что Теобальду, когда он станет постарше, может понадобиться умение в совершенстве владеть оружием.
Сельскую жизнь Гамильтон полюбил, хотя поначалу она его не привлекала. Если бы не Великое Исследование, в котором он продолжал принимать участие, Феликс мог бы всерьез увлечься садоводством. Он пришел к выводу, что вырастить сад таким, каким хочешь его видеть – дело, способное удовлетворить потребности души.
Согласись на это Филлис – он и все праздники проводил бы здесь, возясь со своими растениями. Однако у нее выходных было куда меньше: едва Теобальд подрос достаточно, чтобы у него появилась потребность общаться со сверстниками, Филлис вернулась к своей работе, устроившись в ближайший воспитательный центр. Поэтому, когда выпадал свободный день, ей хотелось сменить обстановку – чаще всего устроить пикник где-нибудь на берегу.
Из– за работы Феликса они должны были жить неподалеку от столицы, однако Тихий океан лежал чуть дальше чем в пятистах километрах к западу. Это было восхитительно -упаковав ленч, добраться до побережья с таким расчетом, чтобы хватило времени вволю поплавать, долго, лениво, с наслаждением поваляться, а затем перекусить.
Феликсу хотелось понаблюдать за реакцией мальчика, когда тот впервые окажется на морском берегу.
– Ну вот, сын, это и есть океан. Как он тебе нравится?
Теобальд хмуро уставился на прибой.
– Хорошо, – неохотно согласился он.
– А что не так?
– Вода. Она как будто больная. И солнце должно быть там, а не с этой стороны. И где большие деревья?
– Какие большие деревья?
– Высокие, тонкие, с такими кустами наверху.
– Хм-м-м… А чем тебе не нравится вода?
– Она не синяя.
Гамильтон вернулся к Филлис, которая растянулась на песке.
– Ты не можешь вспомнить, – медленно проговорил он, – видел ли когда-нибудь Бальди стерео королевских пальм – на берегу, на тропическом берегу?
– Насколько я знаю, нет. А что?
– Постарайся вспомнить. Не показывала ли ты ему такую картинку, объясняя что-нибудь?
– Уверена – нет.
– А что он читает? Нет ли там каких-либо плоских иллюстраций?
Она порылась в своей превосходной и хорошо организованной памяти.
– Нет, я бы это помнила. И никогда не показала бы ему такой картинки, не объяснив ее.
Произошло это еще до того, как Теобальд пошел в воспитательный центр, а значит все, что он видел, он мог видеть только дома. Нельзя было, разумеется, гарантировать, что ему не попался на глаза отрывок из новостей или какой-либо другой программы, однако самостоятельно включать приемник он не умел, а ни Гамильтон, ни Филлис ничего подобного не помнили. Все это было чертовски занятно.
– Что ты хотел сказать, дорогой?
Гамильтон вздрогнул.
– А? Нет, ничего. Совсем ничего.
– Какого рода «ничего»?
Он покачал головой.
– Слишком фантастично. Я просто задумался.
Вернувшись к мальчику, Феликс попытался вытянуть из него побольше подробностей, силясь докопаться до истины. Но Теобальд не разговаривал. Он даже не слушал отца – о чем и заявил без обиняков.
Много позже произошло событие, при сходных обстоятельствах так же насторожившее Гамильтона, но – на этот раз он смог несколько приблизиться к разгадке. Они с сыном плескались в прибое – до тех пор, пока совсем не выбились из сил. Вернее, устал Феликс, что составляло большинство – при одном голосе против. Потом они валялись на песке, предоставляя солнцу высушить кожу, а вскоре ощутили легкий зуд от налета соли – как это всегда бывает после морского купания.
Феликс почесал Теобальда между лопатками – в самом недоступном месте – отметив про себя, сколько сходства у ребенка с котенком, даже в той сибаритской повадке, с какой он воспринимает маленькое чувственное удовольствие. Сейчас Теобальду нравилось, что его ласкали, однако секундой позже он может стать столь же высокомерным и холодным, как персидский кот.
Или наоборот – может решить свернуться калачиком.
Гамильтон перевернулся на живот. Теобальд оседлал его и они поменялись ролями. Феликс и в себе ощутил некоторое сходство с котом – это было так приятно! И вдруг он заметил, что происходит нечто весьма любопытное и почти необъяснимое.
Когда представитель рода людского по реликтовой обезьяньей привычке оказывает любезность ближнему, почесывая его – сколь бы восхитительным ни было ощущение, этот человек никогда не попадает именно туда, где чешется. С приводящей в бешенство бестолковостью тебя чешут то выше, то ниже – но никогда, никогда, никогда! – не там, где надо. И это продолжается до тех пор, пока ты сам в безысходном отчаянии чуть не вывихнув руку, не дотянешься наконец до нужного места.

Предыдущая страница 10 Следующая страница


11 Роберт Хайнлайн

Феликс не давал Теобальду никаких указаний; он вообще уже почти засыпал, разморившись на солнце и млея от ласки сына. Но внезапно очнулся – он был потрясен тем, что Бальди умудрялся чесать именно там, где чесалось.
Точнехонько там. Стоило зуду проявиться в каком-то определенном месте, как мальчик накидывался на него и почесывал до тех пор, пока неприятное ощущение не исчезало.
Это следовало обсудить с Филлис. Гамильтон встал, подошел к жене и рассказал ей о своих наблюдениях, предварительно предложив сыну побегать по берегу («Но в воду – только по щиколотки!»).
– Попробуй сама, – закончил он свой рассказ. – Он может это делать. В самом деле может.
– И хотела бы, да не могу. Прости, но я все еще первозданно свежа и чиста и потому столь вульгарных потребностей не испытываю.
– Филлис…
– Да?
– Кто может чесать именно там, где у другого чешется?
– Ангел.
– А если серьезно?
– Сам скажи.
– Ты знаешь это не хуже меня. Этот ребенок – телепат!
Они оба посмотрели вдоль берега – на маленькую, угловатую, чем-то занятую фигурку.
– Теперь я знаю, как чувствует себя курица, высидевшая утенка, – тихо сказала Филлис; она быстро поднялась. – Я отправляюсь в воду за солью и дам ей на мне высохнуть. Я должна во всем этом разобраться.
На следующий день Гамильтон Феликс взял сына с собой в город. Кое-кто из связанных с Великим Исследованием разбирался в подобных вещах куда лучше, чем он или Филлис, и Гамильтон собирался попросить их обследовать Теобальда. В офисе он снабдил ребенка чтением – уловка, способная удержать Бальди на месте так же надежно, как если бы он был прикован цепью – и позвонил Джейкобстейну Рэю. Тот возглавлял группу, занимавшуюся телепатией и родственными ей явлениями.
Он объяснил Джейку, что в данный момент ему нельзя покидать кабинеты. Не может ли Джейк зайти, если не слишком занят? Джейк мог – и появился через несколько минут. Мужчины уединились в соседней комнате, прикрыв дверь, чтобы мальчик их не слышал. Феликс рассказал о произошедшем на берегу и предложил Джейку заняться этим. Тот сразу заинтересовался.
– Только не ожидайте слишком многого, – предостерег он. – Нам приходилось сталкиваться с проявлениями телепатии у детей, причем во всех случаях существовала статистическая уверенность, что они не могли получить этой информации ни одним из известных способов. Однако всерьез этим никто не занимался: дети никогда не могли толком объяснить, что с ними происходит, а по мере того как ребенок подрастал и становился более разговорчивым, способности его бледнели и мало-помалу исчезали. Можно сказать, отмирали – как вилочковая железа.
– Вилочковая железа? Тут есть какая-нибудь связь?
– Ни малейшей. Это просто метафора.
– А вдруг?
– Крайне маловероятно.
– В этом деле все маловероятно. Может, стоит подключить группу? Хорошего биостатистика и кого-нибудь из ваших операторов?
– Можно, если хотите.
– Прекрасно. Я пошлю вам официальный стат. Возможно, это тупик, но – кто знает!
Следует добавить, что это и впрямь оказалось тупиком. Затея обернулась лишь крохотным привеском к огромной массе отрицательной информации, на которой вырастает научное знание.
Феликс с Джейком вернулись в кабинет, где сидел погруженный в чтение Теобальд. Прежде всего они опустились в кресла, чтобы оказаться на одном уровне с ребенком, а потом Гамильтон, стараясь ничем не ранить болезненно самолюбивого мальчика, познакомил его с Джейком.
– Послушай, малыш, – сказал он, когда с процедурой официального представления было покончено, – папа хочет, чтобы ты на часок-другой сходил с Джейком и кое в чем ему помог. Согласен?
– Зачем?
Это был трудный вопрос. Давно установлено, что незрелым умам лучше всего не сообщать, зачем все делается.
– Джейк хочет разобраться, как у тебя работает голова. Ну… Поможешь ему?
Теобальд задумался.
– Это будет большой услугой папе, – сказал Гамильтон.
Филлис могла бы предостеречь его от такого подхода: Теобальд еще не достиг степени социального развитая, при которой человек ощущает радость от того, что он сделал одолжение.
– А ты мне сделаешь одолжение? – парировал он.
– Чего же ты хочешь?
– Вислоухого кролика.
При некоторой помощи взрослых Бальди разводил кроликов, и, если бы его грандиозные планы не контролировались, весь дом давно уже заполнился бы толстыми пушистыми грызунами. Тем не менее Гамильтон, испытал некоторое облегчение от того, что просьба оказалась достаточно скромной.
– Конечно, малыш. Ты и так мог бы его получить.
Теобальд ничего не ответил, однако встал, демонстрируя согласие.
После их ухода Гамильтон задумался. Еще один кролик – куда ни шло, было бы хуже, потребуй сын крольчиху. Однако все равно вскоре надо будет что-то предпринимать, в противном случае ему придется расстаться со своим садом.
При деловитом и активном сотрудничестве с кроликами Теобальд, похоже, был занят выработкой любопытных, хотя и совершенно ошибочных неоменделианских представлений о наследуемых признаках. Он хотел выяснить, почему у белых крольчих появляются порой бурые детеныши. Феликс пытался обратить его внимание на тот факт, что в деле фигурировал и бурый кролик, но вскоре увяз окончательно и, смирившись с неизбежной потерей лица, вынужден был воззвать к помощи Мордана. А теперь Теобальд вполне способен заинтересоваться потомством вислоухого кролика.
Мальчик разработал интересную, но крайне специализированную арифметику, предназначенную для наблюдений за кроликами; она основывалась на положении, что один плюс один равняется как минимум пяти. Гамильтон обнаружил это, найдя в блокноте сына символы, с которыми был незнаком.
В первый же раз, как Монро-Альфа и Марион навестили их, Гамильтон показал эти записи Клиффу. Сам он рассматривал их как милый пустячок, однако Монро-Альфа отнесся к Теобальдовой системе со своей обычной серьезностью.
– Не пора ли обучать его арифметике?
– Не уверен… Маловат он еще. Только-только взялся за математический анализ.
С математической символикой Теобальда знакомили по традиционному пути – обобщенная геометрия, дифференциальное, интегральное, вариационное исчисления. Браться же за скучную, специализированную мнемонику практической арифметики ему явно было рано – все-таки он еще был совсем ребенком.
– А по-моему, в самый раз, – возразил Монро-Альфа. – Я додумался до замены позиционной нотации примерно в его возрасте. Полагаю, он вполне сможет с этим справиться, если вы не заставите его заучивать наизусть таблицы действий.
Об эйдетической памяти Теобальда Монро-Альфа не знал, а Гамильтон не стал вдаваться в объяснения. Ему не хотелось рассказывать Клиффу обо всей генетической подноготной сына: обычай не запрещал обсуждать этого, но противился внутренний такт. Оставьте мальчика в покое – пусть его личная жизнь будет личной. Знали они с Филлис, знали привлеченные генетики, знали Планировщики – не могли не знать, ибо речь шла о элитной линии. И даже об этом Гамильтон сожалел, поскольку такое положение вещей влекло за собой вторжения, подобные визиту этой старой ведьмы, Карвалы.
Сам Теобальд не будет знать о своем происхождении либо совсем ничего, либо очень мало – до тех пор пока не станет взрослым. Возможно, он вообще не проявит особого интереса, и ничто специально не привлечет его внимания к проблеме собственного происхождения, пока Бальди не достигнет приблизительно того возраста, в котором Мордан заставил Феликса проникнуться значением генетических вопросов.
Это было бы лучше всего. Схема унаследованных человеком характеристик важна для последующих поколений, и не понимать этого нельзя, однако избыточные познания в этой области влекли за собой слишком много раздумий, которые могли стать для человека проклятием. Взять хоть Клиффа – он едва совсем было не рехнулся от чрезмерных размышлений о собственных прадедах. Ну, от этого Марион его вылечила.
Нет, в самом деле, нехорошо это – слишком много рассуждать о подобных вещах. Еще не так давно Гамильтон и сам говорил слишком много – и до сих пор не переставал об этом жалеть. Он советовался с Морданом о том, следует ли Филлис иметь еще детей – после появления девочки, разумеется. Они с Филлис не пришли на этот счет к согласию. К неудовольствию Феликса, Арбитр поддержал его жену.
– С моей точки зрения, вам необходимо иметь по крайней мере четверых детей, а еще лучше – шестерых. Можно и больше, но у нас не хватит времени, чтобы должным образом провести селекцию для такого количества.
Гамильтон чуть было не взорвался.
– Не слишком ли легко вы строите планы – для других? А как насчет собственного вклада? Вы и сами в достаточной степени принадлежите к элитной линии – так что же? Откуда этот односторонний подход?
– Я не воздерживался от вклада, – с неизменной благожелательностью возразил Мордан. – Моя плазма депонирована и при необходимости доступна. А моя карта известна каждому Арбитру в стране.
– Однако вы лично отнюдь не переусердствовали в обзаведении детьми.
– Нет – ваша правда. У нас с Мартой так много детей в округе и еще столько же на подходе, что вряд ли нам хватило бы времени заниматься одним.
За этими витиеватыми словами Гамильтону что-то почуялось.
– Скажите, вы с Мартой женаты – или нет?
– Да. Двадцать три года.
– Но тогда… но почему…
– Мы не можем, – ровным голосом, лишь чуть-чуть отличавшимся от обычного спокойного тона, проговорил Мордан. – Марта – мутант… Она стерильна.
При мысли о том, что его длинный язык заставил друга так глубоко раскрыться, у Гамильтона вспыхнули уши. До сих пор он и помыслить не мог, что Клода с Мартой связывают супружеские отношения; она обращалась к мужу, называя то не иначе как шефом, в их разговорах не проскальзывало ни единого ласкового слова, взаимная близость вообще никак не проявлялась в их поведении. И все же многое теперь становилось понятным: и тесное сотрудничество между техником и синтетистом, и обращение Мордана к генетике после того, как он блестяще начал карьеру в общественной администрации, и его напряженный, отеческий интерес к подопечным.
До Гамильтоне лишь сейчас дошло, что Клод и Марта почти в такой же степени являются родителями Теобальда, как и они с Филлис, – приемные родители, крестные родители… Родители-посредники, может быть. Они были родителями-посредниками сотен тысяч – Феликс представления не имел о точном числе. Мысль эта его потрясла.
Впрочем, все эти размышления и воспоминания ничуть не продвигали работу, а сегодня Гамильтону нужно было вернуться домой пораньше – из-за Теобальда.
Он повернулся к столу. На глаза ему попалась записка – от себя к себе.
Хм– м-м… придется этим заняться. Лучше всего -поговорить с Каррузерсом.
Феликс потянулся к телефону.
– Шеф?
– Да, Феликс.
– Недавно я разговаривал с доктором Торгсеном, и у меня мелькнула идея – может быть, не столь уж существенная…
– Выкладывайте.
Погода на далеком Плутоне холодная. Даже на солнечной стороне температура редко поднимается выше восемнадцати градусов от абсолютного нуля – по шкале Кельвина. И это – в полдень, на месте, открытом солнцу. Воздействию столь сильного холода в тамошних обсерваториях подвергается немало механизмов.
Машины, работающие на Земле, не смогут действовать на Плутоне – и наоборот.
Законы физики неизменны, но характеристики материалов с температурой меняются; самый простой пример – вода и лед.
Смазочное масло при столь низких температурах превращается в сухой порошок.
Сталь перестает быть сталью. Прежде чем был покорен Плутон, ученым пришлось изобрести новые технологии.
И не только для движущихся частей, но и для неподвижных тоже – таких, как электрическое оборудование, которое, в числе прочих факторов, зависит от сопротивления проводников. Так вот, крайний холод существенно снижает электрическое сопротивление материалов. При тринадцати градусах выше абсолютного нуля по шкале Кельвина свинец становится сверхпроводником, лишенным вообще какого бы то ни было сопротивления. Электрический ток, возбужденный в таком свинце, будет, по всей видимости, циркулировать вечно, не затухая.
Можно было бы упомянуть и обо многих других особенностях, однако в эти подробности Гамильтон входить не стал, уверенный, что такой блестящий синтетист, как его шеф, знает все основные факты. Главный факт был следующий; Плутон отличная природная лаборатория для низкотемпературных исследований – не только непосредственно для нужд обсерваторий, но и в любых других целях.
Одна из классических трудностей в науке состоит в том, что исследователь размышляет об объектах, инструменты для изучения которых еще не изобретены.
Чуть ли не век генетика топталась на месте, пока успехи ультрамикроскопии не позволили рассмотреть ген. И вот теперь необычные свойства сверхпроводников – или почти сверхпроводников – открыли перед физиками возможность создания приборов, чувствительность которых превзошла все доселе известное.
Доктор Торгсен и его коллеги пользовались новейшими звездными болометрами – и по сравнению с плодами их трудов все ранее выполненные исследования казались не более чем приблизительными, грубыми догадками. Уверяли, будто при помощи подобной аппаратуры можно даже измерить тепло покрасневшей щеки на расстоянии в десяток парсеков. А в распоряжении колонии на Плутоне появился теперь даже такой приемник электромагнитных излучений, который – временами – позволял принимать послания с Земли, если удача улыбалась, а все остальные держали пальцы скрещенными.
А ведь и телепатия, если она имеет физическую природу – что бы там ни означало слово «физический», – должна обнаруживаться при помощи какого-либо прибора. То, что такой прибор должен быть крайне чувствителен, казалось очевидным заранее; следовательно, Плутон – идеальное место для подобных исследований.
Существовал и намек на то, что идея была не совсем призрачной. Некий прибор – Гамильтон не мог вспомнить, как именно он назывался – был усовершенствован на Плутоне, работал вполне удовлетворительно, а потом вдруг стал давать сбои, когда разработчики решили продемонстрировать свое детище группе коллег. Оказалось, он был слишком чувствителен к присутствию живых людей.
Именно живых – эквивалентные массы с такой же температурой и сходными свойствами поверхности его работе ничуть не мешали. В итоге эту штуковину прозвали «детектором жизни», а директор колонии поддержал дальнейшие исследования, считая их перспективными.
Идея Гамильтона, которой он поделился с Каррузерсом, заключалась в следующем: не может ли так называемый «детектор жизни» оказаться восприимчивым к телепатии? Каррузерс не исключал такой возможности. А если так, то не стоит ли начать подобные исследования и на Земле? Или лучше направить группу на Плутон, где вести низкотемпературные исследования куда удобнее? По обоим направлениям, разумеется. Однако до ближайшего регулярного рейса на Плутон еще полтора года…
– Пустяки! – отрезал Каррузерс. – Планируйте спецрейс. Совет поддержит.
Закончив разговор, Гамильтон переключил телефон на запись и несколько минут диктовал инструкции для двух своих расторопных молодых ассистентов. Затем перешел к следующему пункту повестки дня.
Занимаясь раскопками в литературе, Феликс обнаружил, что пограничным явлениям человеческого духа, которые его теперь увлекли, общество в свое время уделяло гораздо больше внимания. Спиритизм, призраки, вещие сны – словом, всякие «привиденьица, вампирчики и что-то, что плюхает в ночи» – являлись буквально навязчивой идеей многих авторов. Основная масса этой псевдоинформации казалась бредом психопатов. Однако не все. Вот, например, Фламмарион, профессиональный астроном – или астролог? Гамильтон знал, что до начала эры космических полетов существовала такая профессия… – словом, человек с правильно привинченной головой, даже в те темные времена владевший основными принципами научного мышления, Фламмарион собрал огромное количество сведений, которые – даже если они были достоверными всего на один процент – безусловно доказывали выживание человеческого Я после его физической смерти. Читая об этом, Гамильтон воспрянул духом. Он понимал, что эти недостоверные свидетельства многовековой давности нельзя рассматривать как прямые доказательства, однако некоторые из них после рассмотрения психиатрами-семантиками вполне могут быть использованы как косвенные. В любом случае, опыт прошлого способен во многом помочь и сегодня. Самой трудной задачей этого аспекта Великого Исследования было определение исходной точки.
Была, например, пара старых книг, написанных не то Дунном, не то Данном – изменения в символах речи не дают возможности точно назвать; на протяжении четверти века он настойчиво собирал записи вещих снов. Однако после его смерти работу никто не продолжил, и она была забыта. Ну да ничего, теперь старания Данна будут оправданны: больше десяти тысяч человек взялись записывать каждый свой сон – скрупулезно, во всех деталях, прежде чем встать с постели и перемолвиться с кем-либо хоть словом. Если сны вообще способны распахивать двери в будущее, это обязательно будет установлено.
Гамильтон и сам попытался вести подобные записи. Но, к несчастью, он редко видел сны. Зато – видели другие, а он поддерживал с нами контакт.
Старинные книги, которые Гамильтону хотелось бы изучить внимательно, в большинстве своем были малопонятны; переводы можно было перечесть по пальцам, о значении же многих древних идиом оставалось только гадать.
Разумеется, существовали специалисты по сравнительному языковедению, но и для них эта задача была непростой. К счастью, непосредственно под рукой оказался человек, способный читать английский образца 1926 года и как минимум за предшествовавшее этой дате столетие. Между тем именно этот век был особенно богат подобного рода исследованиями, поскольку к научным методам тогда уже начали относиться с пониманием, а интерес к пограничным явлениям человеческого духа оставался высоким. Это был Смит Джон Дарлингтон, или Джей Дарлингтон Смит, как он предпочитал называть себя сам.
Гамильтон кооптировал бывшего финансиста буквально против его воли: Смит был слишком поглощен своей фитбольной индустрией – он организовал три ассоциации, по десять боевых групп в каждой, и уже почти сформировал четвертую. Дело его процветало, Смит вот-вот должен был достичь желанного богатства, и ему совсем не хотелось растрачивать времени по пустякам.
Однако Феликс настаивал – и Смит вынужден был уступить человеку, положившему начало его предприятию.
Гамильтон позвонил Джеку Дарлингтону.
– Хелло, Джек.
– Как поживаете, Феликс?
– Есть что-нибудь для меня?
– Кассет скопилось чуть не до потолка.
– Отлично. Перешлите их мне…
– Конечно. Послушайте, Феликс, но ведь по большей части все это – ужасная чепуха.
– Не сомневаюсь. Но подумайте, сколько руды приходится перелопатить, чтобы получить грамм природного радия. Ну что ж, позвольте откланяться.
– Минутку, Феликс. Вчера я попал в неловкое положение. Может, вы посоветуете мне…
– Конечно. Рассказывайте.
Выяснилось, что Смит, который, невзирая на все свои финансовые успехи, носил повязку и с точки зрения закона считался дикорожденным, непреднамеренно оскорбил вооруженного гражданина, прилюдно отказавшись уступить тому дорогу. Гражданин прочел Смиту лекцию о правилах поведения.
Все еще не до конца приспособившийся к обычаям другой культуры, Смит ответил ему насколько мог вежливо – то есть сбил с ног ударом кулака, попутно расквасив нос. Теперь предстояло расплачиваться – щедро и по очень крупному счету.
Наутро секундант оскорбленного позвонил Смиту и передал ему формальный вызов. Смиту надлежало или принять вызов и стреляться, или принести извинения, которые будут сочтены достаточными; в противном случае гражданин и его друзья изгонят его из города – под надзором блюстителей, следящих за соблюдением обычаев.
– Что же мне теперь делать?
– Я посоветовал бы вам принести извинения.
Другого выхода Гамильтон не видел; принять вызов – было бы для Смита самоубийством, и хотя подобный акт не казался Феликсу предосудительным, однако он здраво рассудил, что Джей Дарлингтон предпочитает жить.
– Но я не могу этого сделать – что я, по-вашему, ниггер?
– Не понимаю, что вы хотите этим сказать. Какое отношение к происходящему может иметь цвет вашей кожи?
– Ох, не обращайте внимания. Но я не могу извиняться, Феликс. Я был впереди него – честно, впереди.
– Но ведь на вас была повязка.
– Ну… Послушайте, Феликс, я хочу стреляться. Вы согласны быть моим секундантом?
– Буду, если вы попросите. Только, имейте в виду, он вас убьет.
– Может, и нет. Я могу выхватить оружие раньше его.
– На дуэли в этом нет смысла. Оружие перекрестно связано – ваш излучатель не сработает до сигнала рефери.
– Но я довольно быстрый.
– Не в том классе. Вы же не играете сами в ваш фитбол – и знаете почему.
Смит знал. Когда предприятие только начиналось, он собирался играть и тренировать, а не только администрировать. Однако несколько встреч с нанятыми им людьми быстро доказали, что спортсмен образца 1926 года заметно уступал современному человеку среднего уровня развития. В частности, его рефлексы были медленнее. Смит прикусил губу и ничего не ответил.
– Сидите тихо и не высовывайтесь, – сказал Феликс, – а я попробую сделать несколько звонков и посмотрю, что можно предпринять.
Секундант оскорбленного был вежлив, но исполнен сожалений. Ему ужасно жаль, что он не в силах оказать услугу мастеру Гамильтону, но он действует согласно полученным указаниям. Не может ли мастер Гамильтон переговорить непосредственно с главным действующим лицом? Верно, это вряд ли соответствует протоколу. Однако обстоятельства довольно необычны; дайте ему несколько минут – и он позвонит сам.
По прошествии указанного времени Гамильтон получил разрешение поговорить с самим оскорбленным и позвонил ему. Нет, о том, чтобы отказаться от вызова, не может быть и речи; и вообще, весь этот разговор строго конфиденциален – протокол, знаете ли. Он вовсе не стремится убивать обидчика и готов принять извинения.
Гамильтон объяснил, что Смит не может смириться с подобным унижением из-за особенностей психологии. Он – варвар, «человек из прошлого», и просто не в состоянии смотреть на вещи с точки зрения джентльмена.
Главное действующее лицо кивнуло.
– Теперь я это знаю. Знал бы раньше – попросту проигнорировал бы его грубость, вел бы себя с ним как с ребенком. Но я не знал. А теперь, если учесть, что он сделал – ну, мой дорогой сэр, вряд ли я могу это игнорировать, не правда ли?
Гамильтон признал, что собеседник имеет полное право на сатисфакцию, однако заметил, что, убив Смита, тот станет весьма непопулярной в обществе фигурой.
– Он, знаете ли, любимец публики. И, боюсь, многие станут рассматривать принуждение его к дуэли как обычное убийство.
Гражданин тоже думал об этом. Забавная дилемма, не так ли?
– А не хотели бы вы сразиться с ним физически – наказать обидчика тем же способом, каким было нанесено оскорбление – только сильнее?
– Право же, дорогой сэр!…
– Это всего-навсего идея, – заметил Гамильтон. – Но вы могли бы подумать об этом. Можем мы получить три дня отсрочки?
– Даже больше, если хотите. Я ведь сказал, что не рвусь довести дело до дуэли. Я лишь хочу обуздать его манеры. Ведь любой может повстречаться с ним где угодно.
Гамильтон пропустил этот выпад мимо ушей и позвонил Мордану – как поступал всегда, когда бывал озадачен.
– Что мне делать, Клод? Как вы думаете?
– Не вижу, почему бы вам не предоставить ему действовать по собственному разумению – и быть убитым. Индивидуально – это его жизнь, социально – не велика потеря.
– Вы забываете, что он нужен мне как переводчик. Вдобавок, он мне просто нравится. Он патетически храбр перед лицом мира, которого не понимает.
– М-м-м… В таком случае, давайте попробуем поискать решение.
– Знаете, Клод, – серьезно проговорил Феликс. – я начинаю сомневаться в разумности этого обычая. Может, я просто старею, но если холостяку вышагивать по городу с важным видом представляется забавным, то теперь с моей точки зрения это начинает выглядеть совсем иначе. Я даже подумываю, не нацепить ли повязку.
– О нет, Феликс! Этого вы не должны делать.
– Почему? Многие так поступают.
– Это не для вас. Повязка – признак поражения, признание собственной неполноценности.
– Что с того? Все равно я останусь собой. И какая разница, что обо мне подумают?
– Ошибаешься, сынок. Очень легко впасть в заблуждение, будто ты независим от своей культурной матрицы, но это способно повлечь за собой самые тяжкие последствия. Ты – часть своей группы и – хочешь или нет – связан ее обычаями.
– Но ведь это всего лишь обычаи!
– Не преуменьшай силы обычаев. Менделианские характеристики и то легче изменить, чем обычаи. Попробуй изменить их – и окажешься связанным в тот момент, когда меньше всего ожидаешь.
– Но, черт возьми! Ведь никакой прогресс невозможен без ломки обычаев!
– Их надо не ломать, а обходить. Учитывай их, проверяй, как они работают – и заставляй служить себе. Разве тебе нужно разоружаться, чтобы не ввязываться в драки? Но стоит сделать это – и тебя неминуемо втянут, как Смита. Вооруженному человеку сражаться не обязательно. Я уже и вспомнить не могу, когда в последний раз брался за излучатель.
– Если уж об этом речь, то я не брался за оружие года четыре, а то и больше.
– Об этом-то я и говорю. И не думай, будто обычай ходить вооруженным бесполезен. За любым обычаем стоит первопричина – порой хорошая, порой – дурная. В данном случае, хорошая.
– Почему вы уверены в этом? Раньше я сам так думал, но теперь начал сомневаться.
– Ну, во-первых, вооруженное общество – это вежливое общество. Манеры неизбежно станут хорошими, если человек будет вынужден отстаивать свой стиль поведения даже ценой собственной жизни. А вежливость, на мой взгляд, является sine qua non [Непременное условие (лат.)] цивилизации. Правда, подчеркиваю, что это только моя личная оценка. Однако перестрелки приносят и большую пользу с точки зрения биологии. В наше время почти нет способов избавлять расу от слабых и тупых. А вооруженному гражданину, чтобы остаться в живых, надо иметь или быстрый ум, или быстрые руки – лучше всего и то и другое. Конечно, – продолжал Мордан, – воинственность досталась нам в наследство от предков, однако мы сохранили это наследие намеренно. Даже будь это в их силах, Планировщики не воспрепятствовали бы ношению оружия.
Гамильтон кивнул, понимая, что Арбитр ссылается на опыт Второй генетической войны.
– Может быть, и так, – рассудительно ответил он, – но мне все-таки кажется, что к этой цели должен сыскаться другой путь. Этот слишком неразборчив. Временами страдают непричастные.
– Бдительные не страдают, – возразил Мордан. – И не ждите от человеческих институтов излишней эффективности. Они никогда такими не были, и ошибочно полагать, будто их можно сделать такими – ни в этом тысячелетии, ни в следующем.
– Почему же?
– Потому что мы сами неразборчивы индивидуально – а отсюда и коллективная неразборчивость. Загляните при случае в обезьяний питомник. Понаблюдайте за ними и послушайте их трескотню. Чрезвычайно поучительно – вы станете гораздо лучше понимать род людской.
– Кажется, понимаю, – усмехнулся Феликс. – Но что же мне делать со Смитом?
– Если он выкарабкается из этой истории, то, полагаю, ему следует начать носить оружие. Возможно, в этом случае вы сумеете внушить ему, что его собственная жизнь зависит от его же вежливости. А сейчас… Я знаю человека, который его вызвал. Предположим, вы предложите мою кандидатуру в качестве рефери.
– Вы хотите позволить им сразишься?
– Но на моих условиях. Думаю, что смогу устроить все так, чтобы они сошлись врукопашную.
Порывшись в своей энциклопедической памяти, Мордан извлек факт, которого Гамильтон поначалу не смог по достоинству оценить. Смит явился из периода упадка, когда рукопашная схватка уже выродилась в стилизованный кулачный бой, в искусстве которого Джей Дарлинггон был, без сомнения, достаточно сведущ. Следовательно, одному из дуэлянтов нельзя было позволить применить излучатель, с которым он виртуозно обращался, от другого же справедливость требовала не пользоваться кулаками, которыми он мастерски орудовал. Исходя из этих соображений Мордан и собирался на правах рефери установить правила дуэли.
Однако уделять слишком много внимания этому незначительному, бесцветному человечку по имени Смит Джон Дарлинггон не имело смысла. Гамильтон даже вынужден был взять назад свое обещание быть его секундантом, ибо как раз в это время он понадобился Каррузерсу. По той же причине он не присутствовал и на дуэли, состоявшейся несколько дней спустя после разговора с Морданом.
Феликс узнал, что в результате поединка Смит лежит в госпитале, страдая от нескольких ран, которые трудно было назвать обычными. Впрочем, левый глаз потерял зрение не полностью, остальные же травмы зажили за пару недель.
Гамильтон продолжал заниматься своей работой – в ней было множество всяких мелочей, они раздражали, но тем не менее им необходимо было уделять внимание. А одна из исследовательских групп занималась теперь лично им – одним.
Еще в детстве он заметил, что если ему ко лбу над переносицей подносили любой, особенно металлический, предмет, то это вызывало у него в голове реакцию, к известным физиологии чувствам никакого отношения не имеющую.
Много лет он и не вспоминал об этом – до тех пор, пока Великое Исследование не заставило призадуматься о подобных явлениях. Стояло ли за его детскими воспоминаниями что-то реальное или это была всего лишь игра воображения? Он сам воспринимал это как некое нервное напряжение, вызывавшее ощущение физического дискомфорта – ощущение характерное и отличное от любых других.
Приходилось ли кому-либо еще испытывать что-то подобное? И чем это объяснялось? И означало ли что-нибудь? Когда Гамильтон поделился своими мыслями с Каррузерсом, тот отозвался лаконично:
– Не топчитесь на месте, рассуждая об этом. Организуйте группу и займитесь изучением.
Гамильтон организовал. И они уже выяснили, что в этом чувстве не было ничего необычного, хотя до сих пор о нем никто всерьез не думал и не говорил. Разве стоит внимания подобная мелочь? Им удалось найти субъектов, у которых это чувство было развито в большей степени – с того времени сам Гамильтон перестал быть подопытным кроликом.
Теперь он позвонил руководителю группы:
– Есть что-нибудь новое?
– И да, и нет. Мы отыскали парня, который с восьмидесятипроцентной вероятностью может различать металлы и со стопроцентной – отличать металл от дерева. Однако к пониманию природы явления ни на шаг не приблизились.
– Вам что-нибудь нужно?
– Нет.
– Если понадоблюсь – звоните. Полезный Феликс, бодрый херувим…
– О'кей.
Не следует думать, будто для Великого Исследования Гамильтон Феликс был так уж важен. Он являлся далеко не единственным генератором идей – в распоряжении Каррузерса таких было несколько. Вероятно, Великое Исследование ничего не потеряло бы, даже не участвуй в нем Гамильтон.
Однако в этом случае оно проводилось бы чуть-чуть иначе.
Кто может оценить относительную важность того или иного индивидуума? Кто был более важен – Первый Тиран Мадагаскара или безымянный крестьянин, который его убил? Работа Феликса имела некоторое значение. Но то же самое можно было сказать и о каждом из восьми тысяч участников Великого Исследования.
Прежде чем Гамильтон успел перейти к очередным делам, раздался звонок. Это был Джейкобстейн Рэй.
– Феликс? Если хотите, можете зайти и забрать своего многообещающего молодца.
– Прекрасно. Каковы результаты?
– Впору с ума сойти. Он начал с семи правильных ответов кряду, а потом вдруг сорвался. Результаты не лучше случайных – пока вовсе не перестал отвечать…
– Вот оно что… – протянул Гамильтон, размышляя попутно о некоем вислоухом кролике.
– Да, вот так. Он совсем обмяк. Работать с ним – что змею в дырку заталкивать.
– Ладно, попробуем в другой раз. Тем временем я займусь им.
– Буду рад помочь, – задумчиво проговорил Джейк. Похоже, мальчишка прилично потрепал ему нервы.
Когда Феликс вошел, Теобальд просто сидел, делая меньше чем ничего.
– Хелло, малыш. Готов ехать домой?
– Да.
Прежде чем взяться за сына всерьез, Феликс дождался, пока они не уселись в машину и не задали автопилоту курс на возвращение домой.
– Рэй сказал мне, что ты не очень-то помог ему.
Теобальд сосредоточенно крутил вокруг пальца веревочку.
– Так как? Помог ты или нет?
– Он хотел, чтобы я играл в какие-то глупые игры, – заявил ребенок. – В них нет никакого смысла.
– И ты бросил?
– Да.
– А мне казалось, ты обещал помочь…
– Я не обещал.
Феликс постарался припомнить. Возможно, ребенок был и прав – таких слов произнесено не было. Однако оставалось еще чувство контракта, «встречи умов».
– Мне кажется, мы упоминали о каком-то вислоухом кролике…
– Но, – заметил Теобальд, – ты же сам сказал, что я и так смогу его получить. Ты сам сказал!
Остаток пути они провели главным образом в молчании.

Глава 16 Живые или мертвые

Мадам Эспартеро Карвала снова посетила их – неожиданно и без церемоний. Она просто позвонила по телефону и объявила, что направляется их повидать. В прошлый раз она пообещала Филлис заглянуть и посмотреть на ребенка. Однако за прошедшие с тех пор четыре года она ни словом не дала о себе знать, и Филлис уже перестала ждать ее. Не станет же она навязываться космически далекому члену Совета Политики!
В новостях им встречались упоминания о ней: мадам Эспартеро избрана на очередной срок, будучи единственным кандидатом; мадам Эспартеро подала в отставку; здоровье Великой Старой Леди Совета пошатнулось; преемник мадам Эспартеро избран на досрочных выборах; Карвала мужественно борется за свою жизнь; Планировщики благодарят старейшего члена Совета за шестнадцатилетнюю службу. Она стала непременным атрибутом стереофильмов и сюжетов в новостях.
В прошлый раз Гамильтон, встретившись с Карвалой, подумал, что она выглядит куда старше, чем это вообще возможно для человеческого существа. Увидев ее на этот раз, он понял, что ошибался. Она казалась невероятно сморщенной и хрупкой, и по тому, как с каждым движением мадам Эспартеро непроизвольно сжимала губы, было видно, каких усилий они стоили Карвале.
Однако глаза ее по-прежнему блестели, а голос все еще оставался твердым.
Мадам Эспартеро и теперь доминировала над всем окружающим.
Филлис вышла ей навстречу.
– Мы так рады вашему приезду! Я не ожидала увидеть вас снова…
– Я же говорила тебе, что вернусь посмотреть на мальчика.
– Да, я помню – но прошло уже так много времени, а вы не появлялись…
– Бессмысленно смотреть на ребенка, пока он не оформился и не в состоянии говорить за себя. Где он? Приведите его.
– Ты найдешь его, Феликс?
– Конечно, дорогая.
По дороге Феликс удивлялся, как это он, взрослый человек, в полном расцвете сил, позволяет себе раздражаться на ссохшуюся старушонку, одной ногой уже стоящую в крематории. Уж слишком это по-детски!
Теобальд не желал расставаться со своими кроликами.
– Я занят.
Феликс представил себе, как это будет выглядеть, если он вернется в гостиную и объявит, что Теобальд примет мадам Эспартеро – если только вообще примет – в крольчатнике. Не может же он сыграть такой шутки с Филлис.
– Послушай, сынок, у нас в гостях леди, которая хочет тебя видеть.
Ответа не последовало.
– Решай, – бодро заявил Феликс, – сам ты пойдешь или предпочитаешь, чтобы тебя тащили? Мне все равно.
Теобальд медленно окинул взглядом все два метра своего отца и без дальнейших прений двинулся к дому.
– Мадам Эспартеро, это Теобальд.
– Вижу. Подойди ко мне, Теобальд.
Теобальд не шелохнулся.
– Подойди к мадам, Теобальд, – коротко сказала Филлис, и мальчик сразу повиновался.
Феликс не понимал, почему сын слушался матери куда охотнее, чем отца. Черт возьми, ведь он всегда был добр и справедлив к нему! Тысячи раз он сдерживался, не позволяя себе вспылить.
Мадам Карвала разговаривала с мальчиком тихо – так тихо, что ни Гамильтон, ни Филлис не могли разобрать ни слова. Теобальд глядел на нее исподлобья и норовил отвернуться, однако она настаивала и, поймав взгляд ребенка, не отпускала его. Наконец он ответил – таким же тихим и серьезным голосом. Их диалог длился несколько минут, потом Карвала выпрямилась на стуле и проговорила несколько громче:
– Спасибо, Теобальд. Теперь можешь идти.
Мальчик стремглав вылетел из дома. Феликс с тоской проводил его взглядом – ему-то надо было остаться… Выбрав самый удаленный – насколько позволяли приличия – стул, он принялся ждать.
Карвала выбрала новую сигару, раскурила ее и окуталась облаком синего дыма.
Когда облако превратилось в тучу, она переключила внимание с сигары на Филлис.

Предыдущая страница 11 Следующая страница


Там, за гранью 12

– Он крепкий ребенок. С ним будет все хорошо.
– Счастлива, что вы так думаете.
– Я не думаю, я знаю.
Они еще немного поговорили о мальчике – обычная светская болтовня. У Феликса создалось впечатление, что старуха просто импровизирует – до тех пор пока не подведет к тому действительно важному, что у нее на уме.
– Когда ты ожидаешь его сестру?
– Я готова в любой момент, – ответила Филлис. – Они подбирают для нее – уже несколько месяцев.
– Что же они хотят получить? Какие-нибудь отличия от Теобальда?
– Несущественные – за исключением одного. Мелких, разумеется, окажется много – ведь когда подбирали для Бальди, по ряду характеристик осуществить отбор даже не пытались.
– А о каком же существенном отличии ты упомянула?
Филлис рассказала. Поскольку планировалась девочка, ее хромосомная схема должна была содержать две Х-хромосомы – по одной от каждого из родителей.
Чадолюбие, конечно, характеристика, связанная с сексом. Нельзя забывать, что Гамильтону в свое время в значительной степени недоставало именно любви к детям. Теобальд унаследовал свою единственную X-хромосому от матери.
Мордан был убежден, что, достаточно повзрослев, мальчик проявит нормальное стремление к обзаведению потомством.
Однако его планируемая сестренка должна стать наследницей обоих родителей, а следовательно – может в будущем отнестись к этому вопросу прохладно.
Впрочем, если она все-таки обзаведется собственными детьми, то ее отпрыски уже не будут испытывать недостатка в этом свойстве, столь желательном для выживания вида: ведь потомкам она передаст лишь одну из двух своих Х-хромосом, а благодаря помощи генетиков ею станет хромосома Филлис. Таким образом, нежелательное качество Гамильтона будет исключено навсегда.
Карвала внимательно выслушала это объяснение – или, вернее, ту небольшую его часть, которую сочла нужным изложить Филлис. Потом старая леди ободряюще кивнула.
– Успокойся, детка. Все это не будет иметь никакого значения.
Однако она ни намеком не пояснила, что имеет в виду. Она еще немного поговорила о том о сем и вдруг неожиданно спросила:
– Значит, теперь – в любое время, я правильно поняла?
– Да, – подтвердила Филлис. Карвала поднялась и удалилась так же внезапно, как и пришла.
– Надеюсь, мы еще удостоимся чести вашего посещения, мадам, – осторожно осведомился Феликс.
Карвала остановилась на пороге и, обернувшись, посмотрела на него. Вынув изо рта сигару, она усмехнулась.
– О, я вернусь! Можете на это рассчитывать. Феликс стоял, хмуро уставясь на дверь, захлопнувшуюся за Карвалой.
– При ней я так хорошо себя чувствую! – счастливо вздохнула Филлис.
– А я – нет. Она похожа на труп.
– Филти!
Феликс вышел и разыскал сына.
– Хелло, малыш!
– Привет.
– Что она тебе говорила?
Теобальд пробормотал нечто нечленораздельное – Феликс смог уловить только заключительное: «…това баба!»
– Полегче, сынок! Чего она хотела?
– Чтобы я ей кое-что пообещал.
– И ты обещал?
– Нет.
– А что ты должен был пообещать?
Но Теобальд уже не слушал.
После позднего, приятного ужина в прохладном саду Феликс лениво включил новости. Некоторое время он рассеянно, вполуха прислушивался и вдруг позвал:
– Филлис!
– Что?
– Иди сюда! Скорее!
Когда она вбежала, Гамильтон указал на мерцающий и разглагольствующий ящик.
– …дам Эспартеро Карвала. Кажется, она умерла мгновенно. Предполагают, что она споткнулась, входя на эскалатор, поскольку, упав, она прокатилась по всему маршу. Ее будут долго вспоминать – не только благодаря многолетней деятельности в Совете Политики, но и…
Филлис выключила приемник. Заметив на глазах жены слезы, Гамильтон удержался от реплики, которая у него едва не вырвалась – насчет той самонадеянности, с какой Карвала пообещала, что обязательно вернется.
Гамильтон не видел смысла в том, чтобы снова вести Теобальда к Джейкобстейну Рэю; он чувствовал, что там уже возникла стойкая антипатия.
Однако исследованием телепатии занимались и другие – Феликс выбрал группу и представил Теобальда ее членам. Он был убежден, что первоначальная ошибка заключалась в том, что исследователи пользовались примитивными методами, рассчитанными на детей этого возраста. На этот раз Теобальду постарались объяснить, что именно собираются предпринять исследователи – и начали работу прямо с тестов, предназначенных для взрослых.
Он действительно способен был делать то, что от него ждали,– вне всяких сомнений. Однако исследователям встречались и другие, не менее ярко выраженные случаи, и руководитель группы предостерег Феликса от избыточных ожиданий – поскольку телепатические способности детей имеют тенденцию с возрастом слабеть. Феликс и сам знал это. Но Теобальд мог – мог читать мысли, по крайней мере, в пределах условий, заданных экспериментами.
Феликс связался с Морданом и поделился своими сомнениями. Не считает ли Арбитр, что Теобальд – мутант?
– Мутант? Нет, я не располагаю данными, чтобы так думать.
– То есть?
– Мутация – термин чисто технический. Он применим только к новым характеристикам, которые, согласно менделианским правилам, могут быть унаследованы. В данном случае я не вижу ничего подобного. Сначала определите, что такое телепатия – и тогда я вам скажу, может она являться наследуемым признаком или нет. Правда, скажу лет этак через тридцать.
Что ж, можно и подождать. Достаточно и того, что Теобальд является телепатом – по крайней мере, на сегодня.
Тем временем задуманный регистратор телепатических явлений – потомок созданного на Плутоне «детектора жизни» – начал давать первые обнадеживающие результаты. Устройство было сдублировано в лаборатории холода, расположенной на окраинах Буэнос-Айреса, и работало ничуть не хуже, чем на Плутоне. Как только исследователи поняли направление работ, прибор был значительно усовершенствован – и это привело к новым серьезным трудностям.
Одну из этих трудностей устранили довольно необычным путем. Реагируя на присутствие чувствующих существ (растения и низшие формы животной жизни для него не существовали), прибор еще отнюдь не стал подлинным телепатом; он пока мало что мог. При опытах присутствовала кошка – неизвестного происхождения, самопровозгласившая себя талисманом лаборатории: каким-то образом она здесь появилась и вступила во владение. Как-то раз оператор отступив на шаг – случайно наступил кошке на хвост. Ей это не понравилось, и она высказалась.
Аппарат в это время работал в режиме приема, и сидевшему за ним технику случившееся понравилось ничуть не больше. Он с криком сорвал наушники, объясняя, что «оно завопило».
Дальнейшие эксперименты показали, что прибор особенно чувствителен к возмущениям таламуса, вызванным внезапными и сильными эмоциями. Спокойная жизнедеятельность мозга оказывала на него заметно меньшее воздействие.
Ударять человека по пальцу не имело смысла – он ждал этого удара и затормаживал реакцию, пропуская ее через «охладитель» лобных долей. А нужны были сильные и подлинные эмоции.
Немало кошачьих хвостов пострадало с тех пор – их обладателям поневоле пришлось пожертвовать душевным спокойствием во имя науки.
С самого начала беременности Филлис у Теобальда возникла странная антипатия к обществу матери. Это расстраивало ее. Феликс пробовал уговорить сына.
– Послушай, малыш, – убеждал он, – разве мама не добра к тебе?
– Да, конечно.
– Так в чем же дело? Чем она тебе не нравится?
– Она мне нравится, правда… но мне не нравится она, – Бальди показал, и смысл жеста не оставлял сомнений.
Шепотом Феликс поспешно проконсультировался с женой:
– Что скажешь, Фил? Я думал, мы еще не сообщали ему этой новости?
– Я – нет.
– А я и подавно. Может быть, Клод?… Хотя нет, Клод не проговорился бы. Хм-м-м… Остается лишь один способ, которым он мог узнать… Самостоятельно.
Нахмурившись, Гамильтон смотрел на сына. «Не очень-то это удобно, – думал он, – иметь в собственной семье телепата… Мажет быть, это пройдет… частенько проходит».
– Надо вы разобраться нам с тобой, Теобальд.
– В чем?
– Скажи, это сестренка тебе не нравится?
Сердито посмотрев, мальчик кивнул.
«Возможно, это просто естественная ревность. Ведь до сих пор он всю жизнь чувствовал себя пупом земли», – подумал Гамильтон и продолжал:
– Послушай, малыш, не думай, будто появление сестренки изменит отношение папы с мамой к тебе.
– Я и не думаю.
– Тебе будет очень занятно с сестренкой. Ты будешь старший, будешь знать обо всем намного больше и всегда сможешь показывать ей все и объяснять. Ты будешь главным.
Ответа не последовало.
– Разве ты не хочешь иметь сестренку?
– Не эту.
– Почему?
Теобальд отвернулся; можно было расслышать, как он бормочет под нос: «Чертова старая баба! – и потом, громче: – И сигары ее воняют!»
Тройственное совещание было прервано.
Дождавшись, пока мальчик заснул – во сне его телепатические способности, похоже, бездействовали – Гамильтон сказал жене:
– Он явно отождествил в уме Жюстину с Карвалой.
Филлис была с ним согласна.
– По крайней мере, мне стало легче, когда я знаю, что он держит зуб не на меня. Но все равно, это очень серьезно. Наверное, стоит пригласить психиатра.
Спорить Гамильтон не стал.
– Но и с Клодом я посоветуюсь тоже.
Мордана случившееся отнюдь не расстроило.
– В конце концов, – заявил он, – кровные родственники и должны питать друг к другу неприязнь. Это естественно. Азы психологии. Если вам не удастся уговорить его смириться с появлением сестры – значит, придется воспитывать их порознь. Некоторое неудобство – не более того.
– А как насчет его странной идеи?
– Я не психиатр. Но не стал бы придавать этому излишнего значения. У детей часто возникают странные представления. Если не обращать особого внимания, со временем это проходит.
Психиатр придерживался той же точки зрения. Однако пошатнуть убежденности Теобальда ему не удалось. Мальчик составил себе мнение, придерживался его и отказывался его обсуждать.
Если оставить в стороне фантастическое заблуждение Теобальда, то фактом первостатейной важности оказались способности телепата устанавливать местонахождение личности, которой он никогда не видел и о самом существовании которой не имел оснований подозревать. Это был весьма увесистый кирпич для здания Великого Исследования. Считая это своим долгом, Гамильтон рассказал обо всем Каррузерсу.
Того история заинтересовала. Он задал кучу вопросов, потом ушел домой и всю ночь обдумывал ситуацию. Наутро он позвонил Феликсу.
– Заметьте, я не настаиваю, чтобы вы так поступили. Даже не прошу. Это ваша жена, дочь и сын. Однако, на мой взгляд, нам представляется уникальная возможность…
Гамильтон подумал.
– Я отвечу вам завтра.
– Как ты на это смотришь, – спросил он у Филлис, когда ночью они остались вдвоем, – не отправиться ли тебе в Буэнос-Айрес, чтобы родить Жюстину там?
– В Буэнос-Айрес? Но почему именно туда?
– Потому что там находится единственная на Земле машина-телепат. И переместить ее из лаборатории холода невозможно.

Глава 17 Da Capo

– Опять принимаю, – мрачно объявил оператор. Как это нередко случается с экспериментальными образцами, устройство барахлило: часть времени оно работало идеально – порой целых двадцать минут! – а потом объявляло забастовку на целый день. Казалось, аппарат впитал в себя часть противоречивых свойств той жизненной силы, которую пытался уловить.
– Что на этот раз?
– Похоже на сон. Вода – обширное водное пространство. На заднем плане – береговая линия, а еще дальше – горные пики.
Установленный возле локтя оператора магнитофон записывал каждое его слово, отмечая точное время.
– Вы уверены, что это именно ребенок?
– Как и вчера. В этом ведь все отличаются. Я бы сказал, разные на вкус – не знаю, как еще объяснить. Стойте! Что-то еще… Город, чертовски большой город – больше Буэнос-Айреса.
– Теобальд, – тихонько спросил Мордан Клод, – ты все еще ее слышишь?
Мордан оказался здесь потому, что общий язык с мальчиком умел находить лучше Гамильтона, сам Феликс был вынужден признать это. Со своего места Теобальд не мог слышать оператора, работавшего на приеме, тогда как в наушниках Клода слова его звучали отчетливо. Филлис в это время находилась, разумеется, в соседней комнате, занимаясь своим главным делом… Ни для аппарата, ни для Теобальда это обстоятельство значения не имело. У Феликса определенного места не было – он обладал привилегией бродить повсюду и надоедать всем и каждому.
Мальчик откинулся на скамеечке, прислонившись спиной к ноге Мордана.
– Она уже не над океаном, – сказал он. – Она в столице.
– Ты уверен, что это столица?
– Конечно, – с оттенком презрения в голосе отозвался Теобальд, – я же там бывал, разве нет? И там есть башня.
За перегородкой кто-то спросил:
– Современный город?
– Да. Возможно, столица – там есть похожий пилон.
– Еще какие-нибудь детали?
– Не задавайте мне так много вопросов… Картинка опять переходит в смутные грезы… А теперь она снова перемещается… Мы в комнате… Куча народу, все взрослые. Разговаривают.
– Что теперь, сынок? – поинтересовался Мордан.
– А, опять она отправилась на эту вечеринку!
Два наблюдателя перешептывались в сторонке:
– Мне это не нравится, – проговорил тот, что пониже ростом. – Это страшно.
– Но это происходит.
– Неужели вы не понимаете, что это значит, Малькольм? Откуда у нерожденного ребенка могут взяться такие представления?
– Может, от матери? Брат-то определенно телепат.
– Нет, нет и нет! Нет – если только мы не ошибаемся абсолютно во всем, что касается мозговой деятельности. Человеческие представления ограничены личным опытом или чем-то, близким к нему. Нерожденный ребенок не может испытывать никаких ощущений – кроме тепла и темноты. Просто не может!
– Хм-м-м…
– Что вы можете на это возразить? Ну!
– Пока ничего – вы меня озадачили.
Кто-то поинтересовался у оператора на приеме:
– Узнаете вы кого-либо из присутствующих?
Тот чуть сдвинул наушники.
– Хватит мне надоедать! Вы сбиваете меня – я теряю сигнал! Нет, не узнаю. Это словно образы во сне… Наверное, это и есть сон. Я не могу ничего почувствовать, если она об этом не думает.
Немного погодя он снова начал диктовать:
– Что-то происходит… сны кончились. Неудобство… Это очень неприятно. Она сопротивляется этому… это… это… О Боже, это ужасно!… Больно!… Я не могу этого вынести!
Он сорвал наушники и вскочил – побледневший и трясущийся. И в тот же момент зашелся в крике Теобальд.
Несколько минут спустя в дверях комнаты Филлис показалась женщина и жестом поманила Гамильтона.
– Теперь можете войти! – радостно объявила она. Стоявший на коленях подле Теобальда Феликс поднялся.
– Оставайся с дядей Клодом, малыш, – сказал он и пошел к жене.

Глава 18 «Там, за гранью…»

Как хорошо было снова приехать на этот берег! Как здорово, что Филлис благожелательно отнеслась к идее этого пикника! Как приятно было валяться на солнышке, блаженствуя в кругу семьи…
Все в жизни происходило совсем не так, как он планировал – но ведь это в порядке вещей. Конечно, несколько лет назад Гамильтон ни за что бы не поверил, что все так сложится… Филлис и Бальди, а теперь еще и Жюстина.
Когда– то он требовал у Клода ответа на вопрос, в чем смысл жизни -сейчас его это совершенно не заботило. Жизнь была хороша сама по себе – что бы она собой ни представляла. А на главный вопрос он получил ответ. Пусть психологи спорят до посинения, выясняя, есть ли какая-то жизнь за гранью земного существования – жизнь, в которой человек сможет получить ответы на все вопросы.
На главный вопрос: «Получаем ли мы второй шанс?» – ответ отныне известен, хотя и был получен через заднюю дверь. "Я" новорожденного содержало в себе нечто большее, чем генетическая структура. Жюстина сообщила им об этом – и неважно, сознавала она сама это или нет. Она принесла с собой осколки памяти о прежнем своем существовании. В этом Гамильтон был убежден. А значит, можно не сомневаться: после распада бренной оболочки человеческое Я уходит куда-то дальше. Куда? Что ж, об этом он начнет беспокоиться, когда придет время.
Жюстина, скорее всего, понятия не имела о том, что доказала – спросить же ее, разумеется, не было ни малейшей возможности. После рождения ее телепатические импульсы стали бессмысленными и хаотичными – как и следовало ожидать от младенца. Психологи решили назвать это шоковой амнезией. С их точки зрения, рождение можно уподобить резкому пробуждению – как если бы на сладко спящего человека выплеснули ведро ледяной воды. Тут кто угодно придет в шок!
Гамильтон еще окончательно не решил, хочет ли по-прежнему принимать активное участие в Великом Исследовании. А может, облениться и заняться выращиванием луковиц георгин и детей? Он не знал. По большей части Исследование занималось очень далекими от него вопросами, а лично он был уже полностью удовлетворен. Взять хоть то, над чем корпит сейчас Клифф: до результата – века, а потом и еще немного. Монро-Альфа сравнил свою задачу с попыткой разгадать весь сюжет стереофильма по мгновенному проблеску на экране.
Но люди разгадают и это – когда-нибудь. Теобальд не увидит этого, хотя и увидит много больше, чем Феликс; а его сыну предстоит узреть еще больше.
Сыновья же этого сына смогут бродить по звездам, не ведая границ.
К счастью, Теобальд, казалось, разделался со своим смешным отождествлением Жюстины с Карвалой. Правда, он, похоже, не больно-то жаловал младенца, но ожидать этого было бы уже слишком. Мальчик казался скорее озадаченным и заинтересованным сестренкой. Вот он наклонился над ее колыбелью. Но, кажется, он…
– Теобальд!
Мальчик быстро выпрямился.
– Что ты там делаешь?
– Ничего.
Может быть… Однако выглядело это так, будто он ее ущипнул.
– Ладно, только лучше бы ты поискал другое место, чтобы заниматься этим. Ребенку сейчас нужно спать.
Бальди бросил на сестру быстрый взгляд и отвернулся. А потом медленно пошел вниз, к воде.
Посмотрев на жену, Гамильтон снова улегся. Филлис все еще спала. А вокруг простирался прекрасный мир, переполненный множеством всего интересного. И самым интересным были дети. Феликс посмотрел на Теобальда. Мальчик и сейчас был очень забавен, но станет еще интереснее, когда вырастет – если только Гамильтон сумеет удержаться и не свернет ему до тех пор упрямую, тонкую шею!

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 «Все они должны были быть очень счастливы…» (Страница 1)
    • Глава 2 «Богач, бедняк, нищий, вор…» (Страница 2)
    • Глава 3 «В этом мы присягаем во имя Жизни Бессмертной…» (Страница 3)
    • Глава 4 Встречи (Страница 3)
    • Глава 5 «Просто я более или менее честен…» (Страница 4)
    • Глава 6 «Мы говорим на разных языках…» (Страница 5)
    • Глава 7 «Сожгите его на месте!» (Страница 6)
    • Глава 8 «Ты со мной в первозданном краю…» (Страница 6)
    • Глава 9 «Умираем ли мы полностью умирая?» (Страница 7)
    • Глава 10 «…единственная игра в городе» (Страница 8)
    • Глава 11 «…тогда человек нечто большее, чем его гены!» (Страница 8)
    • Глава 12 «Камо грядеши…» (Страница 9)
    • Глава 13 «Не больше уединения, чем у гуппи в аквариуме» (Страница 9)
    • Глава 14 «…и чесать, где чешется» (Страница 10)
    • Глава 16 Живые или мертвые (Страница 11)
    • Глава 17 Da Capo (Страница 12)
    • Глава 18 «Там, за гранью…» (Страница 12)


Роберт Хайнлайн

Там, за гранью

Перевод: А. Шаров, Р. Волошин

 Читать книгу

Аннотация

Роман описывает будущее общество материального изобилия, в котором люди убивают время поисками смысла жизни.

Создание книги: Chaklun
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Хайнлайн - Биография

Роберт Хайнлайн

На основную страницу

Биография

Роберт Энсон Хайнлайн родился 7 июля 1907 в городе Батлер, округ Бэйтс, Mиссури. Третий сын Рекса Ивара Хайнлайна и Бэм Лайл Хайнлайн, он имел двух старших братьев, Рекса Ивара Хайнлайна и Лавренс Лайл Хайнлайна, и младшую сестру, Луизу Хайнлайн. Когда он был юношей, его семейство переехало в Канзас-Сити, Mиссури, США. Роберт вырос там, но лето проводил с родственниками в Батлере.

Он закончил среднюю школу в Канзас-Сити в 1924 и учился год в колледже. Его брат Рекс пошел в военно-морскую Академию в Аннаполисе, и Хайнлайн избрал то же будующее для себя. Он собрал множество рекомендаций и послал их его сенатору, Джеймсу Риду. Рассказывали, что Рид получил сто писем с просьбами назначения в Annapolis... Пятьдесят - по одному на каждого кандидата, и пятьдесят от Роберта Хайнлайна. Роберт поступил в академию в 1925 годы.

Хайнлайн закончил академию в 1929 и служил на разных судах, включая и Лексингтон (первый американский авианосец), корабли "Юта" и "Ропер" Из-за постоянной качки Хаийнлайн много страдал от морской болезни, и в 1934 он заболел туберкулезом. Его вылечили, и он ушел в отставку как непригодный для службы и получил небольшую пенсию.

В начале 1930-го, вскоре после его отставки, он женился на Леслин МакДональд. Хайнлайн никогда не рассказывал ни о Леслин, ни о более позднем разводе.

Между 1934 и в 1939 Хайнлайн занимался разными работами в Лос Анджелесе и в Колорадо Спрингс. Он был совладельцом серебряной шахты, но дела пошли совсем насмарку, когда другой совладелец застрелился.

Он изучал математику, архитектуру и учился на инженера в UCLA (имея степень бакалавра, полученную в военно-морской академии). Он также работает маклером, и, возможно, как художник, фотограф и скульптор, хотя детали этих его занятий полностью не известны.

К 1938 Хайнлайн работал как редактор и штатный автор в Upton Sinclair's EPIC News, органе торговой фирмы EPIC.

В ноябре 1938 он баллотировался в Калифорнийскую ассамблею от республиканской партии, но был побежден, сломался, женился и продолжил жить на свою маленькую морскую пенсию.

В конце 1938 журнал "Thrilling Wonder Stories" объявил конкурс на лучший рассказ. Они предложили полные ставки ( половина цента за слово, до $50 ) любому предварительно неиздававшемуся автору, чья история отбиралась для печати. Хайнлайн написал в апреле 1939 за четыре дня рассказ "Линиия жизни" и представил на рассмотрение не в TWS, который, как он думал, будет завален рукописями, а к Джоны Кемпбеллу в "Astounding Science Fiction". Кемпбелл быстро купил рассказ по одному центу за слово, за $70. За исключением его службы во время второй мировой войны, Хайнлайн никогда больше не зарабатывал ничем другим, кроме книг.

Роберт Хайнлайн является самым влиятельным писателем умозрительной фантастики, чьи произведения захватывают умы новых и новых поколений. Хайнлайн опубликовал более 100 произведений, коротких рассказов и статей. Он выиграл шесть Премий Хьюго. По мотивам его произведений было поставлено четыре полнометражных кинофильма и пять телевизионных сериалов. Через пятнадцать лет после его смерти большинство его произведений продолжают издаваться на многих языках, и его влияние четко прослеживается в произведениях многих важных авторов сегодняшних дней. Основная тема, превалирующая во всех е работах Хайнлайна - это практические преимущества деятельности людей в космосе. Несмотря на то, что он никогда не закрывал глаза на колоссальные расходы и отрицательные стороны последствий технологического роста, у него было ясное видение важности такого роста для прогресса человечества и способности его выживания. Значительная часть его произведений была опубликована задолго до того, как Нейл Армстронг сделал первый шаг по поверхности Луны. Он писал вопреки превалирующему в то время мнению о том, что такие попытки были непрактичными и невозможными. Большинство из тех, кто вырос на его романах, добились значительного прогресса в освоении космоса. Они работают в организациях аэрокосмической промышленности по всему миру. Многие их них говорят, что были впервые воодушевлены Робертом Хайнлайном и его произведениями и именно поэтому выбрали занятие. связанное с космосом. Сегодня в южном полушарии Марса есть небольшой элемент рельефа, названный кратером Хайнлайна в честь человека, ставшего самым любимым писателем, который мечтал о тех людях, которые когда-нибудь придут сюда жить и процветать.

Хайнлайн мирно умер утром 8 мая 1988, от отека легких (emphysema) и сердечной болезни которая мучала его в течение последних нескольких лет его жизни.